dictionary

Author and Compiler

The author and compiler of this dictionary is Mikel Morris, the result of 20 years of work. The structure of the on-line dictionary was designed by Eleka ingeniaritza linguistikoa.

Content

The dictionary that we have put on-line is the Morris Student Plus Dictionary, the most complete and modern English-Basque Basque-English dictionary to date. It has been updated and follows the latest recommndations of the Royal Academy of the Basque Language, Euskaltzaindia.

The dictionary contains:

  • 67,000 headwards

  • 120,000 expressions and idioms
Resulting hit

Please bear in mind that the dictionary is organized in a strictly rigorous fashion. Look at the part of speech. Within each part of speech there may be senses, marked by a number and often followed by an abbreviation or an explanation of each sense in between parentheses.

Subsenses are marked by a letter.

e.g. apurtu du/ad. 1. (apurretan puskatu) a. (jostailua, e.a.) to break b. (platera, e.a.) to break, smash, shatter.

Grammatical information is given between [].

e.g. Zur iz. [-r-]. This means that when an ending to added on to the word, the "r" is not doubled, i.e. "zura", not "*zura".

The symbol "~" is used in place of the headword.

e.g. Adiskide iz. friend; ~ak gara we are friends. Here, "~ak" means "adiskideak".

This dictionary was originally written for Basque speakers and hence, the abbreviations are Basque. If you are unable to understand them, you may look them up in the abbreviation table provided. It includes the full Basque word(s) and the English translation. And if you are unable to understand the word(s) in between the parentheses, you will have to look them up as well.

In the English-Basque part of the dictionary, phrasal verbs (e.g. get out, pay back) are given their own subsection. In the Basque-English part of the dictionary, compound verbs (e.g. hitz egin, aurrea hartu) get the same treatment.


Abbreviations
Laburpenak

$ Finantzak = Finance
O Zero = Null form
ad. aditza = verb
ad/irg. aditz iragangaitza = intransitive verb
ad/irk. aditz iragankorra = transitive verb
ad/lag. aditz laguntzailea = auxiliary verb
ad/p. aditz partikuladuna = phrasal verb
adb. adberbioa = adverb
adj. adjektiboa = adjective
Aeron. Aeronautika = Aeronautics
Akad. akademikoa = academic
Albait. Albaitaritza = Veterinarian Medicine
alg. adizlaguna = adjectivizer
Argota = Slang
Arkaismoa = Archaic
Arkit. Arkitektura = Architecture
Arraina = Fish
Astrol. Astrologia = Astrology
Astron. Astronomia = Astronomy
atsot. atsotitza = proverb
atzk. atzizkia = suffix
aurk. aurrizkia = prefix
AUS Australia
Auto. Automobilgintza = Automobile

B Bizkaikoa = Biscay dialect
b.b. batik bat = especially
b.m.f. behe-mailako forma = lower form
ban. banatzaile = distributive
Biol. Biologia = Biology

CAN Kanada = Canada

d. dagokiona = corresponding to
da/ad. "da" erabiltzen duen aditza = verb which takes "da"
du/ad. "du" erabiltzen duen aditza = verb which takes "du"

e.a. eta abar = etc.
edota. edota = or
e-en ezeren = of something
e-entzat ezerentzat = for something
e-gatik ezerengatik = because of something
e-i ezeri = to something
e-k ezerk = something (in ergative case)
e-kin ezerekin = with something
e-ko ezertako = for something
e-r ezer = something (absolutive case)
e-ra ezertara = to something (moving)
e-raino ezertaraino = as far as something
e-rako ezertarako = for something
e-tan ezertan = in something
e-tik ezertatik = from something
e-tzat ezertzat = as something
e-z ezertaz = about something
ehiz. ehiztaritza = hunting
Elek. Elektrizitatea = Electricity
Emakumezkoa = Feminine
erak. erakuslea =
erl. erlijioa = religion
esa. esaera = saying
Esk. Eskoziakoa = Scottish

Filo. Filosofia = Philosophy
Fis. Fisika = Physics
Formala, jasoa = formal

G Gipuzkoakoa = Gipuzkoan dialect
g.g.b. gutxi gora behera = more or less
g.m.f. goi mailako forma = higher form
GB Great Britain (Britainia Handia)
Geog. Geografia = Geography
Geol. Geologia = Geology
Gizonezkoa = masculine
Gram. Gramatika = Grammar

H Hegoaldea = Southern Basque Country
H. Jak. Hizkuntz Jakintza = Linguistics
h.g. honetaz gain = also
Hegazt. Ornitologia = Bird
hitz itsusia, biraoa = offensive word

I Iparraldea = Northern Basque Country
i-en inoren = someone's
i-gatik inorengatik = because of someone
i-go inongo = of somewhere
i-i inori = to someone
i-k inork = someone (ergative case)
i-kin inorekin = with someone
ikus. ikus ezazu = see
i-r inor = someone (absolutive case)
i-ra inork
i-raino inoraino = up to somewhere
i-z inortaz = about someone
il. izenlaguna = adjectivizer
Inform. Informatika = Computer science
interj. interjekzio = interjection
IRE Irlanda = Ireland
iron. ironikoa = ironic
irud. irudizkoa = figurative
ITB. Irrati-telebista = Radio and TV
iz. izena = noun
izo. izenordea = pronoun

Josk. Josketa = Sewing
junt. juntailua = conjunction

[K] kontagarria = Countable
Karta-jokoa = Karta-jokoa = Card game
Kaz. Kazetaritza = Journalism
Kim. Kimika = Chemistry
Kir. Kirola = Sports
Kristau. Teologia = Christian Religion (esp. Catholic)

L Lapurdikoa = Lapurdi dialect
Lagunart. Lagunartea = Familiar
Landr Landarea = Plant
lbrpn laburpena = abbreviation
lhn lehenaldia = past
lhnp Lehenaldiko partizipioa = past participle
Lit. Literatura = Literary term
Lit. Literature = Literature

Mat. Matematika = Mathematics
Meag. Meagintza = Mining
Med. Medikuntza = Medicine
Met. Meteorologia = Meteorology
Mil. Militarra = Military
Mus. Musika = Music

N Nafarroako = Upper Navarrese dialect
Nau. Itsasgintza = Nautical
NB Nafarroa Beherea = Lower Navarrese dialect

o.s. oneself
obj. objektua = object
Oharra Note
oro. oro har = generall

Parl. Parlamentua = Parliament
pl. plurala = plural
Pol. Politika = Politics
post. postposizioa = postposition
prep. preposizioa = preposition
Psik. Psikologia = Psychology

RSA Hego Afrika = South Africa

sb somebody
sing. singular
sth something
Sukal. Sukaldaritza = Cuisine

Tek. Teknologia = Technology
Trenb. Trenbidea = Rail

Umorea = humour
Uni. unibertsitatea = University
USA United States of America

Z Zuberokoa = Zuberoan dialect
[Z] zenbatezina = Uncountable
z.o. zentzu ona = good sense
z.tx. zentzu txarra = bad sense
Zaharra = dated
zen. zenbaki = number
zenb. zenbatzaile = quantifier
Zomorroa = Insects, Bugs
Zoo. animalia (arraina, intsektu/araknidoa, hegaztia ez dena) = animal (not being a fish, insect/arachnid, or bird)
Zool. Zoologia
Zuzb. Zuzenbidea = Law


a

A,a

iz. A,a

ababor

iz. Naut. port, portside; ~ reko aldetik from portside; ~rean on portside

abade

iz. Kristau.

1. abbot

2. (B) ( apaiza ) priest

abadegai

iz. Kristau.

1. seminarian student

2. candidate for the priesthood

abadetu

du/ad. Kristau. (B) ( = apaiztu ) to ordain ... a priest da/ad. Kristau. to be ordained a priest

abagune

iz. occasion, circumstance

abaildu

du/ad.

1. ( nekarazi )

du/ad. to tire, exhaust

2.

a. to exhaust; hainbeste kilometro ibilita, gorputza ~a gelditu zitzaion having covered so many kilometres, he became physically exhausted; haurgintzaren nekeak ez du ~ the pangs of labour haven't exhausted her

b. (irud.) to overburden; abailtzen zaituen pisu hori arintzeko in order to lighten the weight that is overburdening you

3. ( arbola ) to overburden; sagarrondoa ~a zegoen the apple tree was overburdened with fruit

abaildura

iz. fatigue, tiredness, weariness

abakando

iz. (Zoo.) lobster, green lobster

abandonatu

du/ad. to forsake, abandon

abantaila

iz.

1. ( lehiaketan, e.a. ) advantage; hori egiteak ekarriko dizkion ~ak the advantages gained by doing that; i-i ~ eraman to have an advantage over sb; Artizarrak bestetatik ~ darama the morning star is ahead of the rest; ~z jokatu to have an advantage

2. ( lehen tasuna, besteen gainetik ) privilege; aberatsen ~k the privileges of the rich

3. ( onura, hobaria ) gain, advantage, benefit; e-tik ~ atera to gain advantage from sth; besteetatik ~ Arkaismoa. over others

abantailatsu

io. advantageous

abantailatu

du/ad. to surpass, overtake io. priviledged; aberatsek leku ~a dute gizartean the rich have a priviledged place in society

abantailos

io. advantageous, beneficial

abantzamendu

iz. (I) progress, headway

abantzu 1

iz. (I)

1. advance, progress

2. (aurreratutako dirua) advance

abantzu 2

adb. (I) ( ia ) almost

abao

iz. ( abaraska ) honeycomb

abar

iz. [cf. Iber. "abar"]

1. ( zuhaitzari d. )

a. branch

b. ( moztutakoak ) cut branch

c. ~etan ari dira they're looking for firewood

2.

a. remnant

b. residue; ikats-~rak coal residue

3.

a. eta ~ and so on | and so forth | etcetera; eta ~ eta ~ and so on and so forth

b. ez da ikaratu behar arrotz asko dabilelako gure artean, ~ eta ~ there is nothing to fear from an increasing presence of outsiders among us; gezur eta ~ dabiltza they're lying and lying

abarka

iz. brogue

abarkadun

iz.

1. with brogues, wearing brogues

2. ( baserritarra) (z.tx.) clodbuster Lagunart. , rube, farmer

3. (Z)

a. ( erronkariar ) Erronkari person, Roncal person

b. ( aragoiar ) Aragonese

abaro

iz.

1. ( zuhaizpeko babesgune ) shady resting place for cattle; holako egun batean ardia ~tan baino hobe da otsoa ardi artean ikustea on such a day it is better to see a wolf stalking the flock than a sheep resting in the shade; ehun ardi ikusi dut ~an zeudela I saw a hundred sheep resting in the shade; alboko ~ batean babeseraino labaindu naiz zer gerta zain I slipped into the protective cover to wait for something to happen

2.

a. ( aterpea ) animal shelter, refuge

b. (irud.) shelter; horixe da alprojaren lehorra eta ~a that's the refuge of a scoundrel

3. (G) ( eguraldi ederra ) fine weather

u abaro egin

1.

a. to rest in the shade; non egiten du ~ artaldeak where does the flock rest?

b. ( biago egin ) to take a nap

2. to take refuge

u abaro egon

( aberea ) to be sheltered

abarrakitu

du/ad. to smash, crush, shatter

abartsu

io.

1. ( zuhaitza ) with many branches

2. ( basoa ) thick, dense

abat

iz. (B) (= abade) Kristau. abbot

abatetxe

iz

1. abbey

2. ( apaizarena ) rectory

abatz

iz.

1. Nekaz. wooden milking pail

2. ( gurpilari d. ) hub

abegi

iz. (B)

1.

a. ( harrera ) reception, welcome

b. ~ on hospitality; i-i ~ ona egin to welcome sb; ~ oneko hospitable, friendly; ~ onez hospitably | in a friendly manner; ~ txar unwelcome reception

2. ( aurpegia, begitartea ) face, countenance; ~ ederreko umea a fair-faced child

u abegi egin

1. [ dio ] to accept

2. [ dio ]

a. to harbour (GB) , harbor (USA)

b. ( iheslaria ) to take in

abegitsu

io. hospitable

abelburu

iz. head of cattle

abelera

iz.

1. ( egoera ) predicament, situation; hau da ~! what a predicament!

2. ( emaitza ) outcome

abeletxe

iz. Nekaz. corral, stable

abelgorri

iz. cattle

abeltzain

iz. herdsman; ~ak herdsmen

abemarietako

iz. Kristau.

1. time for the tolling of the Angelus

2. Angelus toll

abenda

iz. [Arana Goir's coinage,from *aba- (Arana's own interpretation of a supposed ancient prefix for father) + enda (lineage)] (neol.) ( arraza ) race

abendu 1

iz. [from Lat. adventum]

1. ( Euskara Batua ) December Oharra: ikus adibideak urtarril sarreran

b. (NB) (E) November

c. bigarren ~ December; lehendabiziko ~ November

2. (esa.) ~ txuri, ez ardi eta ez axuri a harsh December is harsh on lambing; ~ko eguna argituko iluna December days are short days

abendu 2

iz .

1. ( Euskara Batua ) kite; ~ak eroan deuskuz txitxarik gehienak (B) the kite has carried off most of the chicks; ~ arre sparrow hawk

abenitu

da/ad. to come to {a settlement || an agreement}, make a deal

abenka

iz. Naut. ~k [ b.b. ] rigging

aberasgarri

io.

1. enriching; ~ gertatu da ingelesarentzat it enriched English

2. ( lurra, soroa ) fertile, fruitful

aberaska

iz.

1. honeycomb

2. ( liztorrena ) nest

aberaskume

iz.

1. rich kid

2. ( pijoa ) preppy

aberastasun

iz.

1. ( nolakotasunari d. )

a. wealth, richness; ~ak ematen du agin-pidea wealth is the source of power

b. (irud.) richness; mineral baten urre ~a the rich content of gold in a piece of ore

2. ~ak [ izen plurala ] riches; Lurreko~ guztiak all of the Earth's riches

aberastu

du/ad.

1. to make ... {rich || wealthy}; Jainkoak pobreak aberasten eta aberatsak pobretzen ditu God makes poor people rich and rich people poor

2. ( aberatsago bihurtu ) to enrich; hizkuntza hitz eratorriez ~ zuten they enriched the language with derived words

3. Kim. to enrich; uranio ~a enriched uranium

da/ad. to {get || grow || become} rich

aberats

iz. rich person, wealthy man gizonezkoa. , wealthy woman emakumezkoa. ; ~a banintz... if I were a rich {man || woman}; ~ berri nouveau riche; ~ak the rich; ~ak pobreei lagundu behar lieke the rich man should help the poor; ~a gezur hutsa, beharduna amets hutsa (atsot.) the rich man may dine when he will, the poor man when he may io.

1. ( diru asko duena ) rich, wealthy, affluent, prosperous; oinordeko ~ batekin ezkondu nahi zuen he wanted to marry a rich heiress; etxe ~eko semea a son of a well-to-do family; ~ {okitua || porrokatua} da he's filthy rich

2. (irud.)

a. ( lurra ) rich

b. ( joria ) rich, abundant; uzta ~ bounteous crops; burdinan ~a rich in iron

c. ( lurraldea, etxaldea, baserria ) rich, well-off

d. ( hizkera, estiloa ) rich, lavish

e. ( itxura ) well-off, well-heeled; gizon gazte bat itxura ~etakoa a young man with a well-heeled look

3. ( zabal ) bihotz ~eko gizona a kind-hearted man

abere

[from Rom. "aver(e)",from Lat. "habere"] iz.

1.

a. ( ugaztun nagusia, piztia ez dena ) animal, domestic animal, livestock; ~ beltz pig livestock; ~ gaizto wild cattle; ~ larri eta xehea cattle and sheep; ~ak ostu to rustle; gizonak ~ barik ezin da bizi ; ~ak, ostera, ederki ibil litezke man cannot live without livestock but they can get along just fine on their own

b. ( animalia ) animal

c. itsas ~ cetecean

2. (irud.) brute; guztiz ~a zen bere anaia hura that brother of his was a brute

aberekeria

iz. beastliness, cruelty, savagery

abereki 1

iz.

1. (I) ( haragia ) meat, meat from an animal

2.

a. ( animalia ) animal, beast

b. (irud.) brute, beast

abereki 2

adj.

1. animalistic

2. (irud.) uncouth

abereki 3

adb.

1. brutally, savagely, beastly

2. ~ jokatu zen he behaved like an animal

aberetasun

iz.

1. animal condition, state of being an animal; ~aren esparrutik sortu to arise from animals

2. (irud.) brutality, beastliness

aberetu

du/ad. brutalize da/ad. to become brutish

aberetzar

iz. huge beast, behemoth

aberkide

iz. fellow countryman, compatriot

aberri

iz. [Arana Goiri's coinage,from *aba- (Arana's own interpretation of a supposed ancient prefix for father) + herri (country)]

1. fatherland

2. [ izenen aurrean ] A~ Eguna Patriotism Day | Day of the Fatherland

abertitu

du/ad. to warn

abertzale

iz. e. io.

1. ( oro. ) nationalist, patriot

2. ( Euskadi mailan ) Basque nationalist

abertzalekeria

iz. jingoism, chauvinism

abertzaletasun

iz.

1. patriotism

2. nationalism

abertzaletu

da/ad. to become patriotic

abesbatza

iz. choir; ~ren zuzendaria zen he was the choir director

abeslari

iz. singer io. singing; cowboy ~a the singing cowboy adb. ~ etorri ziren they came over singing

abesti

iz.

1. ( kanta ) song; arrantzale-~ak fishermen's songs

2. ( kantua ) chant

abestu

io. sung; meza ~ song Mass du/ad. ( kantatu ) to sing; ~ko dizut I'll sing it for you

abeze

iz.

1. ( alfabetoa ) ABCs, alphabet; ~a ere ez daki he doesn't even know his ABCs; ~z jarrita in alphabetical order

2. ( hasimasiak ) rudiments, basic elements; bere lanbidearen ~a ikasi baino lehen before learning the rudiments of his trade

abezekiro

adb. alphabetically

abiaburu

iz.

1. starting point; egungo poemagintzaren ~a da it is the point of departure for today's poetry

2. Mat. ~-multzo initial set

abiada

iz.

1.

a. speed, impulse; ~ handia daroa he's really moving it; ~ hartu to pick up speed; aldapan ~ handia hartu zuen he picked up a lot of speed going downhill; ~ hartuz gero, ez dago hura isiltzerik once you get him going, you can't shut him up

b. ~n in a hurry | fast; umeak ~n atera ziren the children rushed out; ~n egingo dugu we'll do it in a jiffy | we'll rush to do it

2. ( irteera ) departure

3. (irud.) ( erritmoa ) gauzen ~ how things are going

abiadura

iz.

1.

a. speed, spurt of speed; ~ handia darama it's speeding along| it's going fast

b. ( zientziari d., b.b. ) speed, velocity

c. [ izenen aurrean ] ~-kaxa gear box; ~-muga speed limit; ~-neurgailu speedometer

2. ( hastapena ) beginning, launching, inception

abiagune

iz. starting point

abialdi

iz.

1. ~an ikusi nituen I saw them when they were setting off

2. ( saio ) try, go; lehendabiziko ~etan ez ongi aterarik ere, ez da berehala etsi behar (atsot.) if at first you don't succeed, try, try again

abiamen

iz.

1. (G) start, beginning; ~ak lasterrak eta errazak izan ziren the beginnings were quick and easy

2. (I) preparation for departure; bideari lotzeko ~ean ginelarik when we were fixing to hit the road; ~ak bukatu to finish preparations

abian

adb.

1. about to, on the verge of; ~ doaz they're about to go

2. ( berehala ) right away, immediately

abiarazi

du/ad. to get ... going, to initiate

abiatu

du/ad. (I) ( sorrarazi ) to launch; egunkari hori 1990ean ~ zuten they launched that newspaper in 1990 da/ad.

1.

a. ( bidea hartu, abian jarri ) to set off, take off, head ( -ra: for ) ; abiatzen bazarete hemendik Amsterdamera, pasa beharko duzu Bordele, Paris, eta Brusela if you're setting off for Amsterdam, you'll have to go through Bordeaux, Paris, and Brussels; noiz ~ behar dugu? when are we going to start?; ontzi hura gerlara abiatzekoa zen that ship was to set off for war; zurubian gora ~ zen he started going up the ladder

b. ( irten ) to leave

c. ( prestatu ) to get ready

d. ( abiaburua adierazi ) to start; ihesi ~ ziren they started to run away; eta Jesusek, handik ~rik, gizon bat ikusi zuen and as Jesus started in that direction, he saw a man; baldintza horietatik ~z gero having started with those conditions; katua aguaren atzetik ~ zen the cat tore after the mouse; gaurko egoeratik ~z starting with the current situation

2.

a. ( hasi ) to begin, start; gaizki ~ dira gauzak things have started out wrong ; ontsa ~ den lana, erdi akabaturik (atsot.) a good beginning is half the work (atsot.) ; orduantxe ~ ziren serbiar eta musulmanen arteko haserreak that's when the animosity between the Serbs and Moslems began

b. ( -(e)an hasi ) to begin, start; lanean ~ to start work; oihuz ~ ziren they started shouting ; dagoeneko ~ gaizki esaka they've already begun to talk ill of him; haurra xutik abiatzekoa zen the child still hadn't learnt to walk yet; haur txiki bat utzu zuen, doi-doia xutik ~a he left behind a little child who had barely started to walk; eltze puska batekin kendu zituen zauri hartako zornea eta sortzen ~ak ziren harrak he cleaned out the pus from the wound and the worms that had begun to set in with a piece of pottery

abil

io. skillful, deft, adept

abildu

du/ad. ( trebatu ) to become {skilled || adept}; bazter guztietan jendea abiltzen ari da people are gaining skills everywhere; horretan ~ zen he became adept at that

abilezia

iz. skill, deftness, adeptness

abilki

adb. skillfully, deftly

abioi

iz. ( hegazkin) Lagunart. plane, airplane, aeroplane (GB)

abisatu

du/ad.

1. ( jakinarazi ) to let ... know, notify; Zergatik ez zenidan ~ why didn't you let me know? | why didn't you tell me?

2. ( deitu ) to call; medikuari ~ genion we called the doctor

io. to tell, inform; ~ gabe etorri zen he showed up without warning

abisu

iz.

1. ( oharra, kontseilua ) warning; gure ~ak arbuiatu zituen he ignored our warnings; poliziari ~ eman zion he warned the police

2. ( gaztigua, jakinarazpena ) notice

2. (Taurom.) warning

abizen

iz. ( deitura ) surname, last name

abonamendu

iz. (I) subscription

abonu

iz.

1. ( sarrera multzo ) season ticket

2. ( abonatzea ) payment

3. ( onestea ) approval; gezurrezko ~ phony approval

abortza

iz. Naut. luff, luffing

abre 1

iz.

1. ( toki irekia ) open space; etxe hori ~ dago that house is exposed

2. ( haize hotza ) cold north wind; itxi ate hori, ~a zetorrek eta! shut the door, there's a draught!

abre 2

--> abere

abrigu

iz. insolence, impudence, effrontery; ~ txarra egin zion amari he talked back to his mother

abrikot

iz. Landr. apricot

absolbitu

du/ad.

1. Kristau. to absolve

2. Leg. to acquit, exonerate

absolutu

io.

1. absolute

2. (H. Jak.) absolutive

absoluzio

iz. absolution

abstraktu

io. abstract

aburu

iz.

1. ( irudipena ) misconception; ~z ari da he's labouring under a misconception

2. ( iritzia ) opinion, view, persuasion; gure ~z in our opinion; buru bezainbat ~ each one with a different opinion; ~ {agertu || eman} to state one's opinion | to speak one's mind

aburumenka

adb. off the cuff; ~ mintzatu to shoot one's mouth off; ehiztari adixkideok, otoi, ez tira ~, agian ez da ehizia dear hunter friends, please do not shoot at the drop of a hat, it may not be game you're shooting at

abusatu 1

du/ad. to abuse

abusatu 2

da/ad. (I)

1. ( jostatu ) to have fun

2. ( denbora alferrik galdu ) to waste time, horse around

abuztu

iz.

1. ( agorrila ) August; Andre Mari A~koa feast of Our Lady of the Assumption (August 15) Oharra: adibideak urtarril sarreran

2. ( uzta ) harvest; ~a bildu to gather in the harvest

adabaki

iz. (G) (B)

1. patch; e-i ~a {ezarri || jarri} to patch; alkandora ~ak jarri beharrean zuen his shirt needed some patching up

2. (irud.) alferrik da ekonomiaren arazo larriei ~ak jartzea it's no use patching up the serious problems of the economy

adabatu

du/ad. (G)

1. ( adabakia jarri ) to patch, patch up, mend

2. ( konpondu ) to fix up, repair; egin duen kaltea ~ behar du he must repair what he has damaged

3. ( zuzendu ) to correct, remedy

adabegi

iz.

1. (G) (B) tree knot

2. Inform. node

adaburu

iz. treetop

adaje

iz.

1. horns

2. ( oreinena ) antlers

adaki

iz.

1. thin branch

2. ( adar ) branch; ez dut uste euskara berebereen hizkuntzen adakia denik I don't think Basque is a branch of the Berber languages

adar

iz. [cf. old Irish "adarc"]

1.

a. ( zezenari, behiari d., e.a. ) horn

b. ( oreinari d. ) antler

2. Mus.

a. horn

b. (irud.) (esa.) i-i ~rak jarri to cheat on sb; i-i ~ra jo to pull sb's leg; i-i ~ra falta to have a screw loose | to have lost one's marbles

3. (irud.)

a. ( marraskiloari d. ) antenna; ~ rrak antennae

b. tip

c. (esa.) ~retik ~rera lan egin to work from dawn to dusk

4. ( landareei d. ) branch; ~retara igon to climb up into the branches; ~rak egin to sprout branches; ~ nagusi main branch

5.

a. ( erakunde, bankuari d., e.a. ) branch

b. ( gorputzari d. ) limb

c. ( ibaiari d. ) tributary

d. ( jakintzari d., arloa ) branch; fisikaren ~rak the branches of physics

e. Trenb. branchline

f. (erl.) branch; ~ idazkari branch clerk; ~raren buru, ~raren lehendakari branch president; A~(rarentzako) Gidaliburua Branch Guide book; ~-kontseiluaren bilera branch council meeting

6. (irud.)

a. ( gorputzari d .) limb

b. ( ibaiari d. ) tributary; Arkansas ibaia Mississippiren ~ra da the Arkansas River is a tributary of the Mississippi

c. Trenb. branchline

d. ( ahaidegoari d. ) lineage; Erregeren ~retik of royal lineage

e. ( jakintzari d. ) branch; biologiaren ~rak branches of biology

7.

a. ( oheari d .) bedpost

b. ( aulkiari d .) chair post

8. ( ilargiari d. ) end, tip

9. ~rez ari izan Met. to be pouring down

adar ingeles

iz. Mus. English horn

adar zupatzaile

iz. (Bot.) sucker

adar-jotzaile

iz. kidder, teaser; Jon eta beste ~ak Jon and other people who kid me; ~ak adar jotzekoak behar ditu the joker needs people to play a joke on

adar-jotze

iz. kidding, teasing

adarbakar

iz.

1. (Zoo.) rhinoceros

2. (Mit.) unicorn

io. one-horned

adarbakoitz

iz.

1. (Zoo.) rhinoceros

2. (Mit.) unicorn

io. one-horned

adardun

iz. cuckold io.

1. ( zuhaitza ) having many branches; zuhaitz ~ak ez dira egokiak izaten egurra egiteko trees that have many branches don't usually make good firewood

2. ( aberea ) horned

3. (irud.) ( p. ) cuckolded

adareta

iz. Nekaz. "adareta" plough

adarga

iz. leather oval shield

adarka

adb.

1. goring; zezenak Paquirri ~ hil zuen the bull gored Paquirri to death; alkandora ~ kendu zion it tore his shirt off with its horns

2. (irud.) euria ~ari du it's pouring down | it's raining cats and dogs

u i-i adarka egin

to gore sb

adarkada

iz. goring; zezenketariak ~ izugarria hartu zuen the bullfighter was gored terribly

adarkadura

iz.

1. branching, ramification

2. Anat. ramification

3. Kim. branching

adarkatu

du/ad. ( zezenek ) to gore da/ad. to fork, diverge, branch; bideska adarketzen den gunean at the spot where the path branches

adarreko

iz. shot; ekarri ~ bat pattar amonarentzat, ondoezik dugu eta bring a shot of spirits for grandmother as she's not feeling well

adartsu

io.

1. ( zuhaitza, e.a. ) bushy, with many branches, that has many branches; zuhaitz lodi eta ~baten azpitik igaro ziren they walked under a thick, bushy tree

2. ( aberea ) horned

adasdun

io.

1. long-haired, hirsute formala.

2. izar ~ shooting star

adaska

iz.

1.

a. ( adar txikia ) twig, branch; erramu-~ bat eskuan with a laurel branch in his hand

b. sprig, young shot

2. (I) ( ile-mototsa ) pigtail, ponytail; ile ~ zuri-beltz lodi batzuk some thick black and white pigtails

3. (Inp.) quotation mark; lehenengo zatian ~ tartean diren hitzak nireak dira in the first part the words in quotation marks are mine

4. wooden bar

5. ( sardeari d. ) barb

adats

iz.

1. ( ile luzea, tximak ) long lock

2. ( lehoiari d. ) mane

3. Astron. tail

4. ( korda ) string; baratxuri-~ string of garlic

adausi

iz. ( zaunka ) bark

u adausi egin

to bark

adberbio

iz. (Gram.) adverb; ~ erlatibo relative adverb; baiezko ~ adverb of affirmation; denborazko ~ temporal adverb; ezezko ~ adverb of negation; kantitate-~ adverb of quantity; lekuzko ~ adverb of place | place adverb; maila-~ modifying adverb; moduzko ~ adverb of manner; zalantzazko ~ adverb of doubt

adei

iz.

1.

a. ( begirunea ) deference, respect, consideration; ~rik gabe disrespectfully, irreverently; ~rik ez izan (du/ad.) to be {disrespectful || irreverent}; ~ txar irreverence, disrespect

b. ~ on favour, reception, approval; ~ gaizto disapproval, rejection

2. ( jendetasuna ) courtesy, manners, politeness; ~tasunez politely, courteously

3. Kristau.

a. grace; eta Jainkoaren ~a Harengan zegoen and God's grace was within Him

b. [ izenen aurrean ] ~-urte jubilee year

u adei egin

[ dio ] to respect, hold in regard

u adei izan

(du/ad.)

1. to be {deferent || respectful}; garaiz etortzeko ~ izan ziren he had the grace to come early

2. to deign; bere soldaduekin bazkaltzeko ~ izan zuen he deigned to have lunch with his soldiers

adei-lege

iz. courtesy, politeness; ~zko ikustaldi courtesy visit

adeitasun

iz.

1. politeness, courtesy, good manners; ~ez ez nion erantzun I didn't answer back out of courtesy; ~ezko trataera polite address

2. ( eskutitzetan ) ~ez Yours Truly

adeitsu

io. polite, well-mannered, courteous

adelatu

du/ad.

1. (I) ( antolatu ) to prepare, make ready, make arrangements; beti ~rik egoten da she is always ready

2. ( konpondu ) to repair; bideak ~ to repair roads

3. ( edertu, apaindu ) to embellish

adi 1

iz.

1. ( arreta ) attention; ~a bildu to concentrate, focus one's attention; ~a galdu to be distracted

2. ( asmoa ) intention, aim; ~ gaiztoko illintentioned; neu ohetik kanposantura eroateko ~a dauka he's intent on taking me from bed to the cemetery

3. understanding; e-i ~a hartu to grasp, understand; e-r ~z hartu to get a grasp of | to understand; nire ~ra to my understanding | the way I look at it

4. ( oihu ) shout, yell

adb.

1. ( erne ) attentively; begiak ~ ibiliko dira his eyes will be roving attentively

2. ( arretaz ) carefully; nik ~-~ entzuten nien I listened to them most carefully

3. ez ~ egin to conceal

4. ( begira) batera eta bestera ~ edo zeinuka looking or making signs to each other

u adi egon

1. to notice, observe, watch; Jainkoa beti dago ~ eta begira God is always gazing and looking; ~ egon zerori take a good look at yourself; niri ~ dago i. she's looking me over ii. ( begira-begira ) she's staring at me iii. ( ohartu ) she's taken notice of me

2. [+ -ra ] begiak lurrera ~ zeuden his eyes were fixed on the ground; euren begiak zerura ~rik zeuden their eyes were fixed towards heaven; non zen nire zentzua, nora ~ nengoen? where were my senses, what was I viewing?

adi 2

--> aditu

adia

iz. wailing; han daude oinazez lehertzen, ~z eta orroaz there they are writhing with pain, wailing and howling; negarrak eta ~k crying and wailing

u adia egin

to wail

adiakatu

da/ad. to moan, wail, lament

adibide

iz.

1. ( etsenplua ) example, instance; ~z for example | for instance

2. ( eredua ) pattern

adiera

iz.

1. meaning

2. ( azalpena ) explanation, interpretation

adierazgarri

iz.

1. ( seinalea ) indication, sign; egiazko damuaren ~a da it's a true sign of repentence

2. expression; euskara, Euskal Herriaren ~ nagusia Basque the main expression of what makes the Basque Country Basque

io.

1. ( adierazteko modukoa ) expressible

2. ( esanguratsua ) indicative, telling, meaningful; liburuak izenburu benetan ~a darama the book has a truly meaningful title; adibide ~ bat a telling example | an eloquent example

adierazi

iz. (H. Jak.) meaning du/ad.

1. ( aditzera eman, e.a. )

a. to state, declare; auzitegian ez zekiela ~ zuen in court he stated that he didn't know ; gizon hura ikusi zuela ~ zuen (s)he stated that (s)he had seen that man

b. ( jakinarazi, ezagutarazi ) to let (sb) know, notify, convey

c. ( egin litekeena, litekeen ideia, e.a .) to suggest; zer adierazten dizu argazki horrek? what does that photograph suggest to you?

d. ( zifra, egitate ) to quote, five, state; txekearen zenbakia ~ behar duzu you must {give || quote || state} the number of the cheque

2. ( azaldu )

a. ( iritzia, ideia ) to express, verbalize; gero hasi zen bakoitz bere eritzia adierazten then each one began expressing his opinion; bere barrengo sentimenduak ~ zituen artearen bidez he expressed his innermost feelings through art; nahi dutena elkarri ezin ~z unable to {convey || communicate} to each other what they want; ez dute beren iritzi politikoak adierazterik they can't express their political views; guztion iritziak nahiko ongi ~ ditu he's voiced the opinions of us all quite well; "Weltanschauung" euskaraz nola adieraz genezake? how could we express "Weltanschauung" in Basque?; gaizki ~ duzu you've worded it wrong; ~ ezinezko gogoetak inexpressable thoughts; ezin ~ den poza an undescribable happiness

b. ( teoria, e.a. ) to explain, expound on

c. ( ideia, burutapena, e.a. ) to word, put, phrase

d. ( esan nahi ) to say, express; txostenak ez du horrela ~ baina halaxe da the report doesn't {say || express} it like that but that's how it is | the report doesn't say so in so many words but that's how it is; zer ~ nahi duzu horrekin? what do you mean by that?

e. to word, put, phrase; ez duzu ongiegi ~ you didn't phrase very well; beste moduan ~ta zegoen it was worded {differently || in a different way}

3. ( ezeren seinale edo ikurra izan ) to express, represent, denote, depict; batuketa adierazteko "+" ikurra erabiltzen da the symbol "+" is used to express addition

4. ( iragarri ) to announce, declare

5. ( itxuratu ) to represent, embody; proiektu horrek adierazten du gure itxaropena that project represents our hope

io.

1. ( entzuna izatea merezi duena )

a. audible, discernable; oihu ~ak distinct shouts

b. ( istorioa, ipuina, kanta ) remarkable, extraordinary

2. ( ulergarria ) intelligible, understandable, comprehensible

adierazkaitz

io. hard to express, unexpressable

adierazkor

io.

1. meaningful, significant

2. intelligible

3. expressive

adierazle

iz.

1. ( adierazgarria )

a. indicator, indication; begiak bihotzaren ~ak dira the eyes give away what's in the heart | the eyes express what the heart feels

b. Tec. indicator; altitude-~ altitude indicator; ~ ekonomikoak economic indicators; pH-~ pH indicator

2. ( p. : beste norbaiten nahia, sentimena aditzera ematen duena ) proclaimer, exponent; bidali, Jauna, zerorren uso bake-~a oh Lord, send Thy dove that proclaims peace; herriaren ezinegonaren ~ bihurtu zen she become the exponent of the nation's anxiety

3. ( itzultzaile, interpretaria ) interpreter

4.

a. (H. Jak.) significant; ~a eta adierazia the significant and the signified; ~ amalgamatu amalgamated significant

b. ( semiotika ) signifier; ~ baten aldaera variant of a signifier

adierazpen

iz.

1.

a. expression; sentimenduen ~a the expression of feelings; hitz gorria minaren ~a zen the cuss word was an expression of her pain;

b. ~-askatasun freedom of expression Oharra: ondoko hau are hobea : adierazteko askatasun

2. ( azalpena ) statement, affirmation, declaration; lehendakariaren ~ak aztertu zituzten they lambasted the President's statement; errenta-~ income tax deduction

3.

a. Mat. expression

b. (H. Jak.) expression; ~ezko perpaus declarative sentence; ~ baliokide equivalent expression; ~ konkretu concrete expression; ~aren forma form of expression; ~aren plano level of expression; ~aren zientzia science of expression

4. {hartu || jaso} izanaren ~a acknowledgement of receipt

adierazpide

iz.

1. means of expression; hizkuntza ez da gizakion ~ bakarra language is not the only means of expression we humans have

2. Mat. representation

adierraz

io. easy to understand, easily understood, straightforward; hitz ~en bidez azaldu genien we explained it to them in terms easy to understand

adiezin

io.

1. ( ulertezina ) unintelligible, incomprehensible

2. ( jakintza, e.a. ) inaccessible

adigai

iz.

1. ( kontzeptua ) concept; "askatasun" ~a the concept of "freedom"

2. ( ideia, gogoeta ) thought, idea; ~ desberdinak hitz desberdinekin adierazten ditu she expresses different ideas with different words

adigaitz

io. ( ulergaitz ) unintelligible, incomprehensible, hard to understand; euskara landua du, baina ez gehiegi, edozein irakurlerentzat ~ izateko adinakoa ez , alegia his Baque was refined, but not too much, i.e. not enough to be unintelligible to the common reader

adigarri

iz.

1. ( azalpen ) explanation, interpretation; poema honen hitz bakanen ~a an interpretation of the few words in this poem

2. ( esangura ) meaning; hitz honek beste ~a du this word has another meanin

3. ( ikusgarri ) spectacle, sight

4. ( gauza bitxi ) curiosity, wonder, marvel

io.

1. ( entzuna izatea merezi duena )

a. audible, discernable; oihu ~ak distinct shouts

b. ( istorio, ipuin, kanta ) remarkable, extraordinary

2. ( ikusgarri ) spectacular, marvelous

3. ( ulergarri ) intelligible, understandable, comprehensible

4. ( interesgarri ) curious, interesting

5. ( garbi ) clear, clear-cut; benetako leialtasunaren seinale ~ak clear signs of true loyalty

adikatu

du/ad. ( gogait eragin ) to annoy, exhaust the patience of da/ad. ( nekatu, unatu ) to become exhausted, tire out

adikor

io.

1. capable of understanding

2. understandable, comprehensible

3. (B) ( adi ) alert, attentive, watchful

adikune

iz. (B) ( begirada ) look, glance

adimen

iz.

1.

a. intelligence; ~ artifizial artifizial intelligence

b. [ izenen aurrean ] ~\~- koziente intelligence quotient; ~-urritasun (Psik.) mental deficiency

2. ( gogamena ) mind

3. ( ulertzeko gaitasuna ) ability to grasp; ~ gutxiko mentally deficient; ~ laburreko gizona a dull-witted man

adimendu

iz.

1. Leg. reason, age; ~ra heldu to reach the age of reason

2. reasoning, intelligence, wit; ~ urriaren jabe da she's got a dull wit; nor bere ~an ez egon to not be of sound mind

adimentsu

io. intelligent, thoughful, shrewd, wise

adin

iz. [cf. Aquit. "adin(n)-" in "Dannadinnis", cf. Iber. "adin", an external coincidence]

1. ( p. )

a. age; zer ~ duzu? what's your age? | what age are you?; ~ berekoak dira they're of the same age; ~ez nagusi adult | of adult age; ~ez txiki minor ;~ez txikiko minor | underage

b. ( bizidunei d. ) age; edozein ~etako zakurrentzat for dogs of any age; haritz horren ~a the age of that oak unibertsoaren ~ the age of the university

c. nire ~ekoa da i. ( kanta, e.a .) it's from my time ii. ( p .) (s)he's my age

2.

a. ( bizi-aldiari d. ) year, age; gizon gazte hura ~aren lorean hil zen that young man died in the flower of his youth; ~ean sartua da (s)he's up in {his || her} years ; ~etara heldua up there in years; ~etan iragana up in {his || her} years; ~ekoa da (s)he's elderly | (s)he's up in years

b. ( bizia banatzen den zati bakoitza ) hirugarren ~ekoak the elderly | senior citizens ; ~ gordin robust age; ~ handiko aged | of great age; ~ nagusi legal age; ~ oneko adult | full-grown; ~ txikiko minor

3. ( adimena ) reason; ~era iritsi to reach the age of reason

4. Geog. age

u adin izan

to be one's age; ene ~ da (s)he's my age; ~ gara biok we're both of the same age; iaz ~, aurten berdin they're the same age as last year

adina

zenb. ( bezainbat, adinbat )

1.

a. ( zenbatu ezinezko izenekin ) as much as; Perot-ek Rockefeller-ek ~ diru du Perot has as much money as Rockefeller; hi ni ~? hik niri agindu? (you think) you're my equal? you are going to boss me around?

b. ( zenbatzeko moduko izenekin ) as many as ; guretzat ~ opari ekarri du zuentzat he's brought as many presents for us as for you; bekatuak diren eran eta diren ~ aitortu behar dira sins must be confessed as they are and as often as they are committed

2. (+ behar, ahal )

a. ahal ~ diru bildu zuen he hoarded as much money as he could; ahal ~ diru biltzen du he's hoarding as much money as he can; behar (den) ~ gauza as many things as necessary

b. (+ -tzeko ) edonor airean bildatzeko ~ indar badu elefante batek an elephant has enough strength to throw anyone up in the air; bestela, zenbait herri hainbeste euskara mota � sarri etxeak ~ � irakatsi beharko lirateke otherwise there are as many towns � often as many houses � as there are varieties of Basque which would have to be taught; amaren bihotza biguntzeko ~a zen he could melt his mother's heart

adinako

il. behar ~ dirua dute they have enough money; New York ~ hiri batean in a city the size of New York; edonor airean bidaltzeko ~ indarra badu elefante batek an elephant has enough strength to throw anyone up into the air; mendia ~ jokalaria a huge player

adinbat

zenb.

1. as much ... as; behar ~ diru izan dezaten so that they will have enough money; zuk ur ~ daukat I have as much water as you

2.

a. ( izen pluralekin ) as many -s ... as; zuk sagar ~ daukat I have as many apples as you

b. ( zenbatu ezinezko izenekin ) as much as; zuk ~ daki horrek she knows as much as you do

adindu

io. aged da/ad. to get up in years, age

adindun

io.

1. (B) ( zentzuduna ) reasonable, sensible

2. (zaharra ) aged, elderly

adineko

il.

1. haren ~ neskak girls {his || her} age

2. ( heldua ) adult

adingabe

iz. ( h.g. agingabeko ) Leg. minor io.

1. Leg. minor

2. ( gazteegia ) too young, too green; mendilanerako oraindik ~a da mutil hori that boy is still to green for work in the mountains

3. ( ideia ) rash, hasty, impulsive

4. ( adimenik gabe ) irrational, illogical, groundless, unsound

adinkide

adj. contemporary, of the same age; zu eta biok ~ak gara you and I are the same age; eta zure ~ak and people your age

adinon

iz. ( lotsagabe ) rascal, scoundrel; ~ hori, utikan! away with you, you scoundrel! io. (B)

1.

a. tolerable, adequate, passable; ~ dago it's passable; ona edo ~a, edo ez deungeena bederen good or good enough, at least not of the most evil sort

b. common, coarse

c. ( arrunta ) ordinary, common, commonplace

2. reasonable, opportune, fitting; ~ari hakio do what's right

zenb. enough; ~ ume enough children; alaba bi eta hiru seme, ~ ume two daughters and three sons are enough children

adintsu

io. aged, old, elderly

adio

interj.

1. goodbye!, bye-bye Lagunart. ; ~ esan to say goodbye; ez ~rik! farewell for now!

2. eta ~ haren aukera guztiak and it was curtains to all his chances; ~ esan to give up; ~ esan zion diru guztiari he gave up all of his money

adiskidantza

iz. (I) friendship, affection; gure ~ren lokarriak the bonds of our friendship

adiskide

iz. [from *adinez + kide (fellow of same age)]

1. friend; ~ak gara we're friends; ~ maite-maite very dear friend; ~ min close friend; ~ zintzo steadfast friend; ~ onez like friends; Txomin ~ handia dut Txomin is a great friend of mine; gogaide ez, baina bai ~ not a fellow traveller but certainly a friend; animalien ~a da he's a friend of animals

b. ( senargaia ) boyfriend

c. ( andregaia ) girlfriend

2. ( solaskidea ) friend; ~, lagunduko al didazu my friend, will you help me?

3. (esa.) ~ haundiekin orduak lasai (atsot.) it's merry when friends meet (atsot.) | when friends meet, hearts warm (atsot.) ; ~ari mailegatu, ~a galdu lend your money and lose your friend (atsot.)

adiskidetasun

iz.

1. friendship; ~ezko hitzak friendly words; ~ sendoa strong friendship; lotzen gaituen ~a the friendship that binds us; ~a eta maitasuna love and friendship

2. (irud.) friendship; herrien arteko ~a friendship between peoples

adiskidetsu

io.

1. ( p. ) friendly, amiable

2. ( ezer ) friendly, amicable

adb. affectionately, amicably, in a friendly manner; ~ hitz egin zigun she spoke to us in a friendly manner

adiskidetu

du/ad.

1. to make friends with; santuak bere etsaia ~ zuen the saint made a friend out of his enemy

2. ( bakezkoak egin )

a. to make up with; senarrarekin ~ zen she made up with her husband; ahaleginak egin zituen Israel eta Siria adiskidetzeko they tried to reconcile Israel and Syria

b. Leg. to reconcile

da/ad. to reconcile ( -kin: with )

aditasun

iz. heed, attention; jokoak eskatzen duen ~a the attention that the game requires; ~ez carefully; -(r)i ~ez begiratu to stare at

aditu

iz. [from Lat. auditu]

1. ( p. ) expert; ~a da mikrobiologian she's an expert in microbiology

2. (ituna, e.a. ) ~ bat dute elkarren artean they've got an understanding among themselves

3. ez ~arena egin to feign ignorance | to pretend not to hear

du/ad.

1. ( entzun )

a. ( ezer ) to hear; ~ ezazu ondo! listen up!

b. ( i-i ) to hear; ez dizut ondo aditzen I'm not hearing you very well | I can't hear you very well

2. ( ulertu ) to understand, fathom, gather, grasp, get; aditzen dut zer esan nahi duen I {gather || understand} what he means; oker ~ du he misunderstood; albaniera aditzen ez dutenak those who do not understand Albanian; elkar ezin ~rik unable to understand each other; aditzeko da meaning | that is to say; bihar joango direla ~ dut I've heard tell that they're going tomorrow

3. ( sumatu )

a. ( usaina, e.a. ) to perceive, discern, make out ; gelari zerion kirats arraro bat ~ zuten they perceived a strange smell emanating from the room

b. ~ zuten etxean zegoela they could tell he was in the room

da/ad.

1. to make o.s. understood; ez da inorekin aditzen he doesn't get along with anyone

2. ( azpilanean ibili ) to conspire, connive; gure kontra ~ak dira they've conspired against us

3. (B) to be aware; adi hadi! beware!

aditz

iz. (Gram.)

1. verb; ~a orainalditik lehenaldira aldatu! change the verb from the present to the past!; euskal ~a oso interesgarria da the Basque verb is very interesting; ~ arazle causative verb; ~ bakun simple verb; ~ bihurkor reflexive verb; ~ elkartu compound verb; ~ erro-anitzeko multi-radical verb; ~ iragangaitz intransitive verb; ~ iragankor transitive verb; ~ laguntzaile auxiliary verb; ~ norgabe impersonal verb; ~ partikuladun phrasal verb; ~ pasibo passive verb; ~ perifrasiko periphrasic verb; ~ trinko synthetic verb; ~aren elipsi ellipsis of the verb; egoera-~ stative verb; ekintza-~ verb of action; jarrera-~ verb of attitude

2. [ izenen aurrean ] verb-, verbal ; ~-aspektu verbal aspect; ~-atzizki verbal suffix; ~-aurrizki verbal prefix; ~-ekintza verbal action; ~ era verb form; hitanozko ~ era allocutive verb form; ~-izen verbal noun; ~-itzulinguru verbal periphrasis; ~-joko verb conjugation; ~-modu verbal mode; mood; ~-morfema verbal morpheme; ~-osagarri verbal object |verbal complement; ~-sintagma verb phrase; ~-sistema verbal system; ~-talde verb group

aditz-izen

iz. (Gram.) verbal noun

aditz-joko

iz. conjugation

aditzaile

iz.

1. listener; ~ onari hitz gutxi a good listener needs few words

2. ( kontzertuan dagoena, etab. ) listener; ~rik gabe without an audience

aditze

iz.

1. ( ulertzea ) understanding, comprehension; ~ra eman to announce

2. ( entzutzea ) bi ~-mota daude there two ways of listening to it

adiurre

iz. ( izaera ) temper, character; ~ gaiztoko pertsona ill-tempered person; baina hori dagokio bere ~ari but that's not in keeping with his character

adizkera

iz. (Gram.) (adizkia ) verbal element

adizki

iz. (Gram.) verbal element

administratu

du/ad. to administrate

administrazio

iz.

1. administration; ~ lokal local administration; ~ publiko public administration; estatuaren ~ orokor central adminstration of the state

2. [ izenen aurrean ] ~-kontseilua board of administration

adoptatu

du/ad. ( umeak ) to adopt

adoragarri

io. Kristau. venerable, worthy of worship

adoratu

du/ad. to adore; adoratzen zaitugu we adore you

adoratzaile

iz. worshipper (GB) , worshiper (USA) io. worshipping (GB) , worshiping (USA)

adorazio

iz. worship, adoration

adore

iz. [in Larramendi's dic. "ardore",from Span. "ardor",from Lat. "ardorem"]

1. ( kemena, kalipua ) vitality, verve, vivacity; bata da sendoa eta indartsu, bestea, ordea, argala eta ~ gutxikoa one is robust and strong while the other one is thin and lifeless; eta zer ~ duzu bihuramunean and what strength are you going to have the following day?

2. ( gauzak egiteko ausardia )

a. courage, pluck, nerve; larriturik zeuden, ezertarako ~rik gabe they were frightened and didn't have the courage to do anything; adinarekin ~a galdu zuen he lost his courage as he got older; ez du horretarako behar den ~a he hasn't got the guts he needs for that

b. encouragement; i-i ~ eman i. to hearten sb | to cheer sb up ii. to encourage; horrek agiria sinatzeko ~a eman zion that encouraged him to sign the document

adoregabe

io. discouraged, depressed

adoregabetu

du/ad. to discourage, dishearten

adoretsu

io.

1. ( ausarta ) courageous, brave

2. ( bizkorra ) lively, animated, vibrant

adoretu

du/ad.

1.

a. ( alaitu ) cheer up, gladden

b. to cheer on; herriko hautagaia adoretzen zuten they cheered on the town's candidate

2. ( bihotz eman ) to encourage; adortzeko hitz batzuk esan zizkion he gave her some encouraging words

da/ad. to cheer up; berri haiek entzunik ~ ginen guztiok we all cheered up when we heard that news

ados

adj.

1. ( iritzi berekoa ) agreed; ~ jarri i. to come to an agreement ii. ( nor nork ) to bring ... to an agreement | to get ... to agree; ~ jarri ditu guztiak he's got everybody to agree

2. Kir. tied; ~ gelditu to result in a tie

u ados egon , ados izan

1. to agree ( -(r)ekin: with )

2. Kir. to tie, be tied; 24na ~ dira they're tired 24 all

adostasun

iz. agreement, consensus

adostu

du/ad . Fin. to certify; txeke ~ to certify a cheque da/ad.

1. Kir. to tie, be tied; Retegi eta Galartza ~ dira 20 eta 20 Retegi and Galartza have tied at 20 all

2. (irud.) to agree, reach an agreement; besteekin ~ behar dugu, bestela ... we've got to reach an agreement with the others, otherwise ...

adreilu

iz.

1.

a. brick; ~ erregogor fired brick; ~ huts hollow brick; bistako ~ facing brick; ~ak {berdindu || leundu} to smoothe down bricks; ~ak erre to fire bricks; ~ak karrazkatu to scrape down bricks

b. [ izenen aurrean ] ~-pilo pile of bricks; ~-zola brickfloor; ~-zoladura brickfloor | brick pavement

2. ~zko brick; ~zko etxe bat a brick house; edonolako hormak balio du: nahiaz harrizko, nahi ~zko, nahiz zurezko any wall will do whether it's a stone wall, a brick wall or a wooden one

adreilugintza

iz. brick making

adret

io. (I) ( trebe, abil ) adept, deft, skilled; {armetan || armetarako} ~ da he's skilled at weaponry

adu

iz. (B)

1. ( zoria ) fortune, luck; ni ~ gaiztoz jausten bat naiz bekatuan if some stroke of ill fortune I fall into a sinful state; ~z egin to do by luck; ~ gaiztoko hegaztia an unlucky bird

2. ( destinoa ) lot; ~ hauetarik bat, zerurakoa ala infernurakoa, emango zaio bakoitzari each will be given one of these destinies: the one to heaven and the one to hell

aduana

iz. (H) ( duana )

1. customs

2. [ izenen aurrean ] ~-zerga customs duty; ~-ikuskatzaile customs inspector

adulterio

iz. adultery; ~ egin to commit adultery

adur 1

iz.

1. (B) ( lerdea , elderra ) drool, spittle; haurrari ~ra dariola with the child drooling; ~ra jausi (B) to drool

2. (irud.) ~\~ra zeriola zegoen Elvisi begira she was spellbound by Elvis

adur 2

(G) ( zoria ) ~ oneko luck, fortunate

adurti

io. drooler; haur hori oso ~a da that child is a drooler

afaldar

iz. dinner guest

afaldu

du/ad. to have {dinner || supper}, to eat one's dinner; pizza ~ nuen I had pizza for dinner; zer ~ zenuen? what did you have for dinner?; mahaipetik ~ to eat scraps da/a. (I) to have {dinner || supper}

afalordu

iz. dinner time, supper time; beti ~an deitzen dute they always call at dinner time

afan

iz.

1. ( bestei erakusteko grina ) ostentation

2. ( grina, zaletasuna ) eagerness, keenness, effort, wish; zerbait lortzea zen nire ~a my object was achieving something

afari

iz. [from * au-(h)ari, cf. NB auhari, Zaraitzu abari, Z aiha(r)i, Erronkari aigari, *au- may have derived from "gau" (night)]

1. dinner, supper; ~ arin light dinner; ~a prestatu to fix {dinner || supper}

2.

a. Kristau. Azken A~a the Last Supper; Baltasarren A~a Belshazzar's Feast

b. ~ santu sacrament; ~ santuko otoitz sacrament prayer; ~ santua hartzea partaking of the sacrament

afari-lege

iz. ~a egin to have {supper || dinner}, sup ; gaurkoagatik, egin dugu ~a, nahiz eta porruekin we've had our dinner for today even though it was with leeks

afari-merienda

iz. late night snack

afarite

iz. dinner time

afera

iz.

1. ( arazoa )

a. affair

b. matter, affair; nire ~ak my business | my affairs; nire ~ek deitzen naute I've got business to attend to

2. (Pol.) affair; Dreyfus ~ the Dreyfus affair

agergarri

iz.

1. ( froga ) evidence, proof

2. indication; Euskal Herria maite duearen ~rik onena, euskara erabiltzea da the best indication that one has to show that he loves the Basque Country is by using Basque; apaltasuna da edertasunaren ~rik hoberena humility is the best mark of beauty

ageri

io.

1.

a. public; Muhammaden bizitza ~a; Mohammed's public life

b. open, manifest, clear, evident; ~ da it's {evident || clear}; ~ da ez dutela hori egin nahi it's clear that they don't want to do that ; ~ra atera to uncover, reveal

2.

a. cleared, open

b. ( lekua ) open, wide-open

du/ad. ~ du ez dela gutarra he's shown he isn't on our side da/ad.

1.

a. ( h.g. ~ izan ) to appear

b. ( p. ) to show up; gizon hori ez da oraindik ~ that man hasn't appeared yet

c. amatzat ~ zaitez! show yourself to be a mother!

2. ( sortu ) to emerge, surface

u ageri izan

1. to appear; lehendakaria manifestaldian ageri zen the president appeared at the demonstration; hemen ez da ezer ~ nothing is appearing here; Nafarroako mendi hartatik itsasoa ~ da from that mountain in Navarre you can view the sea; argi eta garbi ~ da nor den gure benetako adiskidea it is clear who our real friend is; munduan zehar ingelesa ~ zaigu gero eta nagusiago English has shown to be more and more dominant in the world

2. (du/ad.) to show; ~ duzu ez zarela hemengoa ; it is clear you aren't from here; aukeratu diren zatiek batasun gutxi ~ dute the parts chosen have been shown to have little coherence

agerian

adb.

1. ( nabari denez ) evidently, clearly, openly; ~ eta ez ezkutuan openly and not clandestinely

2. ( estali gabe ) uncovered; umea ~ dago the child is uncovered; ~ eta ezkutuan openly and clandestinely

b. ( jende aurrean ) publically; Afganistanen debekaturik dago, horrelako gauzak agerian egitea in Afghanistan it is forbidden to do such things in public; ez da ausartzen ~ hitz egitera he doesn't dare speak in public

3. ~ utzi to show |to display; askotan zorakeria ugari egin nuen, gaztetako ahulezia eta giza izaeraren makaltasuna ~ utziz, eta horrek, damuz diot, Jainkorari mingarriak zaizkion tentaldi batzuetara eraman ninduen I frequently fell into many foolish errors, and displayed the weakness of youth, and the foibles of human nature, which, I am sorry to say led me into various temptations, offensive in the sight of God

ageriko

il.

1.

a. open, public, obvious

b. expli-cit

c. ( nabari, nabarmena ) manifest ; ~ egiak manifest truths

2. (irud.) ( zintzoa ) sincere; politikari hori ez da bihotz ~a that politician isn't sincere

3. Fin.

a. sight; ~ aurrezki-kontu sight savings account;~ kontu korronte sight current account

b. ~\~saldo {latest || book} balance

agerkari

iz.

1. periodical

2. ( agerkundea ) revelation; Jaunarengandiko ikuskari eta ~ak the visions and revelations granted by the Lord

3. ( testigantza ) testimony, witness, confirmation; euskara da zure ama eta amaren amen gogoaren oroipen eta ~rik onena Basque is your mother and the best token and witness of the spirit of your mother's mother

4. apparition; ~a eme-emeki suntsitzen zitzaion bixtatik the apparition faded ever so slowly from his sight

agerketa

iz.

1. disclosure, revelation

2. ( aurkikuntza ) discovery

agerkunde

iz.

1. Kristau.

a. ( Ama Birjinarena, e.a. ) appearance, apparition

b. ( h.g. goi-~ ) revelation

c. ( jaieguna ) A~a |Jaunaren ~\~a Epiphany

2. ( aurkikuntza ) discovery

3. ( agertzea ) appearance; udaberriaren ~\~zoragarria the spledid appearance of spring

agerraldi

iz.

1. ( agerketa )

a. appearance; martxoan egin zuen eritasunak bere lehen ~a in March the disease made its first appearance

b. Kristau. appearance, visitation; F�tima Ama Birjinaren ~ak the appearances of Our Lady of F�tima

c. ( hitzari d., e.a. ) instance; "deraukot" hitzaren ~ak Axularren liburuan instances of the word "deraukot" in Axular's book

2. ( argitaldia ) edition; bigarren ~a, hobetua second revised edition

3. ( ikustaldia, bisita ) visit, call; ~ bat egin ezazu do pay {me || us} a visit | do call on {me || us}

4.

a. Antz. scene; Hirugarren Ekitaldia, Bigarren A~a Act Three, Scene Two

b. ( liburuari d. ) chapter

5. Antz. (emanaldi ) performance

agertoki

iz. Antz.

1. ( palkua ) theatrebox (GB) , theaterbox (USA)

2. ( eskenatokia ) stage

agertu

iz.

1.

a. visit, call; gaur ~ bat egin beharko diot Aittari today I'll have to pop in on Father

b. ( agerraldia ) showing; zerk eragotziko dizu ~ batzuk elizara egitea? what holds you back from showing up at church?

2. document, title; ~rik gabe without any documentation

du/ad.

1. ( jendaurrera atera )

a. to show, display; faxismoaren buru itsusia berriro ~ du fascism has again shown its ugly head

b. ( iritzia ) to express, state, declare

c. ( politika ) to state, declare

d. ( froga ) to produce, come up with

e. ( jakinarazi ) to let ... know, notify; zuri ~ nahi dizut nire beharra I wish to make my need known to you

2. ( itxuratu ) to stand for, symbolize; Ikurrinak gure aberria agertzen du the "Ikurrina" stands for our country

3.

a. Kristau. to reveal

b. ( sekretua ) to reveal, disclose, let out

c. to reveal, discover, uncover; berezko dohaina zuen iturri zaharrak berritzeko eta iturri berriak agertzeko he had an uncanny gift for revitalizing old sources and discovering new ones

da/ad.

1.

a. to appear, turn up; galdutako giltzak ez dira ~ the lost keys haven't turned up; jakintsu ~ nahi dutenak those who want to appear wise; ilunbe beltzen artean ~ zitzaion argia light appeard amid the pitch black darkness; ez da deus gorderik, ~ko ez dena there is nothing covered that will not be {uncovered || revealed} | truth will out (atsot.)

b. ( zerrenda ) to appear, be; ez zen zerrendan ~ he wasn't on the list

c. ( leku jakin batean ) to show up, turn up; azkenean desagertutako politikaria Tahitin ~ zen finally the missing politician showed up in Tahiti; mozkorturik ~ zen he showed up drunk; jipoi eder bat emango diogu herri honetara agertzen bada we'll give him a proper beating if he {shows up || sets foot} in this town

d. ( ikusteko moduan agertu ) to come into {sight || view}; zeruertzean ~ zen itsasontzia a ship appeared on the horizon

e. Leg. to appear, be arraigned; agertzeko agindu arraignment deposition

f. Met. eguna ~ zen day broke

2.

a. ( era ikusgarrian azaldu ) to appear ( i-i: to, before ) ; aingerua ~ zitzazion the angel appeared to him

b. ( mamua ) to appear, walk

3. to show o.s., reveal o.s.; leial ~ da she's shown herself to be loyal

4.

a. ( liburua ) to appear, to be published

b. ( idatzia ) to write

5. ( portatu ) to act like, behave like; gizon bezala ~ behar duzu you should act like a man

agertzaile

iz.

1.

a. ( azaltzailea ) explainer; ez da ~ ona he doesn't explain well

b. revealer; barkamena nahi duen gaizkileari bere buruaren ~ egin dadila agintzen dio he calls on the evil doer who wishes for forgiveness to reveal himself

2. divulger

io. explanatory

agertze

iz.

1. discovery, discovering

2. Leg. appearance

agian

adb.

1. ( apika ) maybe, perhaps; etorriko al haiz? � ~ bai are you coming? maybe I will; ~ Mongoliara joango naiz baina ez nago ziur I may go to Mongolia but I'm not sure

interj . (NB) I wish | I hope; ~ hilen haiz! I hope you drop dead!; ~ gertatuko da I hope it happens

agiantza

iz. (neol.) ( desira ) wish, desire

agindu

iz.

1. ( manua )

a. ( h.g. Mil. ) order, command; bigarren ~ countermand; ~a hautsi to disobey; i-en ~ra etorri to follow orders; Lehendakari jaunaren ~z by order of the President

b. Kristau. commandment; Hamar A~ak The Ten Commandments; Jainkoaren ~ak commandments of God, ~(aren) hauste transgression

2. ( promesa ) promise, plege, assurance

du/ad.

1.

a. to order; etortzeko ~ zien he ordered them to come; nork agintzen du hemen? who's the boss here?

b. Mil. command, order

c. Kristau. command

2. to commission; lan hori egiteko ~ zioten they commissioned her to do the work; ~ta egindako lana a commissioned work

3. ( prometitu )

a. to promise; niri ~tako autoa besteari eman zion he gave the car he promised him to someone else; lurralde ~a the promised land

b. to pledge, undertake

4. ( utzi ) to permit, allow; bihar joan gara, eguraldiak agintzen badu we'll go tommorrow, weather permitting

agindupeko

il. subject, dependent

aginean

adb. ( zorian ) on the verge of; ito ~ zegoen she was about to drown

aginpide

iz.

1. authority

2. Mil. command

agintaldi

iz.

1. rule

2. (Gram.) imperative mood

agintari

iz.

1. authority; A~en Aldizkaria Official Gazette; estatuko ~ak the country's authorities

2. (erl.) authority; buru dabilen ~ presiding authority; ~ nagusi general authority

agintaritza

iz. office, power

aginte

iz.

1.

a. ( aginpidea ) authority, powers; lehendakariari ~a murriztu nahi zioten they wanted the curb the powers of the president; hura bezalako aitoren seme katolikoei ~ guztia kendu zien gobernua the government that stripped all powers from Catholic nobles such as him

b. [ izenen aurrean ] ~-makila sceptre (GB) , scepter (USA)

2. ( agindua ) commandment; Hamar A~ak the Ten Commandments

3. Tec. control; urrutiko ~ remote control

4. (Gram.) imperative

5. (B) Arkaismoa. ( adorea, kemena ) verve, energy

aginte-makila

iz. ceptre (GB) , cepter (USA)

agintera

iz.

1. (Gram.) imperative

2. ( agintzeko era ) manner of rule, way of governing

agintza

iz.

1. (B) authority, rule; Salazarren ~pean under Salazar's rule

2.

a. ( agindua, promesa ) promise; ~ bete to fulfil a promise; ~ hautsi to break one's promise

b. ( ituna ) covenant; bataioko ~k berritu to renew one's baptismal covenants

3. ( agindu, manakuntza ) command, order; erregearen ~ royal command

agiraka

iz. scolding, rebuke, chiding; ~ ikara-garria a terrible scolding; arduradunen haserre eta ~k pairatu behar zituzten they had to endure the foremen's anger and scolding adb. (B) scolding, rebuking, chiding, reprimanding; elkarri ~ berating each other

u agiraka egin

[ dio ] to scold, tell off, chide, reprimand; hitz lotsagabez ~ egin zion she scolded him with shameful language; zaharragoari ez egin ~, ezpada erregutu do not rebuke your elders, plead with them instead

agiri 1

iz.

1. document

2. certificate; bataio-~ certificate of baptism; bazkide-~ certificate of membership; ikast~ diploma; heriotz-~ death certificate

3. voucher

agiri 2

--> ageri

agiritegi

iz. archives

agitu

da/ad. ( gertatu, jazo ) to happen, take place; martxoaren 24ean gertatu zen it happened on March 24th

agondu

da/ad.

1. to retire, get into; ohean agondurik, Garikoitzek esan zion Garikoitz told her when she had got into bed

agonia

iz.

1. agony; ~tan egon to be agonizing

2. (irud.) agony, dying days; Hego Vietnamen ~ dying days of South Vietnam

3. Kristau. death knell

agoniako

iz. Kristau. death knell; ~a jo da the death knell has sounded

agor

iz.

1.

a. ~rean lanean ari dira they're working on an empty stomach

b. ~ra egin to drain dry

2. ( agortea ) drought

3. ( h.g. agorliho ) September flax

4. (G) ( iraila) Zah. September; A~ra etorri zaigu September's come

io.

1.

a. ( iturria, putzua, e.a. ) dried up, dry; putzuzulo ~ batera bota zuten they threw her down a dry well hole

b. ( lurra ) parched, dry

c. ( tokia, lekua ) arid, dry

d. ( urtea, eguraldia ) dry

2. (irud.)

a. ( bihotza ) callous, pitiless, insensitive; bihotz ~ra du he's got a callous heart; maitasun gabe zein ~ den zure bihotza eta zein mokor how callous and pitiless your heart is without love

b. ( larria ) rigorous

c. hitzetan ~ra da he's short on words

3. ( antzua )

a. ( fruiturik ematen ez duena ) barren, arid, unproductive

b. ( emakumea b.b. ) barren, sterile

agorraldi

iz. ( lehortea ) drought; ~an during the drought

agorril

iz. [from agor (dry) + -(h)il (month)] ( abuztua ) August

agortasun

iz.

1.

a. (l ehortasuna ) dryness, aridness

b. ( lehortea ) drought; ~ak eta goseteak zazpi urte iraun zuten the drought and famine lasted seven years

c. (irud.) pointlessness, uselessness; barreneko ~a innermost pointlessness

2. ( antzutasuna ) sterility, barreness

agorte

iz.

1. ( urtaroa ) dry season

2. ( lehortea) (z.tx.) drought; ~ak milaka hil zituen the drought killed thousands

agortu

io.

1. ( ugatza ) withered

2.

a. ( emakumea ) who is dried up | who can't breastfeed

b. ( behia ) without milk

du/ad.

1. ( agor bihurtu )

a. to drain, empty; putzu bat ~ to drain a well

b. ( odola ) to stem; bertan ~ zuen haren odol-jarioa then and there he stopped his blood loss

2.

a. ( baliabideak, e.a. ) to deplete, exhaust, use up, finish off

b. ( ahalegina ) to exhaust; legezko bide guztiak ~ to exhaust all legal means

da/ad.

1.

a. ( ur, e.a. ) to dry up, become exhausted; urak lurraren gainera ~ arte until the water on the earth had dried up

b. ~ ezinezko negarrak endless tears

c. sormena ~ zaio his creativity has run {out || dry}

2. ( liburua ) to go out of print; liburua ~rik zegoen the book was out of print

agortzaile

iz. dryer io. drying; eguzki ~a the parching sun

agot

iz. [cf. Fr. "cagot"]

1. (etnia) Agot, mysterious people who settled down in Navarre, primarily in Arizkun

2. ( iraina ) ~ hori! you scum!

aguazil

iz.

1. ( udaltzaina ) constable, warrant officer

2. Arkaismoa. ( magistratu) magistrate

3. ( tauromakia ) alguacil, official dressed in black who leads the parade into the bullring and who receives the keys of the bull pen

agudezia

iz. skill, deftness

agudo

io.

1.

a. ( trebea ) adept, deft; edozein kanta jotzeko naiz ~ I'm adept at playing any song

b. ( argi, prest ) ready; herrikoak ez ziren solasturiak, ez hizketan sobera ~ak the townspeople weren't talkative nor much disposed to conversation

2. ( laster ) fast, quick, brisk

adb.

1. ( laster, azkar ) fast, quickly; goazen etxera eta ~! let's go home and be quick about it!

2. bezain ~ as soon as; etxera sartu bezain ~, telebista jarri zuen as soon as he got home, he turned the television on; gauzak ez dira zuk diozun ~ konponduko things won't work out as soon as you say they will

agur

iz.

1.

a. greeting; elkarri ~ ukatu to ignore each other; ~ t'erdi! i. greetings! ii. (j oatean, etab .) {my || our} kind regards!

b. [ izenen aurrean ] salutory; ~-hitz salutory word |greeting

2.

a. farewell; azken ~ra last farewell; ~ esan to say good-bye | to bid farewell

b. [ izenen aurrean ] farewell-; ~-afaria farewell dinner; ~-bazkari farewell lunch

3. ( bertsolaritzari d .)

a. ( ongi etorrikoa ) welcoming stanza

b. farewell stanze

interj.

1.

a. ( joatean ) good-bye, farewell formala. , bye Lagunart. , toodle-loo Argot.

b. ~ t'erdi! goodbye and farewell; ~ betirako farewell forever; azken ~ last farewell; ~ esan to say goodbye | to bid farewell formala.

2.

a. Kristau. hail; A~ Maria Hail Mary; A~ Maria bezala jakin (esa.) Zah. to know ... like the back of one's hand

b. ( otoitza ) salve

3. (irud.) baldin hartzen ez bada denboraz ardura, ~ gure basoak, ~\~ezkurrak if we do not take care of it in time, we can say good-bye to our forests and good-bye to acorns

u agur egin

1.

a. ( adio esan, e.a. ) i-i~ egin to {bid || say} farewell to sb

b. (irud.) Lagunart. e-i ~ egin to say goodbye to sth | give up sth

2. ( agurtzea egin ) [ dio ] ; to greet

3. ( makurtu ) to bow

4. ( ikustaldi bat egin ) [ dio ] to call on, see, visit

azken agur

iz. final farewell; ~ra egin zion he bade him a final farewell

agure

iz.

1. old man; ~ gordin dirty old man; ~ mutil old bachelor; ~ zahar hori! you old codger!; herriko ~ak eta atsoak the old men and ladies of the town

2. Lagunart. old man; ~aren zain nago afaltzera joateko I'm waiting for my old man to go and have dinner

aguretu

da/ad. to become an old man; guztiz ~a dugu gure aitona {my || our} grandfather is very old; denbora baino lehen ~ to become old before one's time

agurgarri

io. respectable, venerable, distinguished; jaun ~ak {venerable || distinguished} gentlemen

agurtu

du/ad.

1. to greet; ongi etorri, ene lagun maiteok\endash \endash ~ zituen "welcome my dear friends", he said greeting them

2. to say goodbye ; aireportuan agurtuko zaitut I will say goodbye to you at the airport; Agur Caesar, hiltzera doazenak agurtzen zaituzte Hail Caesar, those of us who are to die salute thee

3. Mil. to salute

3. ( gurtu ) to worship

agurtza

iz.

1. greeting

2. ( begirune, e.a .) reverence, adoration

3. ( arrosario ) rosary

agustindar

iz. e.io. Kristau. Augustinian ( friar, nun )

ahago

iz. Landr. sorrel (Rumex)

ahaide

iz. [from *anaikide from *ana- + ide (fellow))

1.

a. relative, kinsman; ~ {hurbil || handi (B) || hurko (G) (B) } close relative | close relation; ~ nagusiak closely related kinsman; ~ {kutsu || tipi} distant relative; ~ hurrenak eta hurrunak close and distant relatives; senide eta gainerako ~ak immediate family and the rest of the relatives

b. (esa.) ~ak alboan hortzak ahoan, ~ak ez urrin, hortza nirekin (atsot.) charity starts at home (atsot.) ; haginak hurrago ~ak baino (atsot.) charity starts at home (atsot.)

2. (irud.) relative; euskararen ~ak desagertu ziren Basque's relatives disappeared

ahaidetasun

iz.

1.

a. kinship; ezkon-~ kinship by marriage

b. ~ maila degreeof kinship

2. affinity; euskarak ez du gaztelaniarekin ~ik Basque {has no affinity to Spanish || is not related to Spanish}

ahaire

iz. Mus. melody, tune

ahakar

iz.

1. scolding, rebuke, chide; ~ {gorri || gogor} i. strong rebuke ii. ( amak haurrari d., e.a. ) severe scolding

2. ( liskarra ) fight, dispute; ~rean arguing |fighting

u ahakar egin

[ dio ] to scold, chide; i-i gogor ~ egin to take sb over the coals

ahakartu

da/ad. (L) to argue, to dispute

ahal

iz. [from *anal]

1. ability, capacity; esan ~ guztiak esanda ere even when all that can be said is said; jasan ~ako zama bat egurra ekarri zuen he brought as big a load of wood as he could bear; ~ bestean as far as possible; ~ bezain as much as; ~ bezain ongi as well as possible; ~ bezala as {you || we, etc} can

b. ( indarra ) power, authority, might; geure ~ guztiaz saiatu behar dugu we must try with all our might

2. ( indarra )

a. strength, might; ~a duzunean when you can | when you're able; bere ~a egin zuen he did all he could

b. ( -tzeko ) ; gehiago egiteko ~a duenez as he is able to do more; ordaintzeko ~ dukezun artean as long as you are able to pay

3. ( zerbait opa izanez ) hilko ~ haiz! you can drop dead! | drop dead!; leher egingo ~ du I hope it busts!

4. ( ~a ) joan ahala abiatu zen he started off as quick as he could; oztopoak gainditu ~a, besteak sortu zituzten as soon as obstacles are overcome, others were put up

u ahal izan

[ du/ad .]

1.

a. to be able to; hori egin ~ izateko in order to be able to do that; ~ banu, egingo nuke if I could, I would do it; ~ badu, etorriko da if he can, he'll come; ~ badeza, etorriko da Liter. Zah. if he is able, he will come

b. (I) (NG) Liter. (+ -(t)zen ) egiten ~ da he can do it; ez du egiten ~ he can't do it

c. (H) ( + bukatua ) egin ~ du, ikusten? he can do it, you see?; hori egin ~ izango du he'll be able to do that

u ahal izan

[ da/ad .]

1.

a. to be able to; lehenago etorri ~ izateko in order to be able to come earlier; ~ bada if possible; ~ den {neurrian || heinean || tamainan} as much as one can | as much as possible | to the extent one can ; ~ (den) bezainbat | ~ {adina || beste} as much as {can be || possible}; ~ (den) garbia as pure as {can be || possible}

b. (I) (NG) Liter. (+ -(t)zen ) etortzen ~ da he can come; ez da etortzen ~ he can't come

c. (H) ( + bukatua ) etorri ~ da he can come; bihar etorri ~ izango da he'll be able to come tomorrow

Jakingarria: Esanak esan , can ez da, ez , "ahal izan!" Can soil-soilik agertzen da orainaldietan eta sekula santan will , would , etabarren ondoren. Beraz , "etorri ahal izango naiz" ez da " *I will can ", " I will be able to " baizik.

ahala

adb. as much as possible; Jan ~ jaten dut I eat as much as possible

ahalbide

iz. possibility, prospect

ahaldun

iz. deputy io.

1. (I) ( gaia ) capable

2. powerful, mighty

ahalegin

iz.

1.

a. effort, endeavour (GB) , endeavor (USA) , intent, bid; batasun-~ak premiazko ditugu gure hizkuntzak iraungo badu attempts at unification are paramount if our language is to survive; ~a(k) egin to make an effort | to strive | to endeavour (GB) , endeavor (USA)

b. (esa.) ~ak zazpi zirela irakatsi omen zion amak, eta beti aurrera ekin ohi zion hasitako lanari his mother is said to have taught him about trying hard and he always kept at with work he started; zazpi ~etan indar guztiak eman ondoren after putting every bit of effort he could into it

2. energy, exertion, strain, effort

3. ( asmo ) ez hartu txartzat nik esandko gauzak, ~ onekoak ziren eta don't get me wrong about what I said as I meant well

ahalegindu

da/ad. ( saiatu ) to try; e-r egiten ~ to try to do sth | to try doing sth

ahalezko

il.

1. possible; gaitzik gerta dakizunean, har itzazu haren kontrako erremedio ~ak if you come down with an ailment, take what remedies you can for it

2. (Gram.) potential; aditzaren ~ modua the potential mode of the verb

ahalguztidun

io. almighty, omnipotent

ahalik

adb. as... as possible; ~ (eta) beranduen heldu da he has arrived as late as possible; ~ (eta) lasterren etorri naiz I have come as soon as possible

ahalke

iz. [from ahal "power" + gabe "-less"]

1. (I) formala. ( lotsa ) shame, chagrin, contrition; ez zuten ~rik they were not ashamed; gauza hori ~ ematekoa da that is a shameful thing; ez demaiozula emazteari zeure duzun eskua eta botorea nahi ez baduzu ~tan zure burua ikusi Zah. do not hand your power and authority over to your wife if you do not wish to open yourself to shame

u ahalke izan

1. ( lotsatu ) to be ashamed; indio izateaz ~ ziren they were ashamed of being Indian

2. ( begirunea ) respect, deference, regard; ene semeari ~ izanen dira they will be deferential to my son

ahalkegabe

io. bold, impudent, cynical; hitz ~ bold words; begi ~a barren gaiztoaren mandataria da an impudent look betrays the evil inside

ahalkegarri

io. (I) ( lotsagarria ) shameful, modest, indecent

ahalkeizun

iz. (I) formala.

1. ( lotsa ) shame; i-i ~ eman to shame sb | to make sb ashamed of

2. ( lotsaria ) private parts

io.

1. ( lotsagarria )

2. Arkaismoa. (begirunea merezi duena ) respectful, awesome; ararteko handiagoa eta ~agoa a greater and more respectful go-between

ahalkeria

iz. (I)

1. ( lotsa, ahalkea ) shame, humiliation; ~z bete to feel ashamed | to be embarrassed

2. ( lotsakizunak ) private parts

ahalketi

io. (I)

1. shy, bashful, timid; neska hori ~a da hitzetan that girl is bashful about speaking

2. ( sexuari buruz b.b. ) modest, chaste

ahalketu

du/ad. ( izutu, beldurrarazi ) to scare, terrify; mamu horrek jendea ahalketzen zuen that ghost terrified people da/ad. (I) ( lotsa izan, lotsatu ) to be ashamed, feel shame, blush; inoiz ez da ahalketzen gizon hori that man is never embarrased; ahalketzen baita horrelako erokeriak ikusteaz eta entzuteaz since he is embarrased to see and hear such madness

ahalmen

iz.

1. ( boterea ) power; gauzak erabakitzeko ~a the power to decide things; animaliak liluratzeko ~a zuen she had the power to charm animals; ~ez powerfully, mightily

2. ( gaitasuna )

a. ability, capability, capacity; hitz baten adierazte ~a the expressive ability of a single word; irudimena, margolariak beharrena duen gogo-~a imagination: the capacity of the mind that a painter needs the most; gaiztakeriarako ~a ere badu gizonak man also has a capacity for evil

b. Fis. capacity; bero-~ heat capacity

c. ( mikroskopioari d ., e.a.) power

3. Leg. power, authority

ahalorde

iz. Leg. power; notari-~ power of attorney

ahaltasun

iz. power; nondik etorri dira halako ~ak? where have such powers come from?; geure ~ laburren gainetik beyond our limited powers

ahaltsu

io. powerful, mighty; Jainko ~a Almighty God

ahamen

iz. (I) ( ahokada ) mouthful, bite; ~ik ere ez dut jan I have not even had a bite to eat

ahanzkor

io. forgetful; ~a naiz I tend to forget

ahanztura

iz. forgetfulness

ahapaldi

iz.

1. (Lit.)

a. stanza; sonetoak lau ~ ditu a sonnet has four stanzas

b. strophe

2. (L) ( iraina ) affront, offense; maisuei ~ gaiztorik esaten diotenak zigortu behar dira those who hurl insults at their teachers should be punished

u ahapaldi egin

(I)

1. ( iraindu ) to insult

2. ( burla egin ) to mock, ridicule

ahapeka

adb. whispering, in a low voice; hori ~ erran zidan he whispered that to me

ahapetik

adb. in a whisper, in a low voice; ~ mintzatu to whisper

ahapez

adb. in a whisper, in a low voice

ahardi

iz.

1. (Zoo.) (zerrieme, urdama, makera, urdanga ) sow

2. Tec. nut

3. Lagunart. ( emagaldua ) hooker, whore, floozie

ahari

iz. [from *anari]

1. ram; ~ motz hornless ram

2. ~aren adarra baino okerrago as crooked as they come

ahari-joko

iz. ram butting contest, ram fight

ahari-talka

iz. ram butting contest, ram fight

ahariki

iz. Sukal. mutton

ahariko

iz. (txik.) young ram

aharra

iz. [from *ana- + ?] (I) ( sesioa ) disturbance, mess, dispute; etxe ~, ~ hutsa (atsot.) where money is wanting, strife is rife (atsot.)

aharratu

da/ad. (I) to argue, get angry; horiekin ~ ziren atzo yesterday they argued with them

aharrausi

iz. ( aho zabalka ) yawn

u aharrausi egin

to yawn

aharrausika

adb. ( aho zabalka ) yawning; ~ ari dira they are yawning

ahate

iz. [from Lat. "anas", "anatem" (duck)]

1. Hegazt. duck; ~ arlekino harlequin (Histrionicus histrionicus) ~ buruzuri white-headed duck (Oxyura leucocephala) ; ~ buztanluze pintail (Anas acuta) ; ~ gorrizta red-crested pochard (Netta rufina) ; ~ mandarin mandarin duck (Aix galericulata) ; ~ mokozabal shoveler (Anas clypeata) ; ~ txistulari wigeon (Anas penelope) ; ipar-~ gadwall (Anas strepera)

2. (irud.) ~ari igerikan irakatsi to teach an old dog new tricks

Jakingarria: Duck orotariko terminoa da. Zehatzagoa nahi izanez gero, arra drake deitzen dugu .

ahate-joko

iz. &apos;c5 snakes and ladders

ahateki

iz. duck meat

ahazkor

io. forgetful; gure aita nahiko ahazkorra da {my || our} father is rather forgetful

ahazmen

iz. oblivion, obscurity; ~aren zirrikiturik txikienetan ezkutaturik within the deepest depths of oblivion

ahazte

iz. forgetting, slip of the memory; ~ bat nahikoa da dena nahasteko one slip of the memory is enough to stir things up

ahaztu

du/ad. ( ahantzi ) to forget; Euskaltzaindiak ez du bere lankide handi hori ~ the Basque Academy has not forgotten that great colleague of theirs da/ad.

1.

a. to forget; barkatu, zutaz ~ naiz sorry, I forgot about you; zutaz ~ta nengoen I had forgotten about you

b. ( gogoan ez eduki ) to forget, not to remember; ez da ~ behar han gertatu zena it should be forgotten what happened there; ezin ~zko unforgettable

2. [ zaio ] to forget; hori egitea ~ zait I forgot to do that; bazekiten frantsesez baina ~ egin zitzaien they knew French but they forgot it; igerian ~ to forget how to swim

ahi

iz. baby food, mush

ahidura

iz. (L) ( akidura ) exhaustion, fatigue, tiredness

ahitu

da/ad. [from ? Rom. *acanit, aganit, cf. NG-Elkano, Erronkari, Zaraitzu "akaitu" (tired)]

1. to run out, become exhauste; diruak ~ zaizkit I've run out of money; haien baliabideak ~ ziren arte until their resources ran out

2. ( nekatu ) to exhaust, tire; gizon ahuldua eta ~a a weak, tired man; adinak ~rik hil zen he died of old age; erromes ~ak exhausted pilgrims

ahizpa

iz. [from *aniz-ba, cf. *an- in "anaia and "ahaide"] ( emakumezkoarena ) sister; Maitek bi ~ ditu, Amaia eta Ainhoa Maite has two sisters, Amaia and Ainhoa

aho

iz. [cf. B, G "ago", "abo"]

1. Anat.

a. mouth

b. [ izenen aurrean ] mouth-, oral

c. (esa.) ~ batez unanimously; ~ batezko unanimous; ~ bete hortzekin gelditu to be {disappointed || disillusioned}; i-r ~ bete hortzekin utzi to disappoint sb | to let sb down; ~ {betean || beteka || betez} out and out |clearly | without beating around the bush; ~ betean esan zidan bi martziano ikusi zituela he out and out told me that he had seen two Martians; ~ zabalik gaping; ~tan hartu i. ( aipatu ) to mention ii. ( maiseatu ) to talk about, murmur; beti ~tan hartzen zuen bere amaren janari ona he was always talking about his mother's cooking; ez duzu Jainkoaren izena alferrik ~tan hartuko (Bibl.) thou shalt not take the Lord's name in vain; ~tara ekarri to bring in irreverently; ~tik hortzera rashly | hastily | suddenly | off the cuff; ahoz ~ face to face; ~z behera lying down | on one's stomach; ~z beherako etzanera lying down position; ~z gora face up | on one's back; ~z gorako etzanera position facing up

2. ( irekigunea )

a. ( hobiari, haitzuloari d., e.a. ) entrance, mouth

b. ( ibaiari d. ) mouth

c. ( kanpaiari d. ) mouth

d. ( sumendiari d. ) crater, mouth

3. ( zati bat )

a. ( zigarroari d. ) cigarrette holder

b. ( musika-tresnari d. ) mouthpiece

4. ( dastamenari d. ) taste; ~ ona du it tastes good; ~ oneko mouth-watering, tasty, appetizing, scrumptious; ~ txarreko unsavoury, nasty; oilasko ~tik ezin utzia finger-licking good chicken | mouth-watering chicken

5. ( mintzamenari d. ) articulation, diction; ~ eder eloquence, fluency; ~ ederreko eloquent, articulate; ~ garbiko well-spoken; ez dut ~\~ aski hori gaitzesteko I cannot condemn that enough

6. ( labanari d., e.a. ) blade, edge; ~ biko ezpata double-edged sword; politika hori ~ biko ezpata da that policy is a double-edged sword; norbait ezpataren ~\~tik igaro to put sb to the sword; aizkoraren ~\~a zorroztu the sharpen the blade of an axe

7. --> ahoz, ahozko

aizkora aho

iz. axeblade (GB) , axblade (USA)

aho bateko

il. unanimous

aho batez

adb. unanimously; ~ erabaki zuten they decided unanimously

aho eder

io. eloquent, fluent

aho ederreko

il. eloquent; ~a da (s)he's eloquent | (s)he's has a way with words

aho batez

adb. unanimously; ~ erabaki zuten they decided unanimously

aho-uhal

iz. bridle

ahobero

io.

1. exaggerated, boastful

2. ( ez diskretua ) indiscreet

ahoberokeria

iz. exaggeration, bravado

ahobizar

iz.

1.

a. cutting edge; labanaren ~ra zorroztu to sharpen the edge of a knife

b. (esa.) ~ra kendu to have a drink before {lunch || dinner}

2. (Albait.) ( ahoeria ) foot-and-mouth disease

ahogorri

iz. Landr. ( ahago ) sorrel

ahogozatu

du/ad.

1.

a. to savour (GB) , savor (USA) , taste; ~z jan to relish

b. (irud.) to relish; gaztetako oroimen hausnartuz eta ~z mulling over and savouring his youthful memories

2. ( matxurdikatu ) to chew

ahogozo

iz. good taste, good flavo(u)r

ahokada

iz.

1.

a. bite, morsel of food; nekez irentsi zuen ~ she had trouble swallowing the mouthful; ogi-~\~ bat a scrap of bread

b. ( edaria ) bit, swig; ~ bat ardo a mouthful of wine

2. ( erretzean ) puff of smoke; ~ bat ke a puff of smoke

3. ( ahoberokeria ) exaggeration

ahokatu

du/ad.

1. to plug in, to connect

2. ( hodia ) to fit into

3.

a. to imbricate

b. to overlap; teilak ~ta daude the tiles are overlapping

ahoko

iz.

1. punch in the mouth; ~ bat eman nion I punched him in the mouth

2. (L) ( NB) ( hortza ) tooth; gero ~ bat erori zitzaion then a tooth fell out

3.

a. Mus. mouthpiece

b. ( zigarroari d. ) cigarrete holder

il.

1. oral, mouth-; ~ mina dut my mouth hurts

2. vowel-

aholkatu

du/ad.

1. (I) ( aholku eman ) to advise, counsel; nire lagunak gaizki aholkatu ninduen my friend ill-advised me

2. (zerbait egitera bultzatu) to exhort, persuade, admonish; ~ zuen Adam hark ere har zezan sagar hartatik he also persuaded Adam to partake of that apple

aholku

iz.

1. advice, counsel; ~ eman to advise, to counsel, to give advice; ~ ona eman diot I have given him good advice

2. [ izenen aurrean ] advisory; ~-batzorde advisory committee

aholkulari

iz. advisor, counselor, advisor

ahopean

adb. ( ahopeka ) whispering, in whispers; ~ hitz egiten dugu, umeak lo daudenean we whisper when the children are sleeping

ahopeko

iz. secret, confidence

ahoratu

du/ad.

1. ( ahora jaso ) to raise ... to the mouth

2. ( jan ) to ingest

3. ( ahoan sartu ) to put ... into sb's mouth

da/ad. to come to mind, to occur to; ~ zaizkion guztiak esan zizkien she told them everything that came across her lips

ahosabai

iz. Anat. palate, roof of the mouth; ~ bigun soft palate; ~ gogor hard palate

ahoskabe

io. (H. Jak.) unvoiced

ahoskatu

du/ad.

1. to pronounce, to vocalize

2. to articulate, to utter; hitz ulertezin batzuk ~ zituen he pronounced a few unintelligible words

ahostun

io. (H. Jak.) voiced

ahots

iz.

1.

a. voice; ~ lodi bass voice; ~ lodiera volume of voice; ~ motel weak, unclear voice; ~ apal low voice; ~ zoli shrill voice

b. [ izenen aurrean ] vocal; ~-kordak vocal cords; ~ musika vocal music

2. (irud.) voice; herriaren ~a the voice of the people

3. Mus. hiru ~etarako pieza a piece for three voices

ahotz 1

iz.

1. ( hondarrak ) chaff; ~a aterbean gorde behar da busti ez dadin chaff should be kept in a safe place so that it won't get wet

2. ( galburuari d .) chaff; alderdi batean gari garbia eta bestean ~a ezarri zuten they put the clean wheat on one side and the chaff on the other

3. (Bot.) perianthium

ahotz 2

_\u-4064\ arotz

ahotzar

iz. big mouth; tigrearen ~ra besterik ez zuen ikusi all he could see was the tiger's great big mouth io. (irud.) big mouth, talkative

ahoz

adb. orally, verbally

ahozabal

io.

1. talkative, chatterbox, loquac-ious; ez fidatu ~az don't trust the one who talks too much

2. (irud.) astonished

3. impudent

ahozko

il. oral; ~ literatura oral literature

ahozuri

iz.

1. ( lausengaria ) flatterer, wheedler, sycophant, bootlicker

2. gourmet, gourmand, epicure; Herriko ~ guztiak elkartu dira gaur the gourmets of the village are gathered together today

io.

1. flattering, sycophant

2. gourmet

ahuku

iz. funeral procession

ahul

iz. [from old Cast. "�vol", cf. G, B "abol", "arol"] ~ak the weak io.

1. ( indartsua ez dena )

a. ( oro. ) weak; ezin dut asko irakurri, begiak ~ ditut eta I can't read very much as my eyes are weak

b. ( umea, e.a. ) weak, helpless

c. ( agurea, atsoa ) weak, decrepit, feeble, frail, infirm; zaharra eta ~a zen she was old and decrepid

2. (irud.)

a. ( zarata, hotsa ) faint

b. ( oihua ) faint, feeble, weak

c. ( korronte elektrikoa ) weak

d. ( izaera ) weak, milquetoast; bere suhi jite ~ekoa bere eskupean zeukan she kept her milquetoast son-in-law under her thumb

e. ( borondaterik gabe ) weak, weak-willed; gizon ~a weak-willed man; borondate ~a flagging will

f. ( osasuna ) poor, feeble

g. ( ahalegin, eginahal ) feeble, weak, half-hearted

h. (H. Jak.) weak

i. Kim. weak

j. ( zaporea ) weak, insipid, tasteless; jan ~a insipid k. buru ~a du he's weak in the head

3. ( lurra ) barren, poor, unproductive

4. (esa.) hemen ez dago diru ~ik here there's no lack of money

ahulaldi

iz.

1. period of weakness; ~an ez du askorik jaten when he's weak he doesn't eat

2. depression

ahuldade

iz. frailty, weakness, feebleness; egunetik egunera ~ irabaziaz growing more and more feeble by the day

ahuldu

du/ad.

1. to weaken, enfeeble; nekeak eta goseak txit ~ta zeuden they were greatly weakened by hunger and fatigue; eritasun horrek guztiz ~ dituzte that illness has weakened them considerably; honenbestean gizona ahultzeko badu neguak indarrik in so many ways winter has the power to {weaken || break} a man

2.

a. Med. to debilitate, impair

b. ( immuno-sistema ) to debilitate, lower, impair

3. ( gaia )

a. ( ongarria ) to spoil

b. ( janaria ) to make insipid

da/ad.

1.

a. to weaken, to {grow || become} weak; indarrak ~ zitzaizkion his strength gave out on him

b. ( gaixoaldiagatik, e.a. ) to grow {weak || feeble}, go downhill

2. (irud.)

a. to weaken

b. ( edaria ) to lose its strength

ahuldura

iz.

1. weakness, feebleness, attenuation

2. depression

ahuleria

iz. ( ahulezia ) weakness, feebleness; goseak eta ~k akiturik exhausted from hunger and weakness

ahulezia

iz.

1. ( ahuleria ) weakness

2. depression

ahulgarri

iz. debility io. weakening, debilitating

ahulkeria

iz.

1.

a. ( ahuleria, makalkeria ) weakness, feebleness

b. ( kemenik eza ) weakness; Piarres gizon izutia zen, baina ~\~hori ez zuen erakusten Piarres was a man who was easily frightened but he hid that weakness

2. ( lurjota egotea ) depression

ahultasun

iz. ( makaltasuna ) weakness, feebleness, debility

ahuntz

iz. [from *anu(n)tz]

1.

a. (Zoo.) goat

b. (esa.) ~aren adarrak dauzkan aldera Lagunart. the other way round; ~aren adarrak dauzkan aldera nihoak ni I'm high-tailing it back; ~aren mihia trifle | big nothing; ~aren ume, antxume like father, like son; i-i ~k egotzi Lagunart. to {pin || lay} the blame on sb; --> eztul

2. Kir. tie-breaker, tie-breaking game; ~k jokatu to have a playoff

3. ( aska )

a. Nekaz. trough, manger

b. ( orea duena ) mortar trough

4. (Zurg.) sawhorse

5. capstan, winch

6. Med. varicose vein

7. ( fusilari d. ) case

8. ( kubu, balde )

a. ( igeltsariena ) bucket, pail

b. Naut. bailing bucket

9. Zazpi A~ak the Big Dipper

ahuntz-erdara

iz. jibberish

ahuntz-praka

iz. Landr. wallflower

ahuntzain

iz. Nekaz. goat herder

ahur

iz. [from *aurre (front)]

1. Anat. ( esku-azpia ) palm, palm of the hand; ur ~rean edan zuen he drank water from the cup of his hand; ~ bete gaztaina a handful of chestnuts

2. (esa.) ~ batez hand over fist

io. concave; txapel ~ra the top part of a mushroom

ahurka

adb. (L)

1. ( erein ) by hand

2. by the handful

ahurtara

iz. (I) [from ahur + -tada] ( eskukada ) handful; sakelatik ganibeta atera zuen he drew a knife from his pocket

ahutz

iz. [from Lat. "faux"]

1. Anat. ( masaila ) cheek

2. ( ahoaren atzealdea ) jaws; heriotzaren ~etatik atera zuten she was delivered from the jaws of death

ai 1

iz.

1. --> ahi

2. sigh

interj.

1. ( mina adierazteko )

a. ( kolpeagatik,etab .) ouch!

b. ( atsekabeagatik ) oh no!; ~, nireak egin du! oh my, I've had it!; ~ ene! Good Lord! | Omigosh!

2. ( nahikundea adierazteko ) I hope! | I wish! ~ baletor! I hope he comes!; ~, baleki! oh if he only knew!

ai 2

iz. (Zoo.) three-toed sloth (Bradypus tridactylus)

ai ene!

interj. good grief! | good Lord!

u aiene egin

to groan, moan, grieve

aida 1

iz. (B) instant, moment, twinkling; ~ batean jaitsi ziren they came down in a hurry

aida 2

interj. ( abereei esaten zaiena, aurrera jarraitzeko ) yah! | get along!

aiduru

adb. (NB)(Z) ( zain ) waiting, expecting; haren ~ nago I'm waiting for him

aienatu

du/ad.

1. to chase away; makila batez txakurrak ~ to chase dogs away with a stick; arerioak ~ to drive away enemies

2.

a. ( gogoeta gaiztoak ) to ward off

b. to dissipate, whisk away; bere hitz gozoak ~ zituen barrengo kezka eta asaldazio guztiak his kind words whisked away all of my inner worries and anxieties

3. ( ohitura ) to eradicate; ohitura txarra da eta den lekutik ~ behar da it is a bad custom which should be eradicated wherever it is

da/ad. to run away; hori esan eta ~ zen he said it and ran away; jende handi eta txiki guzia aienatzen zen harengatik everyone, great and small, ran away from him

aiene

iz. complaint, moan; ~ zoliak entzuten ziren there was loud groaning; ~ batean constantly lamenting

aieneka

adb. groaning, grieving, moaning, complaining; ~ dago ohean he is moaning in bed; ~ daude beti they're always {complaining || yammering}; ~ ibili to be grieving

aieru

iz. (I) [from Gascon agera,from Lat. pagella] formala.

1.

a. ( begi-keinua ) wink, blink; zeren ~ haiek, itzalgaizka ibiltze haiek, baitira frogantzarik asko for those winks, those furtive movements, are proof enough

b. ( keinua ) sign; ~ eta keinuz by signs and gestures

2. ( aztarna, arrastoa ) trace, shade, hint; irribarre gozo baten ~a zuen aurpegian a satisfied smirk came across his face; oraindik ez baitzen bekaturik, ez eta bekaturen ~rik ere there was still no sin, not even a hint of sin

3. ( zalantza, susmoa ) doubt, qualm, misgiving, reservation; seguru gaude bat ere ~ gabe we are sure without the slightest doubt

4. ( aburua ) guess, conjecture; ~z erran to guess at, speculate

u aieru ukan

to suspect, be suspicious

aihen

iz. vine shoot, vinestock

aihen zuri

iz. Landr. traveller's joy (Clematis vitalba)

aihen-belar

iz. Landr. creeper, twining plant

aihen zuri

iz. Landr. traveller's joy (Clematis vitalba)

aiher

iz. (I) formala.

1.

a. ( joera ) inclination, disposition

b. ~rak egon to be anxious | to be eager; mendira joateko ~rak nago I'm eager to go to the {mountains || country}

2.

a. ( higuina; gorrotoa ) spite, hatred, adversion, hostility ; ~rez beterik nago I'm absolutely hostile; begi zeiharrez begiratu zion, ~ra erakutsiz she crossed her eyes at him loathingly

b. ( mendekua ) revenge

3.

a. ( susmoa ) hunch, notion; ~rak eman zidan etorriko zinela I {figured || had a hunch} that you'd come

b. ( susmo txarra ) suspicion, misgiving

4. ( desioa ) wish, desire; laudorioen ~ra longing for praise; haren ~ra zen etxe berria(ren) bukatzea his desire was to finish the new house

u aiher izan

1. to long for, wish, be eager; ~ naiz joatera I'm eager to go; lehena izan ~ da he longs to be first

2. ( susmatu ) to suspect

3. ( joera )

a. to tend,

b. to be predisposed; ongira izan zaitez ~ eta ez gaizkira be predisposed to good and not to evil; semea ez zait heldu ilunduta etxera eta ~ naiz ateak ixteko my son hasn't come home at dusk and I just might lock the doors

4. [ zaio ]

a. ( jazarri ) to be after; eritasun bat ~ zaizu you're being dogged by a disease

b. ( zaletasun handi bat ) ; ardoari ~ natzaio I'm fond of wine

5. ( gorrotatu ) [ zaio ] to loathe, despise, abhor, detest; unaia ~ unaiari cowherder loathing cowherder; Elizari ~ zaio he loathes the Church; Erregea ~ zitzaion ministroari the minister loathed the King

u aiher ukan

to suspect, be suspicious, have misgivings

aiherga

io. indifferent, apathetic

aihergo

iz. strong dislike, aversion, antipathy

aiherkunde

iz. (I) formala.

1.

a. ( gorrotozko grina bizia ) spite, animosity, vindictiveness, resentment; begi zeiharrez zien behatzen, aski ziela bere ~a erakusten she glared at them, amply showing her spite towards them; ~a hartu zioten they resented her | they took a disliking to her; etsaiei harrarik eta ~rik eduki gabe without bearing spite or malice towards his enemies

b. ( gaizkinahia ) malice, malevolence; infernuko espiritu gaiztoak badute ~ giristino guzientzat the evil spirits in hell bear malice towards all Christians; ~an zegoen he was seething with hatred

2. ( mendekua ) revenge, vengeance; ~z bidea hertsi dio he closed the way to him out of revenge

3. ( grina ) passion, lust; emazteei, ~ gaiztoz behatzea looking lustfully at other's wives

aihertu

da/ad.

1. ( makurtu ) to be inclined ( to: -ra ) ; aihertzen naiz erratera I'm inclined to say it; eta hura debekatzen zuelarik halakorik egitetik, aihertzen zen Theresa haren ez obeditzera puntu hartan (I) and having forbidden her from doing such a thing, Theresa was inclined not to obey at that point

2. ( higuindu ) to loathe, scorn; paganuak aihertzen dira ez soilik giristinoei bainan bereziki misiolariei the heathens not only despise Christians, they especially have it in for missionaries

3. ( kontra egin ) [ dio ] to turn on; sugea ~ko zaizu the snake will turn on you; euskal ohiturei aihertzen zaie they're turning away from Basque traditions

4. ( mendekatu ) to venge o.s.

aihotz

iz. (I)

1. machete

2. ( laban handia ) large knife, bowie knife

ailegatu

da/ad. to arrive ( -ra: at, in ) , reach ( -ra: � )

aingeru

iz.

1.

a. Kristau. angel; ~ {zaindari || jagole (B) || begirale (L) (NB) Guardian angel; ~ goardako guardian angel; ~ erori fallen angel; ~en bitartekaritza ministering of angels

b. [ izenen aurrean ] angelic

c. (irud.) ~en sexuaz hitz egin to talk about the sex of angels

2. (irud.)

a. little child dressed in white

b. ~tan hil zen it died at birth

Aingeru

iz. ( izena ) Angel

aingeru-belar

iz. Landr. angelica (Angelica) ; mendiko ~ (Angelica sylvestris) wild angelica

aingerukeria

iz. overly naive venture, gullibility; Haren gogoa ez da erortzen larrikerietan, ez galtzen aingerukerietan his spirit does not crumble in crises, nor is it wasted on overly naive ventures

aingeruzko

il. angelic; neska gazte ~ak angelic young girls; ~ eskuak angel-like hands; Haren birjintasun ~a Her angelic virginity

aingira

iz. (Zoo.) [from Cast. "anguila"] eel (Angilla angilla)

aingira-belar

iz. pond scum

aingura

iz.

1. Naut. anchor; ~ {jaso || altxatu || goratu} to {raise || weigh} anchor; ~ {bota egotzi} to lay anchor

2. (Etxeg.) anchor

ainguratoki

iz. Naut. anchorage

aintza

iz.

1. glory; ~ goietan! glory on high!; e-i ~ eman to glorify

2. ( ospea, izena ) fame

aintzagarri

io. glorious, praiseworthy; amaiera ~a izan zen it was a glorious finish

aintzakotzat hartu

du/ad. to take into consideration; lehendakaria ez du ~ hartu he has not taken the president into consideration; esandakoa ~ hartu al du? has he taken into consideration what we told him?

aintzat

adb. as such; ~ {hartu || eduki || eman} i. ( kontuan hartu ) to take ... into consideration; gure iritziak ~ behar dituzue you must take our opinions into consideration ii. ( ondratu, ohoratu ) to honour, honor (USA) , respect; ~ hartuko dituzu aita eta ama thou shalt honour thy mother and father iii. ( horrela hartu ) to consider as such; erru larria edo ~ hartzen dena a grave mistake or what is considered to be such

aintzatsu

io. glorious; iragan ~a dute they've got a glorious past

aintzira

iz.

1.

a. lake

b. ( txikiagoa ) pool

2. ( padura, zingira ) marsh, swamp

ainube

iz. shaded spot, dark spot; bihotz asko jaio dira beti ~tan egoteko many hearts were born to dwell in darkness

aio 1

iz. child educator

aio 2

iz.

1.

a. hope

b. expectation; ~ egon to await | to wait; maitalearen berri onen ~ dago he is waiting to hear from his lover

2. desire; ez dut ~rik I have no wish to

aio 3

interj. ( abereak bizkortzeko ) yah!

aio 4

--> adio

aiots

iz. groan, moan; gelan ~ak aditu zituen she heard moaning in the room

aipagarri

io.

1. mentionable

2. ( ospetsua ) famous, illustrious, celebrated

aipaldi

iz. (I) ( aipua ) mention, allusion; ~ ugari izan ditu Lazkao Txikik Lazkao Txiki's been mentioned quite a bit

aipamen

iz.

1.

a. mention; ohorezko ~a honorary mention; Churchill izenaren ~a egin zuen she mentioned the name Churchill

b. ( erreferentzia ) reference

c. ( aipua ) quote, citation

2. ( ospe, entzute ) fame, name; adituen artean ~ handia du (s)he has quite a reputation among the experts

3. ( kritika, txostena ) review, report

aipatu

io. renowned, famous, well-known; idazle ~a a writer of renown; bazen hiltzaile bat, Jack deitzen zena there was a murder called Jack du/ad.

1. to mention, cite; ~ gabeko unmentioned; gaizki ~ to criticize | to take ... to task | to run down

2. ( -tzat ~ ) i-r lapurtzat \\ erregetzat ~ to make sb out to be a thief \\ king

3. ( legea ) to invoke, summon

4. ( goraipatu ) to praise, talk up, honour (GB) , honor (USA) , lionize; i-r onez ~ to speak well of sb; txarrez ~ to speak ill of sb; idazle hori asko ~ dute they've lionized that writer; e-r ~ eta aupatu to hype sth up; goraka ~ to ponder, exaggerate

5. ( arazoa ) to bring up, pose, present; ez nator bat zuk ~takoarekin I do not agree with how you've presented it

aipu

iz.

1.

a. mention; allusion; artikulu horretan hark ez du ~rik that isn't mentioned in the article

b. quotation

2. ( omena )

a. reputation, name; ~ gaiztoko ill-famed, infamous; ~ handia ukan to be highly regarded | to enjoy a good reputation; Joanesen ~z ari da she's {alluding || referring} to Joanes; i-r ~tan hartu to make mention of sb

b. quotation; "Mao Buruzagiaren A~ak" "Quotations of Chairman Mao"

2. ( omen )

a. reputation, name; ~ gaiztoko ill-famed, infamous; ~ handia ukan to be highly regarded | to enjoy a good reputation; ~ hartu to gain popularity, get a good name for o.s

b. ~ oneko i. reputable, respectable ii. ( handia ) illustrious, eminent; ~ txarreko irreputable | crooked Lagunart. ; ~ txarra du herrian he's got a bad name in town; ~a {belztu || kendu || galarazi} to discredit, defame, malign, slur; ~a galdu to become discredited

u aipu egin

to mention, make mention of; ez zuten sarraskiaz ~rik egin they made no mention of the massacre ; baina ez dut ongarri artifizialaz ~ handirik eginen eginen, zeren Euskal Herrian, erosi gabe, egin baitaiteke behar den ongarri guztia I won't mention artificial fertilizers very much because you can make all the fertilizer you want in the Basque Country without buying it

u aipu izan

1. to talk; hura zen hemen ~\~dugun gizona he was the man we were referring to here; haiek, aldiz, uste izan zute lo egitez zuela ~ they, in turn, thought he was talking about sleeping

2. ( aipatu ) to mention, make mention of; Gatesen izena nonahi ~\~zen Gates' name was a household word

airatu

da/ad. (I)

1. ( aireztatu ) to air, ventilate

2. formala. to leave, to go from; mundu huntarik ~ da he has gone from this world

3. ( jakinarazi ) to reveal, disclose, let out; orduan nire sekretu barren ~ nuen then I let my secret out

4. ( jaso ) to lift up in the air ; ezin ~ du harria he can't lift the stone

da/ad.

1. (I) ( hegan egin ) to lift up

2.

a. ( alde egin ) to leave, go away; gazterik ~ ziren they left when they were young

b. ( desagertu ) to go away

3. ( harropuztu ) to grow proud, become arrogant

aire 1

iz. [from Rom.]

1.

a. air; ~ egokitua air conditioning; ~ garbi clean air; ~ konprimitu compressed air; ~aren hezetasun neurtu to measure the humidity of the air; ~aren kutsadura air pollution; gela honetan ~a falta da the room needs some airing out

b. ( lur gainekoa ) air; ~ko hegaztiak birds in the air; ~an ikusi nituen I saw them in the air

c. ITB. air | ~an to be on the air

d. [ izenen aurrean ] air-; ~-konpresore air compressor

e. (esa.) ~ puskatua da (L) he's a bit tipsy; ~ zabalean in the open; ~ zabaleko meategi strip mine; ~an eduki to make (sb) shudder; horretan pestatze hutsak ~an nauka the mere thought of that makes me shudder; ~an egon to be up in the air; ~an dago oraindik kontua the matter is still up in the air; ~a hartu to guess; airez ~ in the air; airez ~ bidali nuen I told him to jump in the lake

2. Med. ( h.g. ~ txarra ) palsy, paralysis; ~ak jo du he's been sticken with palsy

3.

a. ( zeruaren itxura ) cloudy sky; martxoaren ~a gorri, goizeko elur berri (atsot.) a red, cloudy sky in March will bring fresh snow in the morning

b. (L) (NG) ~ gaizto lightning

4. ( antza, itxura ) appearance, look; faxista-~a hartzen diot nik Freedoniako lehendakari berriari the president of Freedonia looks a bit fascist to me ; ba al du zutik abiatzeko ~rik? does he look like he can get up and walk about?; ~ gaiztoa du he looks evil | he has an evil air about him

5. ( umorea ) mood, disposition, tempera-ment; ~ gozo edo gaiztoz mintzatu to speak gracious or ill-temperedly

6. Kir. volley; ~tik hartu zuen pilota he scooped the ball out of the air; pilota ~an hartu i. to catch a ball in the air ii. ( baseball ) to catch a fly ball

7. ~ berean in a flash | straight away

interj.

1. ~! out! | scram!; ~ hemendik! get out of here!

2. ( trikitixan esaten dena, adorea emateko ) c'mon!, all right!

aire 2

--> ahaire

airean

adb.

1. ( presaka ) quickly, hurriedly; ~ bidali nuen I turned him out; hoa hemendik ~! get the hell out!

2. zezenak ~ erabili zuen the bull tossed him in the air

3. on tenterhooks; ~ dauka bere bihotza her heart is on tenterhooks

aireko 1

iz. spirit, ghost

aireko 2

iz. aircraft il. aerial, airy, air, pertaining to air

aireplano

iz. Zah. airplane

aireztatu

du/ad.

1. ( lekua ) to ventilate

2. ( gaia ) to aerate, oxygenate

da/ad. to be ventilated

airoski

adb. gracefully, lightly

airostu

du/ad. (I) ( alaitu ) to gladden, enliven; txori kantariek bazterrak airosten zituzten the singing birds enlivened the countryside

aise

iz.

1. ( bizimodu erraza ) ease, comfort; hori guztiarekin, badut ~ bizitzeko with all that I can live in comfort; ez da bere ~an he doesn't feel {at ease || comfortable}

2. (esa.) nora haize, hara ~ (atsot.) it is ill striving against the stream (atsot.)

io. easy, effortless; ~ izana, ~ galtzea easy come, easy go adb.

1. easily; hori da ~ egin litekeena that is what could easily be done; ~ erabiltzen den makina da it is an easy to operate machine; oso gutxi dira idazleak, beren liburuetatik ~ bizi direnak there are very few writers who live comfortably from their books; arazo hau ~ago aztertzeko in order to examine this problem in a calmer manner; bere lanbidetik ~ bizi zen medikua the doctor made a comfortable living from his profession; ~ aurkituko duzu haren etxea you'll have no problem in finding his house; aisegi esaten dituzu horrelako gauzak you say such thngs with not much thought

2. ( erostasunez ) splendidly, comfortably; ~ irabazia, ~ gastatzen (atsot.) soon gotten, soon spent (atsot.) ; ~ izana, ~ galtzen (atsot.) easy come, easy go

3. ( zalantzarik gabe ) certainly, you bet, absolutely; berriro egingo dugu -- bai ~! we'll do it again -- absolutely!

4. ( askoz ) much, far; zu ere ~ gozoagoa zinen duela 20 urte you too were much sweeter 20 years ago

aiseki

adb. (L) (NB) easily, with ease, comfortably; ~ bizi zen Indian he lived comfortably in India

aiseria

iz. (I) ( aisetasuna ) ease, comfort; ~ beti miseria (atsot.) idleness is the key of beggary (atsot.) | the sluggard must be clad in rags (atsot.) | laziness goes so slowly that poverty overtakes it (atsot.)

aisetasun

iz. (L)

1. ( erraztasuna ) easiness; ~ez irabazi zuten they won hands down | they easily won

2. ( erosotasuna ) complacency

aisia

iz.

1. ( erosotasuna ) bliss, comfort; astia eta ~a free time and easy living; bere ~ra bizi da he lives a life of ease; ~n bizi nahi baduzu if you want to live a life of ease

2. ( astia ) free time

aita

iz. [cf. Aquit. "Atta"]

1.

a. father; ~ bihurtu zen he became a father; hiru sme-alabaren ~ da he's the father of three children; ~ren bedeinkapen father's blessing

b. ~ familiakoa pater familiae; ~ besoetako godfather; ~ ponteko godfather

c. (irud.) Haydn, sinfoniaren ~ Haydn, the father of the symphony

d. (esa.) ~aren seme gelditu to end up helpless| to be abandoned | to be left with nothing

2. ( animaliena ) father, sire

3. Kristau.

a. ( Jainkoa ) A~ Father; A~ Betiereko eternal Father; A~ Zerukoa Father in Heaven ; A~ zerutar Heavenly Father; A~ren zerutarraren plana Heavenly Father' s plan; A~ren, Semearen, eta Espiritu Santuaren izenean in the name of the Father, the Son, and the Holy {Ghost || Spirit}; A~ ahalguztiduna almighty Father

b. ( p. ) father; Elizako A~k the Church Fathers

c. ( titulu gisan ) Father; A~ Mokoroa Father Mokoroa

aita besoetako

iz. ( aitabitxia, aita pontekoa ) godfather

aita ponteko

iz. (B) (G) ( aita besoetakoa, aitabitxai, aitaizun ) godfather

aita besoetako

iz. ( aitabitxia, aita pontekoa ) godfather

Aita Santu

iz. Kristau. Pope , Holy Father

aitabitxi

iz. [from *aita-bertze (father-other), cf. Lat. "alter pater"] (B) (L)

1. ( aitapontekoa ) godfather

2. (irud.)

a. connection; Jonek ~ asko ditu eta horregatik lortu zuen lanpostua Jon' s got a lot of connections and that' s why he got the job

b. ( babeslea ) sponsor, patron

aitaginarreba

iz. father-in-law

aitagoi

iz.

1. patriarch

2. ( aitona ) grandfather

aitagure

iz. Kristau. the Lord' s Prayer

aitaita

iz. (B) ( aitona ) grandfather

aitaita

iz. (B) ( aitona ) grandfather

aitaizun

iz. ( aitordea ) stepfather

aitajaun

iz.

1. Arkaismoa. father; ~a etortzen bada if Father comes

2. (G) ( aitabitxia ) godfather; ezkontzako ~ best man

3. ( mafiaburua ) godfather

4. ( aitona ) grandfather

aitalehen

iz.

1. ( arbasoa ) progenitor, ancestor, forefather, patriarch; Abraham ~a Abraham the patriarch

2. Kristau.

a. patriarch

b. ( apaizburua ) prior

aitamen

iz.

1. (B) ( aipamen ) mention, reference

2. honorary mention

aitaorde

iz. step father

aitaren

iz.

1. sign of the cross

2. ( jesus amen ) ~ esan orduko alde egin zuen he went away in a flash; ~ batean in a flash | in a jiffy

interj. A~, Semearen! Good Grief! | Mercy me!

u aitaren egin

1. to cross oneself, to make the sign of the cross

2. (irud.) ~ egiten hasi zen he was flabbergasted

aitarenka

adb. crossing oneself; elizara ~ sartu zen he entered the church crossing himself

aitaso

iz. (L) (NB) ( aitona ) grandfather

aitatasun

iz.

1. fatherhood, paternity; Clintonek bere ~a behar zuen Clinton had to admit he was the father

2. (irud.) authorship; lan horren ~a Mozarti eman zioten they attributed that work to Mozart

aitatiar

io.

1. ( aitzaren aldeko ) similar to the father; alaba ~ra da the girl' s taken after her father' s side

2. (I) paternal

aitatu 1

du/ad. (B) [possibly calque based on Lat. "patrare" (father upon)] ( aipatu ) to mention, make reference to, refer to

aitatu 2

da/ad.

1. to become a father; Jaroden ~ zen he became the father of Jarod

2. Kristau. to become a priest

aitatxo

iz. (txik.) daddy

aitona

iz.

1. ( aitatxia ) grandfather

2. ( arbasoa ) ancestor, forefather

3. ( agurea ) old man, old timer

aitor

iz.

1. ( testigantza ) witness, testimony; ~ egin to bear witness; gezurrezko ~ egin to bear false witness; gezurrezko ~rik ez egin thou shalt not bear false witness; harri meta hau, ~tzat bego, gaurdanik, nire eta zure artean let this cairn be a witness between you and me

2. Kristau. ( aitormena )

a. confession; ~ra {hartu || entzun} to hear confession

b. [ izenen aurrean ] confession-; ~-entzule confessor

u aitor egin

1. to confess

2. to declare

u aitor izan

[ du/ad. ] to admit; ~ dut gaizki egin dudala I admit that I' ve done wrong

aitor oneko

il. grateful, thankful; seme ~ ~a a grateful son

aitor-entzule

iz. Kristau. confessor

aitorkizun

iz. declaration, confession; apaizari ~ bat egin zion I should make a confession to the priest; San Agustinen "A~ak" St. Augustine' s "Confessions"

aitorle

iz.

1. Kristau.

a. confessor; bekatuak ~ari esan zizkion he told his sins to his confessor

b. fede-~ confessor of the faith

2. ( lekuko ) witness; gezurrezko ~ false witness; Jainkoaren ~tzat hartzen dut I consider him to be a witness of God

aitorleku

iz. Kristau. confessional

aitormen

iz.

1.

a. Kristau. confession; fede-~ confession of faith; ~erako egunetan luzaro aitortegietan zegoen apaiz bati joan zitzaion gizon bat bere ~ egitera a man went to a priest who remained a long time in the confessional box on confession day to make his confession; gaztetasuneko hutsen ~ak the confession of youthful discretions

b. testimony; profeten ~ the testimony of the prophets

2. ( esker ona ) gratitude; nork bere ~a erakutsi to show one' s gratitude

3. ( onespena ) recognition; ez zioten banderari ~ik egin they did not recognize the flag

4. ( ospea ) fame, renown

aitorpen

iz.

1. confession; aldez edo moldez ~ bat aterako diogu one way or the way we' ll get a confession out of him

2. ( baiztapena ) statement, declaration; maite ~a egin to declare one' s love

3.

a. (Admin.) declaration; errenta-~ income tax declaration

b. Leg. statement

aitortu

du/ad.

1. ( huts bat adierazi, e.a. )

a. to admit, confess; bere errua ~ zuen he admitted his mistake

b. Leg. to declare, confess

c. ( aduanan ) to declare

2. Kristau. to hear the confession of, confess; erretoreak atsoa ~ zuen the priest heard the old woman' s confession

3. ( onartu, ezagutu )

a. to admit, acknowledge, confess; azkenean ~ zidan arrazoi nuela in the end he admitted to me that I was right

b. to declare

4. ( jakinarazi ) to testify; odolez ~ to testify with one' s blood

5. ( eman ) [ dio ] to grant; besteari ~\~zioten eskubidea the other one was granted the right

da/ad. Kristau. to confess

aitortza

iz.

1. declaration, testimony

2. Kristau. confession; A~ko Sakramendu Sacrament of Confession

3. Leg. statement, declaration

aitzaki-maitzaki

iz. excuse; ~ hutsean dabil beti she is always making excuses

aitzakia

iz. [from Cast. "achaque "ailment" , cf. Leizarraga "atxekio", Southern NG "atxekia"]

1. ( estakurua, aiko-maikoa ) excuse; hori ~ hutsa da that' s just an excuse; ~az with excuses, with pretext; ~ak jartzen ditu beti he' s always coming up with excuses

2. ( akatsa ) defect, fault

aitzi

post.

1. [ -(r)i ] against; liberalkeriari ~ against liberalism; faxismoari ~ko borroka the struggle against Fascism | the anti-Fascist struggle

2. [ -(r)en ] at; haren buruaren ~ geziak jaurtitzen zituzten they shoot arrows at his head

aitzin

iz. [from Rom., Fr. "ains", old Cast. "anzes"]

1.

a. front part; aldare ~a front part of the altar; ezker eta eskuin, ~eta gibel left and right, front and back; aitzinez ~ face to face | viz-�-viz

b. Arkit. fa�ade; etxe txikitxo ~ zuria the white fa�ade of a little house

2. ~a hartu to get ahead; anaiari ~a hartu zion he got ahead of his brother

adb. (L) (Z) before post. (L) (Z) before; negu ~, dena lan all is work before winter

aitzin-gibel

iz.

1. ~ak both sides, front and back; arazo baten ~ak both sides of a problem; ~ guztiak gogoan eduki to bear in mind all sides of the question

2. ( gorpuzkera ) build, constitution; ~ak sendoak ditu he' s got a strong build

3. ( aldea, aspektua ) aspect, side; arazo hori ~ askokoa da that problem has many sides to it

adb. back and forth, both ways; ~ behatu to look both ways

aitzin-gibelka

adb.

1. moving forward and backward

2. confusedly; hitzak ~ erran zituen he said the words confusedly | he mishmashed his words

aitzina

adb. (I) from now on interj. come in!

aitzinalde

iz. iz. ( aurreko alde )

1. front part; autoaren ~a the front part of the car

2. ( etxeari d. ) fa�ade

3. (esa.) ~a hartu to have an advantage over; pena honek ~a eramaten dio bertzeari this sorrow has an advantage over the other one; ~a hartu to get ahead; ~a hartu dio he got ahead of her

aitzinamendu

iz. (I) ( aurrerabidea ) progress, headway; gizartearen ~arentzat for the {progress || development} of society; ikasketetan ~ egin du he's made some {headway || progress} in his studies

aitzinapen

iz.

1. anticipation

2. advance, progress

3. (Psik.) anticipation, expectancy

4. Tek. lead

aitzinarazi

du/ad. (L)(NB) to advance, to make one's advance

aitzinatu

du/ad. to advance, to move forward; epea ~ dugu we have moved the date forward da/ad.

1. to go ahead, go forward; erregearen ondoraino ~ ziren they went before the king

2. ( aurrera egin ) to make progress; garai hartan anitz ~ zen Amerika In that period of time America made a lot of progress

aitzinatzaile

iz. promoter, champion; egiazko bakearen ~a a true champion for peace

aitzindari

iz.

1. leader

2. ( aurrelaria, aurrendaria ) predecessor, forerunner, pioneer; modernismoaren ~ak the forerunners of modernism; Castroren ~a the precursor of Castro

io. preliminary; malariaren seinale ~ak the preliminary signs of malaria

aitzindegi

iz. (I)

1.

a. front part

b. Arkit. fa�ade

2. command, control; taldearen ~a eman zioten (s)he was given command of the group

3. ( lehentasuna ) priority, preference; ekonomiari eman zioten ~a they gave priority to the economy

aitzindu

du/ad. (I)

1. to anticipate, to foresee, to forestall

2. to surpass, overtake; amerikarrek errusiarrak ~ zituzten the Americans overtook the Russians

da/ad.

1. (I) formala. [ zaio ] to go ahead of; be first; agur egitera aitzintzen banintzaion if I beat her to saying hello first; galduko zaitu aitzintzen ez bazatzaizkio it will ruin you if you do not get ahead of it

b. gaitzari ~ to forestall evil

2. to go forward, advance; horren ikustera ~ nintzen I went ahead to see him

aitzinean

post. ( aurrean ) in front of; Jainkoaren eta gizonaren ~ before God and me; mundu guztiaren ~ {in front of || before} everybody adb.

1. ( duela aspaldi ) in ancient times, before, a long time ago

2. ~ esan nuen bezala as I just said | as I said a little while back

aitzineko

iz.

1. ( arbasoa ) ancestor

2. ( gidaria, aurrekoa ) guide; itsuak itsua baldin badu ~ if the blind man is led by a blind man ...

il.

1. ( aurrekoa ) preceding, anterior, previous; ~ igandean on the previous Sunday

2. ( aspaldi-aspaldikoa ) ancient

aitzinetik

adb.

1. since long ago, long ago, for a long time

2. ( aurretik ) previously, before; bi egun ~ two days before

aitzinsolas

iz. ( hitzaurrea ) foreword, prologue, preface; aitzin solas polit bat ezarri dio bere liburu berriari he put a beautiful foreword in his new book

aitzitik

adb.

1. ( alderantziz ) on the contrary; Gerra Hotza amaitu denetik, bakerik izan al dugu? � inola ere ez; ~ , badirudi inoiz baino gerra gehiago dugula since the Cold War ended, have we had any peace? � absolutely not; on the contrary, we' ve never seemed to have so many wars; ez zela espero zuen bezain ederra, baina ~ nekez ikus daitekeela itsusiagorik it wasn' t as beautiful as he hoped, quite the contrary, as it is hard to imagine anything that could be uglier

2. ( ordea, berriz ) zaharra zikoitza da; gaztea, ~, hondatzaile hutsa the old man is stingy while the young man is spendthrift

aitzur

iz. [from * ani(t)z + -ur (?)]

1. Nekaz.

a. hoe

2. hoeing; ~rean ari dira they' re hoeing; ~rrean egin to be digging

b. [ mugagabea ] hoeing; ~retara joan to go hoeing

c. [ izenen aurrean ] ~-lanean ari dira they' re hoeing

2. (irud.)

a. ~ren kirtena latza irudi to be lazy

b. ~\~ederra zian! he was {blitzed || dead drunk}

3. ( bizarra kentzekoa ) shaving blade

aitzur luze

iz. Nekaz. mattock, pickax (USA) , large hoe

aitzur-buru

iz. Nekaz. flat end of hoe

aitzur luze

iz. Nekaz. mattock, pickax (USA) , large hoe

aitzurka

adb. digging with a hoe, hoeing; soroan ~ ari dira they' re hoeing in the field

u aitzurka egin

to dig

aitzurkada

iz. blow from a hoe; baserritarrak satorrari ~ bat eman zion the farmer hit the mole with a hoe

aitzurkada

iz. blow from a hoe; ~k ematen zituen he was hoeing away

aitzurlari

iz.

1. (l aborari, nekazaria ) hand, peasant

2. digger

3. Kir. hoe thrower

aitzurtu

du/ad.

1. ( oro .) to dig; esan zioten lekuan aitzurtzen hasi zen eta handik gutxira aurkitu zuen lurpeko altxorra he started digging where he was told and before long he found the underground treasure

2. to dig with a hoe; baserriko soro lehorrak ~ zituzten they hoed the dry farm fields

aiui

iz. cheer, hurray; ~ egin to cheer

aiuta

iz.

1. (I) Zah. ( laguntza ) aid, help

2. Med. enema

aizina

iz. (I)

1. ( aukera on ) opportunity, right moment; Aitari erraiteko ~ bila zebilen he was looking for the right moment to tell Father

2. ( astia ) free time, leisure; ez dute ~rik they have no free time

aizkatu

du/ad.

1.

a. ( uxatu ) to scare away; txoriak ~ to scare birds away

b. ( beldurtu ) to scare, terrify

2. ( xaxatu ) to sic, set; txakurra ~ to sic the dog

aizkolari

iz. [from aizkora + -ari] woodchopper

aizkora

iz. [from Lat. "asciola"]

1.

a. axe (GB) , ax (USA) ; e-r ~z jo to chop sth | to take the axe to sth; ~ zuhaitz-ondoari ezarri zion he put the axe into the stump; ~z landu to hew out

b. [ izenen aurrean ] ( h.g. aizkol ) axe-, chopping

2. ( lana ) ~n ari dira they chopping wood; ~n bezain trebea da he is as skilled at wood chopping

aizkora aho

iz. axeblade (GB) , axblade (USA)

aizkora-apustu

iz. wood chopping bet, bet made in a wood chopping contest

aizkorakada

iz. blow from an axe; ~ bat hartu dut belaunean I hit myself in the knee with an axe

aizto

iz. [from * ani(t)z + to (?)]

1.

a. ( ganibeta ) knife; artzain-~z egindako edalontzia a vessel carved out with a shepherd' s knife

b. [ izenen aurrean ] knife-; ~-gider knife handle

2. ( aihotza ) machete

aiztur

iz. ~rak [ izen plurala ]

1. (I) ( guraizeak ) scissors

2. ( ardientzakoa ) shears

aizun

io. (L) [based on false folk etymology in which "alabaizun" was erroneously divided into "alaba" + "aizun" instead of "alaba + -(k)izun] false, pseudo

aje

iz.

1.

a. ailment, complaint, malady; zahartzaroaren ~ak ailments of old age

b. (irud.) fault; ~z beteta zego auto hori that car is full of problems

2. ( mozkorrondoa ) hangover the following morning

3. ( joera ) tendency, penchant, inclination; ~a du edanera he' s got an inclination for drinking

ajeatu

da/a.

1. to ail; ~a zegoen she was ailing

2. (irud.) to be imperfect, be flimsy; ondorioa egiazkoa bada ere, premisak akatsez ~ak omen daude even if the result is true, the premises are fraught with errors

akabaila

iz.

1. end, finish

2. ~k dira horiek (iron.) that' s just what we need

akabantza

iz. (I) ( amaia, bukaera ) end, termination, finish; hastea eta ~ the beginning and the end; bizitzaren ~n onartu zuen he accepted it at the end of his life

akabatu

du/ad.

1. Arkaismoa. ( amaitu, bukatu ) to terminate, finish, end

2. ( animalia ) to kill, slaughter; sugea harrika ~ zuten they stoned the snake to death | they killed the snake with a stone

3. Tek. to finish

akabera

iz.

1. ( amaiera, bukaera ) ending

2. (Zurg.) finish

akabo

iz. [Rom."acab�" (it's over)]

1. end; arazo hau ~ da we' ve had it with this problem; ~ orduan ahaide, adiskide, ohore, aberastasunak it was curtains for his relatives, friends, honour, riches; ~ gure zoriona! that' s it for our happiness!

2. zuloan sartu eta, ~, ez omen zen gehiago sekula atera he went down into the hole, and that was that, he never ever came out

3. hasi { eta ~ || buka } from beginning to end

u akabo izan

(I)

1. ( bukatu ) to be over, end, finish, be it; horren berri baldin badute, ~ da gure egitasmoa if they know about that, it' s all over for our project

2. to have had it; ~ garela, gureak egin duela that' s it for us, we' ve had it

akabu

iz. ( heriotza ) end, death

akademia

iz. academy

akara

iz. Landr. spikenard (Polianthes tuberosa) ; ~ zeltiko valerian (Valeriana celtica)

akaso

adb. Lagunart. ( agian, beharbada ) perhaps, perchance

akastu

du/ad.

1. ( koskatu ) to notch

2. ( egurrezkoa ) to chip

3. ( metalezkoa ) to dent; lanean aizkora ~ zuen he dented the axe while working

akastun

io.

1. notched, indented ; ezpata herdoildu eta ~a a rusty sword with notches in it

2. ( behar bezala ez dagoena )

a. defective, imperfect

b. (irud.) flawed, defective; edozeinek ikus dezake argudio hor ~a dela anybody can see that argument is flawed; gure jakintza eta metodoak ~ak dira our knowledge and methods are flawed | there is a defect in our knewledge and methods

akats

iz.

1. ( nahita eginda )

a. notch, indentation

b. ( erabiliaren erabiliz eragindakoa ) nick, chip; ~ez betetako aizkora a chipped axe

2. Nekaz. ( ardiei d. ) cut, notch

3.

a. fault, defect

b. ( legeari d .) gap, loophole

c. Leg. flaw, error; formazko ~ minor {error || omission}

d. ( errua ) mistake, error; ~ak zuzendu to correct mistakes; ~ txikiak, larriak, eta nabarmenak small, great and gaping mistakes; Oharra: ikus oharra mistake sarreran

akeita

iz. Lagunart. brew Lagunart. , coffee

akelarre

iz. [from aker (billy goat) + larre (meadow)] coven

aker

iz. [cf. Aquit. "aher"]

1.

a. (Zoo.) male goat, billy goat Lagunart. ; ~ iren castrated goat

b. (irud.) ~raren adarra baino okerrago to crooked | all twisted up: lan hori ~raren adarra baino okerrago duk that work is as hard as they come; ~raren adarra baino gogorrago as hard as nails

2. Tek.

a. catch, hook

b. ( zirrindola ) washer

io . rough, wild; ume ~ra da hori !he' s a wild kid!

aketz

iz.

1.

a. (L) ( NB) ( ordotsa ) boar, male pig

b. (esa.) hori ~a lorez apaintzea da that' s way out of place

2. (Albait.) ridgel, animal with one testicle

3. ( ardiari d. ) sheep tag

io.

1. wanting, incomplete, deficient, lacking

2. ( arra ) male

akidura

iz. (I) ( nekadura) fatigue, weariness

akigarri

io. (L) (Z) ( ahigarria ) tiring, exhausting, fatiguing

2. exhaustible

akitu

du/ad. (I) formala.

1. ( ahitu, nekatu ) to tire, wear out, exhaust; lanak akitu zuen the work wore him out; aita zaharra, urteak ahuldua eta lanak ~a my old father, weakened by his age and worn out from work

2. ( bukatu ) to finish, finish out; lanak ~ to finish one' s chores

da/ad.

1. to get {tired || exhausted}

2. ( gogaitu ) to tire of; atea jotzeaz ~rik tired of knocking on the door

akometatu

du/ad. ( eraso ) to assault, attack; ausarki akometatzea erdi garaitzea da attacking boldly is half the victory

akordatu

du/ad.

1. Arkaismoa. to agree to

2. Arkaismoa. (I) ( barkamena ) to grant, give; barkamendua ~ zion he granted her forgiveness

da/ad.

1.

a. ( hitzartu ) to agree

b. ( bat etorri ) to concord, coincide ( -(r)ekin : with ) , confirm ( -(r)ekin : 0) ; eta honekin akordatzen dira profetaren hitzak and the words of the prophets concord with this | and the words of the prophet confirm this

2. Argot. ( gogoratu )

a. to remember, recall; oraindik ere gazte denboraz akordatzen naiz I still remember my youthful days

b. [ zaio ] to remember; bart nola ibili haizen akordatzen al zaik? do you recall how you were last night?

3. Argot. ( ohartu ) to realize

akordio

iz.

1. ( tratua ) agreement, accord; arrantzarako ~ fishing agreement; ~a egin to make an agreement; ~a hautsi to break an agreement

2. ( hitzarmena, ituna ) pact, contract

akordu

iz.

1. ( oroimena ) memory; gure ~an ez da sekula horrelakorik gertatu in our memory such a thing has never happened; ~an eduki to remember, bear in mind

2. ( akordioa ) agreement, accord

3. Arkaismoa. ( zentzua, sena, kordea ) consciousness; hila bezala ~rik gabe as if dead and unconscious

akort

iz. (I)

1. agreement

2. ( ados egon ) ~ izan to agree, be in agreement; ~ naiz zurekin horretan I agree with you there; errotik ~ gara we completely agree; ~ ezarri bring ... to an agreement

akuarela

iz. watercolour (GB) , watercolor (USA)

akuilatu

du/ad.

1. ( akuiluaz zizatu ) to goad; zezenak ~ to goad bulls

2. (irud.) ( egitera bultzatu, zirikatu ) to encourage, urge; haurrak bide ona hartzera ~ zituen she urged children to do right; bizi beharrak lanera akuilatzen baikaitu as the need to live spurs us on to work; goseak ~rik spurred on by hunger

akuilatzaile

iz.

1. inciter; eta holako ~ak and people who incite like that

2. (irud.) stimulator

akuilu

iz. [from Lat. "aculeu"]

1. spur, goad; zezen horrek ~ on bat hartuko luke that bull could do with a good goading

2. (irud.) stimulus, spur; bekatutik urruntzeko ez dago ~ zorrotzagorik infernuaren gomuta baino there is no sharper goad than the thought of hell to ward someone away from sin; bere egitekoan ez du ~rik behar he doesn' t need any goading to get down to his work

3. (esa.) ~aren kontra ostiko egin to be hitting o.s. against a brick wall

akula

iz. Arraina. garfish (Belone belone)

akura

iz.

1. rent; ~n dut apartamentu hau I am renting out this apartment; bigarren ~ sublease, subletting; ~n hartu to rent, lease; ~n eman to rent out, let

2. [ izenen aurrean ] ~-baldintzak rental terms

akuratu

du/ad. to rent

akuri

iz. (Zoo.) guinea pig (Cavia procellus)

akusamendu

iz. Arkaismoa. accusation

akusatibo

iz. (Gram.) ~a the accusative io. accusitive

akusatu

iz. Leg. (salatua ) accused; a kusatzailea eta ~a the accuser and the accused du/ad.

1. Leg. ( salatu ) to accuse

2. to accuse; faltsuki ~ zuten he was falsely accused; hilketaz ~ zuten he was accused of murder

da/ad. to confess; akusatzen naiz hori egiten nuela I confess that I did that

akusatzaile

iz.

1. accuser, informer

2. Leg. accuser

akusazio

iz. accusation

akusazio

iz. Leg. accusation

akzidente

iz.

1. Fil. accident

2. ( gainalde, lurralde, e.a .) accident, unevenness, irregularity

akzio

iz.

1. Fin. share; ~\~gehiengodun majority share; ~ izendun nominal share; ~ baltzu shareholding company, joint-stock company

2. Fil. action; ~-erreakzioen printzipioa the principle of action and reaction

3. Leg. suit; ~ zibil civil suit

ala 1

iz. Naut. skiff, small boat; mea ~tan igo zuten, ibaian gora, Ere�oraino they ferried the ore in a skiff upriver to Ere�o

ala 2

1. ( alatzea ) forage; ~n ari dira they' re {feeding || grazing}; ~ ederra egin dute zaldiek the horsed had a good forage; behiak ~ra eraman zituen he took the cows to {forage || graze}

2. (B) ( min bortitza, oinazea ) pang, pain, ache; sabeleko ~ belly ache; ~z beterik utzi zuten he was writhing in pain

u ala izan

(I)

1. ( abereek jan, e.a. ) to forage, feed; ardiak mendian ~ ziren sheep foraged in the mountains; arrainak ~ direnean when fish feed

2. (irud.) to bite, gnaw at, eat; kontzientzia ~ zitzaion his conscience gnawed at him; haren hitzak minbizia bezala ~ ziren her words ate through him like a cancer; nahi baduk bizi minik gabe, ez hadila ~ gose gabe (atsot.) he that eats least eats most (atsot.) | feed by measure and defy the physician (atsot.)

ala 3

interj.

1. ( harridura, desira, arnegua, adierazteko ) ~ ni! well I' ll be!; ~ Jainkoa! By Jove! (GB) | By George! (GB) | By Golly! (USA) | Holy Moses! (USA) ; Egun on denoi! � Bai eta zeuri ere, ~ Jainkoa! Good Morning to all of you � A Good Morning to you too , by George!; ~ deabrua! what the deuce!; ~ fedea! good heavens (GB) ; by Golly! (USA) ; ez zekiat, ~ fede zertaz mintzo haizen I don' t know what in heaven' s name you' re talking about

2. ~ madarikatuak jaio ginen egunak! such were the confounded days when we were born!; gure jaun beste guztien buruzagi lehena; ~ miragarri baita lurrean zure izena! our lord is supreme leader of all the rest for such is the admiration for your name in the land

3. Amazonas ibaia, ~ ibai luzea! the Amazon river, what a long river!

ala 4

junt.

1.

a. or; zein ardo, beltza ~ gorria? which wine, the red or the ros�? ; zein txori da hobea jateko, airean dagoena ala eskuan daukazuna? which bird is better to eat, the one in the air or the one that you' ve got in your hand?

b. ( zehargalderetan ) or; ez dakit bi ~ hiru izan ziren I don' t know if there were two or three of them; bihar ~ etzi joango diren jakin nahi genuke we' d like to know whether they' ll go tomorrow or the day after tomorrow

c. ( hautakizunak izanik ) or; galdetu zioten ea zer nahi zuen nahiago: ~ munduko ondasun guztiak ~ maitasuna they asked him what he would prefer: either all the wealth in the world or love

d. ( elipsian ) lo zaude ~? asleep are you?

2. ( nahiz... nahiz, zein... zein, dela... dela ) ~... ~ whether... or; ~ hemengoak ~ hangoak, guztiak berdintsuak dira {be they from here or there || whether they' re from here or there}, they' re about all the same; ~ nagoen lo, ~ itzarrik whether I' m asleep or awake; ~ dezazuen jan, ~ edan dezazuen, edo beste zernahi egin dezazuen, oro Jainkoaren aintzari dagokiola egin ezazue whether you eat, whether you drink or whatever you do, do it for the glory of God

alaba

iz.

1. daughter; ~tzat hartu to adopt as a daughter

2. emakumezkoa. native; Zarauzko ~da neska hori that girl is a native of Zarautz

aitoren alaba

iz. noblewoman, lady

alaba ponteko

iz. goddaughter

alabaina

interj. of course, indeed; ez al du ukatu? � ~, denek ikusi dute! didn' t she deny it? � indeed she did, everyone saw her!; ez zuten ezer jan nahi, janaria bera, ~, txar-txarra baitzen they did not wish to eat anything, for indeed the food was extremely bad junt.

1. however, nevertheless; handi da zure errua, ~ handiago horren ondorioa great is your mistake and greater still are its consequences

2. since; ~ maite zaituztenak badituzue maite, zer sari izanen duzue? if you love only those who love you, what rewards can you expect?; ~ gauza goratu guztiak ez dira santu since all lofty things are not holy

alabantza

iz. Kristau. (H) praise, commendation

alabaso

iz. granddaughter

alabatasun

iz. daughterhood

alabatu 1

du/ad. Kristau. to praise, exalt, worship

alabatu 2

du/ad. to adopt ... as one' s daughter; Miren ~ zuten they adopted Miren as their daughter

alabatzako

iz. adopted daughter

aladura

iz.

1. remorse; kontzientziako ~ pang of conscience

2. ( minari d. ) stabbing pain, sharp pain; sabeleko ~ stomach cramp

alai

iz. [cf. Cast. "alhaja" ? (gem)] ~ oneko dago he' s in good spirits io.

1.

a. ( izaerari d. ) cheerful, chipper, gay Zah.

b. ( une jakin batean ) happy, glad, merry

c. ( lore-lore eginda ) tipsy, merry

2. (irud.)

a. ( aurpegia ) happy, cheerful

b. ( musika, giroa ) merry, gay, lively

c. ( abestia ) happy

d. ( kolore, soineko ) bright, gay

e. ( eguraldia ) cheerful, bright, nice, pleasant

f. ( egun, aldi ) happy, cheerful; gaztaroko egun ~ak happy youthful days

g. ( berri, albiste ) happy, good

h. bihotz ~a da he' s light-hearted

3. ( lekua ) airy, ventilated

4. Zah. ( kementsu )

a. spirited, energetic, vigorous

b. lively

adb. ~ daudenekin ~ izan behar da you have to be cheerful with those who are in good cheer

alaigarri

io. happy, joyful, joyous; ez da ~rik musika bezalakorik nothing lifts the spirit more than music; ondoren, guztien ~tzat, euskal dantzak ; later, to everyone' s joy, Basque dancing

alaiki

adb.

1. ( pozik ) merrily, happily

2. ( bozkarioz ) joyfully, joyously

alaikiro

adb. cheerfully, happily

alaitasun

iz. happiness, joy

alaitsu

io.

1. ( zoriontsu ) happy, merry

2. joyful, joyous

alaitu

du/ad.

1. ( alaitsunez bete, poztu ) to cheer up, gladden, make happy, make glad

2. ( giroa, horma, e.a. ) to brighten up, liven up; poster horiek gela alaitzen zuten those posters brightened up the room

c. ( kolore ) to make brighen, brighten up

d. ( edari biziak inor ) to make {tipsy || merry}; ardo beltz horrek ~ ninduen that red wine made me tipsy; ardoak apur bat ~rik made somewhat tipsy by the wine

3. Arkaismoa. ( adoretu, bihotz eman ) to encourage, hearten; horrela ~ ziren borroka egitera in that way they were glad to fight

da/ad.

1. ( poztu ) to cheer up

2. ( aurpegia, begiak ) to light up

3. to get {tipsy || merry}

alajaina

interj. by golly! Lagunart. , by Jove! formala. Zah. ; eta bestea Donostian, ~! and the other one in Donostia by golly!

alajainkoa

interj. rather! | I should think so! | by Jove! formala. Zah.

alaka 1

iz. Tek. chamfer

alaka 2

iz. complaint, lament, lamentation adb. complaining, moaning, whining

alamen 1

iz. Arkaismoa. ( gaitzesan, marmarra ) murmur, grousing; ene kontrako ~ez eta erraizunez nahi dut mintzatu orain I should like to speak now about the murmuring and innuendo used against me

alamen 2

iz. (B) ( hitzaldi aspergarri ) harangue, tirade, diatribe; ~ eman zidan he harangued me

alamen 3

iz. ( bazka ) feed

alapide

iz.

1. ( larrea ) grazing pasture

2. ( bazka ) forage

alargun

iz. [?from *ez-lagun "no companion"]

1.

a. ( alarguntsa ) emakumezkoa. widow

b. ~ beltza Zomorroa. black widow

2. gizonezkoa. widower

io.

1.

a. widowed; gizon ~ widowed man

b. andre ~a widowed woman

2. (irud.) bost gizonen andre alarguna irudi to look terribly glum

alargundu

da/ad.

1. emakumezkoa. to become a widow; gazterik ~ zen she became a widow at a young age

2. gizonezkoa. to become a widower

alarguntasun

iz.

1. emakumezkoa. widowhood

2. gizonezkoa. widowerhood

alarguntsa

iz. widow

alarguntza

iz.

1. emakumezkoa. widowhood

2. gizonezkoa. widowerhood

alartze

iz. (NB) threshold

alasa

iz.

1. ( sukaldeko ohola ) hanging board

2. cabinet

alatu

du/ad. [ dio ] ( errieta egin ) to rebuke, scold da/ad. [ zaio ] (B) ( oinazea eman ) to ache, hurt, be sore; haginak ~ zaizkit my teeth have become sore; hotzez ~ta, esku eta oinak hotzak gogortuta zituen sore from the cold, her hands and feet were cold stiff

alatz

iz. (neol.) ( mirari ) miracle

alba 1

Kristau. alb

alba 2

iz. ( egunsentia ) dawn

alba 3

iz. ( arnasestua ) pant; ~tan dago it' s panting

albaindu

du/ad. (Josk.) to baste

albainu

iz. (Josk.) basting

albaitero

iz. veterinarian

albiriste

iz.

1. ( berri ona ekarri duenari emanda ) gift, reward

2. --> albiste

albistari

iz.

1. ( p. ) reporter

2. ( aldizkaria ) news magazine

albiste

iz. ( berria, albistea ) news; ~ onak ekartzen dizkizut I' ve got good news for you; ~ bat a piece of news

albo 1

iz.

1. ( gorputzari d. ) aide; ~ko min side ache

2. ( itxura ) aspect, circumstance

3.

a. side; lotsa ~ra utziz casting shame aside; zure ~an duzu you' ve got it beside you

b. ( ateari d. ) jamb; atearen burua eta ~ak the lintel and jambs of the door

c. ( orrialdearid. ) margin; orrialde-~etako oharrak notes on the margin of the page

d. [ izenen aurrean ] side-, lateral; ~-aldare side altar; ~ko erresumetan in the neighbouring kingdoms

u albora egin

1. to step aside; ~ra egizu, mesedez, gurdia igaro arte step aside until the {carriage || cart} goes by

2. ezkerreko hormak ~ra egin du eta laster jausiko da the wall on the left is sagging and is going to {collapse || fall down}

albo 2

iz. Landr. plane tree (Platanus hybrida)

albo-adar

iz.

1. side branch

2. ( inausitako zuhaitzari moztu gabe uzten zaien adarra ) branch left sticking out after pruning

albo-alboka

adb. (B) stumbling, staggering; mozkorra ~ zihoan etxera the drunk was reeling his way home

alboka 1

iz. Mus. Basque horn

alboka 2

adb. stumbling, reeling, staggering; ~ zebilen ronaren eraginez he staggered around under the influence of rum

albokari

iz. (H. Jak.) lateral io. (H. Jak.) lateral

albokari

iz. Mus. alboka player

albokera

adb. sideways; ~ jausi to fall sideways

alborada

iz.

1. Mil. reveille

2. Mus. aubade, dawn song

alboratu

io. (H. Jak.) juxtaposed du/ad.

1. to put ... aside

2. ( albora eraman ) to bring over, scoot over; albora ezazu hormara mahai hori scoot that table against the wall

da/ad.

1. to approach, to come close to; ~ nintzaion kale izkinean I approached him at the street corner

2. to move aside

alborengo

iz. Med. ( pneumonia ) pneumonia

alborengo

iz. Med. pneumonia

aldaba

iz.

1. door knocker

2. [ izenen aurrean ] ~-hotsak hasi ziren geroxeago there was tapping on the door knocker soon after

aldabera

io.

1. variable; iritzi ~ bat a variable opinion

2. inconstant

aldaera

iz.

1. variation; bertso honek aldaera asko ditu this verse has many variations

2. moving

aldaezin

io. unchangeable, invarible, constant; lege ~ak gutxi dira there are few unchangeable laws

aldagailu

iz. transformer

aldagaitz

io. invariable, unchangeable; nire iritziak ez dira ~ak my opinions can' t be changed

aldagarri

iz.

1. ( aldatzeko jantzi-erantziak ) extra change of clothes; hiru ~ three sets of clothes; jantzi ~ bat a change of clothes

2. ( jantzi )

a. clothes, attire; ~ak ez du fraidea egiten clothes do not make a friar; apaizak soinen dituen elizako ~ak the vestments that a priest wears

b. (irud.) azeriaren ~ gorria a fox' s red coat

3. ( oheari d. ) ohe-~ bed linen

io. changeable, variable; inconstant

aldagela

iz. dressing room, locker room, fitting room

aldagoi

iz. Met. driving rain

aldaira

iz. (I) ( aldantza ) move; ~ atzo egin genuen we moved yesterday

aldaka 1

iz.

1. Anat.

a. ( hankagaina, mehaka-hezurra ) hip; eskuak aldaketan jarrita with her hands on her hips

b. ( ipurtaldea ) ~k [ izen plurala ] buttocks

3. ( aldamena ) side; adiskide baten ~n at a friend' s side

aldaka 2

iz.

1.

a. ( adaxka, kimua ) offshoot

b. shoot, sprout

c. (irud.) ( p .) scion

d. (irud.) ( adar ) offshoot, branch; erlijio hori hinduismoaren ~ da that religion is an offshoot of Hinduism

2. Arkaismoa. ( aldamen, albo ) side; ~ko soro batean in a side field | in a field to the side; lagun on baten ~n izan to have a good friend at one' s side

3. (Hist.) tribute

4. ( ingurualde ) mintza zakizkio Jainkoari, zure aldaketan zintukeen adiskide errespetagarri bati bezala speak to God as you would to a repectable friend you would have around you

aldakaitz

iz. (Bot.) shoot, sprout ikus aldagaitz

aldaketa

iz.

1.

a. change; eguraldi ~ bat a change in the weather

b. ( egindakoari d. ) modification, alteration

c. ( iritzia, zoriona ) change, reversal

d. changeover; sistema hamartarrerako ~ the changeover to the decimal system

2. ( bestea bihurtuz ) transformation; sistemaren ~ erabatekoa izan zen transformation of the system was complete

3.

a. reform, change, revision

b. ( birmoldaketa ) remodelling, reorganization

4.

a. shift, move

b. Trenb. change, transfer; ~ egin to change, transfer

aldaki

iz.

1. ( aldagarria ) variant; "farther" eta "further" hitzaren ~ak dira "farther" and "further" are variants of the word

2. ( kopia ) copy, duplicate, duplication; ~ bikoiztu duplicate copy

aldakor

io.

1.

a. ( p. ) fickle, mercurial, erratic, whimsical, flighty

b. ( nortasuna, e.a. ) fickle, changeable, unsteady

2. ( gauzak )

a. ( haizea ) variable, shifting

b. ( denbora ) changeable, variable

c. ( egoera ) unstable, precarious, unsteady

3. ( jaia ) movable

aldakortasun

iz. versatility, inconstancy; variability; ez da erraza eguraldiaren ~a igartzea it is not easy to predict the variability of weather

aldakuntza

iz.

1.

a. change, changing; errotiko ~ radical change; ~ eragin to bring about change; azken 16 urteotan ~ larriak gertatu dira there have been great changes in the last 16 years

b. modification

c. (Biol.) mutation

2.

a. reform, reformation, revision

b. innovation

3. ( bestea bihurtuz )

a. transformation; herriaren ~ transformation of the country

b. transmutation; metalen ~ transmu-tation of metals

4. exchange

aldamen

iz.

1. side; zure inguru eta ~etan daudenak those who are around youand at your side; ~ bietan dauden haitz gainetan in the high rocks that are on both sides (of them); ~etara begiratu to look around

2. ( gurdiari d. ) side pole

3. ~ak [ izen plurala ] surroundings, outskirts (of a town)

aldameneko

il.

1. ~ak neighbours (GB) , neighbors (USA)

2. bere ~arekin egin zuen topa he drank a toast with the one next to him

il.

1. side, lateral; ~ gela in an {adjoining || adjacent} room | in a room on the side

2. neighbouring (GB) , neighboring (USA) ; ~ estatuak the neighbouring states; ~ hizkuntzak neighbouring languages

aldamio

iz. scaffold

aldapa

iz.

1.

a. ( malda ) slope, hill; ramp; ~ latza steep slope; ~an gora \\ behera uphill \\ downhill; gure baserria ~-~n dago our farmhouse is on a steep slope

b. (esa.) gogozko bidean ~rik ez (atsot.) where there' s a will, there' s a way; ezkondu aurrean ~ guztiak zelai (atsot.) before marriage all is beer and skittles (atsot.)

2. ( garaiera-desberdinetan ) hill; kale honek ~ handia du this street goes up a steep hill; kale honek ~ txikia du this street goes up a gentle hill; ~n dagoen sail bat a hillside plot

3. (I) ( mendixka ) foothill, hill; ~ eta mendi gorak hills and tall mountains

io. steep, sloping; zuhaitzak lur aldapetan landatu behar dira trees should be planted on sloping land

u aldapa egin

( aldats egin ) to be hard ( i-i: for sb ) abereak akabatzea neroni ere ~ egiten zait it' s hard even for me to slaughter animals

aldaparo

iz. canal, conduit

aldapatsu

io. steep; Nepalgo mendiak guztiz ~ak dira the mountains of Nepal are quite steep

aldaratu

du/ad.

1. ( bereizi ) to separate, to move, to remove, to detach; baserriko mugarriak ~ zituzten they have removed the farm' s stone fences; ez nuke nahi zuetarik nehor bere egitekoetarik ~ I would not want to keep any of you from your work

2. ( tokiz aldatu ) to move; mugarriak gauez ~ dituzte they move the boundary stones at night

3. ( diru ) to save

da/ad. (L)(NB)

1.

a. ( alboratu, urrundu ) to leave, move away from; bide onetatik ~ zen he left the right way; burutik ~ to go mad |to go off one' s rocker; aldara zaitez nire bidetik get out of my way

b. (irud.) burutik ~ to go insane

2. ( urrutiratu ) to go away, retire; Egiptora ~ ziren they retired to Egypt; bere bihotzaren bakarlekura ~ zen she withdrew into her shell

aldarazi

du/ad. (L) to make (sb) change; nire eginbidetik ~ nau he made me change my duties

aldare

iz. Kristau. altar; ~ko jaun Eucharist; ~ko sakramentua Eucharist; ~ko opari altarage; ~ra lehen aldiz igo to officiate as a priest for the first time; ~aren burdinsare altar rail; ~ra etortzeko dei ( eliza protestantei d. ) altar call

aldare-harri

iz. Kristau. altar stone

aldaro

iz.

1. ( jantziaren beheko ertzeko gorabehera ) tatter, rag

2. ( andar, zealdoa ) reeling, tottering; batzuetan ~ txiki bat egiten du, edanean pasatua dagoela adieraziz sometimes he reels a bit, showing that he' s had more than his fill of drink

aldaroka

adb. staggering, reeling

aldarri 1

iz. (B)

1. announcement, edict, decree; ~z by acclamation

2. clamour (GB) , clamor (USA)

u aldarri egin

du/ad. to proclaim publicly, announce, declare

aldarri 2

iz. parapet

aldarrika

adb. shouting, shoutingly, clamorously; ~ ibiltzen da he shouts about | he goes around shouting; ~ jakinarazi zien he let them know by shouting | he shouted the news to them

aldarrikari

iz. ( pregoilari ) town crier

aldarrikatu

du/ad.

1.

a. ( norbait errege, e.a. ) to proclaim

b. ( adierazpena ) to announce, promulgate

c. ( independentzia, e.a. ) to declare, proclaim; 1976an Angolako independentzia ~ zen Angolan independence was proclaimed in 1976

d. ( ebanjelioa ) to proclaim

2. to state

3. ( salgaia ) to hawk

aldarte

iz.

1. ( aldi aldakorra den zerbaiten egoera bakoitza )

a. ( osasunari d. ) disposition; zuk beti ~ ona duzu you' re always well-disposed

b. ( umorea ) mood; ~ onak good moods; gaur ez dago ~ oneko he' s not in a good mood; ~ak hartzen badu if the mood strikes him; ~ onetan oso zen atsegin she was very nice when she was in a good mood

c. ( ilargia ) phase

d. ( eguraldi) season; han ez da eguraldi ~rik over there there are no seasons in the weather

e. ( tarte) interval; uzten ditu bizirik gaiztoak, ~z, batzutan sometimes, occasionally He lets bad people live; ~z bai, ~z ez sometimes it is, sometimes it isn' t; ~z eguzkia ateratzen zen the sun came out now and then

f. trial, distress; gero heldu zitzaizkien ~ak eta atsekabeak formala. later on they had trials and tribulations visited upon them formala.

2.

a. ( unea ) moment; zeren Jainkoa baitan ez da ez orenik ez ~ gaitzik for in God there is neither time nor bad moments

b. ( aukera ) occasion; ~ guztiez baliatu ziren they took advantage of every occasion

3. ~ak sudden changes, vicissitudes

4. Arkaismoa. ( aldiria, ingurua ) area; ~ haietan in those areas

5. Arkaismoa. ( aldaketa ) Jaungoikoarengan ~rik eta mudantza egiazkorik ez da gertatzen there are no true changes and variations as far as God' s concerned

aldartetsu

io. whimsical, fickle, erratic

aldartez

adb. ( noizean behin, aldizka ) on occasions, occasionally, periodically, now and then

aldats

iz. ( aldapa, malda ) slope, hill, rising ground with slope; ~ gora eta ~ behera uphill and downhill

u aldats egin

to be hard; ~ egiten da hori gertatu dela sinestea it's hard to believe that's happened

aldatu

du/ad.

1.

a. to change, alter; Ameriketarakoan izena ~ zuten when they got to America they changed their name

b. ( jantzia ) to change

2. ( trukatu ) to exchange, swap

3. Met. to change; haizeak ~ du the wind' s changed

4. ( eraldatu ) to change, transform; antza ~ zuten they changed its form; gure gizartea ~ behar dugu we must change our society

5. ( leku batetik bestera )

a. to transfer, move; bulegoa Galdakaotik Bilbora~ zuten they transferred the office from Galdakao to Bilbao

b. to change around; haltzariak lekuz aldatu zuen she changed the furniture around

6. ( bihurtu ) to change into; zilarre-tik urrera ~ zuen he changed silver into gold

7. ( landatu ) to plant; Txominek pinuak ~ ditu beheko belardian Txomin has planted pine trees in the pasture below

da/ad.

1. to change, alter; asko ~ da a lot has changed

2. ( zentzu abstraktua ) to change, transform; gauzak ~ dira things have changed; kolorea ~ zitzaien their colour changed |the colour changed on them

3. ( leku batetik begira )

a. to move; etxe horretara ~ ginen we moved to that house

b. ( e-z ) to move; etxez ~ dira they' ve moved

aldatzaile

iz. changer; diru~ money-changer

aldatze

iz. changing, change

alde

iz.

1. ( albo )

a. side; ~ askotako multilateral; ~ bateko unilateral | one-sided; ~ biko bilateral | two-sided | double-sided; ~ biko kontrata bilateral contract

b. ( eskualdea, lekua ) place, area; ~ guztietan everywhere ; ~ batetik bestera from one place to another; alderik ~ from place to; aldez ~ from place to place

c. Mil. flank

d. ( disko, kaseteari d .) side; A ~a side A

e. (d iamanteari d., e.a. ) side, facet

2. ( zentzu abstraktuan )

a. ( itxura ) aspect, angle, point; ~ batetik merkea da on one hand it' s cheap; ~ ongi dago baina bestetik oso gaizki on one hand it is correct but on the other it is very wrong; ~ honez from this point of view; hitz hori bi ~tan aditzen da that word can be understood two ways

b. ( auziari, eztabaidari d. ) side, stand, position; nire ~a hartu zuen she took my side; ~ bat hartu to take sides

c. ~ batera once and for all

3. -alde

a. region, area; Durango~ Durango region

b. zone, area; mendi~ moutain {area || zone}; hego~ southern area

c. leiho hau hego~ra da this window faces south

4. ( diferentzia )

a. difference, disparity; zer ~ dago haien artean? what difference is there between them?; haien artean ~ handia dago there' s a big difference between them

b. ( tartea ) distance, interval, span, stretch

c. advantage; i-i ~a kendu to pull ahead of

5. ( norbaitena ) side; aitaren ~ko ahaideak relatives on my father' s side

6. (z.o.) jenderik onena ~ dute they' ve got the best people with them

post.

1. [+ -(r)en]

a. for, on behalf of; asko egin dute euskararen ~ they' ve done a lot for Basque; gure osabaren ~ko hileta our uncle' s funeral

b. for, in favour of (GB) , in favor of (USA) ; i-en ~ jarri to come out in favour of sb; "Nafarroa euskararen ~" "Navarre is for Basque"

c. on; zaldi horren ~ egin dut apustua I' ve bet on that horse

2. [0] except for, with the exception of, barring; aita ~ beste guztiak all except for father

3. ( -tik ) away from; nire etxea herritik ~ dago my house is away from the town

u alde egin

( ihes egin, hanka egin, ospa egin ) to run away, escape, to leave; espetxetik ~ egin zuten they escaped from prison

u alde eragin

[ dio ] to force to leave; herritik ~ eragin diote they have forced him to leave the village

aldean

adb.

1.

a. poxpoluak ~ dauzka he' s got matches on him; ezpata ~ duela with a sword at his side

b. ez daukat ~ I don' t have one on me ; ez bazaitut ~ if I don' t have you at my side; ~ har ezazu diru apur bat, sortu litezkeen gauzetarako carry some money on you for things that might come up; beti daroa ~ zerbait jateko he' s always brings something along to eat

2. ( ondoan ) near; ~ lanik ez nuelako, joan nintzen urrutira as I had no work {nearby || in the vicinity}, I went far away; heriotza urruti dagoela uste duzue baina txit ~ da you believe death is far away when it is quite near

post.

1. beside; elizaren ~ beside the church

2. ( aldera )

a. ( orduekin ) around, towards; balea agertu zen bederatziak ~ the whale appeared around nine o' clock

b. gau ~ getting towards night

3. ( erkatuz, konbaratuz ) compared to; elizmutilak dira alproja horien ~ they' re choir boys compared to those scoundrels; nire ~ gaztea zara you' re young compared to me; gaztea al da? � zure ~, bai is she young? � compared to you she is; ez zen goizegi jaiki beharrik, ohiturik zeuden ~ they didn' t have to get up too early compared to what they were used to; zer da ur tanta itsaso guztiaren ~? what is a drop of water compared to a whole sea?; orduan da ageri gure hikuntza zein den aberatsa, bai frantsesaren ~, bai eta beste edozein erdararen ~ so it is clear our language is rich, whether it is compared to French or any other foreign tongue

4. for; zure ~ gogorra da it' s difficult for you

aldekide

io. equilateral

aldeko

iz. neighbour (GB) , neighbor (USA) io.

1. close, adjacent, lateral

2. favourable (GB) , favorable (USA) erantzuna ~a izan zen the answer was favourable; ~ izan to be a follower of, to be a supporter of

aldendu

io. separated, divided, left aside du/ad. to separate, to divide da/ad. to get lost; ardi ~ak the lost sheep; ~ta egon to be lost

aldera

post.

1. ( inorantz ) towards; Donostia ~ doaz they' re going towards Donostia

2. (L) ( trukea ) in exchange for; i-i etxea egiten laguntze aldera mantenua eman to give sb room and board in exchange for helping to build the house

3. ( -ekiko, -entzat ) to, for, as regards to, concerning; gizonen ~ traidore bat besterik ez zinen you were nothing but a traitor to men

4. esate aldera esan to say for the sake of saying | to say ... for the hell of it

alderantzi

iz. reverse side

alderantziz

adb.

1. vice versa, in reverse, backwards; dena ~ gertatu zitzaion everything happened to him in reverse

2. ( bestela ) on the contrary, the other way around, the opposite; dena ~ gertatu zitzaion everything happened to him the other way around

3. ( bestaldetik ) on the other hand; gizarte arrazista hartan, ~, indioek ez dute zer eginik in that racist society, on the other hand, there' s nothing the Indians can do

alderatu 1

du/ad. ( erkatu ) to compare; bi sistemak elkarrekin alderatzen baditugu if we compare both systems da/ad.

1. to leave, to move away from

2. to turn on one side

3. [ h.g. zaio ] to come closer, to approach; aitaren etxera ~ nintzen I approached my father' s house; geldi hori, ez alderatu nigana! stay there, don' t come near me!; ~ zen Garizuma Lent drew near

alderatu 2

du/ad. (B) Arkaismoa. to separate, distinguish, discern; Jaunak ~ko ditu onak txarrengandik the Lord will separate the good from the bad

alderdi

iz.

1.

a. side; arazo horretan bi ~ berezi behar dira in that matter two sides should be differentiated; eztabaidaren ~ guztiak kontuan hartuaz taking all sides of the argument into account

b. aspect; ~ txar difficulty, obstacle, inconvenience; ~ onak eta txarrak the pros and the cons

2.

a. ( eskualdea ) area, expanse; Europa deritzan ~an in the {expanse || area} called Europe

b. ( lurraldeko, hiriko, herriko parte ezaguna ) area, part; Donostiako A~ Zaharrean in the old part of Donostia

3. Anat.

a. side

b. ( gorputz-atala ) limb; goiko ~ak iharturik zituen his upper limbs were shriveled up

4. (Pol.)

a. party; Euzko A~ Jeltzalea The Basque Nationalist Party; A~ Komunistaren Manifestua the Manifesto of the Communist Party; ~ abertzale \\ demokratiko \\ monarkiko \\ sozialista bat a nationalist \\ democratic \\ monarchical \\ socialist party; ~ eskuindarrak \\ ezkertiarrak right-wing \\ left-wing parties; 1933an ~an sartu zen he joined the party in 1933

b. [ izenen aurrean ] party; A~ Eguna Party Day

5. ( gorputzaren zati lotsagarriak ) private part; bere ~ak estalirik covering her private parts

6. Zah. ( ezkontide ) spouse

alderdi anitzeko

il. multi-party

alderdikari

io. partisan; jokabide ~ partisan attitude

alderdikeria

iz. partiality, bias, prejudice

alderdikide

iz.

1. party member

2. fellow partisan

alderrai

io.

1. straying; ~ ibiltzen diren abereak stray animals

2. ( erratu ) errant, wandering; judu ~a the wandering Jew

aldetik

post.

1. on behalf of, on the part of; from the side; aitaren ~ on father' s behalf

2.

a. from the point of view of

b. -ly; ekonomia ~ economically; politika ~ politically

c. -wise, as far as... is concerned; diru ~, ondo ari dira money-wise, they' re doing fine

junt. as; sindikatukide naizen ~, ezin dut horrelakorik onartu as a member of a trade union, I can' t accept such a thing

aldez

adb. ~ edo moldez (L) one way or another; ~ edo moldez lortuko dugu we' ll get it one way or another; ~ aurretik beforehand post. on behalf of, in the name of; Dukearen ~ on behalf of the Duke

aldez beste

adb. from one end to the other; eta beste tiroak ~ ~\~iragan zion burua and the shot went clean through his head

aldez beste

adb. from one end to the other; eta beste tiroak ~ ~\~iragan zion burua and the shot went clean through his head

aldezkari

iz. follower, supporter, partisan

aldeztu

du/ad.

1. ( babestu ) to protect ( -tik: from ) ; gure aberria etsaien erasoetatik aldezteko in order to protect our country from our enemies' attacks; hiruren kontra gizon bakarra aldezteko, ez dut inoren baimen beharrik I need no one' s permission to defend a single man against three

2. to stand up for, fight for, champion; giza eskubideak ~ to {champion || advocate || stand up for} human rights

aldi

iz.

1. ( oro. ) time; ikusi nuen lehen ~an the first time I saw her; hurrengo ~an next time; ~ berean at the same time | simultaneously; ~ bereko simultaneously; ~ak oro for all time

b. ( garai ) time, age; Tiberiusen ~an in the days of Tiberius; ~ hartan ez zegoen autorik in those days there were no cars; Urrezko A~ Golden Age; pilotari horrek egin du bere ~a that pilota player has passed his peak | that pilota player has seen better days

c. (esa.) ~an behin once in a while

2.

a. phase, period; gerlak bi ~ zituen the war had two phases

b. Kir. period

c. ( iraupena ) interval, span, duration, stretch of time, time, while; ~ luze long time; baduzu ~ batera bizia you' ve got a while to live; ~ batera i. for a while ii. ( behin-behingoz ) temporarily

3. (Gram.)

a. tense; ~ bukatu perfect tense

b. gero~ future tense; lehen~ past tense; orain~ present tense

4. occasion; ~ batez on a certain occasion

5. ( aldarte ) mood, whim; ~ak ditu she has her moods; ~ gaiztoan egon to be in a bad mood; ~ gaiztoko ill-tempered; ~ goxoko congenial; ~ oneko with a nice disposition; ~ txarreko ill-tempered

6. ( denbora, ordu ) time; zer ~ da? what time is it?; ~z hurrenka in chronological order

7. streak

8. ( txanda ) turn; orain nire ~a da now it' s my turn

9. Med.

a. ( erialdi ) attack, fit, seizure

b. fit of epilepsy; ~ egin zaio she' s had an epilectic attack | she' s had a seizure

aldi bateko

il. temporary, momentary

aldi berean

adb. simultaneously, concu-rrently

aldi berean

adb. simultaneously, concu-rrently

aldikal

adb. (I) ( bakoitzean ) every time; euskaldunen eta korsikarren artean egoten naizen ~ every time I'm among Basques and Corsicans

aldiko

iz.

1. ( denboraldia ) period, spell; ~ atean for a spell

2. (esa.) bere ~ak jan zituen he stuffed himself silly; bere ~ barreak riotous laughing

adb. ( bakoitzean) each time; 20.000 kilo harri ~ eramaten dituzten kamioiak ikusi ditugu we've seen trucks that carry 20,000 kilos of stone each {time || trip}

aldiri

iz. nearby city; Belen eta haren ~ guztietan ziren haur guztiak all the children that were in Bethlehem and all the cities in the vecinity

alditsu

io.

1. versatile, inconsistent

2. ( eroa ) lunatic

alditxar

iz.

1. Med.

a. slight indisposition; urdaileko ~ upset stomach

b. ( konortea galtzea ) fainting spell; ama ~rak hartu zuen eta ezin zuten bere senra ekarri mother fainted and they could make her come to

2. ( atsegabea, nahigabea ) misfortune, disgrace

u alditxar egin

to faint

alditxartu

da/ad.

1. ( zorabiatu eta erori ) to faint, have fainting spells; burua hormaren kontra jo eta ~ egin zen she bumped her head against the wall and fainted

2. ( ondoezik jarri ) to get sick, become ill-disposed; ~ omen zen eta hartartik hil hiru egunen buruan she is said to got sick and was dead within three days

aldiune

iz. interval, interlude, moment

aldiz

adb.

1. times; bost ~ five times

2. at times, sometimes; ~ pozik, ~\~ goibel at times happy, at time gloomy

junt.

1. on the other hand

2. while; hura unibertsitatera joan zen;ni, ~, baserrian gelditu nintzen he went to college while I stayed on the farm

aldizka

adb.

1. in bunches; zoritxarrak ~ etortzen dira misfortune comes in bunches | when it rains it pours

2. ( noiz-behinka ) alternately, at intervals, periodically, occasionally

3. (t xandaka ) in turns, in shifts; ~ egingo dute lo they' ll take turns sleeping | they' ll sleep in shifts

aldizkako

il.

1. temporal, temporary

2. intermittent, periodical; ~ erasoak periodical attacks

aldizkari

iz.

1. ( oro. ) magazine

2.

a. ( liburutegietan daudenak ) periodical

b. ( jakitunen elkarteari d. ) journal

aldizkatu

du/ad. to alternate; lana eta ikasketak ~ to alternate between work and studies da/ad.

1. to alternate; edonoren bizitzan negarrak eta irrriak aldizkatzen dira tears and laughter go hand in hand in anybody' s life

2. ( txandak hartu ) to take turns; ~ egingo dira gaixoa zaintzeko they' ll take turns in looking after the patient

aldra

iz. (B) group, crowd, bunch; txori ~ handi bat a large {flock || group} of birds

aldraka

adb. in groups, in flocks; ahateak ~ etortzen dira (B) birds usually flock in

aldrebes

io.

1. terrible, rowdy; ume ~a da benetan! that child is a holy terror!

2. ( traketsa ) clumsy, awkward; pilotarekin ez da mutil ~a he' s not exactly clumsy at pilota

b. ( bertsoa ) awkward, ham-handed, ungainly, graceless

c. ( itxura ) ungainly, uncouth

d. ( langilea ) unskilled, bumbling

3. ( xelebrea ) eccentric

adb.

1. ( alderantziz ) vice versa, the other way around, in the opposite way; dena ~ egiten dute they do everything the other way around; ~ jarri to put ... on wrong side out

2. ( gaizki ) not well; ~ samar dabil he' s not doing very well

aldrebeskeria

iz. (B)

1. awkwardness, clumsiness

2. ( errua ) mistake, blunder, faux pas; ~ haundiak esan dituzue you' ve said some big blunders

3. ( txorakeria ) nonsense

aldrebestu

du/ad.

1. to confuse, throw in disarray, muddle; zure ama etortzeak ~ egin zituen gauzak your mother' s coming muddled things

2. ( adierazpena ) to twist, distort; lehendakariak esandako guztia ~ zuten they distorted everything the president said

aldundi

iz. provincial government, country council (GB) ; foru ~ autonomous provincial government; Gipuzkoako Foru A~a the Gipuzkoa Provincial Government

ale

iz.

1.

a. grain; ~a eman to run to seed; ~a ekarri to bear fruit; ~ larri coarse grain; ~ xehe fine grain; ~a jasotzeko makina grain elevator

b. ( masusta, marrubi, e.a. ) berry

c. ( kafeari d. ) bean

d. ( sagarra, etab .) fruit; sagar ~ batzuk eraman zituzten they took a few apples

e. ( baratxuriari d .) clove

2. ( zati xehea )

a. ( hondarra ) grain

b. ( arrosarioari d. ) bead

c. gatz-~a grain of salt

3.

a. ( liburuari d. ) volume; 200.000 ~ko argitaldia printing of 200,000 copies

b. ( aldizkariari d. ) issue, copy

4.

a. ( ezer ere ez ) ~rik ez du he hasn' t got a thing | he hasn' t got a penny to his name

b. ( inor ere ez, inor gutxi ) ~rik ere ez dago there isn' t a soul; lau ~ besterik ez ziren there were only a handful of them

5.

a. ( elementua, p .) character; ~ ederra da zure osaba your uncle is quite a character

b. ( itzela, handi-handia ) huge; hura gizon ~a! what a huge man!

6. Argot. egundoko ~a harrapatu zian he got plastered

alegatu

iz. Leg. allegation du/ad. Leg. to invoke, cite

alegera

(I) ( alaia ) happy, gay, blithe, light-hearted

alegeraki

adb. (I) ( alaiki ) cheerfully

alegerarik

adb. (I)

1. ( alai ) cheerful, happy, chipper; txoria bezain ~ as chipper as a bird

2. ( edan eta gero ) tipsy, happy

alegeratasun

iz. (I) ( alaitasuna ) cheerfulness, cheer

alegeratu

du/ad. (I) to make happy da/ad. to become happy

alegia

iz.

1. ( alegoria ) fable, allegory

2.

a. deception, guile; mintza zaitez ~rik eta disimulurik gabe speak without guile or deception

b. ~z faking, feigning, acting; ~z esan to say in jest | to kid

c. -(r)en ~ egin to fake

adb. as if; gau guztian egon naiz ~ hila all night long I' ve been as if I were dead junt.

1. ( zerbait argitzeko, azaltzeko )

a. that' s to say, in other words; ez da oso onesta den horietakoa, lapurra ~ he' s not the honest sort, in other words a thief

b. bai, eta ~, Joanesen seme zaharrena da yes indeed, he is Joanes' eldest son

c. guk jakin nahi genuke ... ~ we' d like to know, ... well ...

2. ( indartzeko ) indeed; zigor gogorra eta latza ~ a severe and harsh punishment indeed

Alegia

iz. Geog. ( Gipuzkoakoa herria) Alegia, Alegr�a de Oria ( Esp. ) Arkaismoa.

alegiaz

adb. allegorically

alegiazko

il.

1. allegorical; kentauroak eta beste ~ izakiak centaurs and other fictious creatures

2. ( gezurrezkoa ) fake, simulated; ~ izena erabiltzen zuen he used a fake name

3.

a. Inform. virtual; ~ memoria virtual memory

b. Fis. virtual; ~ irudia virtual image

3. (H. Jak.) hypothetical

alegoria

iz. allegory

alegrantzia

iz. Liter. mirth, joy

aleka 1

iz.

1. Tek. jam; ~ hartu to jam up, seize, bind

2. (B) ( aje ) complaint, ailment; eztulaz gain beste ~ bat ere dute they' ve got another complaint besides coughing

aleka 2

adb. by the grain

aleman

iz. e. io. German

aletegi

iz. [from ale + -tegi] ( bihitegia ) barn

aletsu

io. kernal-rich; galburu ~a a ear of wheat rich in kernals

aletu

du/ad.

1. Nekaz. ( bihitu ) to shake out grain; artaburuak aletzen ari dira they' re shaking out grains from the ears of corn

2. (irud.) to churn out, crank out; makina bat kanta aletzen zuen gela hartan he churned out many a song in that room

da/ad.

1. to seed, form seed

2. ( artoa ) to start forming kernals; artoa ~ da the corn has started forming kernals

alfabeto

iz.

1. alphabet; ~ arabiar Arabic alphabet; ~ erromatarra Roman alphabet; ~ latindar Roman alphabet | Latin alphabet; ~ zirilikoa the Cyrillic alphabet

2. ( zenbakiduna ) code; Morse ~ Morse code

alfer

iz.

1. idler, loafer; ~ {gorotz || zotz || zuri} good-for-nothing layabout;~

2. (irud.) ~rarena egin to be lazy; ~rak beti asti every day is holiday for the sluggard; ~ren astoa izan to do the donkey work for lazy people

io.

1. ( nagi ) lazy, idle

2. ( zuhaitza ) fruitless

3. ( hitz ) vain, useless

alfer-lan

iz. useless work; hori egitea ~a da it' s not use doing that | there' s no point in doing that

alferiz

iz. (H) Mil.

1. ( itsas armadakoa ) ensign; fragata-~ midshipman; ontzi-~ sub-lieutenant

2. ( armadakoa ) second lieutenant

alferkeria

iz. laziness; ~z lazily; iturritik ura eta ~tik gaiztakeria (atsot.) water comes from a spring and evil from laziness

alferretsi

du/ad. to take ... for a layabout

alferrik

adb.

1. in vain, vainly; dena ~ zen it was all in vain; ~ galdu i. ( hondatu ) to ruin ii. to waste; denbora ~ galtzen ari gara we' re wasting our time

2. ~ da hori egitea it' s no use doing that; ~ da it' s no use

3. ~ egon to idle |to loaf around

alferrikako

il. useless; holako zerbait egitea ~ arazoa izango litzateke doing such a thing would be an exercise in futility

alferrontzi

iz. layabout, lazybones Lagunart.

alfertasun

iz. laziness, idleness

alfertu

du/ad . to render ... useless, ruin da/ad . to grow lazy, become idle, become listless; ezkonduz gero ~ zen having married, he grew lazy; ~ta hago guztiz you' re a lazy good-for-nothing

alga

iz. Landr. alga, kelp; ~k algae

algara

iz. [from Cast. ] laugh, guffaw; ~k loud laughter: ~z laughing loudly; ~ batez erantzun nion I answered her with a laugh

u algara egin

to laugh out loud

algaraka

adb. laughing, guffawing

aliantza

iz. alliance; A~ Hirukoitza (Hist.) the Triple Alliance; A~ Santua the Holy Alliance ; A~ Hirukoitzaren Gerla (Hist.) War of the Triple Alliance; A~ Laukoitza (Hist.) the Quadruple Alliance

aliatu 1

iz.

1. ally

2. (Hist.) ally; ~ak the allies

aliatu 2

io. allied; indar ~ak allied forces da/ad. to ally ( -(r)ekin: with )

alimale

io. (I) ( izugarri handia ) huge, enormous; zapata ~ak enormous shoes

alimaleko

il. ( egundoko ) huge, tremendous

aljebra

iz. Mat. algebra; ~ boolear Boolean algebra; ~ren oinarrizko teorema fundamental theorem of algebra

alkandora

iz. [from Old Cast. "alcandor" from Arab.] shirt; mahuka motzeko ~ short-sleeved shirt; hotzik egiten du ~ hutsik ibiltzeko it' s cold to go around with just your shirt on; ~ hertsagarri strait jacket

alkanfor

iz. Kim. camphor

alkate

iz. [from Cast. "alcalde"]

1. (H) (= I auzapez ) mayor

2. (I) Zah. (epailea ) judge, magistrate

alkate-soinu

iz. Mus. solemn txistu music (for official occasions)

alkaterna

iz. ( bikearen antzekoa gaia ) pitch

alkatetza

iz. mayor' s office; ~ utzi to quit the mayor' s post; ~rako aurkeztu to run for mayor

alkohol

iz.

1. ( etanol )

a. alcohol; ~aren arriskuak the dangers of alcohol

b. [ izenen aurrean ] ~-edukia alcohol content

2. ( etanol ) alcohol; egur-~ wood alcohol; ~ absolutu absolute alcohol; industriarako ~a industrial alcohol

alkoholdun

io. alcoholic

almadia

iz. raft

almanaka

iz. almanac

almena

iz. battlement, merlon

almendra

iz. ( amanda ) almond

almidoi

iz. starch

almirante

iz. Mil. Naut.

1. admiral

2. Halsey A~a Admiral Halsey

almortzu

iz. (B) (G) ( gosaria ) breakfast

almute

iz.

1. ( ale-neurria, bi litro t' erdikoa ) sixteenth of a bushel

2. (irud.) ~a golkoan keeping it to himself

alogeratu

du/ad.

1. ( kontratatu ) to hire, contract

2. ( alokatu ) to rent; etxebitza ~ nahi zuten they wanted to rent a flat

alokairu

iz. formala.

1. ( soldata ) salary, wage; ~ garbi net salary; ~ gordin gross salary; oinarrizko ~ base salary; ~ko eskubideak wage rights

2. ( alokera ) rent; ~an eman to rent out

alokairuko

iz. day labourer (GB) , day laborer (USA)

alokatu

du/ad.

1. ( etxea, e.a. ) to rent; etxe txiki bat ~ zuten uda igarotzeko they rented a little house to spend the summer

2. ( p. ) to hire

io. salaried

alor

iz.

1. Nekaz. field; ~ra erein to sow the field

2.

a. (irud.) field; bere ~reko gauzak ondotxo dakizki he knows a lot about his field

b. politika ~rean in the field of politics

alortu

du/ad. to put ... under cultivation

alosia

iz. harmony

alpapa

iz. Landr. alfalfa (Medigaco sativa)

alper 1

iz. Nekaz. roller, clod-buster

alper 2

--> alfer

alportxa

iz. ( zakuto ) haversack

alproja

iz. scoundrel, rogue io.

1. ( zitala ) lowdown, good-for-nothing; gizon ~ horiek! those good-for-nothing men!

2. ( umea ) naughty, onery

alta 1

iz. i-i ~ eman i. ( ospitaletik ) to discharge sb, release sb ii. to register sb

alta 2

junt.

1. (I) ( haatik ) nevertheless; ~ ez zen oso txarra nevertheless it was not very bad; ~ bada gose gaituzu nevertheless we are hungry; ~ ez diogu nehori egiten gaizkorik nonetheless we do no harm to anyone

2.

a. ( seguraski ) certainly, surely; ~ damutuko zara you' re certainly regret it

b. . ez dute horrelakorik nahi, ~ bada, ez da hori behar dutena they don' t want such a thing, indeed, it' s not what they need

3. ( bada ) well; nik, ~, janen nuke taloa well, I' d eat a corn cake

altsuma

iz. new offshoot

altu

io. (G)

1.

a. tall

b. ( mendia, e.a.. ) high; ~an egon to be high up

2. ( neurriei d. )

a. ( tenperatura ) high

b. ( nota ) high

3. Mus. alto; saxofoi ~ alto saxophone

Jakingarria: tall erabiltzen da pertsona, eraikin, eta zuhaitzekin, berauek estuak zein luzeak baitira: "munduko dorrerik altuena" the tallest tower in the world High hitza erabiltzen da izen abstraktuekin : high levels of pollution poluzio-maila handiak; high levels of interest interes-maila handiak. Gainera, high erabil daiteke itsas-mailarena adierazteko : Leadville is the highest town in Colorado Leadville Coloradoko herririk altuena da. Tall delakoaren kontrakoak short eta small ditugu

altuera

iz. height

altura

iz. deep sea; ~ko arrantza deep-sea fishing

altxa

iz. ( armari d .) rear sight

altxagarri

iz. Sukal. (orantza, legamia ) yeast; leavening

altxaldi

iz. ( jasoaldi ) lift

altxari 1

iz. (I) ( jasotzailea ) lifter; aizkolariak eta zaku-~ak woodchoppers and sack lifters

altxari 2

iz. (a ltxor, gordailua ) treasure; giltza disdiratsuz ireki zuen ~ak zeuzkan kutxa with the shiny key he opened the chest containing the treasures

altxatu

du/ad. [from Cat. alzar]

1. ( jaso )

a. ( gizon batek ) to lift, lift up

b. ( soka batez ) to hoist

c. ( hartu ) to pick up; ~ aulkia eta joan zaitez pick the chair up and go

2. ( eraiki ) to build

3. ( kendu ) to take away; maiteen nuena ~ didate they' ve taken away what I held dearest

4. (I) ( presoa ) to take away, lead away

5. ( ogia ) to raise

6. ( prezioak, e.a. ) to raise, put up

7. (I) ( hazi, hezi ) to raise, bring up; seme-alabak ongi ~ zituzten they {raised || brought up} their children well

da/ad.

1. ( jaiki ) to get up; ohetik ~ to get up out of bed

2. ( matxinatu ) to rise up, rebel; errege ankerraren aurka ~ ziren they rose up against the cruel king

altxatzaile

iz.

1. lifter

2. founder

3. ( biltzailea ) harvester, gatherer; arto-~ corn harvester

4. (I) ( hezlea ) educator; gazte-~ young people educator

io.

1. lifting

2. edifying

altxor

iz.

1. treasure; "A~raren Uhartea" "Treasure Island"

2. (irud.) treasure; euskara, gorde beharreko ~ra Basque, a treasure that should be preserved; J. Etxepareren idazkera ~ bikaina da euskaldun guztiontzat J. Etxepare' s writing is a treasure trove for all of us Basques

3. A~ Publikoa the Public Treasury

altzairu

iz.

1. steel; ~ erdigogor semi-hard steel; ~ erregogor heat-resisting steel; ~ gogor hardened steel; ~ gozo {soft || mild} steel; ~ higagaitz wear-resisting steel; ~ ijetzi rolled steel; ~ laster high-speed steel; ~ herdoilgaitz stainless steel; ~ pudelatu puddled steel; ~ soldaerraz welding steel; ~ tiratu drawn steel; aleazio-~a alloy steel

2. [ izenen aurrean ] ~-fabrika steel mill; ~-galdategi steel foundry; ~-lingote steel ingot; ~-txatar steel scrap | scrap steel

altzairugintza

iz. steel making, steel production

altzari

iz. ~ak furniture; ~ bat a piece of furniture

altzifre

iz. Landr. cypress; ~ arrunt common cypress (Cypressus sempervivens) ; Lawson ~ Lawson cypress (Chamaecyparis lawsonia)

altzo

iz.

1.

a. lap; katua gure amaren ~an lotan zegoen the cat was asleep on our mother' s lap

b. (irud.) Bill Gatesek Haitin dauden guztiak batera baino diru gehiago darama bere ~an Bill Gates has more money in the palm of his hand than everyone in Haiti put together; Elizak bere ~an hartzen dituen fededunak the faithful that the Church takes under its wing

2. apron

3. ( senaia ) inlet, cove

alu

iz.

1. Anat. vulva

2. Lagunart. moron, idiot, dimwit; kendu hortik ~a! get out of there you moron!

io.

1. ( baboa ) Lagunart. dumb-assed Lagunart. , dumbshit hitz itsusia. , stupid

2. hitz itsusia. fucking hitz itsusia. , damned; pinu ~ haiek erre egingo ditiat! I' m going to burn those fucking pine trees!; harrapatu haut ~ zikin hori! gotcha you fucking bastard!

alukeria

iz. stupidity

aluminio

iz. Kim. aluminium (GB) , aluminum (USA) ; ~zko ontzi an aluminium container

ama

iz.

1.

a. mother; hiru seme-alabaren ~ da she' s the mother of three children; ~-alabak mother and daughter

b. [ izenen aurrean ] mother-; ~ hizkuntza mother tongue

c. (irud.) (esa.) ~ren gonapetik urtenbako umea a spoilt brat; ~ren etxean bizi da! he lives a long way off | he lives out in the boondocks (USA) ; nolakoa baita ~, halakoa ohi da alaba (atsot.) like mother, like daughter

2. Kristau. A~ Birjina the Virgin Mary; Arantzazuko A~ Birjina Our Lady of Arantzazu

3. ( jatorri, iturburu ) mother; gudu guztien ~ mother of all battles

ama ponteko

iz. ( amabitxia ) godmother; ~ izan to be a godmother

ama ponteko

iz. ( amabitxia ) godmother; ~ izan to be a godmother

amabitxi

iz. [from *ama-bertze (mother-other)]

1. Kristau. godmother

2. ( ezkontzari d. ) matron of honour

3. ( itsasontziari d. ) woman who launches the ship; larunbatean itsasontzi berria uretaratuko dute eta ni izango naiz ~ the new ship is going to be launched on Saturday and I' m going to be the one launching it

amaginarreba

iz. mother-in-law

amai

iz.

1. ( bukaera ) end; ~rik ez eternity; ez du hasierarik eta ez ~rik it has neither beginning nor end; e-i ~era eman to put an end to; hasieraren ~a da it' s the beginning of the end

2. end; hitzaren ~an at the end of the word; ~an aurkituko dituzu izenak you' ll find the names at the end

3. "~a" "The End"

amaiera

iz. ending; ustegabeko ~ surprise ending; e-i ~ eman to put an end to sth

amaiezin

io. interminable, endless; izurrite ~ak endless plagues

amaigabe

io.

1. unending, incessant; ipuin ~a never ending story

2. boundless; erruki ~ boundless mercy

amaigabeko

il. endless, interminable

amainatu

du/ad.

1. ( amore eman ) to give in; eta ez behin ere amorerik eman eta ez ~ and never ever making concessions or giving in

2. ( seduzitu ) to seduce, captivate, lure

amaitu

du/ad. [from *hamar-bi-tu (twelve) + -tu, cf. Cast. "adocenar(se)"]

1.

a. ( bukatu ) to finish, terminate, complete; e-r egiten ~ to finish doing sth; ikasketak iaz ~ zituen she finished her studies last year; datorren astean ~ko du liburua he' ll finish the book next week; etorkizun ederra izango zutela esanez ~ zuen he concluded by saying that they would have a bright future

b. ( negoziaketa, bilera, bilkura ) to conclude

2. ( ahitu, kopuru batetik dena hartu, e.a. ) to finish off; amai dezagun pitxerra let' s finish the pitcher off

3. ( e-i amaiera eman ) to end, terminate

4. ( hil, akabatu )

a. ( sugea, animalia ) to kill; sugea harrika ~ zuten they killed the snake with stones |they stoned the snake to death

b. ( heriotz-kolpea eman ) to finish off

da/ad.

1. ( nolako amaiera izan duen adierazteko )

a. to end, conclude; horrela amaitzen da liburua that' s how the book ends; hori tragedian ~ko da that will end in tragedy

b. to end ( -(e)an: in ) , come ( -(e)an: to ) ; puntan amaitzen da it ends in a point | it comes to a point

2. ( e-en azkena gertatu ) to end, {draw|| come} to an end; hila amaitzean egingo dugu we' ll do it at the end of the month; ospakizuna amaitzean guztiak joan ziren when the ceremony was over, everyone went; hila \\ urtea ~ baino lehen before the end of the month \\ year | before the month \\year is up; hantxe amaitzen da oihana there' s where the forest ends

3. ( hil ) to die, perish, pass away; jaio gara amaitzeko we were born to perish

amaizun

iz. stepmother

amama 1

iz. (B) ( amona ) [from ama-ama (mother-mother, cf. Swedish "mor-mor")] grandmother

amama 2

iz. ( amaraun ) spider web

amanda

iz. ( almendra ) almond

amandre

iz. (B) ( amona ) grandmother

amantal

iz.

1. apron

2. ( umeena ) smock

amaorde

iz. stepmother

amaraun

iz.

1. cobweb, spider' s web

2. (irud.) ~ezko sokaz eroan ledi hori he' s raring to go

amarra

iz. Naut. rope, line

amarratu

du/ad.

1. ( lotu, estekatu )

a. to tie

b. (irud.) to tie

2. Naut. to moor

amarru

iz. cunning, guile, craftiness

amarrukeria

iz. cunning, craftiness

amarrutsu

io. cunning, shrewd, crafty

amatasun

iz. motherhood

amatatu

du/ad.. ( itzali )

1.

a. ( argia ) to turn off; oheratu baino lehen argia ~ zuen before going to bed he turned the light out

b. ( kriseilua ) to put out

2. ( sua ) to put out, extinguish

amatiar

io.

1. ( amari dagokion ) maternal

2. ( amaladeko ) maternal, on one's mother's side

amatu 1

du/ad. to conceive da/ad.

1. to become a mother

2. to have a child; alaba batez ~ zen she had a daughter

amatu 2

du/ad. ( Jainkoa, lagun hurkoa ) to love; elkar ama ezazue love one another

amatxi

iz. ( amona ) grandmother

amatxo

iz. Mom (USA) , Mum (GB) , Mommy (USA) , Mummy (GB) ; ~rekin nahi dut I want (to be with) Mommy Oharra: mum (GB) edo mom (USA) da arruntena ingelesean baina ume txikiek mummy (GB) edo mommy (USA) esan ohi dute .

amatzako

iz.

1. adoptive mother

2. presumed mother

amen

iz.

1. Kristau. amen

2. (esa.) ~ batean egin zuen he did it in a {flash || jiffy}

u amen egin

Lagunart. to suck up to, pander; batek omen eta besteak ~ they all sucked up to him

amenazo

iz. ( mehatxua ) threat; i-i ~a bota to hurl a threat at sb

aments 1

--> amets

aments 2

adb.

1. ( seguraski ) surely, for sure; ~ bai yes, for sure

2. ( gutxienez ) at least; ~ bi mila euro behar zenituzke Tahitira joateko you would need at least two thousand euros to go to Tahiti

amerikano

iz.

1. Manu amerikano hori Manu, the one who lived in America

2. Lagunart. American

amerikar

iz. e. adj.

1.

a. (AEBetakoa) American

b. ( Kanada, AEB, Mexiko, Ertamerikakoa ) North American

2. ( Hego Amerikakoa ) South American, Latin American Oharra: ikus iparramerikar

ameskeria

iz. fantasy, illusion; gure eskubideak besterik gabe dizkigutela uste izatea ~ hutsa da believing that they will grant us our rights without futher ado is sheer fantasy

ameslari

iz.

1. dreamer

2. idealist

io. idealistic, quixotic

amestu

du/ad. [ amets, amesten ] to dream of; hau ez da guk ~tako bizitza this isn' t the life we dreamt of; haur guztiek amesten duten eguna the day all children dream of duela gutxi ez zen ~ ere horrelako hondamendirik not long ago such a disaster would have been undreamed of

ametitu

du/ad. ( onartu ) to accept

ameto eman

du/ad.

1. ( onartu, oniritzi ) to approve; ~ ~ zioten it was approved

2. ( utzi ) to permit

amets

iz.

1.

a. dream; ~ txarrak nightmares; ~etan ari da she' s dreaming; e-r ~etan ikusi to see something in a dream; ~etan agertu zitzaidan she appeared in my dreams; itzarririk eta ~etan awake and daydreaming; beren estatua dute ~, baina ~a besterik ez da they dream of having their own state but it is nothing but a dream

b. (esa.) ez eta ~etan ere not on your life! | in your dreams!

2. (irud.) ~ eroak wild dream; gaztetako ~ak youthful dreams; ~etan bizi da bera he lives in a dream world; gizakientzat aspaldiko ~a zen hegan egitea it was a longstanding dream for man to fly

u amets egin

to dream; bart ~ egin dut zurekin I dreamt of you last night; lotan ez dut ~ik egiten I don' t dream when I' m asleep; amildegi batetik erortzen nintzela ~ egin dut bat last night I dreamt that I was falling off a cliff

ametsezko

il. dream-; ~ etxea a dream house

ametz

iz. Landr. [possibly from *abentz] muricated oak

ami

iz. Arraina. bonito tuna

amiamoko

iz. Hegazt. ( zikoina ) stork (Cicunia) ; ~\~beltz black stork (Ciconia nigra) ; ~ zuri common stork (Cicunia cicunia)

amigo

interj. Lagunart. man, old boy; ez, ~, ez duk horrela no, it' s not like that, old boy

amilbide

iz.

1. ( amildegien arteko bide ) crag trail

2. (irud.) road to perdition

amildegi

iz. [from *amil "gorge?" + -tegi]

1. cliff

2. ravine, chasm

amildu

du/ad. to overthrow, oust io.

1. ( leizea ) to fall down

2. ( amildegitik ) to fall off

amilka

adb.

1. falling; ~ erori zen he came {plunging || tumbling} down

2. ( piloka ) piling up; atseginak apurka, ezbeharrak ~ nice things trickle in, awful things flood in

amodio

iz.

1. (I) ( maitasuna ) love; ez du gureganako ~rik he doesn' t love us; ~(a) hartu to fall in love; ~tan in love; ~tan dira biak elkarrekin both are in love with each other; ~z i. romantically ii. out of love; ~zko kantak love songs

2. ( p .) love, sweetheart; ~ asko izan ditu he' s had many loves

amoina

iz. (I) ( limosna ) alms

amona

iz.

1. grandmother

2. ~ mantangorri Zomorroa. lady bird (GB) , lady bug (USA) (Coccinella)

amondu

du/ad.

1. to turn ... into a grandmother

2. (I) to tame

da/ad.

1. ( amona bihurtu ) to become a grandmother

2. (I) to grow mellow

amoniako

iz. Kim. ammonia io. ammoniac

amorante

iz.

1. emakumezkoa. lover, mistress

2. gizonezkoa. lover

amore

iz.

1. (I) Arkaismoa.

a. ( amodioa, maitasuna ) love

b. ( p .) love, sweetheart

2. acquiescence, concession

u amore eman

1.

a. to give in, cave in ( i-i: to ) ; gurea dena itzuli arte ez dugu ~\~ emango we won' t give in until we get back what' s ours

b. ( umeei ) to be condescending ( i-i : with )

2. ( etsi ) to give up

3. ( gaia ) to give; ez du ~ ematen oihal horrek that cloth doesn' t give

4. ( teilatu, pareta, etab .) to cave in, fall through

amoros

iz. ( maitalea ) lover io.

1. ( maitemindua ) romantic, amorous

2. ( animalia) Lagunart. in heat

amorostu

du/ad. (L) ( maitemindu ) to fall in love with

amorragarri

io. exasperating, irritating

amorraldi

iz. moment of rage; ~ jeloskor batean in a fit of jealous rage

amorrarazi

du/ad. to irk, pique

amorratu

io. [from Lat. "abhorrere"]

1. rabid, mad; zakur ~a akatu zuen they killed the mad dog

2. (irud.) ardent, avid; euskalzale ~a da he' s a fervent defender of the Basque language; erretzaile ~a da he' s a chain smoker; irakurtzaile ~a avid reader

du/ad. to infuriate, enrage, outrage; ~ta zegoen she was furious; bidegabekeria horrek ~ egiten nau that injustice makes me furious da/ad.

1. Med. to come down with rabies

2. (irud.) to become furious; zergatik amorratzen da? what is he angry about?

3. zinemara joateko amorratzen dago he' s {anxious || dying} to go to the cinema

amorrazio

iz. [from amorratu from Lat. "abhorrere"] Lagunart. anger, fury; nik hartu nuen ~a bertan ikustean I got furious when I saw him there

amorru

iz.

1. Med. rabies

2.

a. ( haserrea ) rage, anger, wrath; ~ bizi fury, frenzy; ~z angrily | furiously

b. zer dela eta gizonak ilargira joateko hainbeste ~? why all the fuss about men going to the moon?

amu

iz. hook, fish hook

amuarrain

iz. Arraina. [from amu (hook) + arrain (fish)]

1.

a. trout

(Salmo trutta) ; bi ~ harrapatu nituen I caught two trout

b. ~ arrunt common trout (Salmo trutta) ; ibai-~ trout (Salmo trutta fario) ; itsas-~ sea trout (Salmo trutta trutta) ; laku ~ lake trout (Salmo trutta lacustris) ortzadar-~a rainbow trout (Salmo gairdneri)

2. (esa.) ~ eginda (G) soaking wet | wet to the bone | completely drenched; ~ hartu (G) i. ( blaitu ) to get completely drenched ii. ( mozkortu ) to get blitzed, get totally drunk; ~ak harrapatzen dago he' s nodding in his sleep

amuko

iz. ( iztupa ) oakum

amultsu

io. affectionate, tender

amultsuki

adb. affectionately, tenderly

amultsutasun

iz. benevolence, kindness, tenderness

amuzki

iz. bait

anabasa

iz.

1. ( nahas-mahas, kaosa ) mess, melee, confusion; hemengo ~! what a mess we' ve got (here)

2. ( gauzei d .) hodgepodge, mess

anaia

iz. [from *anaia, cf. Iber. anai-]

1. ( gizonena ) brother

2. ( ema-kumeena ) --> neba Oharra: ikus oharra anaiorde sarreran

anaidi

iz.

1. ( elkartea)

a. fraternity

b. association

2. Kristau. order, brotherhood; Jesus Bihotzaren A~a Order of the Heart of Jesus

anaiorde

iz. stepbrother

Jakingarria: Anaia baldin bada aita nahiz amaren aldetik , half-brother esaten dugu

anaitasun

iz. brotherhood

anaitu

du/ad. to unite, link; ingurugiroa zaindu nahiak anaitzen gaitu the desire to protect the environment unites us da/ad. to become brothers

analfabetismo

iz. illiteracy

analfabeto

iz. e. io. illiterate; euskaldun ~ bat i. ( ez dakiela irakurtzen eta kitto ) an illiterate Basque ii. ( erdaraz bai, euskaraz ez ) a Basque illiterate in his own language

anarkia

iz.

1. anarchy

2. (irud.) mess, disorder

anarkismo

iz. anarchism

anarkista

iz. anarchist

anartean

adb. (L) ( bitartean ) meanwhile, in the meantime

anatomia

iz. anatomy

anatomiko

io. anatomical

anbar

iz. [from Rom. ambar] amber; ~ arre ambergris; ~ beltz jet | black amber

anda

iz.

1. cart, handbarrow

2. ( hiletei d. ) bier

andaluziar

iz. Andalusian

andana

iz.

1. (I) ( talde ) group; hegazti-~ bat a flock of birds; ~ka heldu ziren herrira they flocked into the town

2. (I) ( errenkada, ilada )

a. line; ~n in a line

b. string; argi ~ bat a string of lights; hitz ~ bat a string of words

3.

a. series; gero bihurgune ~ bat iragan behar dute then they have to negotiate a series of curves

b. ( leinua ) lineage

4.

a. ( mordoa ) deal; ~ handia du he' s got a great deal

b. Zer duk izena? Eta ihardetsi zuen � ~: zeren anitz deabru bat baitziren gizon hartan sartuta (Bibl.) what is thy name? � Legion: many devils were entered into him

c. part, allotment; mahats ~ bat bildu nuen denbora onean I gathered an allotment of grapes over a period of time

5. (NG) Nekaz. ( uzta ) harvest

andar

iz. (B) ( abiadura ) speed; zelako ~ra eroan dabe! my how fast they' ve gone!

andeatu

du/ad.

1. (E) ( jasan ) to bear, suffer, endure; sobera janez ez naiteke andega I can' t bear overeating

2. ( eduki, kabitu ) to hold; zahagi honek ardo aski andegatzen du? does this wineskin hold enough wine?

andel

iz. ( ontzia ) vessel, container, receptacle

andere

iz. [cf. Aquit. "andere", cf. old Irish "ander" (young woman) though most likely a coincidence]

1. woman

2. formala.

a. lady

b. [ izenen atzean ] Diana Spencer A~a Lady Diana Spencer

3. etxeko ~ housewife

4. ( panpina, andrakila ) doll

andere handi

iz. matron

andere-mahats

iz. Landr. currant (Ribes) ; ~ beltz black currant (Ribes nigrum) ; ~ gorri red currant (Ribes rubrum) ; ~ zuri white current (Ribes rubrum, var. leucocarpum)

andrakila

iz. (B) ( panpina ) doll

andrazko

iz. woman il. womanly

andre

iz. [from andere]

1. woman, lady; oso ~ zintzoa da she's a very nice lady; jaun-~ok! ladies and gentleman!

2. ( emaztea ) wife; ~arekin joan zen hondartzara he went with his wife to the beach

3. ( titulua )

a. Mrs.; Pagoeta ~a Mrs. Pagoeta

b. ( santuen izenen aurrean ) St., Our Lady A~ Maria Our Lady Mary; A~ Maria, graziaz beteta Hail Mary, full of grace

c. A~ Gehien Sovereign Lady

4. [ izenen atzean ] Mrs (GB) , Mrs. (USA) ; Pagoeta ~a Mrs. Pagoeta

Andredena

iz. (I) Our Lady; ~ Maria Our Lady Mary

andregai

iz. [from andre + -gai (destined for)]

1. heiress

2.

a. girlfriend

b. ( ezkongaia ) fianc�e, fiancee

andrezale

io. fond of women; ez da oso ~a he isn' t very fond of women

andui

iz.

1. ( mahastiari d. ) stock

2. (Mikrobiol.) stem

anega

iz. Nekaz. g.g.b. bushel

anei

zen . (neol.) mila

aneka

iz. ( zakuto ) haversack, bag

anezka

iz. (Josk.) shuttle

angles

(I) --> ingeles

angora

iz. ( artile mota ) angora

angula

iz. (Zoo.) baby eel, elver

angurri

iz. Landr. watermelon

angustia

iz. Fil. (Psik.) anguish, affliction

anil

iz.

1. Landr. indigo plant

2. ( tindagaia ) indigo dye; ~etan sartu to dye, steep in an indigo due

anima

iz. ( arima ) soul; ~ erratu wayward soul; Animen Eguna All Souls' Day

animalia

iz. animal

animatu

du/ad. Lagunart.

1. ( p.: bihotz eman ) to cheer up, hearten

2. ( bizkortu, berotu )

a. ( bilera, bilkura ) to liven up, enliven, stimulate

b. ( gela, girao ) to brighten up

da/ad. Lagunart.

1.

a. ( p. ) to feel encouraged; animatzen al haiz? are you game?; ~, ba! go for it!

b. ( bihotza hartu ) to liven up, brighten up

2. ( giroa ) to liven up, become more lively

anis 1

iz. Sukal. anisette

anis 2

io. unleavened; ogi ~ unleavened bread

anitz

zenbat. (I) Liter. (= asko )

1. ( oro. ) a lot (of)

2. ( ezezkoan ) much; ez dute ur ~ edan they haven' t drunk much water

3. ( bat baino gehiago ) many -s; emakume ~ || ~ emakume many women; katu ~ || ~ katu many cats

4. ( izenik gabea ) ~ek diotenez as many say

anitzetan

adb. (I) Liter. (= askotan) often, frequently

aniztasun

iz.

1. pluralism

2. multitude; maitasunak estaliko du bekatuen ~a love will cover up the multitude of sins

aniztu

du/ad. ( ugaritu ) to multiply, increase

anker

io. cruel, mean, vicious

ankerkeria

iz.

1. cruelty, viciousness

2. atrocity

ankertasun

iz. cruelty, meanness

anoa

iz. [from Lat. "anonona"]

1. ration, portion

2. ( jakia ) grub; egunean eguneko ~ baizik ez dute jaten they eat nothing but their grub

3. ( pentsua ) feed

anpulu

iz.

1. ( negarra, malkoa ) tear

2. ( burbuila ) bubble

antepara

iz.

1. ( erretena ) mill run, mill stream

2. ( ur-erasoari eusteko babes-hesia ) dike

3. (irud.) refuge, shelter; zu zara ene ~ segurua thou art my refuge of safety

antifona

iz. Kristau. Mus. antiphon

antigoaleko

il.

1. antique; ~ gauzak antique objects

2. ( antzinako ) ancient

3. Lagunart. old-fashioned, outmoded, pass�; ~ ideiak outmoded ideas

antipoda

iz. antipode; Zeelanda Berria Euskal Herriaren ~ da New Zealand is the antipode of the Basque Country; antipodetako biztanleak inhabitants in the antipodes

antoisin

iz.

1. Kristau. holy water receptacle

2. ( burdingilearena ) hotplate

antolabide

iz.

1. organization

2. arrangement, settlement; orduko gizartearen ~a the arrangement of society in those days

3. ( konponbidea ) solution, resolution

antolaketa

iz.

1.

a. organization; lurralde-~ territorial organization

b. ( egitura ) structure; eleberri baten ~ the structure of a novel

2. ( prestaketa ) preparation

antolamendu

iz.

1. organization

2. ( konponbidea ) settlement, solution

antolatu

du/ad.

1. ( xede jakin batekin )

a. ( eratu ) to establish, set up

b. ( kanpaina, ekintza ) to organize, orchestrate

c. ( haltzariak gelan, e.a. ) to arrange

d. jendea lerroetan ~ to line people up | to array people in a line

e. ( egurra ) to stack up

2. ( konpondu, atondu )

a. to fix up, repair

b. ( arazo ) to deal with; zuk ~ beharreko arazoa da it' s a matter you have to deal with

3. ( lehiaketa, jaialdi ) to organize; herriko festak ~ to organize the town festival

da/ad. (I)

1. ( bat etorri ) to have an understanding, come to an agreement ( -(r)ekin: with ) antola zaitez etsaiarekin come to an understanding with your enemy

2. ( bakezkoak egin ) to make up, reconcile

3. ( txukundu ) to tidy oneself up; antola zaitez apur bat tidy yourself up a bit

4. antola hor! (I) (= hor konpon! ) that' s tough!

antolatzaile

iz. organizer io. organizing

antsia

iz.

1. concern, care

2. ( kontrolik gabeko desioa ) fixation, obsession

3. ( kexua ) wail; alferrik gero izango dira negarrak eta ~k later crying and wailing won' t do you any good

u antsia izan

to matter; ez da ~, horrela ere ongi da it doesn't matter, it's all right that way too

antsiatsu

io. careful

antsiatu

du/ad. to long for, yearn for da/ad.

1. ( kezkatu, arduratu ) to worry

2. ( atsekabetu ) to become {upset || sorrowful}

antsikabe

io. unconcerned, indifferent

antxeta

iz. Hegazt. kittiwake, gull; ~ burubeltz Mediterranean gull (Larus melanocephalus) ; ~ hankabeltz kittiwake (Rissa tridactyla) ; ~ mokogorri black-headed gull (Larus ridibundus) ; ~ txiki little gull (Larus minutus) ; Sabine ~ Sabine' s gull (Larus Sabini)

antxintxika

adb. ( lasterka, korrika ) running; ~ etorri ziren they came running; ~ atera ziren they ran out

antxoa

iz. Arraina. [from It.] ( bokarta ) anchovy

antxumatu

du/ad. ( besoak ) to cross; besoak ~ta zeuden his arms were crossed

antxume 1

iz. kid

antxume 2

adb. crossing; besoak ~ zeuden her arms were crossed

antz

iz.

1. ( eite )

a. appearance, likeness; zure ~a du he looks like you; ez du zure ~ik he doesn' t look like you; ez dute elkarren ~ handirik they don' t look very much alike; aurpegia belztuta, handituta, eta ~\~ guztia galduta utzi zioten they left him with a face that was bruised, swollen, and unrecognizable

b. e-i ~a atera to copy | to imitate; i-en ~a eman to see a resemblance in sb; ba al dakizu noren ~ ematen diodan? do you know whoI can tell he looks like? ; i-en ~a hartu to take after; Garikoitzek aitonaren ~ hartzen dio Garikoitz takes after his grandfather; i-i ~ hartu to confuse sb with sb else; i-en ~ izan to look look sb; ez duzu zure aitaren ~ik you don' t look like your father; elkarren ~ handia dute they look a lot alike

c. (esa.) ~a denez apparently |evidently; ~a denez Garikoitz da apparently it' s Garikoitz; ~a bai that' s how it looks; ez eta ~ik ere not in the {slightest || least}; hara joateko gogorik? � ez eta ~ik ere feel like going there? \emdash hardly! | not in the slightest!; tibetarrek ez zuten gerlarien ~ handirik the Tibetans didn' t look very much like warriors; gezur ~a du it {looks like || seems to be} a lie

2.

a. ( kutsua ) taint; bekatuaren ~ guztiak kentzeko to remove all taint of sin

b. ( kidetasuna ) affinity, kinship; ~eko hizkuntza related language; ~ handiko hizkuntza closely related language

c. e-i ~ eman to recognize, know; abotsari ~ eman nion I recognized his voice; ~ik gabe different

3.

a. shape; kaxa horren ~a the shape of that box

b. form; gizonaren ~ean agertu zen he appeared in the form of a man

c. image, figure

antzaldatu

du/ad . to transform da/ad. to become transformed

antzaldatze

iz . transformation

antzara

iz. [from Rom. "ansara" from Lat. "ansere"]

1. Hegazt. goose; ~k geese; ~ hankagorrizta grey lag goose (Anser anser) ; ~ hankahori bean goose (Anser fabalis) ;~ mokolabur pink-footed goose (Anser brachyrhynchus) ; ~ muruzuri white-fronted goose (Anser albifrons) ; ~ nano lesser white-fronted goose (Anser erythropus)

2. (irud.) (esa.) joan hadi ~k ferratzera go jump in the lake! | go fly a kite! | bite the wall!; ~ karrankari chatterbox, motormouth Oharra: Arra baldin bada, eta zehatzagoa izan nahi badugu , gander esan dezakegu

antze

iz.

1. formala.

a. skill, talent; ez du ezertarako ~rik he' s not talented at anything; ~ gabe un-skillfully, clumsily; e-r ~z egin to do sth skillfully

b. ( gaitasuna ) skill, capability, ability

c. ( jendea tratatzeari d. ) diplomacy, tact, discretion

2. art; euskal sukaldaritzaren ~a the art of Basque cooking

3.

a. art; ~ ederrak fine arts

b. [ izenen aurrean ] art-; ~-lan artwork

antzeko

il.

1. similar, resembling; King Kongen ~a da it looks like King Kong | it' s similar to King Kong; zure ~a da it' s similar to you; azken batean zu eta biok oso ~ak gara in the end you and I are very much alike

2. ( trebea ) handy

antzeman

du/ad.

1. ( iragarri ) to guess, infer, conjecture; ~ diot ez dela hemengoa I guess he isn' t {a local || from here}; segituan ~ nion zertaz ari zen I immediately guess what he was going on about; etorkizunari nork ~go dio? who can tell the future?; ez zitzaion antzematen hala gauzak egiten zituenik you couldn' t tell he would do such things; nekazari bezala jantzita, inork ez zion antzik eman dressed up as a peasant, nobody {recognized him || could tell who he was}

2. ( ezagutu ) to know about; internetari ez diot antzik ematen I don' t know a thing about the internet

antzerako

il. similar, alike

antzeratu

du/ad. to copy, imitate

antzerki

iz. Antz.

1. (antzezlana ) play, stage play

2. ( lanbidea, e.a .) profession; kale-~ street theatre

antzerkigile

iz. playwright, playwriter, dramatist

antzerkilari

iz. theatre player, actor gizonezkoa. , actress emakumezkoa.

antzerti

iz. (neol.)

1. theatre (GB) , theater (USA)

2. ( literatur generoa )

a. drama, theatre (GB) , theater (USA)

b. [ izenen aurrean ] ~-lan plan

antzetsu

io. deft, skilled, talented

antzezkizun

iz. play, play work

antzezlari

iz. stage actor gizonezkoa. , stage actress emakumezkoa.

antzeztoki

iz. theatre (GB) , theater (USA) , playhouse

antzeztu

du/ad.

1. Antz. to stage, perform

2. ( imitatu ) to imitate

antzigar

iz.

1. frost

2. (B) ( haize hotza ) icy wind

3. (G) Met. rime

antzina

adb. long ago, in ancient times; ~ gertatu zen hori that happened a long time ago

antzinako

il. ancient; ~ gauzak old things, antiques; ~ legeak ancient laws

antzinatasun

iz.

1. ( lanari d .) seniority

2. ( aspaldikotasuna ) ancient age, great age; galeseraren ~a the great age of Welsh

antzinate

iz.

1. ancient times, ancient world

2. --> Antzinaro

antzo

iz.

1. manner, way; haur baten ~ra like a child

2. likeness

post. formala. ( bezala ) like, in the manner of; Erdi Aroko bidaztien ~ like wayfarers in the Middle Ages

antzoki

iz. theatre (GB) , theater (USA)

antzu

io.

1. ( soroa ) barren, infertile

2. ( emakumea ) sterile

3. ( eztabaida ) sterile, useless, vain

antzutasun

iz. sterility

antzutu

du/ad.

1.

a. ( emakumea ) to sterilize

b. ( katua, zakurra, e.a. ) to neuter

da/a. to become sterile; Sara antzutu zen zahartzaroan Sarah became sterile in her old age

anu 1

iz.

1. (L) fainting, dizziness

2. ( koldarkeria ) cowardice

3. ( zorabioa ) faintness, dizziness, giddiness

u anu egin

to grow faint, become dizzy

anu 2

--> ano

apa

iz. kiss, peck; ~ emanaz musuan by giving a kiss on my face da/ad. ~ laztana! sit down, my dear!

u apa egin

(haur. h.) to sit down

apailatu

du/ad.

1. ( antolatu ) to prepare, get ready, organize; emanaldia ~ to put on a performance

2. Sukal. to cook, fix; hegaztiak lumatu, hustu, eta ~ zituzten they plucked, gutted, and cooked the fowl

apain

iz.

1. ( edergailua, edergarria ) finery, frills

2. ( zaldi batena ) ~ak harness

io.

1.

a. gorgeous, ravishing, beautiful, stunning

b. ( lekua ) spic and span, spotless

c. ( dotorea ) elegant, graceful, charming, smart; neska ~ batekin ate-ratzen da he goes out with an elegant girl

d. ( ganoredun ) graceful, poised, refined

2. decorated

adb. elegantly, sumptuously; ~ jan-tzirik elegantly dressed, dressed up

apaindu

io. [from Rom. "apa�ar, apanhar"] decorated; gurdi ~ak decorated carts du/ad.

1.

a. to decorate, adorn

b. ( p. arropaz ) to dress up; jantzi aberatsez ~ta dressed in in splendid clothes

2. ( ilea ) to do up, fix

3.

a. to groom o.s.

b. ( zaldiak ) to groom

4.

a. ( larru ) to tan, cure

b. Argot. ( jipoitu, jipondu ) to thrash, beat up, tan one' s hide

5. Arkaismoa. ( prestatu )

a. ( bazkari, e.a .) to prepare, fix

b. mahain ~ to set the table

c. Nekaz. ( lur ) to prepare, till

apaindura

iz.

1. ( edergailua ) ornament, decoration

2. decoration, ornamentation

3. embellishment

4. (Zool.) ornamentation

apainduria

iz. ornament, adornment, decoration

apaingarri

iz. ornament, adornment io. decorative, ornamental

apainkeria

iz.

1. ostentation

2. ( gustu txarrekoa ) kitsch, shlock

apainketa

iz.

1. decoration

2. ornamenation, adornment

apaintasun

iz. decorativeness, decoration

apaintzaile

iz.

1. decorator

2. zur-~ carpenter

apaintze

iz. decoration, decorating

apairu

iz. (I) ( janaria ) food

apaiz

iz. [from Lat. "abbas", "abbatem" note: the final segment remains unexplained]

1. Kristau.

a. ( katoliko, ortodoxo ) priest

b. ( anglikano ) priest; ~ emakume woman priest

c. priest; aarondar ~ Aaronic priest; Melkisedek ~ Melchizedek priest

2. priest; ~ nagusi high priest

apaiz nagusi

iz. Kristau. head priest, father superior

apaiz nagusi

iz. Kristau. head priest, father superior

apaizgai

iz. Kristau. seminarian

apaizgai

iz. Kristau. seminarian

apaiztegi

iz.

1. seminary

2. ( apaizaren etxea ) rectory

apaiztu

du/ad. to ordain; apezpikuak ~ zituen the bishop ordained them da/ad. to become ordained, become a priest, enter the priesthood; 1889an ~ zen he was ordained in 1889

apal 1

iz. shelf; ~ak shelves; liburuz betetako ~ak shelves stacked with books

apal 2

io. [from Lat. "ad vallem"]

1.

a. ( oro. ) low; ~ago jarri behar duzu you' ve got to put it down lower

b. ( zuhaitza, mendia ) low

c. ( p. ) short, small

2. ( ohi baino beherago )

a. low; txakurrak belarriak ~-~ eginda ibiltzen da the dog goes around with its ears drooping

b. ( sudurra ) pug, flat

c. ( begi ) low-set

d. ( adarrak ) turned down

3.

a. Mus. ( nota ) low

b. ( ahotsa ) low

4. ( umila ) humble, unassuming, mild, unpretentious; nire uste ~ean ez da horrela in my humble opinion it' s not like that; asmo ~ak humble aims

5. ( txori ) low-flying

6. ( grina, asmo ) low

apalaldi

iz.

1. going down

2. (Psik.) depression, doldrums

apalategi

iz. shelves, shelving unit

apaldu

du/ad.

1.

a. ( oro. ) to lower, let down

b. ( tontorra ) to flatten; tontorra ~ eta lautu zuten they flattened the mound and levelled it out

c. ( prezioa ) to lower, reduce

2. ( umil bihurtu ) to humble, humiliate; harroak apaltzeko in order to humble the haughty

da/ad.

1. ( beheratu )

a. to go down

b. ( ura ) to recede, go down

c. ( tenperatura ) to fall, go down

2. ( umil bihurtu ) to humble o.s., lower o.s.

apaletsi

du/ad. ( gutxietsi ) to scorn, despise, distain, hold in contempt

apalgarri

io. humbling, humiliating

apalkeria

iz.

1. lowness, baseness

2. false humility

apalki

adb.

1. humbly, modestly

2. meekly

apalkuntza

iz. humbling, humiliation

apaltasun

iz.

1. lowness

2. (irud.) humbleness, humility

apapa

adb. (haur. h.) etorri ~ toddle over here!; goazen ~ let' s go bye bye

apar

iz.

1.

a. ( itsasoari d. ) foam

b. ( garagardoari d. ) froth

2. (irud.) (esa.) ~retan bizi izan to live well | to have it easy; uraren gaineko ~retan bizi izan to live the life of Reilly | to have an easy life

aparailu

iz.

1. Naut.

a. ( itsasontziari d. ) rig

b. ( arrantzari d .) tackle

2. ( zaldiari d .) tack

2. (Etxeg.) bond

aparatu

iz.

1. ( tresna )

a. ( elektrikoa b.b. ) appliance

b. ( mekanikoa, e.a. ) apparatus; odol-tentsioa neurtzeko ~a the apparatus for taking your blood pressure

2.

a. ( telebista ) set

b. ( irratia ) receiver, set

3. Anat. system; arnas ~ respiratory system; gernu ~ urinary system

4. (Pol.) apparatus, machine; alderdiaren ~a the party machine; dikatadurak sortutako ~ zapaltzailea the repressive machinery set up by the dictatorship

arnas aparatu

iz. Anat. respiratory system

apareju

iz. (Etxeg.) --> aparailu, jasogailu

apareju

iz. (Etxeg.) equipment, gear

aparta

io.

1. out of the way; toki ~ jatxetxe bat jartzeko it' s an out of the way place to start a restaurant

2. ( zoragarria ) wonderful, excellent

apartean

adb.

1. separately; ~ nahiago du he prefers to be apart

2. ( urruti ) far away; fama baduzu, baina jakinduria ~ you' re famous but far from being wise

aparteko

il.

1. separate; ~ argitaldi separate edition

2. ( bikaina ) wonderful, excellent, extraordinary; ez dugu arrakasta ~rik espero we don' t expect a rousing success; ez dugu eskultura horretan ~rik ezer ikusten we see nothing special about that sculpture; ez genuen ezer ~rik ikusi we didn' t see anything {special || out of the ordinary}

3. ( berezia ) special; ~ ordainketa special payment

apartsu

io. foamy

apatu

du/ad. [ dio ] Arkaismoa. to kiss

apatx

iz. (B) hoof; ~ak hooves

u apatx egin

(haur. h.) to sit down

apatz 1

io.

1.

a. ( lurra ) soft, loose

b. ( ogia ) spongy

2. ( atsegina ) nice, cozy

apatz 2

--> abatz

apelatu

du/ad. Leg. to appeal

apenas

adb. Lagunart.

1. ( ia ez, ozta-ozta ) Zah. hardly, scarcely; egun ~ entzun daitekeen hitz bat a word that is hardly heard today

2. ( badirudi ) [ + -(e)n aditzetan ] seemly, it seems that; beste gauzak egiteko ditudala ~ duzun aditu you seem not to have heard that I have other things to do; Aurten Erroman izan ditugu / guztiz funtzio grabeak / horiek ondo deklaratzeko / ~ gauden trebeak In Rome we have had to face / awful goings on this year / if we were to tell of them / we could scarely explain so clear

apeta

iz.

1. ( nahikeria ) whim, fancy; e-r ~n hartu to take a fancy to; ~ garestiko emaztea zuen he had a wife with expensive fancies; ~k eman to fancy | to feel like; ~k ematen dit izozkia jan behar dudala I {feel like || fancy} having some ice-cream

2. ( joera ) tendency, inclination; ~ gaiztoa hartu zuen he got into a terrible habit

apetaldi

iz. whim, fancy

apetatsu

io. whimsical, fanciful, capricious

apetitu

iz. Lagunart. appetite

apeu

iz.

1. (Ehiz.) decoy

2. (irud.) decoy, bait

apezpiku

iz. Kristau. [from Late Lat. blend of ipizpiku coming from "episcopus" and "apez" (priest), a variety of apaiz] bishop

apezpikutegi

iz. Kristau. bishopric, bishop' s residence

apezpikutza

iz. bishopric

apika

adb. (G) ( agian ) perhaps, maybe

apio

iz. Landr.

1. celery

2. wild thyme

apiril

iz. April; ~ euritsu, urte garitsu (atsot.) April showers bring the flowers Oharra: ikus adibideak urtarril sarreran

aplikatu

io. applied; zientzia ~ak applied sciences du/ad.

1. ( abian jarri ) to apply; teoria ~ to apply theory

2. hori ez da egia buddhismoari ~z gero that does not hold once you apply it to Buddhism

da/ad. to apply o.s.

apo 1

iz.

1. (Zoo.) toad; ~ afrikar African toad (Bufo regularis) ; ~ arrunt common toad (Bufo bufo) ; ~ atzazaldun clawed frog (Xenopus) ; ~ berde green toad (Bufo viridis) ; ~ erraldoi giant toad (Bufo marinus) ; ~ ezpoindun spadefoot (Pelobatidae) ; ~ ezproindun arre common spadefoot (Pelobates fuscus) ; ~ ezproindun arrunt western spadefoot (Pelobates cultripes) ; ~ lasterkari natterjack (Bufo calamita) ; ~ pikart parsley frog (Pelodytes punctatus) ; ~ pintatu iberiar painted frog (Discoglossus pictus) ; ~ pintatu sardiniar Tyrrhenian painted frog (Discoglossus sardus) ; ~ sabelgori fire-bellied toad (Bombina bombina) ; ~ sabelori yellow-bellied toad (Bomina variegata) ; Surinam ~ Surinam toad (Pipa pipa)

2. Nekaz. ( apotea, aketza, ordots ) boar

apo 2

iz. ( zaldien azkazala ) hoof; ~ak hooves

apo 3

io.

1. puffy, bulging; arto ~ puffy corn

2. ( beldurti, izuti, koldar ) cowardous, panicky, faint-hearted

apo 4

da/ad. (haur. h.) to be through

apo-belar

iz. Landr. Aaron' s rod (Verbascum thapsus)

apoarmatu

iz. (Zoo.) ( narraz. ) terrapin; ~ diamantedun diamond-back terrapin (Malaclemys terrapin) ; ~ istilzale European pond terrapin (Emys orbicularis) ; ~ korrontezale stripe-necked terrapin (Mauremys terrapin)

apokalipsi

iz. apocalypse

apopilo

iz. (B) lodger, boader adb. as a lodger

apopilo-etxe

iz. (B) boarding house

apostasia

iz. Kristau. apostasy

apostata

iz. Kristau. apostate

apostoliko

io. Kristau. apostolic

apostolu

iz. Kristau. apostle

apota

iz.

1. Nekaz. boar, male pig

2. ( laidoa ) insult

apote

iz. boar

aprendiz

iz. apprentice

apreta

iz. ( alpargata ) rope-soled sandal

aproba

iz. go, try, attempt; ~ egin to have a {go || try}

aprobatu

du/ad.

1. Arkaismoa. ( onetsi ) to approve

2. ( erakutsi ) to show, demonstrate; ~ dizut hori egia dela I'll show you that's true

3. (probatu, dastatu) to taste; ardoa ~ to taste wine

4. (Akad.)

a. ( maisuak ikasle ) to pass

b. ( ikasleak azterketa ) to pass

da/ad.

1. ( saiatu ) to try; ~ al haiz inoiz holakoa egiten? have you ever tried doing such a thing?

2. (Akad.) ( gainditu ) to pass

aprobetxamendu

iz. use, exploitation; baliabideen ~a exploitation of resources

aprobetxatu

du/ad. to take advantage of da/ad.

1.

a. ( baliatu ) to take advantage of, make use of

b. ( p. ) to take advantage of, use; nitaz ~ ziren they took advantage of me

2. [ zaio ] zertarako aprobetxatzen zaizu horrenbeste diru, halako batean hilgo zarelako jakinda? what' s the use of so much money if you' re going to die some day?

apropos

io.

1. appropriate, proper, suitable; oso leku ~a da it' s a very suitable place

2. right; horretarako gizon ~a da he' s the right man for that

adb.

1. on purpose, intentionally; ~ jo ninduen she hit me on purpose

2. ( txantxetan ) as a joke, jokingly, in jest; ~ esan zion I told it to her as a joke

apuko

iz. ( aitzakia ) excuse, pretext

apur

iz.

1. ( ogi, pastelari d .) crumb; ogi-~rak bread crumbs

2. ( pixka ) bit; ~ bana bit by bit | little by little; ~ bat a bit; itxaron ~ bat wait a bit; bost kilo baino ~ bat gehiago a bit over five kilos; tarta ~ bat jan zuten they eat a bit of cake

io . measly, lousy, paltry; soldata ~ batengatik for a measly salary

apurka

adb.

1. little by little, bit by bit; ~ ikasiko dugu euskara we' ll learn Basque little by little

2. in small amounts

3. Fin. retail; ~ saldu to sell retail, retail; makina horiek ~ saltzen ditu he sells those machines retail | he retails those machines

apurkeria

iz.

1. pittance, smidgeon, trifle

2. apurkeriengatik gerla lehertu zen war broke out of trivial questions

apurkin

iz. ~ak remains, rubble, debris, wreckage

apurkor

iz. fragile, brittle

apurtu

du/ad.

1. ( apurretan puskatu, xehatu )

a. ( jostailua, e.a. ) to break

b. ( platera, e.a. ) to break, smash, shatter

c. ( soka, e.a. ) to break, snap

d. ( papera, oihala ) to tear (up), rip (up)

2. ( desegin )

a. ( hesia, murrua, e.a. ) to break down, tear down; to break through

b. ( erakunde, e.a. ) to dismantle, smash, tear down; "Lemoiz ~!" tear down the Lemoiz (nuclear power plant)!"

c. Mil. ( lerroa) to break through

3. ( lurra ) break, break up, plough (GB) , plow (USA)

4. (B) ( hautsi )

a. to break, smash; jo eta mila zatitan ~ zuen he shattered it into a thousand pieces

b. ( hezurra ) to break; hanka-hezurra ~ zuen he broke his leg

5. Zah. ( gutxitu, urritu ) to lessen, dimish

apurtzaile

iz.

1. breaker

2. destroyer

io.

1. breaking

2. destroying

apustu

iz.

1. bet, wager; hori eta beste~-mota asko that and many other ways of betting; ~a galdu to lose a bet

2. (irud.) ~a daukat nire txostena bukatzeko I' m in a rush to finish the report

u apustu egin

to bet, wager ( -(r)en alde: on )

apustulari

iz. bettor, wagerer

apustuzale

io. fond of betting; ~a zen mutila the boy was fond of betting; ~ amorratua an inveterate bettor

ar

iz.

1. male Oharra: ikus oharra female sarreran talde horretan ~rek agintzen dute in that group males dominate

2. [ izenen aurrean ] male; ~-titi male teat

io.

1.

a. (Biol.) male; asto emearen kume ~ra the male offspring of a female donkey; elefante ar male elephant, bull elephant

b. (Bot.) male; landare ~rak male plants

2. Tek. male

ara 1

iz.

1. Nekaz. 16-sheared plough

2. ( borondate, asmo )

a. desire, yearning

b. (NB) ( joera, jite) tendency, disposition, proclivity

c. ( sen ) instinct, predisposition

3. pleasure, contentment, satisfaction

u ara egin

[ dio ] to please, delight, gratify

ara 2

iz. Hegazt. macaw (Ara)

ara 3

--> hara

arabar

iz. e . io. from {Araba || Alava}. Araban, Alavan

arabarba

iz. Landr. rhubarb (Rheum rabarbarum)

arabera

adb.

1. accordingly; ~ eman to apportion, distribute proportionately

2. soineko hori ~ datorkit that dress fits me; i-i ~ izan to be suitable for sb

junt. sor ~ hil ziren as many were born as died post. [ -(r)en ]

1. according, concerning; ene ~ in my opinion; itxuraren ~ by the looks of it | apparently; esan zuenaren ~ according to what he said; bakoitzari bere beharren ~ko kopurua emanez giving each according to their needs; Aiskhylosen ~ according to Aeschylus

2. Leg. in accordance with, according to

araberako

il. proportionate

arabiar

iz.

1. Arabian

2. ( oro. ) Arab; A~ Emirrerri Batuak United Arab Emirates; A~ Liga Arab League; ~ penintsula Arabian Peninsula

arakatu

du/ad.

1. ( aztertu ) to delve into, look into; zertan huts egin duten ~ behar dute poliziek the police have to look into what they went wrong

2.

a. ( miatu ) to search through; etxeko bazter guztiak ~ ditut I' ve searched every nook and cranny in the house

b. ( p. ) to frisk

3. ( behatu ) to observe, examine

arakatz

iz. Landr. currant

arakatzaile

iz.

1. investigator

2. Inform. browser

aralde

iz. (I)

1. crowd, throng; aingeru-~ak {hosts || legions} of angels

2. ( bikotea ) pair, couple

araldi

iz.

1. ( auzolan ) community work

2. (Zool.) ( arreske ) heat

3. Nekaz. ( neurri) acre

4. ( burutapen ) idea; zer ~k eman dizu hala erokeria egiteko? what ever got into you to do such an insane thing?

aramu

iz. Zomorroa. ( = armiarma ) spider

aran 1

iz. Landr. [from Rom. *agrandio] plum

aran 2

ikus haran

arantza

iz.

1.

a. thorn; arrosaren ~k the thorns of a rose

b. prickle

c. (irud.) thorn; bihotzean daramagun ~ the thorny pain we bear in our heart

2. Landr. hawthorn

3. ( animaliarena ) spine

Arantza

iz. Geog. ( Nafarroako herria ) Arantza, Aranaz ( Esp. )

arantzadun

io. with thorns, thorny

arantzatsu

io. thorny; zuhaitz ~ thorny tree

arantzurde

iz. (Zoo.) porcupine

arao

iz.

1. ( biraoa ) curse, blasphemy; ~ eta birao egin to cuss and swear

2. ( sorginkeria ) spell, curse;

u arao egin

to blaspheme, curse

ararte

iz.

1. ( denborari d. ) interval

2. ( tartea ) gap

arartekari

iz. intermediary, go-between, mediator

ararteko

iz.

1.

a. intermediary, mediator, go-between; ~ jarri to use a mediator; ~ joan to intercede; ~rik gabe without an intermediary

b. ( gobernuarekikoa ) ombudsman

2. ( itzultzailea, interpretaria ) interpreter

il. intermediary

arasa

iz.

1. ( apala ) shelf; liburutegi-~k bookcase shelves

2. ( ontzitegia ) cuboard, pantry

3. ( gurdiari d .) shaft, thill

4. ( eskegitzeko tokia ) kitchen rack

aratu

du/ad. (B)

1. ( ikertu ) to delve into, research

2. ( miatu ) to search; alferrik ~ko dituzu zokondo edo bazter guztiak you' ll search around every nook and cranny in vain

aratxe

iz. ( txahala ) calf

aratxeki

iz. veal

aratz

io.

1.

a. ( garbia ) clean, pure

b. ( gardena ) clear

2. ( oskarbia ) clear; otsaileko egun ~ batean on a clear February day

arau

iz. [from Rom. *alau]

1.

a. rule; ortografia ~a spelling rule

b. norm, standard; ~ez besteko i. non-standard ii. ( aditza, deklinabidea, e.a. ) irregular; jokabide-~ak rules of behaviour | norms of behaviour

2. ~ak [ izen plurala ] directions; tresna bat erabiltzeko ~ak directions for the use of a piece of equipment

adb. merezi ~ deservingly junt. (I)

1. ( ahala ) as many as; sartu ~ hiltzen zituen they killed as many that came in

2. ( arabera ) according to; beti egin den ~ as it has always been done

araubide

iz.

1. regulation

2. method, system

araudi

iz. rules and regulations

arauka 2

iz. (B) sieve frame

araupetu

du/ad. to regulate, adjust

arautegi

iz. law code, code of laws

arautu

io. regulated du/ad.

1.

a. to set the rules for; txapelketa ~ behar izan genuen we have to set the rules for the championship

b. (Admin.) to regulate; lan-harremanak ~ to regulate labour relations

2. ( antolatu ) to arrange

arauz

adb. proportionately post. [ -(r)en ] according to; Sophoklesen ~ according to Sophocles

arauzko

il.

1. regulatory

2. systematic, methodical

arazi 1 , -arazi

du/ad.

1. ( + du/ad. ) [ dio ] to have, get; i-i kanta~ to make sb sing; i-i edanARAZI to make sb drink

2. ( + da/ad. ) to make; etorrARAZI to have sb come, to get sb to come; i-r joanARAZI to make sb go

arazi 2

iz. (B) twine, string

arazo 1

iz.

1.

a. problem; zergatik dago hainbeste ~ jende horrekin? where are there so many problems with those people?

b. ( auzia ) question; ~ gorri thorny question; ~ larri \\ korapilotsu serious \\ complicated question

2.

a. ( afera ) business, affair; diru ~ez arduratzen da he manages monetary affairs

b. (Pol.) affair; Barne A~etarako Ministro Ministry of the Interior; Kanpo A~etarako Ministro Ministry of Foreign Affairs; Euskara A~etarako Zuzendari Director of Basque Language Affairs

3. ( kezka ) worry, concern, preoccupation

4. ( eragozpen ) obstacle, hindrance, impediment, barrier; hori lortzeko ~ bat da it is an obstacle to achieving that

b. hassle

5. ( nahasmen ) ~an ibili to be confused

6. Arkaismoa. ( iskanbila ) uproar; ~ bat sortu zuen it caused an uproar

arazo 2

--> arazi

arazotu

da/ad.

1. ( arduratu ) to take care of, be concerned with; eginkizun beharrekoren batean ~rik gaudenean when we are taking care of necessary business

2. to be busy; kontratu horretan ~ta dabiltza they' re {busy || preoccupied} with that contract

araztasun

iz. cleanliness

araztu

du/ad.

1. Kim. to purify

2.

a. ( ura ) to purify, treat

b. ( kea ) to scrub

3. Inform. to debug

arba

iz.

1.

a. ( haga luzea ) long pole, rod; amuz harraptu eta gero, arrain horiek txalupa barrura sartzeko, txista deritzan ~ bat bat muturrean gakoa zuela erabiltzen zuten having hooked them, a pole called a "txista" with a hook at the end was used in order to get those fish into the boat

b. ( adar xehea, hostorik gabea ) bran, stripped branch

c. ( landareentzakoa ) stake

d. (a dar xehea ) brushwood, brush, stick; halako txabolak egiten dira, ~, tantai, eta gisa honetako gauza xeheekin such huts are made out of sticks, slender logs, and similar small materials

2. kindlings, rough firewood; astearte batez, ~ biltzetik nentorrenean on a Tuesday when I was coming back from gathering {wood || kindlings}

3. ( lera, otea garraiatzekoa b.b. ) sledge

4. ( gapirio ) rafter, bridging joist

arbaso

iz. [from *aur- (?) + -ba (kinship suffix) + -so (distant kinship suffix)] ancestor, forefather; gure ~en ohiturak the customs of our forefathers

arbel

iz. [from (h)ar- (stone) + -bel (black, dark)]

1. ( harria ) slate

2. (Akad.) blackboard

u arbel egin

(B) ( huts egin ) to fail, be unsuccessful at; horretan egin zuten ~ they failed at that

arbeletxeko

iz. Landr. apricot

arbeltsu

io. slate-rich, rich in slate, full of slate

arbendol

iz. Landr.

1. ( fruitua ) almond

2. ( landarea ) almond tree (Prunus dulcis)

arbendolondo

iz. Landr. almond tree (Prunus dulcis)

arbi 1

iz.

1. Landr. turnip

2. [ izenen aurrean ] ~-lore turnip blossom

arbi 2

iz.

1. Anat. ( bakailaoari d. ) ovary

2. ( beita ) bait

arbola

iz.

1. tree, fruit-bearing tree; Gernikako A~ The Tree of Gernika

2. (Bot.) pruned tree

arboladi

iz. grove, tree grove, grove of trees

arbuiagarri

io. detestable, despicable, useless

arbuiatu

du/ad. to despise, detest, disdain

arbuiatzaile

io. one who {despises || scorns}

arbuio

iz. scorn, contempt, disdain; ~z scornfully, disdainfully

ardagai

iz. [from Lat. cardus + -gai (material)]

1. Landr. (Mik.) tinder; supizteko ~ touchwood | punk | tinder fungus

2. (irud.) provoker, instigator; bizio guztien ~a the cause of all vice

ardaila

iz.

1.

a. ( solasa ) conversation, chat, talk

b. ( liskarra ) fight, argument

2. ( txalaparta, zarata ) ruckus, din, noise

ardaitu

da/ad. ( lurra, zuhaitza ) to dry up

ardandegi

iz.

1. ( taberna ) tavern

2. ( denda ) wine shop

ardangela

iz.

1. wine cellar

2. tavern

ardankoi

io. fond of wine, taken to wine

ardantze

iz. Arkaismoa.

1. ( mahastia ) vinyard

2. ( mahats-uzta ) wine harvest, vintage; mahasti joriak ipinirik txakolin-~ handiak egin ohi zituzten by planting numerous vinyards, they usually had a bumper harvest of txakolina wine

ardao

(B) [from *ardano, cf. G "ardo", L "arno"] --> ardo

ardatz

iz.

1. Tek.

a. ( gurpilari d. ) axle; aurreko / atzeko ~ front / rear axle; hariztatzeko ~ threading tap

b. ( makinari d. ) shaft, spindle; ~ean egin to spin

2.

a. Geog. axis; planetaren ~a the axis of the planet | the planetary axis

b. Mat. axis; ~ esferiko spherical wedge

c. (Pol.) A~eko indarrak the Axis forces; Gaitzaren ~a the Axis of Evil

3. (irud.)

a. ( erdia ) hub, hinge

b. ( mamia ) crux, axis, core, key, essential part; printzipio hori Kanten pentsamenduaren ~ nagusia da that principle is the central axis of Kant' s

c. ( zati nagusi, e.a. ) mainstay; gobernuaren ~a zela uste zuten they believed they were the mainstay of the government

ardazketa

iz. spinning; ~n ari zirela while they were spinning thread

ardazle

iz. ( irulea ) spinner

ardi 1

iz.

1.

a. sheep; ~ak sheep; ~ antzu sterile sheep; ~ beltz black sheep; ~ galdu i. stray sheep ii. (irud.) black sheep; Mikel familiako ~ galdua da Mikel is the black sheep of the family

b. [ izenen aurrean ] ( h.g. art- ) sheep' s; ~-esne sheep' s milk; ~larru sheep' s skin, fleece; ~-jantziko otsoa wolf in sheep' s clothing; ~ beltza bilatzeko gaua pitchdark night

2. (aparra) ~ zuriak white horses

ardi 2

iz.

1. (B) ( arkakuso ) flea

2. (esa.) i-i ~ak egotzi to {put || stick} the blame on sb

ardiki

iz. Sukal. mutton, sheep' s meat

ardit

iz. farthing; lau ~ balio ez du it' s not worth a {brass farthing (GB) || plug nickel} (USA) }; ~ik ere ez zuen he didn' t have a farthing (GB) | he didn' t have a red cent (USA) ; ez zait ~ik axola hori gertatzea I don' t give a {hoot || damn} if that happens

ardo

iz. [from *ardano, cf. B "ardao", L "arno"]

1.

a. wine; ~ apardun sparkling wine; ~ arin light wine; ~ beltz red wine; ~ bizi strong wine; ~ gorri ros� wine; ~ gozo sweet wine; ~ handi Kristau. consecration wine; ~ latz sharp wine; ~ lehen grape juice (obtained by letting grapes exude the juice); ~\~lehor dry wine; ~ oparo strong old wine; ~ urtatu aged wine (used to strengthen new vintage); ~ zuri white wine; ~a ondu to age wine; erreserbako ~ reserve wine; eskailerapeko ~ special reserve wine | specially bottled wine; mahaiko ~ table wine; mezako ~ Kristau. consegration wine

b. (esa.) ~a bataiatu to water down wine; ez ur eta ez ~ neither fish nor fowl; ~a Nafarroako bikarioa (atsot.) wine is the vicar of Navarre; ~ak igaro to hit the wine bottle | to get drunk from wine; orain arte ez dugu aita inoiz ardoak igarota.

2. Zah. ( -ardo b.b. ) alcoholic beverage; sagardo cider; garagardo beer

ardogintza

iz. ( ardangintza ) winemaking

ardora

iz.

1. brightness, luminosity

2. Naut. ( arderia ) night fishing technique; ~n ibili to go night fishing

ardozale

io. ( ardantzalea ) fond of wine

ardura

iz. [from old Cast. "ardura" (anguish, care)]

1.

a. care, diligence; ~ gabe negligently, neglectfully; i-i ~ hartu to attend to sb | to care for sb | to take care of sb; i-en ~ {ukan || eduki} to take care of sb

b. charge; zure ~pean dago it is in your charge; proiektu bat i-en ~pean jarri to commission sb with a project

c. ( haur, umea ) to take care of, look after

d. ( zaintza ) charge; 500 umezurtz 10 mojeren ~pean 500 orphans in the care of 10 nuns; zure ~pean dago it is in your charge; proiektu bat i-en ~pean jarri to commission sb with a project; i-i ~ eman to {empower || entrust || authorize} sb

e. running, administration; nork dauka etxe \\ enpresa honen ~? who' s in charge of this house \\ business? |who' s running this house \\ business?

f. ( erantzukizuna ) responsibility; e-z ~ hartu to take responsibility for sth | to answer to sth

2.

a. ( arreta ) attention

b. interest

3. ( kezka ) concern, worry; zagoz ~ barik (B) don' t worry; ~tan egon to be {concerned || worried}; ~ ez bazaizu if you don' t mind

4. ( garrantzia ) importance, weight, concern; ~ handikoa izan to be of great importance; gertatutakoak ez du ~rik the event is of no consequence; horrek ez {dit || deust (B) } ~rik I don' t care | it doesn' t matter to me | it' s of little concern to me; ez da ~ it' s no problem

adb. (I) ( maiz ) often; ~ gertatzen ohi den bezala as it often usually happens

arduradun

iz.

1. director, person in charge; proiektuaren ~ berria Makinakoa da the new project manager is from Markina

2. ( langile nagusia ) foreman

io. careful, responsible

arduragabe

io. careless, negligent, neglectful

arduragabekeria

iz. carelessness, negligence

arduragabetasun

iz. negligence, carelessness

arduragabetu

du/ad. to make ... irresponsible da/ad.

1. ( arduragabe bihurtu ) to become irresponsible,

2. not to bother, not care ( -z : about ) ; etorkizunaz ~a indifferent about the future | caring less about the future

arduragarri

io.

1. considerable, significant, important

2. ( kezkagarria ) worrisome

ardurati

io.

1. careful, responsible

2. diligent

arduratsu

io.

1. responsible

2. diligent; ogipeko ~a a diligent servant; ~a da zeregin guztietan she' s diligent in everything she does

arduratu 1

du/ad. ( kezkatu ) to worry, bother; arazo horrek ez du Garikoitz arduratzen that problem doesn' t worry Garikoitz da/ad.

1. ( e-en ardura izan ) to deal ( -z: with ) ; batzordea diru-arazoez arduratzen da the committee deals with money matters

2. ( kezkatu ) to worry ( -z: about ) ; gaurko gazteak ez dira etorkizunaz arduratzen today' s youth doesn' t worry about the future

arduratu 2

du/ad. Arkaismoa.

1. ( maiz eraman ) to wear often; ardura dezakezu orain atorra hau now you can wear this shirt everyday

2. ( maiz egin ) to do often

da/ad. to go often

ardurazko

il.

1. ( garrantzi handikoa ) noteworthy, considerable

2. ( ohiko ) common, frequent; printzearen ~ egoitza the prince' s usual residence

are 1

adb.

1. even; ez zuen inork ezer egin; ez gobernuak, ez ministeroek eta ez ~ lehendakariak ere nobody did anything; neither the government nor the ministers, nor even the president

2. formala. Liter. also, alike; gizonentzat eta ~ emakumeentzat kaltegarriak harmful for men and women alike; ~ hori egiten duenean also when (s)he does that; bainan ~, hori gerta baledi, kontuz ibili beharko duzu but likewise, should that came to pass, you will have to take care

3. ( -ago ) even; ~ gehiago \\ gutxiago nahi dute they want even more \\ less; elurra baino ~ zuriagoa da it is even whiter than snow; Praixku ez da inori kalte egiteko gauza eta ~ gutxiago bi gizon hiltzeko Praixku is unable to harm anyone, let alone kill two men; hori ez da onartzekoa eta ~ gutxiago gorestekoa that is unworthy of being accepted, let alone being praised

are 2

iz. Anat. pancreas

are 3

iz. Nekaz.

1. rake

2. ( goldea ) plough (with many shears)

area

iz.

1. Mat. area; ~\~bat 15 metro karratu da one area is 15 square metres

2. Anat. area; izter-~ groin area

3. Kir. area; penalti-~ penalty area; ~ txiki goal area

areago

adb. even more; hura gaiztoa da baina bestea ~ he is evil but the other one is even more so; ~rik ez none are better; gaur asko edan dute baina bihar ~ today they have drunk a lot but tomorrow even more so

areagotu

du/ad.

1. to intensify, grow

2. ( gehitu )

a. to increase; horrek ~\~zion ondoeza that made his indisposition still worse

b. ( ahaleginak ) to redouble

da/ad.

1. to intensify

2. to increase; zorigaitza ~ zitzaion her misfortune grew still worse

arean

izo. (B)

1. ( ezezko esaldietan )

a. ( ezer ) nothing; ~\~ ez dago there' s nothing; edaria non eta zelan izango ote den ~ ez dakigu we don' t know anything about where or how the drink might be; ilbeheran zegik (= ez egik ) erein ~ (atsot.) sow not during a waning moon; ~ (bere) ez nothing at all \~

b. ( inor ) nobody; ~ek ez du egin nobody' s done it; ez zioten errukirik ~\~hartu they took no pity on him

2. ( baiezkoan )

a. ( ezer) ~ bai something; ~ ikusi to see something

b. ( inor ) somebody; ~ek egin du somebody' s done it

adb. ( dudarik gabe, seguraski ) surely, truly, certainly; pezeta bat, gutxi bai, baina batere baino gehiago da ~ a peseta, not much, but more than nothing at all, that' s for sure; ~ bere indeed; ~\~bere laster gertatuko da hori indeed that is going to happen soon junt. ~ eta until

areka

iz.

1. ( luebaki, ubidea ) ditch, channel

2. ( kalekoari d. ) gutter

arerio

iz.

1. (B) ( b.b.: etsaia ) enemy, foe Liter. ; ~ak alde guztietan ditu he' s got enemies everywhere

2. (irud.) enemy; ur ~ handia izan daiteke water can be an enemy; Jeltzin ez zen vodkaren ~a, ez horixe! Yeltsin was no enemy of vodka, that' s for sure |Yeltsin certainly did not forswear vodka

areriotasun

iz. rivalry, hostility, enmity

arestian

adb. [from Lat. "hora est iam"]

1. ( azken bolada honetan ) recently, lately

2. ( duela oso gutxi ) just a short while ago, a short time ago, recently; hori ~ gertatu zen that happened recently; ~ esan duenez, ezinezkoa da as he' s just said, it' s impossible

areto

iz.

1. ( gela handia ) room, large room; bilkura ~a board room; harrera ~a parlour; makina ~a machine room; A~ zerutarra (erl.) the Celestial Room

2. ( etxe publikoari d. ) hall; dantza ~a dance hall; itxaron ~a waiting lounge

3. ( ospitaleari d. ) ward; erditze ~a delivery ward

argal

iz. ( soroetan ) clearing io.

1. ( p.: itxura )

a. ( mehea ) thin Oharra: ikus oharra mehe sarreran ; gizon ~aren itxura zuen he had the figure of a thin man

b. ( mehea) (z.o.) slim, slender

c. ( mehe eta txikia ) slight

2. (irud.)

a. ( ahalegina ) tenuous, feeble, half-hearted; zein ~ ziren haien ahaleginak how feeble their efforts were!

b. ( lurra ) poor, exhausted, thin; lur ~a thin topsoil

3. ( ahula, indar gutxikoa )

a. ( gorpuzkera ) weak, feeble; sengo gaudenok ~en ahuleriak eraman behar ditugu those of us who are strong must bear the frailities of the weak

b. ( osasuna ) poor, frail; ailing, sickly

4. ( barreiatu ) scattered, dispersed; izarrak ~ badira, biharamunean eguraldi ona, usu badira, euria if the stars are scattered, the weather the next day will be fine, if they' re clumped together, there' ll be rain

adb .

1. (NG) sparingly, meagrely (GB) , meagerly (USA) ; ~ erein to sow sparingly

2. ( gutxitan ) seldom, infrequently

Jakingarria: Gaur egun thin da terminorik arruntena "argala" itzultzeko eta erabil daiteke pertsona, animalia, eta gauzekin . Slim edo slender adjektiboaz baliatzen gara gorputz liraina eta argala duen inor adierazteko . Skinny ere erabiltzen da baina zentzu txarrean batik bat.

argaldu

da/ad.

1. to {become || get} thin, slim down gaixotu zenean ~ zen she grew thin when she became sick

2. to lose weight

3. (L) ( ahuldu ) to grow {weak || feeble || frail}

4. ( lurra )

a. ( emankortasuna galdu ) to become infertile

b. ( lehortu ) to dry up

5.

a. ( ahuldu ) to grow weak, flag; bere indarrean ~ra flagging in strength

b. ( kemena, eginahia, e.a. ) to grow weak; gure foruak zutik gelditu ziren XVIII. mendea arte eta ,izatekotan ere, sendotu egin ziren ~ beharrean our old laws remained in force until the 18th century and, if anything, they were strengthened instead of weakened

argaltasun

iz.

1. thinness, slenderness

2. ( ahultasuna ) weakness, feebleness, frailness

argazki

iz. (Argaz.)

1. photograph, photo Lagunart. , picture; ~a egin to take a picture

2. [ izenen aurrean ] ; ~-denda photo shop; ~-lehiaketa photography contest; ~-makina camera; ~-marko picture frame

argazkigintza

iz. photography

argazkilari

iz. photographer

argi

iz. [cf. Iber. ar'ci, merely formal coincidence]

1.

a. Fis. light; Izan bedi ~a. Eta ~a egin izan zen Let there be light. And there was light; e-r ~ari eman to expose sth to light; ~ ikuskor visible light; ~ polarizatu polarized light

b. [ izenen aurrean ] light-; ~-intentsitate light intensity; ~-izpi light ray; ~-uhin light wave

2. ( beronen iturria ) [K]

a. light; ~a {itzali || hil} to turn off the light; ~a piztu to turn on the light; autoaren atzeko ~ak the cars back lights

b. Aut. ~ keinukari i. turning signal (light) ii. flashing light; ~ labur dipped headlights; ~ luze high beam | brights; balazta-~ brake light; egoera-~ parking light

3. ( argialdi, argizkunde ) [ mugagabe ]

a. light, illumination; suaren ~ the light of the fire; ~ bizi \\ ilun bright \\ dim light; ~ {urri || motel} faded light

b. (esa.) ~a aurten ikusi du it' s come out this year; ~tan jarri to uncover, reveal , bring to light

4. ( egun argia )

a. [ mugagabea ] daylight; egun ~tan in broad daylight; egun ~z by light | in the daytime

b. ( egunsentia ) daybreak; ~a {urratu || zabaldu || hasi} zuen when day broke; ~da, jaiki behar dugu it' s daybreak, we have to get up ; ~ak txirrist egin zuen day broke suddenly

c. [ izenen aurrean ] day-, morning-; ~ ezkila morning bell; ~ izar ( h.g. artizar ) day star, morning star

d. (esa.) ez zuen ~ ikusi it never saw the light of day | it never appeared; ~tara eman to publish | to come out with

5. Ele. ( h.g. ~-indar ) power, electric power; ~ gabe gelditu to be left without power

6. ( ezaguerari d. )

a. understanding, enlightenment; ~ gutxiko da (s)he' s dense; Indiara joan zen , ~aren bila he went to India in search of enlightenment; A~aren Mendea the Age of Enlightenment

b. (- tan, -tara ) adierazpen horren ~tan in light of that explanation; gauzak zuk guri dioskuzunaren ~tara ikusiz, ez da harritzekoa in light of the things you' re telling us, it' s not surprising

7. ( agiri )

a. paper

b. proof; ~rik al duzu? do you have any proof?

8. ( ikusmena ) seeing; ~a izango banintz if I had my sight

io.

1. ( argi asko duena )

a. ( etxea, gela ) well-lit

b. ( eguna ) bright

c. ( eguzkia ) bright, radiant, luminous

2. ( kolorea )

a. light; urdin ~a light blue

b. ( ur ) clear, cristalline, unclouded

c. ( gardena ) lucid, transparent

3. ( p .)

a. smart

b. agreeable, nice

c. ( argi-ikusle ) clairvoyant

c. ( erdi moxkor, lore eginda ) tipsy, happy Lagunart.

d. ( ospetsu ) illustrious, distinguished; Jaun txit ~a distinguished Sir

4. (irud.)

a. ( egoera ) clear; hori ~ dago that is clear

b. ( xedea, asmoa ) clear, obvious

c. ( ustea, iritzia ) well-defined, articulate, clear

d. ( azalpena ) express, explicit, unreserved, candid

e. ( hizkera ) clear, articulate, lucid

5. ( erne ) aware ; ~ ibili to be on the look out ; ~!, bestela erori egingo zara! watch out or else you' ll fall

6.

a. ( metala ) refined

b. ( harri ) precious

adb.

1. clearly, explicitly; ~ hitz egin to speak {plainly || bluntly}; hori ~ ikusi zuten they saw that clearly; e-r ~ utzi to make sth clear

2. ( kontuz ) carefully; ~ ibili to tread carefully

u argi egin

1. to shine; ilargi-izarrek gauari ~ dagiote the moon and stars shine in the night sky; ~ egingo du eguzkiaren eran it will shine like the sun

2. ( konponbidea ) to shed light on, clarify, explain

u argi eman

1. to shine ( -(r)i: on )

2. to shed light on

argi-azkorri

iz. (I) ( egunabar ) dawn, aurora

argi-oilar

iz. Hegazt. hoopoe (Upupa epops)

argi-urte

iz. Fis. Astron. light year

argiagotu

du/ad. to make.. clearer, to clarify ... further

argialdi

iz. inspiration, enlightenment; gaur ~an egon da he was inspired today; zeruak bidali zion ~a heaven inspired him

2.

a. ( kaleari d. ) lighting

b. ( eguzkiari d. ) illumnation, shining

3. (irud.) penetration

argiantz

iz. glimmer, dim light; zeruertzetik ateratzen diren ~ak the glimmer emanating from the horizon

Argiaren Begi

iz. (poet.) Sun

argibide

iz.

1.

a. information; "~ak" "information"; idazleari buruzko ~rik ez dut aurkitu I haven' t found any information about the writer

b. [ izenen aurrean ] ~-bulego information office

2. ( e-r erabiltzeko ) instruction; ~ak eman to give instructions (-(r)i : to ) ; makinaren ~ak instructions for the operation of the machine

3.

a. ( agiria ) document

b. ( froga ) evidence ; ~ak {atera || azaldu} to give evidence; ~z as evidence

c. voucher, receipt

4. ( aholkua ) advice, counsel; ~ak eman to give {advice || counsel}, advise ; ~ak hartu to take {advice || counsel}

argidotar

io. (neol.) illustrious, prominent; Lapurdiko gizon ~rak the illustrious men of Lapurdi

argidun

io.

1. ( errotulua ) illuminated

2. luminous, shining

3. ( azkarra, burutsua) smart, bright

argigabe

io.

1. unlit, dark, murky; ~ gelditu ginen we were left in the dark

2. unclear

argigarri

iz.

1. illustration, proof

2. ( informaziao )

io. explanatory, illustrative; argibide ~en bidez by means of explanatory examples

argimutil

iz. candleholder, candlestick

arginabar

iz. [from argi (light) + nabar (grey)] sunrise; ~rean at sunrise

argiontzi

iz. lamp

argipen

iz.

1. ( interpretazioa ) interpretation

2. ( erakustea ) demonstration

argiro

adb. explicitly, clearly; gauzak ~ ikusi to see things clearly

argitaldari

iz.

1. ( argitaletxea ) publisher

2. editor

argitalpen

iz.

1. ( editatzea ) edition, publishing

2. ( argitara emandakoa ) publication; Eusko Jaurlaritzaren ~ak Basque Government publications

argitaraldi

iz. edition; bost ~ izan zituen 60. urteetan it went through three editions in the sixties; Morris Student hiztegiaren ~ eguneratua an updated edition of the Morris Student dictionary

argitaratzaile

iz. publisher

argitasun

iz.

1.

a. light, brillance, radiance; leihotik sartzen den ~a the radiance coming in through the window

b. ( ilunpetan dena ) glow, luminescence ; ilargiaren ~a the luminescence of the moon

c. (irud.) ez dut nahi egiaren ~a estali I do not wish to obscure the light of truth

2. ( azkartasuna, adimen handikoa ) brilliance, intellect, brightness; buru-~ mental intellect

3. ( azalpena ) explanation, information; nahi adina ~ emango dizut gertatutakoari buruz I' ll give you as much information as you want about what happened; ~ bat nahi zuten presoen egoeraz they wanted an explanation about the situation of the prisoners

4.

a. ( sena ) instinct, intuition

b. ( txostena ) report

5. (I) ( agerpen ) revelation; Jainkoaren berarizko ~a a revelation typical of God

6. ( ideia ) idea; ez da iritsi nekazari askorengana beste ~rik no other idea occurred to many peasants

7.

a. ( zehaztasun ) detail, particular

b. ( ohar ) note, commentary

argitsu

io.

1.

a. ( eguna ) bright, clear

b. ( leihoa ) bright, full of light

2.

a. ( azkara, burutsua ) bright, intelligent

b. penetrating, perceptive, keen

3. ( begia ) radiant

argitu

io. illustrious; mende honetako gizon ~enetarik bat one of the most illustrious men of this century du/a.

1. ( argi egin )

a. to shine; eguzkiak argitzen du mundua the sun {shines on || illuminates} the world

b. to shine; zuzi horrek gutxi argitzen du that torch gives off little light

c. ( argi elektrikoa ) to illuminate, light up

d. (irud.) emazte onak etxea argitzen du a good wife lights up a home

2. (irud.)

a. to enlighten, illuminate; adimena argitzen duen argia light which {enlightens || illuminates} the mind; argi nazazu nahasmenduan enlighten me in my confusion; argi iezadazu bidea light the way for me

b. ( azaldu ) to elucidate, explain, make clear; hark ~ zizkigun arazoaren gora-behera guztiak he explain-ed every aspect of the matter to us; ulertzen ez dena argitzeko in order to explain what is not understood; amets egin dut eta ez da inor argi diezadakeenik I' ve had a dream and there' s no one who can {explain it to me|| interpret it for me}

c. to shed light on, clear up; misterio hori ~ nahiz wishing to shed light on that mystery; punturik ilunetako, eta ~ beharrenetako bat one of the darkest points that most needs to be {cleared up || illuminated}

3. ( eguargi agertu ) to shine; oraindik ez du ~ the sun' s not out yet; argitzen duenean aterako gara we' ll go out when there' s light

4. ( norbaitek itsuak ) to give sight to; Jesusek argitzen zituen itsuak Jesus give the blind their sight

5. ( argia igorri ) to shine; zilarrezko ontziak eguzkiak bezala argitzen zuen the silver receptacle {shone || gleamed} like the sun ; ilargiak zerutik argitzen du ederki the moon is shining down radiantly from the sky

6. ( alaitu ) to brighten up, perk up; pattarrak triste daudenak argitzen omen ditu booze is said to perk up those in low spirits

da/ad.

1. ( argiago bihurtu ) to grow light; ilea ~ zaio her hair' s grown light

2. to light up; eguzkiak argitzen du eta zerua argitzen da the sun shines and the sky lights up

argitzaile

iz.

1. lighter; ilargia genuen ~ the moon was shining down on us

2. (irud.)

a. illuminator

b. itsuen ~a da he brings light to the blind

io.

1. illuminating; bide-~a trail blazer, pioneer

2. shining, bright; zuzi ~a bright torch

argitzapen

iz.

1. ( azalpena ) explanation, clarification

2. illustration

3. Fil. illumination

argiune

iz.

1. ( argi dagoen unea ) moment of light; egun guztian ez du egin ~ bat there hasn' t been a moment of sunshine today

2. ( basoari d. ) clearing

3. ( argitasunezko aldia ) moment of lucidity; hiltzen doan eriak bere ~ak izan ohi dituen eran like a dying patient in moments of lucidness that he usually has

argizagi

iz.

1.

a. ( oro. ) heavenly body

b. ( izarra ) star

2. ( zeru izartsua ) starlit sky

3. (NB) (Z)

a. ( ilargia ) moon

b. moonlight

argizaiol

_ argizariohol

argiztatu

du/ad.

1. to illuminate, shed light on

2. to clarify, explain

argoi

io. (B)

1. ( harroa) haughty, conceited, arrogant

2. ( emakumea ) gracefully confident

argudiatu

du/ad.

1. ( jakinaren gainean jarri ) to find out

2. ( eztabaidatu ) to argue; luzaro ~ zuten they argued for a long time

3. ( arrazoiak eman ) to argue; ez zigun lagundu, hura bere egitekoa ez zela ~z he didn' t help us arguing that it wasn' t his duty

argudio

iz.

1. argument, reasoning, defence (GB) , defense (USA)

2. ( liskarrean ) argument; alde eta aurkako ~a arguments for and against

3. ( eztabaida ) discussion, argument; bere buruarekin ~an arguing with himself

3. ( solasa ) conversation

argumentatu

du/ad.

1. ( argudiatu ) to argue

2. Fil. ( logika ) to argue

argumentu

iz.

1. ( operari, filmari, antzerkiari, liburuari d. ) plot

2. Mat. argument

3. (H. Jak.) argument

aria 1

iz.

1. (I) ( karia ) motive, cause

2. ( arraza, kasta ) breeding; ~ oneko gizona a well-bred man

2. ( harreman ) relationship; elkarrekin ~ han bat dute they're close to each other

aria 2

iz. Mus. aria

arian

adb .

1. ( arituz ) working, having at it; lanean lagunak gogaldi txarra kentzen dizu baina bakarrik ~ bai nekagarri when working with a friend you get over your adversion to it, but when you are alone at it is sheer drudgery

2. ( ekinez ) keeping at; etengabe ~ ari den haize-erauntsia the never-ending windstorm that' s raging ; elurte ~ geldia the snowfall that' s stopped

arian-arian

adb . persistently, deliberately; horrelako auziak maizegi erabikitzen dira poliki-politi eta ~ such matters are too often decided ever so slowly and deliberately; harririk gogorrena zulatzen du ~ ur-tantak constant dripping makes a hole in the hardest of rocks

ariketa

iz.

1. (Akad.)

a. exercise

b. ( ahozkoa ) drill

c. ( etxeko lana ) assignment, exercise

2. ( soinketa ) exercise; ~k egin to do exercises; berotze-~k warmup exercises

arima

iz. [from Rom. *alima from Lat. "anima"]

1.

a. Kristau. soul; gorputza eta ~ body and soul; ~ hilezkor immortal soul ; Arimen Eguna All Souls' Day; ~ herratu wandering soul

b. (irud.) ~ hortzetan dauka he' s got one foot in the grave | he' s barely holding on (to life); ~ eman to give up the ghost; ~ erratu wanding soul | spectre | wraith; gizon lohi eta ~ galduko bat a foul and warped man

2. ( p. ) soul; ~rik ere dago hemen there' s not a soul here

b. ( lagun, biztanlea ) soul, person; hogeita hamar mila ~ ziren Lapurdin orduan thirty thousand souls lived in Lapurdi then

3. (irud.) soul, spirit; otoitza da bizitza espiritualaren ~ prayer is the soul of spiritual life; ~tik from the bottom of one' s heart; hau ~-~tik diotsuet I' ll telling you this from the very bottom of my heart

4. ( kanoiari d .) bore

5. Mus. ( haridun instrumentari d. ) soundpost

u arimak egin

[ dio ] to give up the ghost, die; ~k egin dio he gave up the ghost

arima argiak

iz. [ izen plurala ] will-' o-the-wisp

arin

io.

1. light; harea baino ~ago to be as light as a feather ; ~ egon to be light; arma ~ak light arms; pisu ~ light weight

2. (irud.)

a. light, airy, feathery

b. ( lana ) light

c. ( lana) (z.tx.) shoddy

d. ( azaleko ) superficial

e. ( bekatu ) petty, lesser

f. ( soineko, oihal ) light , lightweight

g. ( min ) slight

h. ( bazkari, gosaria ) light

3. ( p., tankera )

a. ( azalekoa ) shallow, flippant, superficial; ez naiz Mikelez fidatzen, ~ samarra da eta I don' t trust Mikel because he' s rather flippant

b. ( buruarina ) frivolous, flighty; buru ~ez rashly | thoughtlessly

4.

a. ( azkar ) quick, swift, fast; ~ eta ~! run fast!; hanka ~ak ditu he' s swift on his feet; ~ik asko joan ziren they certainly hightailed it!; ~ari eman (B) to run away

b. ( laster, aurki ) soon, shortly ; hainbat ~en as soon as possible

5. ( lur ) loose

6. ( alaitsu ) jovial

adb.

1. lightly; ~ jantzita lightly clad

2. ( azkar ) quickly, swiftly, fast; eskuak ~ higitu zituen he moved his hands {quickly || briskly}

arin-arin

iz. arin-arin dance adb. very fast, swiftly; ~ dantzatzen ziren they were dancing {very fast || up a storm}

arindu

du/ad.

1.

a. to lighten

b. ardoak burua ~a with his head buoyed up with wine

2. ( larritasuna kendu )

a. ( mina ) to ease, relieve, alleviate

b. ( nekea ) to lessen, ease, alleviate

c. ( zama ) to lighten, ease, lessen

d. ( lege ) to attenuate, dilute, water down, make ... less strict

e. ( egoera ) to ease, mitigate

3. ( pausoak ) to quicken

4. ( gorputza ) to slim down

da/ad. to relieve o.s.; ~ naiz ardura handi batetik I' ve relieved myself from a great responsibility

arindura

iz. ( eztidura, jabaltzea ) alleviation, mitigation

arineketa

iz.

1. ( lasterketa ) race

2. ~n very fast; ikaratu zen eta ~ baten sartu zen etxean he got scared and rushed into his house; ~n atera ziren etxetik they rushed out of the house; kalean ~n etorri ziren they came racing down the street

u arineketa egin

to run; azkeneko tartea ~ egin zuen she ran the last stretch

aringarri

iz.

1. relief

2. ( botika ) sedative

io.

1. mitigating, attenuating; alde ~ak mitigating circumstances

2. consoling

arinka

adb. fast, quickly, swiftly

arinkeria

iz.

1. levity, flippancy, frivolity, triviality; nerabearen ~k ezin eramanik unable to bear the adolescent' s flippancy

2. frivolity; ~z egin to do {frivolously || offhand}

arinki

adb.

1. ( ibili )

a. quickly, fast, rapidly, swiftly

b. ( jaiki, e.a. ) quickly; jaiki zaitez ~! quick, get up!

c. ( ulertu, e.a. ) immediately, quickly

2. ( axolagabeki ) thoughtlessly, carelessly

3. ( ez astunkiro ) lightly

arintasun

iz.

1. ( ez astuntasun ) lightness

2. ( lastertasuna ) speed, quickness, swiftness

arintze

iz.

1. ( kontsolamendua ) relief, consolation

2. lightening

ario 1

iz.

1. ( era, modua ) manner, way; eta gutxi gorabehera, ~ berera atera behar da kontua and the matter has to work out in about the same way

2. ( hein ) proportion

ario 2

iz. (= aryar ) Aryan

aristokrata

iz. aristrocrat

aritmetika

iz. Mat. arithmetic

aritu

ikus ari izan

arka

iz.

1. chest

2. Arkit. arch

3. (Bibl.) ark; Noeren A~ Noah's Ark

4. ( zubiari d. ) span

arkakuso

iz. [from ard(i)-kukuso, cf. G (Itziar) ardikuso) ]

1. Zomorroa. flea (Pulex irritans) ; ~z betetako txakur bat a flea-bitten dog

2. (esa.) i-i ~ak abakatu Lagunart.

to beat sb up

arkanjelu

iz. Kristau. archangel

arkatz

iz. pencil; ~az idatzi to write in pencil

arkeologia

iz. archaeology

arkitektura

iz.

1. Arkit. architecture

2. Inform. architecture

arku

iz.

1. ( geziak jaurtitzeko ) bow

b. Mus. bow

c. (esa.) ~ak hasuten barre egin to laugh one's head off

2. Arkit. arch; ~ arbotante flying butress arch; ~ beheratu segment arch; ~ diagonal transverse rib; ~\~ goratu stilted arch; ~ itsu blind arch; ~ karpanel basket-handle arch; ~ konopial ogee arch; ~ toral reinforcing arch | transverse arch; ~\~ zorrotz pointed arch; deskarga-~ relieving arch; erdi-puntuko ~ round arch | semicircular arch; ferra-~ horseshoe arch; garaipen-~\~ arch of triumph; puntu osoko ~ equilateral arch

3. Ele. arc; ~ voltaiko voltaic arc

4. Anat.

a. arch; oinaren ~a the arch of a foot

b. arch; aorta-~ arch of the aorta

5. Mat. arch

arkume

iz. [from ard(i)-kume (sheep young)]

1. yearling, young lamb

2. Sukal. lamb, lamb's meat

arkupe

iz. Arkit.

1. portico

2. ( elizari d. ) porch

arlekin

iz. buffoon, harlequin

Arlekin

iz. Harlequin

arlo

iz.

1.

a. ( zeregina, eginkizuna ) task

b. (irud.) question; hor dago ~a that's the hard part

2.

a. field; teknologia ~an asko aurreratu dira they have advanced a lot in the field of technology

b. area; kultur ~an oso gutxi egin dute in the area of culture they have done very little

arlote

iz.

1. ( behartsua, eskalea ) beggar, pauper

2. ( zarpaila, gaizki jantzitakoa ) tramp, vagabond, bum Lagunart.

io.

1. ( p. ) raggedy, shabby, sloppy, slovenly; guztiak ~ ziren all were shabby

b. ( etxea ) shabby, poor, messy

2. extravagant, odd, ridiculous

adb.

1. shabbily; ~ jantzirik shabbily dressed

2. ~ xamar gelditu\~zitzaion hitzaurrea her preface was rather shabby

arlotekeria

iz.

1.

a. ( itxurari d. ) shabbiness, sloppiness; jantziaren ~ the shabbiness of one's clothes

b. bumming; baina ondasun guztiak jokoan, jan-edanean, eta ~n hondatu zituen but he squandered all of his wealth on gambling, wining and dining and on bumming

2. ( txirokeria ) misery, squalor, filth

arloteria

iz.

1. ( nagikeria ) vagrancy, sloth

2. sloppiness

3. misery, squalor

arma

iz.

1.

a. Mil. weapon, arm; ~ arinak light arms; ~ astun heavy weapon; ~ astunak heavy weaponry; ~ automatiko automatic weapon; ~ biologiko biological weapon; ~ eramangarri portable weapon; ~ kimiko chemical weapon; ~ nuklear nuclear weapon; ~ zuri stabbing weapon; ~ atomikoak ez ugaltzeko ituna atomic weapons non-proliferation agreement; ~k aurkeztu Mil. to present arms

b. (esa.) ~ak hartu to take up arms; armetan daude they're up in arms; armetan altxatu to rise up in arms; armetan ikasi to learn in combat

c. [ izenen aurrean ] ~-gizon man of arms

2. (irud.) weapon; Haren ~ bakarra maitasuna zen His only weapon was love

3. Mil. ( gorputza) arm; artilleri ~ the artillery arm

4. ( heraldika ) ~k arms, bearing, heraldic devices

armada

iz. Mil.

1. (g udarostea ) army; lehorreko, itsas eta aireko ~k the combined armed forces; Zumalakarregiren ~ Zumalakarregi's army

2. ( unitatea ) army; Von Paulus-en VI A~ Von Paulus' 6th Army

armadore

iz. Naut. (B) shipowner

armadun

iz. armed; lapur ~ak armed robbers

armadura

iz.

1. Mil. armour (GB) , armor (USA)

2. (Etxeg.)

a. framework, shell

b. ( teilatu-zuraia ) skeleton, frame

3. Mus. key signature

4. Ele. armature

armagin

iz.

1. ( pistola, fusila, e.a. ) gunsmith

2. ( oro. ) arms maker

armairu

iz.

1. ( arropa gordetzeko ) wardrobe

2. ( ontziak gordetzeko ) cupboard, cabinet

armarri

iz. coat-of-arms

armategi

iz.

1. arms factory

2. Mil. ( biltokia ) armoury (GB) , armory (USA)

armatu 1

io. armed; indar ~ak armed forces du/ad. to arm; pistolaz ~rik armed with a pistol

armatu 2

io.

1. ( zurruna ) rigid, stiff; goiz aldera uste zuen hila zela; gorputza ~a bezala zuen in the morning she thought he had died as his body was stiff

2. ( dotorea ) elegant

du/ad.

1. Naut. to fit out

2.

a. ( bizkarra, sama, e.a. ) to straighten

b. begiak ~rik egon i. to stare ii. ( erne egon ) to be alert

3. ( muntatu ) to put together, assemble

armiarma

iz. Zomorroa. spider

armiarma-sare

iz. spider's web, cobweb

armonia 1

iz. ( sesioa, errieta ) row, fight

armonia 2

--> harmonia

arnasa

iz.

1.

a. breath; ~ arbindu to pant; ~ berritu to regain one's breath; ~a berritu to regain one's breat; ~ bete ezinik i. unable to catch one's breath ii. tired; ~ bota to exhale, breathe out; ~ estutu to pant; ~ gastatu to draw one's last breath; ~ itzuli Kir. to get one's breath back; azken ~ last breath

b. [ izenen aurrean ] arnas- breathing, respiratory; arnasbide respiratory system

2. (irud.) (esa.)

a. ~gaz egon (B) to gasp, gape; azken ~etan at death's door; azken ~(k) eman to breathe one's last breath

b. ( adore ) encouragement; dongakeriako ~ eman zion it encouraged their wickedness | it breathed life into their wickedness

c. ~ batean with one breath | in the twinkling of an eye; ~ berotu zaio he's grown tired; ~ berritu to catch one's breath

3. ( haizeari d. ) gust

4. ( hasperena ) sigh

5. Kristau. spirit

u arnasa eman

1. to exhale; orduan azken ~a eman zuen then she breathed her last breath

2. ( adorea eman ) to encourage, hearten

u arnasa egin

to breathe

u arnasa hartu

1. to breathe

2. (irud.) to rest, have a breather; ~ik hartzen ere ez didate utzi they haven't let me catch my breath; ~ hartzeko ere denborarik gabe without as much time as to breathe

arnasaldi

iz. breathing; ~an during breathing

arnasbehar

iz. panting, difficult breathing

arnasbehartu

da/ad. to pant

arnasbide

iz. Anat.

1. respiratory system

2. ( trakea ) trachea

arnasestu

iz.

1. Med. asthma

2. ( itobeharrean ) suffocation

arnasestuka

adb. panting; ~ heldu zen lantokira he arrived at the factory out of breath

arnasgabe

io. out of breath; ~ etorri zen he came out of breath

arnaska

adb. panting, short of breath; ~ etorri ziren they come all out of breath

u arnaska egin

to pant

arnastu

du/ad. to breathe; Los Angelesen arnasten duten haizea ez da oso garbia the air they breathe in Los Angeles is not very clean

arnegari

iz.

1. Kristau.

a. ( biraoak egiten dituena ) blasphemer

b. ( fedetik irtendakoa ) apostate

2. ( bitarako, pintto ) renegade, turncoat

arnegatu

du/ad.

1. ( fedea ) to deny, renounce

2. ( birao egin ) to swear

3. ( frailea ) to defrock

da/ad.

1. to refuse; e-en egiteaz ~ to refuse to do sth

2. Leg. to commit perjury

arnegu

iz.

1. curse, swearing; ahotan du maiz ~ itsusia he often says filthy cuss words

2. Kristau. apostasy

3. --> ernegu

u arnegu egin

to swear, to blaspheme formala.

arneguka

adb. cursing

arnes 1

iz.

1. (Hist.) Mil. armour (GB) , armor (USA)

2. ~ak

a. ( zaldiari d. ) harness, trappings

b. (irud.) gear, tackle, outfit

io. useless

arnes 2

io. ( ganadua ) wild, fierce

arnika

iz.

1. Landr. arnica

2. ( tintura ) arnica

arno

(I) [from *ardano, cf. B "ardao", G "ardo"] --> ardo

aro 1

iz.

1. denbora; ~ berean at the same time

2. (Hist.) age; gure ~an in our time; Berant Erdi A~a the Late Middle Ages; Brontze A~a Bronze Age; Burdin A~a Iron Age; Erdi A~a Middle Ages Edad Media; Goiz Erdi A~a Early Middle Ages; Informatika A~a Computer Age | Information Age; Metal-A~a Metal Age; A~ Garaikidea Contemporary Age; A~ Modernoa Modern Age

b. era ; Kristau A~ Christian Era

3. ( aldi egokia ) ereiteko ~ time for sowing; itsas~ time to go to sea

4. ( eguraldia ) weather; ~ gaitz bad weather; ~ gaizto rough weather; goiz ~ morning weather; a ze ~a mendira joateko! what weather we have to go to the mountains!

5. (Geol.) period; Kanbriar A~a Cambrian Period

6. (B) ( asegurua ) insurance; lagun~ mutual insurance; su ~ fire insurance ; i-i ~a kendu to cancel sb's insurance

7. (B) Tek. ( metalari d. ) temper; ~a eman to temper sth

8. (L) (B)

a. commotion, noise, clamour (GB) , clamor (USA)

b. ( -aro ) berbARO talking, voices; erlARO buzzing of bees

aro 2

iz.

1.

a. garland; lorezko ~a edertzeko with a flower garland for decoration

b. ( hiletarakoa ) wreath

2. ( biribila ) circle, ring

3. Sukal. ( tresna ) cheese mould

arol

io.

1.

a. ( zuhaitz ) hollow

b. Tek. porous

2. ( kafe ) weak, watery, watered down

3. ( hezur ) brittle, porous

4. ( harro ) spongy, puffy

aromatiko

io. aromatic

arotz

iz .

1. (zurgina) carpenter

2. ( NB) (Z) ( errementaria ) blacksmith

aroztegi

iz.

1. ( zurgindegia ) carpenter' s shop

2. (L) (NB) blacksmith' s

arpan

iz. Tek. two-handed saw

arpilatu

du/ad. to plunder, pillage

arpoi

iz.

1.

a. Naut. harpoon

b. (irud.) Kir. pilota ~tik jo to strike the ball from a height above the shoulder

2. Nekaz. (NG) two-pronged hoe

arra 1

iz. [from Arabic. "raaha" (palm of the hand)] Anat. ( ahurra ) palm; mundu osoa ~n dauka he' s got the whole world in his hands

arra 2

adb. (Z) ( berriro ) again, once more; erraizu ~! say it again!

arraba

iz.

1. Anat. ( arrainari d. ) ovary

2. ( beita ) bait

arrabio

iz.

1. (Zoo.)

a. ( uhandrea ) salamander

b. ( eskorpioia ) scorpion

2. cast iron

arrabita

iz. (NB) (Z) Mus. ( biolina ) fiddle

arrabitari

iz. Mus. fiddler

arrabota

iz. Tek. (Zurg.) jackplane

Arrada

iz. Geog. ( Nafarroako herria ) Rada ( Esp., ofiziala ) , Arrada

arrada 1

iz.

1.

a. ( burrunba ) buzz, buzzing, drone; erleen ~ the buzzing of bees

b. ( danborrari d .) roll, drum roll

c. ( zarata, arrabots ) noise

2. ( zurrustada ) jet, stream, gush

arrada 2

iz. Naut. inlet, bay, cove

arrada 3

adb. full to the brim; ontzia ~ da the recipient is full to the brim

arragoa

iz. [from Lat. "fragua"] crucible

arrai

io.

1.

a. ( alai ) happy, cheerful, chipper Lagunart.

b. ( olgetatsu, txatxetan ari dena ) witty, funny

2. ( abegikor ) kind, helpful

3. ( eguzkia ) radiant, bright

4. ( argal-argal ) thin, wizened

arraia 1

iz. [from Lat. "raia"]

1. Arraina. ray, skate; ~ azpilun grey skate (Raja batis) ; ~ begitxiki painted ray (Raja microocellata) ; ~ biribil sandy ray (Raja circularis) ; ~ gastaka thornback ray (Raja clavata) ; ~ isatslabur blonde ray (Raja brachyura) ; ~ marrazuri white ray (Raja alba) ; ~ pikart spotted ray (Raja montagui) ; ~ uhindu undulate ray (Raja undulata) ; ~ zerra cuckoo ray (Raja naevus)

2. ( izpi ) ray

arraia 2

iz.

1. Kir. ( jokoari d. ) line

2. ( oihalari d. ) stripe

arraiki

adb. (I) ( alaiki ) gaily, joyously

arrail 1

iz. ( pitzadura, arrakala ) crack, fissure; egur ~a crack in the wood

arrailadura

iz. (L) (NB) crack, fissure

arrailatu

da/ad. to crack, split, fissure

arraileria

iz. (I) ( txantxa ) joke; gure merak ez du ~ maite our mayor does not care for jokes

arrain

[from *arrani] iz.

1. Arraina. Oharra: ikus oharra fish sarreran

a. fish; hiru ~ three fish; ur gezatako \\ ur gazitako ~ak freshwater \\ saltwater fish

b. ( mota ) fish; mota guztietako ~ak hemen bizi dira all kinds of fishes live here; legatza, bakailaoa, berdela eta beste ~ak hake, cod, mackeral and other fishes

c. [ mugagabea ] ~etan ibili to be fishing; ~etara irten to sail out to fish; ~etara joan to go fishing

d. (irud.) ur handiko ~ak big shots | fat cats

e. [ izenen aurrean ] fish-; ~-arrautzak fish eggs

2. Sukal.

a. fish; ~ bizi-bizia! fresh fish!; ~ izoztu frozen fish; ~ ketu smoked fish

b. [ izenen aurrean ] fish-, ~-jan fish food; ~-kroketa fish croquette; ~-xerra fish fillet; ~-zopa fish soup

arrain hegalari

iz. Arraina. flying fish (Fam. Exocoetidae) ; ~ hegalari gris gray flying fish (Cheilopogon heterurus heterurus)

arrain herensuge

iz. Arraina. scaly dragonfish (Stomias boa boa)

arrain hiruarantza

iz. Arraina. three-spined stickleback (Gasterosteus aculeatus)

arrain pilotu

iz. Arraina. pilot fish (Naucrates ductor)

arrain tronpetari

iz. Arraina. trumpet fish (Macroramphosus scolopax)

arrain-egun

iz. Kristau. day of abstinence

arrain-ontzi

iz. fish tank

arrain-saltzaile

iz. fish seller, fishmonger (GB)

arraingorri

iz. Arraina.

1. ( Eutrigla gurnardus ) grey gurnard

2. ( Aspitrigla obscura ) shining gurnard

3. ( Aspitrigla cuculus ) red gurnard

4. ( Trigla lyra ) piper

arraio

iz.

1. ( argi-izpia ) light beam, beam of light; zure egiaren ~ak the radiance of your truth

2. ( tximista ) lightning bolt

3. eta hik ~ horrek, alde hemendik! and as for you, you scoundrel, get out of here!

( zikina, petrala ) dirty, no-good-for-nothing; nork ~k egin du hau? who {the hell || in tarnation} did this? io. damned, comfounded, darn; katu ~ hori that {damned || darn} cat ! interj. ~! hell! | damn!; ~a!, giltzak ahaztu? damn it, you forgot the keys?; zer ~ da hori! what the hell is that?; zer ~ egin duk! what the hell have you done?; ez ~a! hell no!

arraitasun

iz.

1. ( distiratasuna ) brightness, radiance

2. ( alaitasuna ) happiness, cheer, cheerfulness, gaiety

3. (I) ( jatortasuna ) kindness

arraitsu

io. (I)

1. ( distiratsua ) resplendent, radiant

2. ( alaia ) cheerful, happy

arraitu

du/ad. (I) ( argitu ) to shine; zeure arimak zizun argi sainduaz ~ your soul shone with holy radiance da/ad.

1. to become {cheerful || happy}

2. ( argia eman ) to radiate, luminate

3. ( atertu ) to clear up; gero eguraldia ~ zen then the weather cleared up

4. ( zorua: = arrailatu ) to crack

arraitz

iz. (G) Nekaz. scythe sharpener

arraka

iz. Naut. cringle, masthoop

arrakala

iz. (B) ( pitzadura, arraila ) crack, fissure, crack, split; haitz baten ~tik from a crevice in the rock

arrakalatu

da/ad. (B) ( pitzatu, arrailatu ) to crack, split; azala ~ta zuen zuhaitzak the bark on the tree was cracked

arrakasta

iz.

1. ( harrera ona ) favourable reception; klasikoen artean ~ gehiena izan duen idazlea the writer with the greatest appeal among the Classics

2.

a. success; ~k itsututa blinded by success; ~rik gabeko saioa an unsuccessful attempt; baina ~ handirik gabe but without much success

b. ( kanta b.b. ) hit

3. (I) ( eskea ) demand, request; pilotari horrek ~\~handia omen du herrian the pilota player is said to be very much in demand in that town

arrama

iz.

1. ( animaliena )

a. cry, groan

b. ( otsoena ) howl

c. ( oreinarena ) bellowing, bellow

2. ( itsasoari, suteari d. ) roar

3. (NG) ( liskarra ) fight, argument

u arrama egin

1.

a. ( oro. ) to cry, groan

b. ( otsoek ) to howl

c. ( oreinek ) to bellow

arramaiatz

iz. (Z) (E) ( ekaina ) June

arran

iz. Nekaz. large cowbell; idi zaharrari ~ berri (atsot.) big problems call for big measures

arranbel

iz. (I) ( uztaia ) hoop

arrandegi

iz. [from arrain + -tegi]

1. fish market, fish shop

2. ( arrainak bizitzeko tokia ) aquarium, fish tank

arrandia

iz.

1. ( handinahia ) presumptiousness, haughtiness, arrogance, impertinance; ~rik gabe unpretentiously | unassumingly; harrokeriaren ~ the impertinance of false pride; bere ondasunak ~z erakusten zituen she was {showing off || flaunting} her wealth

2. ( hitz harroa ) bluster, bravado, swagger, boasting, bravura; ~ka ari da he' s blowing a lot of hot air | he' s blustering; ~z ari da he' s blustering

3. ( handitasuna ) magnificence, opulence, luxuriance

io. ( harroa ) arrogant, conceited

arranditsu

io. arrogant, haughty, disdainful

arrangura

iz. (I) formala.

1.

a. ( atsekabea ) anguish, anxiety

b. impatience; ~z impatiently

2. ( kexa ) complaint; oso jatorra da eta beti laguntzeko prest; nik behintzat ez dut ~rik she' s very nice and always ready to help; I, at least, have no complaint; gobernuaren kontrako ~ anitz many complaints about the government

b. reproach

3. ( ardura, kezka ) worry, concern; -z ~ hartu to worry about | to be concerned about; familiaz ~ handia hartzen zuen he was very concerned about his family

u arrangura izan

1. to complain; populua ~ da people are complaining

2. ( kezkatuta egon ) to be worried, be concerned; politikariak ez dira gutaz ~ politicians are not concerned about us

arranguratsu

1. ( larrituta ) worried, distressed

2. complaining, griping

arranguratu

da/ad.

1. to worry; zertaz arranguratzen zara? what are you worrying about?

2. ( kexatu ) to complain

arrano

iz.

1. Hegazt. eagle; ~ arrantzale osprey (Pandion haliaetus) ; ~ beltz golden eagle (Aquila chrysaetos) ; ~ nagi tawny eagle (Aquila rapax) ; ~ pikarta spotted eagle (Aquila clanta) ; ~ pomeraniar lesser spotted eagle (Aquila pomarina) ; ~ sugezale short-toed eagle (Circaetus gallicus) ; ~ txiki booted eagle (Hieraetus pennatus) ; eguzki-~ imperial eagle; Bonelli ~ Bonelli' s eagle (Hieraaetus fascinatus)

2. ~-pola! darn!

arranokume

iz. eagle chick

arranpa

iz. (I)

1. cramp; ~ egin zait zangoan I got a cramp in my leg

2. ( zurrunbiloa) whirlpool

arranpalo

iz.

1. (B) ( txorimaloa ) scarecrow

2. outcropping

io.

1. ( p. ) tempestuous and proud, bossy and proud

2. protruding; begi ~ak bug eyes | {protruding || bulging} eyes b . ~ lez begiratu to look on unashamedly lotsagabe

3. ( harro, zaratatsu ) boisterous, rowdy

arranparrila

iz. (G) grill; ~n erre to grill

arrantxo

iz. ranch

arrantza 1

iz.

1.

a. fishing; ~tik bizi dira they live from fishing | they fish for a living; ~n ikasi zuten they learnt how to fish; noiz sartu zinen ~n? when did you start as a fisherman?; ~n {ari izan || ibili || jardun } to be fishing; alturako ~ deep sea fishing; baxurako ~ coastal fishing; { itsas zabaleko || ur handietako} ~ deep sea fishing; itsasbazterreko ~ offshore fishing

b. [ izenen aurrean ]

2. fish caught, amount of fish caught; ~ handia egin zuten they {hauled in || caught} a lot of fish

u arrantzan egin

to fish

arrantza 2

iz.

1. ( astoari d. ) bray

2. ( oihua ) scream, shout, cry, clamour

u arrantza egin

1. ( astoek ) to bray; kantatu beharrean ~ egiten du he brays instead of singing

2. ( ozenki negar egin ) to ball, to cry out loud

arrantzaka

adb.

1. shouting, screaming

2. ( astoek ) braying

arrantzaldi

iz. fishing season; ~an while fishing

arrantzale

iz. fisherman

arrantzari

iz. ( arrantzalea ) fisherman

arrantzatu

du/ad. to fish, catch

arrantzu

iz.

1. ( harrapatutako arrantza ) catch, large haul, large haul of fish; ~an eta beste lanbideetan in fishing and other professions

2. ( arrantza )

a. ~an ibili to be fishing

b. (irud.) ~ra larrera joan i. ( ezinezkoa egin ) to get blood out of a turnip ii. ( alfer-alferrik ibili ) to be flogging a dead horse

arrapalada

iz.

1. dash, bolt, dart, rush; zezenaren ~ plazara atera zenean! my how fast the bull rushed into the bullring!

2. ( zaldiarena ) gallop

arrapataka

iz. (B) ( lasterka ) rushing; otoitzak ~ egiten dituztenak those who rush through their prayers

arrapiztu

du/ad. (I) ( berpiztu ) [ arrapitz, arrapizten ] to resurrect da/ad. to become resurrected

arrapo

iz. (I)

1. ( haguna, aparra, bitsa ) foam; ur gaineko ~a surf

2. ( ahoari dariona ) foam; ahotik ~a zeriola foaming at the mouth

arrapostu

iz. (I) ( erantzuna ) response, answer; ~ eman to give a response

arraro

io.

1. ( bitxia ) strange, odd

2. (Z) ( maitea ) dear, beloved; ~ ukan to love

3.

a. Kim. rare; lur ~ak rare earths

b. ( ekologia ) rare; espezie ~ak rare species

arras

adb.

1. ( oso ) very; ~ txarra \\ ona da it' s very bad \\ good; ~ gazteak ziren they were quite young

2. totally, totally; ~ galdua da she' s completely lost; ~ hondatu zuen he totally ruined it;

Arras

iz. Geog. (Frantziako lekua) Arras

arras 2

post. right next to; ilea moztu diote larru ~ they cropped all his hair off; gerriko bat larru ~ erabil bazeneza if you do wear a belt right next to the skin; ~etik moztu to cut to the root | to cut clean off

arrasatu

du/ad.

1. ( zuhaitzak ) to cut down, chop down

2. ( suntsitu ) to demolish

3. ( jendea, animalia ) to exterminate

arraska

iz. [from * harr(i)-aska (stone recipient)]

1. ( oraska, azpila garbitzeko ) trough scraper

2. scraper

arraso

io. (I) ( leun, lau ) smooth, level; itsasoa ispilua bezain ~a zen the sea was a smooth as a looking glass

arraspa

iz.

1. ( sudur-hauts ) snuff

2. Lagunart. baccy, tobacco

3. ( erreminta ) rasp

arrasta

iz.

1. ( gurdi-galga ) cart brake

2. (I) ( erabakia ) decision

3. (I) ( hondarra, soberakina ) scrap, leftover

arrastada

iz. (G)

1. ( eskualdia ) coat; pintura-~ bat a coat of paint

2. ( urratzea ) scratch

arrastaka

iz.

1. ( sugeak, e.a. ) crawling, creeping

2. ( narraz, herrestan ) dragging, hauling; honera ~ ekarri zuten they dragged it here; ~ eraman zuten they dragged him off; ~ joan zen haraino he crawled over there

arrastatu 1

du/ad.

1.

a. Arkaismoa. ( gelditu, baratu ) to detain, stop

b. ( atxilotu ) to detain, arrest

2. ( erabaki ) to resolve, agree; eta orduan lege hori kentzea ~ zen and so the law was struck down; horrela Kilimanjaro mendia ~a izan zen Alemaniaren eskuetan in that way Mt. Kilimanjaro passed to German hands

da/ad. Arkaismoa. to stop, desist

arrastatu 2

du/ad. ( herrestan eraman ) to drag

arraste

iz.

1. Tek. drag

2. ( arrantzari d. )

a. trawling

b. [ izenen aurrean ] ~-arrantza trawling; ~-arrantzontzi fishing trawler

arrastegi

iz. (B) ( arratsaldea ) evening

arrastelatu

du/ad. Nekaz. to rake

arrastelu

iz. Nekaz. rake

arrasti

iz.

1. afternoon; ~ on! Good afternoon!

2. ( iluntze ) dusk; non dira orain arrats gozoak, ~ argi luzeak? where now are the delightful evenings, the long lustrous dusks?

arrastiri

iz. afternoon; ~ko bostak ziren it was five in the afternoon; ~a izango da ni etxera orduko it' ll be afternoon by the time I get home; ~ apal nightfall; ~ apalean at nightfall

arrasto

iz. ( aztarna )

1.

a. trace, vestige; ez zuen ~rik utzi she didn' t leave a trace; egun ez da hizkuntza haren ~rik ere gelditzen today there' s not even a trace of that language left

b. ( animaliek utzitakoak ) track; ehizarako txakurrak ~an dabiltza hunting dogs are on the trail; txakurrek azeriaren ~a hartu zuten the dogs picked up the fox' s trail

c. ~an sartu i. to set (sb) right |to set (sb) straight ii. to settle down; andreak sartuko hau ~an your wife will {set you right || straighten you out}

2. ( gurdiari d., e.a. ) track; gurpilen ~ak wheel tracks |wheel ruts

arrastu

du/ad. to grow dark; ~ zuen evening fell; gero eta beranduago arrasten duenean when it gets dark later and later da/ad. to grow dark; Jauna, egiguzu grazia gun guztia bekaturik egin gabe arrasteko Lord, give us the grace to go without sinning until nightfall

arratoi

iz. [from Rom. "ratone"]

1.

a. (Zoo.) rat; etxe-~ house rat; etxea ~z bete zitzaion her house {became infested with rats || was overrun by rats}; etxe ~ house rat; soro ~ field rat; ur ~ water rat

b. ~ beltz (Rattus rattus) black rat

c. [ izenen aurrean ] ~-pozoi rat poison; ~ zulo rat hole

2. Inform. mouse

arrats

iz. [?from arre (grey) + -ts (?)]

1. late afternoon, early evening; ~ apalean at dusk; ~ beheran (L) at sunset, in the evening; ~ gorri, goizean eguzki red clouds at night, {sailor' s || shepherd' s} delight

2. ~eko gauerdian at midnight

arratsalde

iz.

1.

a. ( ordu batetik seiak arte edo ) afternoon

b. ( 6etatik 9ak arte edo ) evening

2. A~ On! i. Good Afternoon! ii. Good Evening!

Jakingarria: Afternoon erabiltzen da eguerditik arratsaldeko seiak arte . Evening arratsaldeko seietatik aurrera, oheratu arte.

arraultza

--> arrautza

arraun

iz. [from *arranu, *arrano]

1. oar; ~ eta ~ gelditu gabe rowing and rowing nonstop; ~ean ibili to go rowing; ~ean joan ginen uhartera we rowed to the island; ~ean {ari izan || ibili} to be rowing

2. [ izenen aurrean ]

a. oar-

b. rowing

u arraunean egin

to row

arraunka

adb. rowing; ibaian ~ zihoazen hiru ontzilari three boatmen were rowing down the river

arraunkada

iz.

1. oarstroke

2. ( kolpea ) ~ eman zion he hit it with his oar

arraunketa

iz.

1. rowing; ~n ari dira they' re rowing; tostako ~ fixed bench rowing

2. ( lasterketa ) regatta, rowing race; ~ olinpiko Olympic rowing

arraunlari

iz. rower, oarsman

arrautze

--> arrautza

arraza 1

iz.

1.

a. ( gizakiei d. ) race; ~z racially

b. ( animaliei, abereei d. ) breed

2. ( leinua, etorkia ) lineage; David erregearen ~tik from the lineage of King David

arraza 2

iz.

1. vestige, trace

2. ( ezezko esaldietan ) any trace, slightest; indarkeriaren ~rik gabe without the slightest trace of violence

arrazoi

iz. [from Rom. "razone"]

1. reason, cause, grounds, motivation; ~ gabekoa zen it was groundless; gobernuak hori erabakitzeko dituen ~ak the reasons for the government to decide so; erabakiaren ~ak emateko in order to give reasons for the decision

2. ( adimena ) reason; ~az baliatuz using reason; ~a galdu to lose one' s reason

3. Mat. ratio

u arrazoi izan

to be right; ~ da zorra ordain dezaten it is right that they should pay their debt

u arrazoi izan

(du/ad.) to be right; ~ duzu baina ezin dute egin orain you' re right but they can' t do it now; horretan Malthus-ek arrazoi zuela dirudi Malthus seems to have been right about that; nork duen arrazoi jakiteko in order to find out who is right

arrazoibide

iz.

1. reason, raison d' �tre

2. ( arrazoia emateko modua ) reasoning; baserritarren ~a peasant reasoning; ez dakit zure ~az ongi jabetu naizen I don' t know if I' ve understood your reasoning quite right

3. Leg. declaration, statement

arrazoidun

io. rational, reasoning

arrazoiketa

iz. reasoning, logic; haren ~ren akatsak the flaws in his reasoning

arrazoimen

iz. reason, reasoning, power of reasoning, rationality; "A~ Hutsaren Kritika" "Critique of Pure Reason"; "A~ Praktikoaren Kritika" Critique of Practical Reason"

arrazoinamendu

iz. (I) ( arrazoiketa ) reasoning

arrazoitu

du/ad.

1. to reason

2. ( arrazoia edo zergatia eman ) to give a reason for, justify

arrazoizko

il.

1. rational; hori ez da gobernatzeko ~ modua that is no rational to govern

2. ( ez gehiegizkoa ) reasonable; ~ prezioak reasonable prices

arre 1

io.

1. ( uherra ) muddy, turbid; ez du atertu eta ibaia ~ dator it hasn' t {cleared up || stopped raining} and the river is muddy

2. ( kolorea ) muddy-brown, dark grey

3. Nekaz. rake

4. (B) ( setatikeria ) stubbornness, hardheadedness; berorren ~agaz urten behar dau horrek beti she' s always got to get her way

interj. ( astoei aurreratzeko esandakoa ) ~! get on!

u arre esan

to tell (donkey) to get going

arre 2

adb . ( astoei aurreratzeko esandakoa ) ~! get on! | giddy up!

arreba

iz.

1. ( gizonarena ) sister; Amaia Joanes eta Garikoitzen ~ da Amaia is Joanes and Garikoitz' s sister; ~ bizkia twin sister

2. Kristau. sister; A~ Teresa Sister Teresa

arren 1

iz.

1. ( eskatzea )

a. request; bere aitaren ~ez at the request of his father | at his father' s request

b. insistence; ~ {bai || eta} ~ eskatu to beg and beg

2.

a. imprecation, cursing

b. [ izenen aurrean ] ~ hitzak curse words

3. (B) ( erromeskeria ) penury, impoverishment, beggardom, poverty; ~ean bizi izan to live in poverty

interj.

1. formala. please, I pray formala. ; entzun, ~, nire hitzak please listen to what I' m saying; entzun, ~, nire eskaria please hear my plea ; zergatik, ~, ez duzue hori egiten why, I pray, do you do that? ; ez ~! please do not!

2. ( beraz ) thus, hence, accordingly, wherefore formala. Zah. ; hemen dago, ~, bestea accordingly, here is the other one

3. (B) ( baieztapena indartzeko ) egingo dut ~ I will do it

u arren egin

1.

a. ( arrendu ) to beg for, invoke

b. ( otoitz egin ) to pray; kaitik irtenaz batera Andre Mariari ~ egiten diote they pray to the Virgin Mary as they leave the docks

2. to advise

arren 2

junt.

1. ( nahiz eta )

a. although, though, even though; nik esan (dudan) ~ although I have said it; gaztea izan ~ though young; azkar ibili (zen) ~, beranduegi etorri zen even though he went fast, he was still late

b. ( aditza kenduta ) asto (izan) ~, egingo luke as dumb as he might be, he' d do it; etxean ez ~ arren although not at home

c. nik erein ~ artoa soroan however much corn I might grow in the field

2. formala. ~ eta so that; mezua bidali zion ~ eta etor zedin she sent him the message so that he might come formala. | she sent him the message so he' d come

arrenka

adb. begging, imploring; ~ hasi to begin begging

arreo

iz. trousseau, belongings

arreta

iz.

1. attention, heed, regard; ~ bildu to concentrate ( -(e)an : on ) ; e-tan ~ jarri to focus on sth; haur horrek beti gure ~ izaten du that child usually wants our attention; ~ apurren bat merezi luke gai horrek that subject could do with a little attention

2. ( ardura )

a. care, concern; ~rik gabe carelessly; ~rik gabe egindako lana carelessly done work; aita bat dut zeruan, nire ~ hartzen duena I have a father in heaven who watches over me; ~z i. carefully ii. cautiously iii. consciously; ~z egin zuen she did it carefully; ~z entzun to listen very carefully; ~ handiz entzun to listen {closely || very carefully}; ~ handiz eginda painstakingly done

b. Jainkoaren ~ Providence

arretatsu

io.

1. careful

2. ( lana ) painstaking

arretazko

il. careful, attentive, painstaking; ~ lana painstaking work

arretu

du/ad.

1. to make ... {cloudy || turbid}, to turn ... cloudy

2. ( kolorea ilundu ) to dull, darken

da/ad. to turn cloudy

arribatu

da/ad. (I) Arkaismoa. ( heldu, iritsi ) to arrive ( -ra, -tik : in, from )

arrimatu

du/ad.

1. ( hurbildu ) to bring up close, move up

2. Kir. to slice ... to the left, hit ... against the left wall

3. ( antolatu ) to arrange, set; ilea ~ zuen she arranged her hair; pertsona prestu eta jainkotiarrak, bere barrenean lehenik moldatzen eta arrimatzen ditu kanpora egin gogo dituen obrak an upright and devout person first formulates and devises in his heart the works which he wishes to do

4. ( ezarri )

a. to place, put; ene arima arrima ezazu justuen konpainian place me among the just

b. ( antolatu, e.a. ) to arrange

da/ad.

1. ( hurbildu ) to get up close; ez ~ gugana! don' t get near us!

2. to lean

3. to seek the protection of; zure laguntzara ~ naiz I' ve come to seek your help

arrimu

iz.

1. ( babesa, laguntza ) help, support; euskaldun guztien laguntasuna eta ~a behar du it needs the solidarity and support of all Basques

2. Arkaismoa. (ordena, moldaketa ) order, collocation; hitzen edertasuna eta ~a the beauty and order of the words

arriskatu

du/a. to risk, endanger, imperil, jeopardize; huskeriengatik bere burua ~ zuen he risked everything for some nonsense; bere bizia ~ zuen she risked her life da/a. to risk, chance

arrisku

iz.

1. ( lanjer ) danger, risk, peril Liter. ; murru hark begiratzen gaitu ur eta uholdeen ~etatik that wall protects us from the dangers of water and flooding; ~an in danger | at risk | in jeopardy; ~an egon to be in danger; hiltzeko \\ galtzeko ~an egon i. to be in danger of dying \\ losing ii. ( zorian ) to be close to dying \\ losing; | to be at risk; ~ gorrian egon to be in great danger; ~etan ibili da he' s run many risks | he' s faced many dangers; ~ak uxatu to avoid danger; ~an {sartu || jarri || ezarri} to endanger, to put at risk | to jeopardize | to put in jeopardy; bizia ~an jarri zuen he put his life at risk | he risked his life

2. (irud.) danger, risk, jeopardy; ~an egon to be in jeopardy

3. Leg. jeopardy

4. hazard; su-~ fire hazard

arriskualdi

iz. (moment of) danger, dangerous moment

arriskugarri

io. dangerous, perilous., risky

arriskutsu

io.

1. risky, dangerous

2. ( gai, e.a. ) dangerous, hazardous

arro

iz.

1. (B) ( amildegia ) cliff, precipice

2. ( ibarra, harana ) valley; Debako A~a Deba Valley

3. basin; A~ Handia The Great Basin

arroa

iz. ( neurria = 11,5 kilo edo g.g.b. "stone" erdia ) arroa , half a stone; ehun ~ arrain 100 arroas of fish

arrobatu

du/ad.

1. ( ostu, ebatsi, lapurtu ) to steal, filch, lift

2. ( lurra ) to carry off

arroda

iz. (I) ( gurpila ) wheel

arroitu

iz.

1. (NG) ( hots ozen, zarata ) uproar, ruckus, clamour (GB) , clamor (USA) ; zer da gauazko isiltasun duen ~ hori? what' s that ruckus disturbing the night' s peace?

2. ( sesio ) fight, quarrel, squabble

arroka 1

iz.

1. ( itsasaldeko harkaitza ) rock; ~ jo to hit the rocks

2. ( esne-hondarra ) milk residue

arroka 2

iz. milk dregs

arrokatsu

io. rocky

arropa

iz.

1.

a. ( oro. ) clothes; ~(k) garbitu to wash the clothes; frantziskotarren ~ Franciscan fathers' clothes; ~ zikin dirty clothes; barruko ~\~ undercloses | underwear; bigarren eskuko ~ second-hand clothes

b. (irud.) ~ zuzenak ez izan not to be totally trustworthy

2. ( etxerako erabiltzen dena ) line; ~ zuri white linen

arropategi

iz. wardrobe

arrosa

iz. Landr. rose; ~ kolorekoa rose-coloured Oharra: ikus adibideak gorri sarreran io. ( kolorea ) pink; soineko ~ pink dress

Arrosa

iz. ( izena ) Rose

arrosario

iz. Kristau. rosary

arrosel

iz. Arraina.

1. ( bisigua ) sea-bream

2. ( lamotea ) red sea-bream

arrosondo

iz. Landr. rosebush

arrotz

iz.

1. stranger

2. ( aberrikoa ez dena )

a. foreigner, alien; ~ ibili to travel in strange lands

b. [ izenen aurrean ] ~-herri batera joan to exile

3. ( ostatuan, e.a. ) guest

io.

1. ( kanpotarra ) foreign; hizkuntza ~ak foreign languages

2. ( arraroa ) strange, alien, odd

3. ( parte hartu ez duena ) esku ~ak ukitu du zure lana you haven' t laid a finger in your work

4. ( ez jakituna, hasberri ) unexperienced, new; ~ naiz lan honetan I' m new to this job

arrotz-etxe

iz. guest host

arrotzaldi

iz. exile, time spent abroad

arroz

iz.

1. (H) ( = I irris ) rice; ~ez egindako edari bat a drink made from rice

2. [ izenen aurrean ] rice-; ~-ale grain of rice

arroz-ur

iz. rice water

arroztasun

iz. alienness, foreign nature

arroztegi

iz. inn

arroztu

io. ( hitza ) obsolete du/ad.

1. to take away ; Herioak hainbat ditu ~ ezagunak Death has taken so many people we know

2. ( erbesteratu ) to banish, exile

3. geure herrian ~ nahi gaituzte they want to make us foreigners in our own land

da/ad.

1. to become an outsider; hamasei urtez erbestean ibili eta zeharo ~ da he' s been sixteen years abroad and has become an utter foreigner

2.

a. ( ohitura ) to fall away, disappear

b. ( hitza ) to fall into disuse

c. ( hizkuntza batez aritzea ) to get out of the habit of; gaeleraz ~ egin da he' s got out of the habit of speaking Gaelic

arrunkeria

iz.

1.

a. vulgarity, coarseness

b. ( lizunkeria ) obscenity, indecency, lewdness ; ~z betetako aldizkariak magazines full of obscenities

2. ( adeitasunik eza ) discourtesy, impoliteness

arrunki

adb.

1. commonly, ordinarily

2. ( bizi izan ) simply

3. ( portatu ) impolitely, coarsely, roughly

arrunt 1

io.

1.

a. ( ohikoa ) common; jende ~a ez eta hain ~a common and not so common people; horixe da izen ~a that is a {common || typical} name

b. ordinary, simple; ardo ~ {cheap || ordinary} wine; eguneroko jantzi ~a common everyday clothes; galdera ~a egin nion I asked her a simple quesiton

c. ( hizkera ) everyday, common, routine; euskara ~ean in everyday Basque

2.

a. ( ohitura ) common, general

b. ( hitza ) common, widespread; erabiliaren erabiliaz ~ bihurtutako hitza a word which has become commonplace through sheer use

3.

a. Mat. common; zenbaki ~ common number

b. (Gram.) common; izen ~ common noun

4. (Biol., Bot.) common; hirusta ~ common clover

5. (z.tx.) (gizabidearen arauak gaitzesten dituena )

a. ( p. ) vulgar, common, crass, coarse

b. ( hitza, egintza ) vulgar, rude, coarse

6. ( nolakotasun apala ) coarse; oihal ~ coarse cloth

arrunt 2

adb. completely, thoroughly, absolutely; ~ ona da it' s absolutely good; biharko ~ gogortuko da by tomorrow it will turn completely hard

arruntasun

iz.

1. vulgarity, commoness

2. coarseness

3. simplicity

arruntean

adb.

1. ( oro har ) commonly, generally; ~, nahi dutena lortzen dute generally they get what they want; zentzu honetan mundu guztiak deitzen du, ~, "Gure Andrea" in this sense these people generally call her "Our Lady"

2. ( erabat, guztiz ) totally, completely, utterly; uholdeak herrixka ~ eraman zuen the flood utterly swept the village away; oihana ~ ebaki zuten they chopped the whole forest down

arruntu

da/ad. to become {common || commonplace}

arruta 1

iz. (I) ( bidea ) route, path

arruta 2

--> erruda

artaburu

iz.

1.

a. ear of corn

b. corncob;~a aletu to shuck the corn

2. (irud.) imbecil, idiot, twit Lagunart.

artadi

iz. holm oak grove

artagabe

io. (I) ( arduragabe ) irresponsible

artajorra

iz.

1. weeding; ~n ari izan to be weeding

2. (esa.) ~n baino dantzan hobeto jakin to be a layabout | to be lazy

artalde

iz.

1. flock of sheep

2. (irud.) flock; Kristoren ~a the flock of Christ

artale

iz. grain of corn,

artamendatu

du/ad. (I) ( gomendatu ) to re-commend

artamendu

iz. ( = gomendioa ) recommenda-tion

artasoro

iz. corn field, maize field (GB)

artasun

iz. masculinity, manhood

artatsu

io. (I)

1. ( arduratsau ) responsible; biharamunaz ~ dena he who worries about the day after

2. diligent, hard-working, assiduous; izan gaitezen ~ gure eginbideetan let us be diligent in our affairs

artatu

du/ad.

1. (I) ( zaindu ) to care for, take care of; eriak ~ to care for the sick; azienda ongi ~ak well-care-for livestock; nork bere burua ~ to take care of o.s.

2. to make... responsible for; horretarako ~ zaitut that is what I have given you responsibility for

artatxiki

iz. Landr. millet (Panicum miliaceum)

artatzaile

iz. guardian; ~rik ez duen umezurtza an orphan without anyone to care for him

artazuriketa

iz. cornhusking

artazuritze

iz. Nekaz. corn shucking

arte 1

iz. Landr. [from * aurte] holm oak (Quercus ilex)

arte 2

iz.

1.

a. art; ~a ~agatik art for art' s sake; ~ abstraktu abstract art; ~ moderno modern arte

b. (Akad.) [ izen plurala b.b. ] art; ~ ederrak fine arts; ~ liberalak liberal arts

c. [ izenen aurrean ] art-, of art

2. ( antze ) art; sukaldeko ~ art of cooking

arte 3

iz.

1. ( denbora tartea ) time, moment, span of time, time slot; jateko ~rik ez dut I don' t have a {moment || time slot} to eat; lotarako ~rik ez du hartu he hasn' t taken the time to get some sleep; ~ hartan meanwhile | in the mean time

2. ( bideko tartea ) stretch, span

3. ( tranpa ) trap; ~an erori to fall into a trap

4.

a. ( aldea ) difference, contrast

b. ( luze-laburra ) distance; handik honera ~ ederra dago it' s a long way from there to here

5. (NG) (G) ( patxada ) composure, aplomb, cool, patience; ~ handiko gizona a man of great {patience || forebearance}

6. ( partaidetza ) participation; horretan ez nuen ~rik izan I didn' t have any {hand || part} in that

post.

1. ( "noiz" erako adizlagunak ) until, till; bihar ~ until tomorrow

2. ( orduekin ) until, till; bostak ~ until five o' clock; hiru t' erdiak ~ until half past three; hamabiak ~ zain egon to wait until twelve o' clock; bederatzietatik bostak ~ from nine to five

3.

a. ( aditzera bukatuekin ) until; ez da geldituko guztiok hondatu ~ he won' t stop until he' s ruined us; hemen geldituko gara dena bukatu ~ we' ll stay here until {we' ve finished everything || we' re done with everything}; hemen gelditu behar zara dena bukatu ~ ; you must stay here until {you' ve finished everything || you' re done with everything}; dena egin ~ ez inor inora joango until everything' s done nobody' s going anywhere

b. ( aditz laguntzaileekin, aditz trinkoekin ) until; geldi zaitezte irakasleak bukatzen duen ~ stay here until the teacher has finished; hemen zain egongo gara etor dadin ~ we' ll be waiting here until she comes; datorren ~ until (s)he comes

Jakingarria: Until erabiltzen da egoera formaletan zein ezformaletan . Till , erabiltzen da batik bat ingeles mintzatuan eta ez da esaldiaren buruan agertu ohi; ez naiz etorriko zazpiak arte I won' t come until six; "noiz arte geldituko zara hemen?" how long are you staying ?

artean

adb. in the {meanwhile || meantime}; ~ diktadura zen the dictatorship was still in place junt. ( arte ) until; zaude ni etorri ~ wait until I come post.

1.

a. ( biren artean ) between; Europaren eta Amerikaren ~ between Europe and America ; zu eta bion ~ between you and me; gure ~ i. (2) between us ii. ( 2 baino gehiago ) among us

b. ( bi baino gehiago ) among, amongst (GB) ; euskaldunen ~ among the Basques; geure ~ among ourselves

2. ( segida ) between; bat eta bederatziren ~ dauden zenbakiak numbers that are between one and nine

3. (irud.) bi aukeraren ~ between two alternatives; orlegi eta urdinaren ~ midway between green and blue

artega

adb. (B)

1. ( egonezina ) restless, anxious

2. ( larri, urduri ) nervous, upset, disturbed; estu eta ~ naukate they' ve got me all hot and bothered

artegatasun

iz. restlessness, anxiety, uneasiness

artegatu

du/ad. (B) ( urduri jarri ) to disturb, upset da/ad. (B) ( urduri jarri ) to become upset

artegi

iz. [from ard(i) + -tegi (place)] sheep fold

arteka 1

iz.

1.

a. space between

b. ( pitzadura, arraildura, arrakala ) crack

2. ( mendien artean ) pass

3. Tek. groove, slot

4. Anat. fissure

arteka 2

adb.

1.

a. between the two of them; ~ ekarri zuten gizon lodi zauritua they both carried the fat man who was wounded

b. ( txandaka ) in turns

2. at intervals, alternately, every so often, intermittently

arteka-marteka

adb. in one' s { s pare || free} time: ~ haur ezinduei laguntzen die he helps handicapped children in his spare time; Azkuek ~ gertatutako komedia the comedy written by Azkue in his spare moments

artekari

iz.

1. mediator, intermediary, go-between

2. Fin.

a. middleman

b. broker

artekatu 1

du/ad.

1. to insert, put in between

2. (Zurg.) to inbed

artekatu 2

du/ad. Tek. to groove, flute; artekatzeko makina Tek. fluting machine

arteki

iz.

1. (I) Sukal. bacon

2. episode

arteko

iz. mediator, go-between; ez dugu ~rik behar we don' t need any mediators il.

1. middle: ~ etxeak the houses in the middle; ez handi, ez txiki, bien ~ zerbait neither big nor small, something in between

2. (esa.) bien ~ egon to be up in the air | to be undecided

artelan

iz.

1. work of art

2. (NG) ( auzolana ) community work

artelatz

iz. (L) Landr. cork tree

arteratu

du/ad. to insert, put in da/ad.

1. to join; handik sei urteren buruko Afrikako misioan ~ zen six years after that he joined the mission in Africa

2. to intervene; ~ zen honetan Joanes at this Joanes intervened

artesi

iz.

1. ( tarte, pitzadura, arrakala ) crack, crevice

2. ( hesia, ardiak inguratzen dituen, gorde eta jesteko ) stable partition, wall

3. ( ileari d. ) part

4. Med. . ( eskuei d. ) chapping

4. ( ardien belarriari d. ) tag

artetan

adb. at intervals, every so often, intermittently, alternately

artetsu 1

iz. midpoint; bi oihanen ~an bada erreka bat at a point between the two forests there is a stream io.

1. ( trebea ) artful, talented, skillful

2. ( barea, lasaia ) placid, calm, tranquil

artetsu 2

io. covered with evergreen oaks

artez 1

io.

1. ( zintzoa ) fair, honest

2. ( zuzena, ez okerra ) straight; bide ~a straight path

adb.

1. straight; ezkerra hartu eta zoaz ~ geltokiraino take a left and go straight until you get to the station

2. (esa.) harira ~ joan to get straight to the point; ~ nahiz oker by hook or crook; ~ edo oker right or wrong; ~ izan to be right

artez 2

io. ( trebea ) skillful, deft

artezia

iz.

1. ( trebetasuna ) skill, art; ~z skillfully, artfully, ably; ez da ~ onik eta desiratzekorik, nola xinpletasuna bera baita there is no better or more desirable skill than simplicity itself

2. art; ongi hitz egiteko ~a the art of speaking well

artezkari

iz. director

artezkaritza

iz. office; Ingurugiroko A~ Nagusia National Environmental Office

artezki

adb.

1. artfully, skillfully, with skill

2. ( zuzenki ) straight

3. ~ sartu to insinuate

arteztasun

iz. righteousness, justice

arteztu

du/ad.

1. ( zuzendu )

a. to lead, guide

b. to manage, administer

2. ( konpondu ) to rectify, correct

3. begiak ~ to stare

artifizial

io.

1. artifizial; argi ~ artifizial light; produktu ~ manufactured product; zuntz ~ man-made fibre

2. ( berezkoa ez den ) artificial, fake; hizkera ~ contrived language

artifizio

iz.

1. ( aparatua ) device, contrivance

2. ( maltzurkeria ) cunning, sly trick; Dalilaren ~ek galarazi zuten gizon guztietarik sendoena Dalilah' s cunning doomed the strongest of all men

artikulu

iz.

1. (Kaz.) article; idatzi zituen ~en bilduma bat a collection of articles penned by him

2. (Gram.) article

3. Kristau. article

artile

iz. wool

artilleria

iz. Mil.

1. ( multzoa ) artillery; ~ arin light artillery; ~ astun heavy artillery

2. ( kanoi bakoitza ) piece of artillery

artillero

iz. Mil. gunner

artirin

iz. Sukal. corn meal, corn flour

artista

iz. artist

Artizar

iz.

1. Astron. Venus

2. ( ipar izar ) polar star

artizki

iz. (Gram.) infix

arto

iz.

1. corn (USA) , maize (GB) ; ~a {jo || eho} to grind corn; ~ goiztiar early corn

2. Arkaismoa. ( artatxiki ) millet

3.

a. ( opil ) corncake; ~ bero usaina du it smells like hot corncake

b. (irud.) ~ bero usaina hartzen du he' s full of himself; harrokeriarik eta ~ usainik gabe without arrogance or self-importance; ~ bero usaina zegok hemen somebody' s blowing his trumpet here

artobero

iz. dimwit, simpleton io. dimwitted, simple-minded

artobero-usain

iz. presumptiousness, big airs; ~a dago hemen you are modest (iron.) | you' re blowing your own trumpet; harrokeriak eta ~ik gabe without any presumption or pretenses

artopil

iz.

1. Sukal. corn cake

2. Nekaz. grafting

3. ( p. ) simpleton; ~ hori ez da ezergatik estutzen that simpleton doesn' t fret about anything

artoski

adb. (I) ( arretaz, kontuz ) carefully, with great care

artoso

io.

1. deft, skillful

2. ( p. ) handy

artxibo

iz.

1. archive

2. ( liburutegiari d. ) card catalogue (GB) , card catalog (USA)

artxiduke

iz. archduke; Fernando artxidukea Archduke Ferdinand

artxo

iz. suckling lamb, newborn lamb

artza 1

iz. ( zetabea, bahea ) sieve

artza 2

iz. Naut. blade of a fish hook

artzain 1

iz. [from art- (combining form of "ardi", sheep) + -zain (guardian) from *zani ]

1. shepherd, sheepherder; ~ nagusi head shepherd

2. [ izenen aurrean ] shepherd..., shepherd' s; ~borda shepherd' s {hut || shanty}

2. (L) Naut. (z.tx.) landlubber

3. Astron. ~a makoarekin the Big Dipper, Ursa Major; A~ izarra Sirius | Dog Star

artzain 2

iz. Naut. spanker sail

artzain-mutil

iz. shepherd boy

artzain-txakur

iz. sheepdog

artzaintsa

iz. shepherd girl, shepherdess

artzantza

iz. shepherding, sheepherding; ~rako norbait behar dute they need someone for herding sheep

artzapezpiku

iz. Kristau. archbishop; ~ren archbishop' s

asaba

iz. ancester; gure asaben etxea our {ancestral || ancestors'} home

asago

io. (B) ( urruti ) far adb. (B) ( areago ) even more (so); horregatik ~ maite dot because of that I love her even more

asaldagarri

io. alarming, worrying

asaldakaitz

io. imperturbable, cool, collected, level-headed, composed; lan horretan beharrezkoa da ~a izatea in that job it is necessary to be level-headed

asaldaketa

iz. concern, alarm

asaldari

iz. agitator, provocateur, trouble-maker io. unsettling, disturbing

asaldatu

du/ad.

1.

a. to upset, cause a stir in; ~rik egon to be in a state

b. ( eskualde ) to stir up, agitate

c. ( herria, jende ) to incite ... to rebellion

2. ( izutu ) to unnerve, terrify, frighten, horrify

b. ( kexatu ) to alarm, startle, unsettle

3. to assail, attack

4. ( loa ) to disturb

da/ad.

1.

a. to get upset, to get agitated

b. ( jendetza ) to riot

c. ( herria, armada ) to revolt, rise up, rebel

d. ( armada, ontzikoak ) to revolt, mutiny, rebel

2. Met.

a. ( haizea ) to {become || grow} furious

b. ( itsasoa ) to get {choppy || rough}

asaldatzaile

iz. agitator io. disturbing, bothersome

asaldu

iz.

1. [ mugagabea ] disturbance, tumult, commotion; ~tan bizi izan to have a turbulent life; ~tan sartu to become upset, to be perturbed; ~ gabe unperturbed; ~z alarmingly |with alarm

asaldura

iz.

1. uproar, tumult; egundoko ~ sortu to cause a terrible uproar

2.

a. ( matxinada ) uprising, rebellion, sedition

b. ( eraso ) onslaught, attack

3. (Pol.) agitation; gizarte-~ grassroots agitation

4. Med. disorder; arnas-~ respiratory disorder

asanblada

iz. assembly; A~ Nazionala National Assembly

asasinatu

du/ad. to assassinate

ase

iz.

1. fill; badugu ogiz ~ we' ve had our fill of bread; ~ ondoko loa after-meal drowsiness

2.

a. ( goseari d. ) satisfaction

b. ( egarriari d. ) quench

3. ~ eta betean to one' s heart' s content

io.

1.

a. ( ugari ) abundant; euri ~ bat plentiful rain

b. mahai ~ bat a sumptuous table

c. ( beteta ) full; ~ naiz I' m full

2. ( gona ) loose, full

3. Kim. saturated; hidrokarburo ~ saturated hydrocarbon

du/ad.

1.

a. to satisfy, satiate, glut

b. ( gosea ) to satisfy

c. ( egarria ) to quench, satisfy

2. ( aberea ) to fatten up

3. ( horma, pareta ) to fill the cracks in

da/ad.

1. to be satisfied; gutxirekin ~tzen da he' s content with a little; ez zen hura ikusteaz ~ he couldn' t see that enough | he couldn' t see enough of that

2. ( tripa-besta egin ) to stuff o.s

b. to get one' s fill | to eat a hearty meal

3. ~ naiz! I' ve had it!

asealdi

iz.

1. ( tripakada ) overeating, gorging

2. ( otordu handia ) banquet, feast

3. ( parranda ) fling, spree, binge

u asealdi egin

to overeat, stuff o.s.

asebete

iz. overeating, gorging, binge; ~ean stuffed, full; ogia ~an jango dugu we' ll eat our fill of bread du/ad.

1. ( grina, guraria ) to satisfy, fulfil

2. ( gosea, egarria ) to satisfy; ~ arte edan to drink one' s fill

3. to fill up, gorge; urez ~ to drench

asegaitz

io.

1. ( jatuna ) insatiable, greedy, voracious

2. unsatisfied, hard to satisfy

asegarri

io.

1.

a. ( janaria ) filling

b. gorputzak bezala, arimak ere bere ~a behar du like the body, the soul also needs {fulfillment || satisfaction}

2. satiable

aseguratu

io. insured du/ad. to insure

asentatu

da/ad.

1. (Etxeg.) to settle

2. (irud.) to settle down

asentsio-belar

iz. [from Lat. "absinthium" + belar (herb)] Landr. wormwood (Artemisia absinthium)

asentu

iz. (Etxeg.) settling

asetasun

iz.

1. fullness; barruko ~ak esnatu zuen Pernando Pernando' s overly full stomach woke him up

2. satisfaction

3. Kim. saturation

asetze

iz. satisfaction, filling; ~ oso full satisfaction

asfalto

iz. asphalt

aska

iz. [may have come from "arska"]

1. Nekaz.

a. ( ura duena ) water trough

b. ( janaria ) trough, manger

c. (esa.) etxe hartan ~ goian zuten they didn' t give big meals in that house

2. ( hitz elkarketan ) lurr~ earthen glass; ardanaska wine glass

3. ( karrikari d. ) gutter

4. ( ildoa ) ploughed furrows

askabide

iz.

1. liberation, way to freedom; hezkuntza herriaren ~a da education is the way for the nation to achieve freedom

2. ( konponbidea ) solution; korapiloari ~ bat aurkitu to find a solution to the problem

askaera

iz.

1. ( askabidea ) liberation, way to gain freedom

2. (Lit.) denouement

askaldu

du/ad. to have a snack; txokolatea ~ zuen she had chocolate for a snack | she snacked on chocolate da/ad. (I) to have a snack; gosaldu, barazkaldu, ~, eta ogasuna galdu (atsot.) much meat, much malady (atsot.)

askapen

iz.

1. liberation ; ~ezko ebazpena acquittal

2. Kristau. redemption

askari

iz. [from arrats (evening) + -(k)ari ?]

1. midafternoon snack, snack

2. (I) ( gosaria ) breakfast; arratsaldeko ~ afternoon snack

u askaria egin

to have an afternoon snack

askatasun

iz.

1. ( libertatea )

a. freedom, liberty; "~!" "freedom!"; A~aren Ibilaldia Freedom March

b. ( zapalkuntzarik eza ) freedom; Hitlerren garaian jasan behar zuten ~ik eza in Hitler' s time they had to suffer a lack of freedom

2.

a. ( eragozpenik eza, e.a.) ease of move-ment, freedom of action; ~ handiz dantzatu ziren they danced with great {ease || poise}

b. ( lasaitasuna ) relaxation, ease, leisure

3. ( eskubidea, e.a. )

a. freedom; adierazteko ~ freedom of expression; entrepresa-~ freedom of enterprise; erlijio-~ freedom of religion | freedom of worship; prentsa-~ freedom of the press

b. Leg. release; baldintzapeko ~ conditional release; behin-behineko ~ provisional release; ~ zaindu parole

askatu

io. [from Lat. "lascare" (release, let go, untie)] loose, unbound, unconfined du/ad.

1. ( korapiloa ) to untie, undo

b. ( soinekoa ) to undo, unzip

c. ( gerrikoa ) to unbuckle, unfasten

d. ( teink dagoena, soka ) to slacken, loosen

e. ( fardel ) to unbind

f. ( amarra) to cast off

g. ( kandau, zerrailu ) to unlock

2.

a. ( joaten utzi ) to let go of, unhand; ~ ni! let go of me! | let me go! | unhand me!; ~ mutila! let the boy go! | let go of the boy! | unhand the boy!

b. ( erortzen utzi ) to drop

3.

a. ( presoa ) to release, set free, let go; espetxeratuak askatzeko in order to release the prisoners

b. ( animalia ) to turn loose, let go, let out; kaiolako txoria ~ to let the caged bird out; sarean eroritako animalia ~ to {let || cut} a trapped animal loose

c. (Pol.) Euskadi askatzeko in order to free Euskadi; herri zapalduak ~ to {free || liberate} oppressed peoples

d. (irud.) bekatutik ~ to {release || deliver || redeem} from sin; i-r etsaien eskuetatik ~ to deliver sb from the clutch of one' s enemies; egiak ~ko zaitu the truth shall set you free

4. ( hertsirik zegoena ) to release; barneko sentimenduak ~ to {unleash || release} one' s innermost feelings

5. ( eragozpenak kendu ) to open up, clear

6. Tek.

a. ( enbragea ) to disengage, release

b. ( balazta ) to release

7. Mat. to solve; ekuazioak ~ to solve equations

da/ad.

1. ( lotutakoa )

a. ( korapiloa ) to come {undone || untied}; lokarriak ~ zaizkizu! your shoelaces have come undone!

b. (Josk.) ( jostura ) to come unstitched

2.

a. ( animalia ) to break loose, get loose, free o.s.

b. ( harrapatuta dagoen norbait ) to break free, pry o.s. loose, get free

3. Tek. ( zati )

a. ( torlojua, e.a. ) to work loose, come loose

b. ( aldendu ) to fall off, fly off, come off

askatzaile

iz.

1. liberator; Bernardo O' Higgins ~a the liberator Bernardo O' Higgins

2. Kristau. A~a the Redeemer

io. liberating

askazi

iz.

1. (NB) (Z) ( ahaidea ) relative

2. ( leinua ) lineage

aske

iz. free; e-r erabakitzeko\\aukeratzeko ~ izan to be free to decide\\choose; ~ utzi i. to set ... free | to release ii. ( salbuetsi ) to exempt ( -tik : from )

aski 1

zenb. [ zehaztugabe ]

1. ( iz., izen sintagma aurrean, baina il. ondoan )

a. ( izen + io. ) quite; ~ etxe handia quite a large house; ~ eragozpen larri quite formidable obstacles; aldakuntza gorri ~ak quite severe changes

b. ( + iz. galderetan ) enough; ba al duzu ~ diru? have you got enough money?

c. ( + iz., baiezkoan ) plenty of, quite a lot of; ~ jende etorri zen quite a few people came

2. ( + io., il., edo adizlagunen aurrean ) quite, rather; ~ ona da jateko it is very good to eat; Euskal Herritik ~ urruti nabil aspaldian I' ve been quite a long way from the Basque County lately; munduaren egoera ~ gogoan eduki gabe without bearing very much in mind the world situation

3. ( aditz batekin ) quite a lot; arlo horretan ~ aurreratu dugu we have make quite a bit of headway in that field

4. ( aditzlagun bezala )

a. enough; ~ baino gehiago more than enough; ~ eta gehiegi more than enough | quite a lot

b. segur ~ surely; maiz ~ quite often

u aski izan

1. ( da/ad. )

a. to be {enough || sufficient}

b. ~ da! i. that' s enough | that' ll do! ii. ( protestatzeko ) enough is enough!

2. (du/ad.) to have enough; eta ~ dugu horrekin and that is enough for us

aski 2

iz. Landr. dog's grass, couch grass, grama grass

aski motz

iz. Landr. wheat grass (Cynondon dactylon)

askietsi

du/ad.

1. to deem sufficient

2. ( nahia ) to satisfied with

asko

zenb.

1. ( zenbatu ezinezko izenekin ) a lot (of); esne(rik) ~ a lot of milk; ~rik much; ez dute ardo ~rik edaten they don' t drink much wine; denbora ~an etorri gabe without coming for a long time

2. ( zenbatzeko moduko izenekin, pluralean direnak )

a. many -s; gizon ~ (H) , ~ gizon (L) (NG) many men; gizon ~ etorri {da || dira} many men have come; gizon ~ ikusi {dut || ditut} I have seen many men; toki ~tan gertatzen diren gauzak things that happen in many places; toki ~tako berri daki he knows about a lot of places; amerikar ~ren bihotzean dago he' s in the heart of many Americans ; hori gertatu zaio jende ~ri that has happened to a lot of people;

b. (B) any other; ~ gizonek holakorik esango balit, saplasteko bat emango nioke if any other man said such a thing to me, I' d punch him one

3. ( elipsia, izena ezabaturik ) many; ~k dakite hori many know that; zuetariko ~k egiten dute gauza berbera many of you do the very same thing

adb.

1.

a. a lot; ~ dakite they know a lot; ~ irakurtzen zuen she read a lot

b. ( diruari d. ) ~ balio du it' s worth a lot

2. strange, odd, funny; ~ da hori gertatzea it is funny that should happen

3. Zah. ( aski ) quite, exceedingly ; ~ goiz heldu ziren they arrived quite early ; ez dakit hori ~ den ala ez I don' t know whether that is enough or not; ~ eder da | eder ~a da she is quite beautiful

askojakin

io.

1. wise

2. ( maltzur ) wily, crafty

askonahi

io.

1.

a. greedy, insatiable

b. ambi-tious; gizon ~a zen he was an ambitious man

2. covetous

askotan

adb. ( sarritan, maiz ) often, frequently

askotxo

adb.

1. quite a bit, quite a lot, rather a lot; guztiak ez, baina ~ bai not all of them but quite a few; ~ lo egiten duenak, lan gutxi egiten du he who sleeps rather a lot, works rather little; hori ez al da ~ zuentzat? isn' t that a bit too much for you?

2. ( bat baino gehiago ) quite a few

3. quite; ~ nekatua quite tired

asma

iz. Med. asthma

asma-belar

iz. Landr. thorn apple (Datura stramonium)

asmakari

iz.

1. ( asmakizun ) invention, innovation, fabrication, concoction; Larramendik, izan ere, bere ~ ugariak erdaldunentzat sortu zituen Larramendi, in fact, came up with his many concoctions for Spanish-speakers

2. --> asmakai

asmakeria

iz.

1. false prediction

2. ( kalte egiteko asmatzen dena ) fabrication, story; ~z eta arrazoi sendorik gabe ziharduten they were busy coming up with fabrications and groundless arguments

3. ( asmaketa gaitsesgarria ) contraption, bad invention; ordenagailuak eta antzeko ~k computers and similar contraptions

asmaketa

iz.

1. invention; telegrafoaren ~ the invention of the telegraph; ~ berri horiei esker, etxeko andreek beren amonak baino lan gutxiago egiten dute etxean thanks to those new inventions, housewifes do less work in the home than their grandmothers

2. ( gogoeta ) thought, reflection

3. guess, conjecture; nola?, esan zuen ~n how?, he said in a puzzling manner

asmakizun

iz.

1. ( igarkizuna ) riddle

2. reflection, thought

asmakuntza

iz.

1. invention

2. ( sortzapen ) creation

asmamen

iz.

1. imagination

2.

a. ( idazlea, e.a. ) creativity, inventiveness; ~ handiko gizona highly {creative || imaginative} man

b. ( gutxirekin gauza asko egiten dakiena, e.a. ) resourcefulness; ~ handiko emakumea da she' s a very resourceful woman

asmatu

du/ad.

1.

a. ( produktua, makina, e.a. ) to invent

b. ( metodoa, eginbidea ) to devise, invent

c. ( idea, teoria, e.a. ) to think up, formulate

d. (z. tx.) ( gezurra, e.a. ) to make up, concoct, fabricate

2. ( igarri )

a. to guess; ezetz ~ nor sartu den! I bet you can' t guess who' s just walked in!

b. ( etorkizunera begira ) to predict, foretell, prophesy

c. ( gauza bat nola dabilen, e.a. ) to figure out

asmatzaile

iz.

1. inventor

2. guesser, conjecturer

asmazio

iz.

1. invention, conjuring up

2. ( ideia, burutapena ) notion, idea, concept

asmo

iz.

1. ( burutapena )

a. ( xedea ) aim, intention; e-r egiteko ~a izan (du/ad.) to intend to do sth; Lazkaora joan zen, euskara ikasteko ~tan he went to Lazkao intent on learning Basque; bere burua nabarmentzeko ~rik gabe not intent on being too noticeable ; beste ~z esan dut I had something else in mind ; ~ oneko well-intentioned; ~ onez with good intentions; ~ txarreko ill-intentioned

b. ( plana ) etxerako ~rik ez du he has no plans to go home | he doesn' t have any intention of going home | he doesn' t intend to go home; ~a hartu to plan, intend

2. scheme, design; azkenean hutsean gelditu zen ~a in the end the scheme came to nothing

3. (B) ( amarru ) scheme, intention; hori egiteko ~a du he intends to do that

4. ( asmaketa ) invention

5. (NG-Baztan) guess, conjecture

6. (B) ( amarru ) scheme, intention; hori egiteko ~a du he intends to do that

7. ( sena ) instinct

8. (I) ( uste, iritzi, aburu ) opinion, persuadion, view

9. ( gogoeta ) thought; ~ txarrak bad thoughts; i-en ~ak iragarri to read sb' s thoughts

10. ( aitzaki ) excuse, rationalization, justification

asmotsu

io.

1. ( asmamen handikoa ) imaginative, ingenious

2. ( amarrutsu ) sly, wily, crazy

asots

iz.

1. ( kazkabar, txingorrei d. ) thumping, pounding; ~ik nabaritzen ez zuela, kalea iragan zuen not noticing any rain beating down, he crossed the street; leihoetan euritanta larrien ~a entzuten genuen we heard large raindrops beating against the windows

2. ( zarata ) noise, racket, din, clamour (GB) , clamor (USA) ; atean ~a da there' s knocking on the door

aspaldi

iz. while; ~an ez ditut ikusi I haven' t seen them for a while; ~ honetan ez ditut ikusi I haven' t seen them {all this while || lately || recently}; ~an ez dira etorri they haven' t come for a while; nire sorterritik urruti nabil ~an I' ve been away from my land of birth for a while; horrela ibili da ~ handian that' s how he' s been doing for a long time; horixe da nik ~ guztian egin behar nuen lana that' s the work I should have been doing {all the while || the whole time}; ~z gero for a long time |for a while adb. ( duela asko ) ~ gabe not long algo; ~ esana dago it was said a long time ago; ez du ~ not long ago; ~ da horrekin ateratzen dela she' s been going out with him for quite a while

aspaldidanik

adb. for way back; gaitza ~ datorkigu the evil has come down to us from way back

aspaldiko

il.

1. old, for a long time; ~ denbo-retan for a long time; arazoa ez da oraingoa, ~a baizik the problem isn' t recent, it' s longstanding instead ; gaur, ~ partez , garaiz etorri zara you' ve come on time for the first time in a long while

2. ( inori esanda, aspaldian ikusi gabe ) kaixo ~! hello, long time no see!

aspaldion

adb.

1. for a while; ~ ez dabil hemen he hasn' t been around here for a while

2. ( aspaldi honetan ) lately; ~ ez dut nik dirurik honen erraz irabazi I haven' t made money so easily lately

aspalditik

adb. for a long time; ~ bizi naiz Nafarroan I' ve been living in Navarre for a long time

aspaldixko

adb. (I) quite a while; duela ~ quite a while ago; ~ honetan quite recently; ~danik for quite a while

asper

iz.

1. Arkaismoa. satisfaction, contentment (for having taken revenge); ez du ~rik izango hura hilik ikusi arte she will not be satisfied until she sees him dead

2. ~ eginda bored

aspergaitz

io. unflagging, untiring, tireless; langile ~a da he' s a tireless worker; lan ~a untiring work

aspergarri

io.

1. boring, dull

2. ( lana ) boring, dull, tedious

3. ( estiloa ) dull, prosaic, monotonous

4. ( hitzaldia ) boring, tedious

asperraldi

iz. boring time, tedium

aspertu

du/ad. to bore; bizitzaz ~ta dago he' s fed up with life; beti gauza bera egiteak ~ egiten du doing the same old routine can be wearisome; ~ta naukate I' m fed up with them | I' ve had it with them mundu guztia aspertzen du he bores everyone; ~ta daude they' re bored

b. to bore, burden, tire; ez zaituztet zehatzekin ~ko I won' t bore you with the details

2. ( ase ) to satisfy; janen dut ~ arteraino I' ll eat my fill | I' ll eat until I' m full

da/ad.

1. to get bored, grow {weary || tired} of; beti gauza berbera ikusteaz aspertzen naiz I get tired of seeing the same old thing ; zer, aspertzen ari zara? well, are you getting bored?; betikoa egiten ~ zen he got fed up with doing the same old thing ; ez dira errepikatzen aspertzen they tire of repeating

2. to stop, cease ; on egiteaz ~ zen he ceased to do good

3. formala. [ zaio ] to avenge; ~ko natzaio I shall avenge him

aspirazio

iz. (H. Jak.) aspiration

astakaiku

iz. Lagunart. ass, moron, imbecile, dimwit

astakeria

iz. stupidity, foolishness; utzi ~ak! quit saying such stupid things

astakilo

iz. donkey

astakirten

iz. Lagunart. jackass, dolt, moron, dumbass, imbecile, dimwit

astakume

iz. donkey colt

astamakila

iz.

1. thick stick, club

2. (I) ( idazki, letrari d. ) stroke

3. Landr. centaury (Centaurea)

astanafarreri

iz. Med. chickenpox

astaperrexil

iz. Landr. hemlock; ~ handi hemlock (Conium maculatum) ; ~ txiki fool' s parsley (Aethusa cynapium) ; ~ zuri cow parsley (Anthiriscus sylvestris) ; uretako ~ cowbane (Cicuta virosa)

astaputz

iz.

1. Landr. ( perretxikoa ) puffball; ~ arrunt common scleroma; ~ belzkor blackish bovista (Bovista nigrescens) ; ~ berunkara lead-coloured bovista (Bovista plumbea) ; ~ bigun soft lycoperdon (Lycoperdon molle) ; ~ erraldoi giant puffball (Lasiosphaera gigantea) ; ~ ilun dark lycoperdon (Lycoperdon umbrinum) ; ~ izar star scleroderma (Scleroderma geaster) ; ~ mailukatu collapsing puffball (Calvatia caelata) ; ~ perladun warted puffball (Lycoperdon perlatum) ; ~ tintatzaile inky pisolithus (Pisolithus tinctorius) ; ~ ubelska warty scleroma (Scleroderma verrucosum) ; ~ udarekara pear-shaped puffball (Lycoperdon pyriforme)

2.

a. ( ergela ) blockhead, dimwit

b. ( harroputz ) arrogant person, haughty person

adj.

1. ( ergela ) dumb, dimwitted

2. ( harroputz ) arrogant, haughty person

astar

iz. jackass, male donkey

astazain

iz. donkey drover, donkey herder

astazakil

iz. Lagunart. dumbass Lagunart. , twit Lagunart.

aste

iz. [cf. Aquit. asto-]

1. week; ~aren egunak days of the week; ~ barruan during the week; ~az ez da joaten she doesn' t go during the week; ~tik ~ra weekly, every week; {jai || igande || besta} eta ~ every single day ; ~ ar week without a holiday; ~ eme week with a holiday ; ~ luze week without a holiday

2. ( epe jakin bat ) week; ~ Nagusia ( Donostian eta Bilbon b.b. ) Grand Week| August festivities; A~ Santu Easter Holidays

Jakingarria: Holy Week ere esaten da baina soilik ospakizunak aipatzean

astearte

iz.

1. (= B martitzena ) Tuesday; ~-ihauteri Shrove Tuesday Oharra: ikus adibideak astelehen sarreran

2. midweek; etorriko da noizbait ~ they' ll come sometime during the week

asteazken

iz. (= B eguasten ) Wednesday Oharra: ikus adibideak astelehen sarreran

astebete

iz. ~an Parisen egongo da she' ll be in Paris for a (whole) week; hiru ~ three weeks

astegun

iz. weekday; ~ buruzuri typical weekday; ~ buruzurian erregina baino dotoreago jantzita zebilen on a typical week day she dressed up like a queen

astekari

iz. ( aldizkaria, e.a. ) weekly

astelehen

iz.

1.

a. Monday; ~etan ez dut lanik egiten I don' t work on Mondays; joan den ~ean gertatu zen it happened last Monday; ~ean joango naiz I' ll go on Monday; ~ean, ekainaren bostean ezkonduko dira they' ll marry on Monday {June the fifth || the fifth of June}

b. [ izenen aurrean ] ~-ihauteri Carnival Monday; ~ goizean on Monday morning

2. (esa.) ~ buruhandi hangover

astero

adb. weekly, every week

asteroko

il. weekly

asti

iz.

1. ( beta ) free time; ~a eman to spend time; e-i ~a eman to devote time to sth; ~a kentzen dit it wastes my time; ezertarako ~rik gabe without any time for anything; lo egiteko ~rik ere ez daukat I don' t even have time to sleep; ez zuen ~rik hainbeste egiteko he didn' t have time to do so much; ~z egindako gauza a thing done {in one' s spare time || at leisure}

2. ( denbora )

a. time; alferrak beti ~ (atsot.) every day is a holiday with sluggards (atsot.)

b. [ izenen aurrean ] ~ orduetan egiten du she does it in her spare time

io. quiet, idle; aldi laburra, lasterra bada, egun ~a baino hobe da a short time, if it goes by quickly, is better then an idle day

astialdi

iz. free time, time

astigar

iz. Landr. [? + *kast- + i(h)ar] maple; ~ arrunt common maple (Acer campestre) ; ~ zorrotz Norway maple (Acer platanonides) ; ~ zuri sycamore maple (Acer pseudoplatanus)

astin

io. (B)

1.

a. ( pastela ) spongy

b. ( ogia ) fluffy

2. ( lurra ) loose

3. ( p. ) vain, stuckup

astinaldi

iz.

1. shaking; alfonbrari ~ bat eman beharko diogu we' ll have to give the rug a good shakeout

2. (irud.) beating, drubbing; hori egiten baduk, ~ ederra emango diat if you' ll do that I' ll give you a proper beating | if you do that I' ll beat your brains out

astindu

iz.

1. shake, shaking

2. (irud.) beating, drubbing; ~ ederra eman zidaten I was given a terrible beating | I got beat up bad

du/ad.

1.

a. to shake; hautsa ~ to shake off the dust

b. ( apur bat ) to jiggle

c. ( sentimendu aldetik ) to shake, shake up, jolt, shock, affect

2.

a. ( zigorrez, e. a. ) to beat, whip, flog

b. ( jipoitu ) to beat up

3. ( ohea, koltxoia ) to shake out

astiro

adb.

1. ( geldiro ) slowly, sluggishly

2. ( patxadaz ) calmly, sluggishly, at one' s leisure, calmly

astitsu

io.

1. slow, tardy

2. ( deboraldi ) slow; negu ~a izaten dute baserritarrek the farmers usually have a slow winter

asto

iz. [from *(h)arzto ?, also cf. Aquit. asto-]

1.

a. (Zoo.) donkey, ass Zah.

b. (esa.) ~ ehunetan sartu to bite off more than one can chew; ~ joan eta mando etorri to come down in the world | to come off {worse || second best}; ~a saldu eta mandoa erosi to come off worse | to get the worst end of the bargain; ~ak errotara joango dira gu hilda ere we' re as good as useless; ~ {jorik || hilda} egon to be down in the dumps; ~ arrak umea egin orduko when the cows come home | when hell freezes over ; ~ arrantza balio du it isn' t worth a hoot; i-i {bereak eta ~ || beltzarenak || zaharrarenak} esan to give sb an earful |to tell sb off good and proper; Burgosko ~txoarena egin du he' s gone back on his word

c. [ izenen aurrean ] donkey-; ~ lasterketak donkey races

2. (irud.) idiot, ass; ~ {hori || halakoa}! you {ass || idiot} ~a baino ~agoa da he's as dumb as an ox

3. Kartak. ace

4. ( artistarena ) easel

5. skate

6. Nekaz. ( orgarako, gurdirako ) loading pole (to hold down cartloads)

8. (L) ( bahitura ) pledge, guarantee

9. (L) ( txontxongilo ) marionette, puppet on a string

10. ( aldamioari d .) prop, support

astoko

iz. little donkey

astotu

du/ad. ( lihoa ) to brake, beat da/ad. to grow stupid, become asinine

astotxo

iz. little donkey

astrapala

iz. noise, din, clamour (GB) , clamor (USA)

astrologia

iz. astrology

astrologo

iz. astrologist

astronomia

iz. Astron. astronomy

astronomo

iz. Astron. astronomist

astun 1

iz. Arraina. twaite shad (Allosa falax)

astun 2

iz. ( pisua ) heaviness, unwieldiness io.

1.

a. ( oro. ) heavy, weighty

b. Kir. heavy; pisu ~ heavy weight

3. Kim. heavy; metal ~ak heavy metals

2.

a. ( p., animalia, e.a. ) slow, slow-moving, plodding

b. ( ibilera ) ponderous, slow, sluggish

c. ( lana ) slow

3. ( gorputzari d. ) heavy; tripa ~ daukat I feel full up | I' m stuffed; burua ~a daukat my head heels heavy | my head feels like lead

4. ( lo ) deep, heavy

5. ( gogaikarria )

a. ( irakurtzea, egotea, e.a. ) boring, dull, tiresome; irakurtzean liburua ~a gelditu zen the book was heavy going | the book was difficult reading; ~a da hori egin beharra it' s a bore having do that

b. ( p. ) tedious, boring, dull; ez izan ~a! come off it!; irakasle ~a a dull teacher; ~enetakoa da he' s an awfully dull sort | he' s very much on the dull side

6.

a. ( industria ) heavy

b. Fis. heavy; ur ~a heavy water

adb. slowly, sluggishly; ~ dabilen idi bat an ox that plods along

astundu

du/ad. to make heavier, add weight to; zergatik ~ duzu fardel? why did you make the package heavier? da/ad.

1. to {get || grow} heavy

2. ( haurdun ) sabela ~a zaio her belly has grown heavy

astungarri

iz. burden ; beste ezbehar bat gertatu zitzaion, bere oinazeen ~ he had another accident which burdened his suffering io. burdensome, heavy

astunki

adb. lumberingly, sluggishly

astuntasun

iz.

1. ( pisua ) weight

2. (irud.)

a. ( larritasuna ) seriousness, gravity

b. ( pisua, e.a. ) burden; hainbeste urteren ~a arintzeko in order to lightness the burden of so many years

asturu

iz. (I) [from Lat.. "astrum"] ( zori ) Zah. luck, fate; ~z by luck | by fate

asturugaitz

iz. misfortune adj.

1. ( zorigaitzekoa ) hapless, unfortunate

2. ( baldarra ) clumsy, awkward

asun

iz. [from *ausun]

1. Landr. nettle; ~ borta spotted dead-nettle (Lamium maculatum) ; ~ handi stinging nettle (Urtica dioica) ; ~ xuri white nettle

2. (irud.) ~ egon to be cross

atabaka

iz. collection box

atabal

iz. Mus. drum

atabalari

iz. drummer

atabalatu

du/ad. to play the atabal drum

ataga

iz. door bar

ataka

iz.

1. ( ate estua ) narrow door

2. ( pasabide estua ) narrow passage

3. ( murruari d. ) breach

4. ( erlauntzari d. ) hive entrance

5. Inform. port

atakatu

du/ad. to attack

atake

iz. Med. attack

atal 1

iz.

1. ( laranjei d., e.a., h.g. atal ) segment

2. ( zati osagarria )

a. ( sagarra, ogia, e.a. ) piece, slice; ogi ~txo bat a little slice of bread

b. ( zati ) fragment, piece

c. ( ebaki, moztutakoa ) section; ~ koniko conic section; zeharkako ~ cross section

d. (liburuei d.) volume

e. ( hitzei d. ) segment

f. ( giza gorputzari d. ) limb

g. ( ikastaroari d .) term

h. ( etxeari d .) section, wing; etxearen ~ edo alderdi nagusiak the main sections or wings of the house

3.

a. section, paragraph; zazpigarren liburuki, laugarren ~a, hamabigarren kapitulua volume seven, section five, chapter

b. ( legeari d. ) section

4. ( erakundeari d. )

a. section

b. Mil. section, platoon

c. ( enpresari d. ) division, depart-ment, branch

5. iron bar grip; orain gatz-emaile hartu sutegitik gori-gori dagoen burdin-haga bat, ~a, eta jartzen dio kirtentzat ahoari now the cook takes a red-hot iron rod from the stove, the iron bar grip, and places it in the opening as a handle

6. ( mozkorraldi ) binge, fling, drunken spree; txurrutari ematen zioten eta inoiz azken ordurako ~ makalak harrapatzen zituzten they took to drinking and at times would get very soused by the wee hours

7. ( leiho, ateari d. ) bar

atal 2

io. flat; plater ~ flat dish

atalaga

iz. door bar

atalai

iz. --> talaia

atalarri

iz.

1. ( atalase ) threshhold

2. lintel

atalburu 1

iz.

1. ( liburuari d. ) chapter

2. Leg. chapter bigarren idazpurua, lehenengo ~a section 2, chapter one

3. ( p. ) section head, section chief

atalburu 2

iz. ( ateari d. ) lintel

atalka

adb.

1. in pieces

2. in parts, by the chapter; Dickensen lehen liburuak ~ argitaratu ziren Dickens' first books were published by the chapter

atalo

iz.

1. ( gaztaina berantiarra, handi, eta gozo ) atalo chestnut

2. Arraina. (= ilargiarrain ) ocean sunfish (Mola mola)

atalondo

iz.

1. area near the door; ~an zain zegoen he was waiting near the door

2. ( ataria ) doorway

atari

iz. [from *ata-iri] doorway, main entrance; ~ko landareak ihartu ziren the plants in the doorway withered

atariko

iz.

1. ( sarrera, hitzaurrea ) prelude, preface

2. ( legeari d. ) preamble

atariko haize

iz. ~ ~a izan to be worse than useless

atarramentu

iz.

1. ( ondorioa ) outcome, result; ez du ~ onik aterako nothing good will come out of it; zurekin ez da ~rik you' re hopeless; aita ohartu zen semearekin ~onik ez zuela the father realized that his son was headed for no good; hasi zen asto biekin lanean, baina bat hara eta beste hona, gat gora eta bestea behera, hura zen ~a! he started working with both donkeys but one would go this way while the other would go that way, one would go up while the other would come down, a fine mess that was!

2. ( aprobetxua ) gain; e-tik ~a atera to gain from sth; hortik zer ~ aterako dugu? what do we get out of that? | what do we gain from that?

atarri

iz.

1. (B) ( atzekaldea ) bottom, buttocks

2. (irud.) ( jipoia ) drubbing, beating; a zer ~a hartu duten! have they had a drubbing!

atarte

iz. porch

ataska

iz. hatch door

ataurre

iz.

1. porch

2. (irud.) ~ bezala as an introduction

ataza

iz.

1. (B)

a. ( jarduera ) task, activity

b. ( arreta ) care

2. Inform. task

ate

iz.

1.

a. door; alboko ~ side door; atzeko ~ back door; kristalezko ~ glass door ; 4 ~ko auto 4-door car; ~ birakari revolving door; ~ isil, isileko ~ secret door; ~a giltzez itxi to lock the door ; ~ak {itxita || hertsirik} behind closed doors; ~ nagusi i. front door ii. main entrance; ~ joka ari da he' s knocking on the door; atez ~ ibili to go from door to door; ~a jo | ~an jo to knock at the door

b. (irud.) ~rik adina maratil eduki to always have something up one' s sleeve; i-i ~ atea eman to throw sb out | to show sb the door; i-i ~a erakutsi to show sb the door ; i-i ~ak ireki to open doors for sb ; ~etan dago he' s begun courtship; beltzentzat, ~ guztiak itxita zeuden all the doors were closed for Blacks

c. [ izenen aurrean ] door-

2. ( hesiari d. ) gate; burdinazko ~ iron gate

3. Aeron. gate; bostgarren ~etik irtengo dira they will leave through gate number five

4. Kir. goal

5. ( kanpo) Zah. outside; ~ko bidean heading out; ~tik seinaleak outside signals ; ~tik edo barnetik inside or outside

ate-joka

adb. knocking at the door; atarian ~ ari da he' s at the main entrance knocking on the door

ateburu

iz. lintel

ateismo

iz. atheism

ateista

io. atheist

ateka

iz.

1. small door

2. ( kinka larri ) situation, moment; altzairugintza ~ txarrean dago the steel industry is in a bad {situation || way}

atenastar

iz. e. io. Athenian

atentzio

iz. attention, heed; e-i ~a eman to pay heed to sth

ateo

iz. atheist

atera

du/ad. [from ate (door) + -ra]

1. ( oro. )

a. to take out ( -tik: of ) ; giltzak sakeletik ~ zituen he took the keys out of his pocket ; txakurra kanpora ~ zuen he took the dog outside

b. to get out, take out ( -tik: of ) ; txanpona kaxatik ~ zuen she {took || got} the coin out of the box ; txanpona kaxatik ~ zuen she {took || got} the coin out of the box

c. ( tinko den zerbait, e.a. hortz ) to pull out, draw out ( -tik : of )

d. ( begi ) to take out, pluck out

e. ( p. ) to take out ; paseatzera ~ to take sb out for a walk; i-r espetxetik ~ i. to get sb out of prison ii. ( ihes eginez ) to spring sb from prison; harrika ~ dute herritik they' ll stone him out of town

f. Kim. to extract

g. ( arma ) to draw ( -tik : from ) ; ezpata ~ to draw one' s sword

h. Fin. ( bankutik ) to withdraw ( -tik : from )

i. ( ezabatu ) kendu, borratu

j. ( arnasa ) to take ( -tik : from )

k. argitara ~ to expose to light

2. (irud.)

a. to get out ( -tik : of ) ; datuak liburu askotatik ~takoak dira the information is gleaned from many books ; hitzik ere ez du ~ he didn' t {utter || say} a word; i-r bere onetik ~ to get on sb' s nerves; nondik ~ duzu ideia hori? where did you get that idea from?

3. ( zikindura, tinta gune, e.a. ) to get out ( -tik : of ) , remove ( -tik : from )

4. ( soldadu, ordezkari ) to withdraw

5. (Josk.) ( janzki ) to let out

6. ( lortu )

a. to get; harena behar du beti ~ he' s always got to get his way ; pobreek nekez ~tzen dute beren bizia the poor struggle to {get by || make ends meet}

b. ( dirua ) to make, get

c. ( titulua, ikastagiria ) to get, earn

7. ( gorputzatala ) mingaina ~ to stick one' s tongue out; mingaina ~ zidan she stuck her tongue out at me

8.

a. ( soluziobide ) to reach, obtain, get

b. ( ondorioa ) to draw; ondorioa ~ to draw conclusions |to reach a conclusion; hori ~ dezakegu ikusten dugunetik that we can infer from what we see

9. ( sortu )

a. ( produktu ) to produce, make

b. ( modelu berri bat ) to come out with

c. ( kanta, abesti ) to make up, compose

d. ( moda berri bat ) to create

e. Leg. to come out with; horren kontrako lege bat ~ zuten they came out with a law against that

10.

a. ( argazkia) to take; argazki bat ~ nahi zigun he wanted to take a picture of us

b. ( kopia ) to make, have made

11. ( bereganatu )

a. ( sari, loteria ) to get, receive; horrela ez duzu ezer ~ko you won' t get anything that way; urtean enpresa honek 2.000.000 dolarretako mozkina ~tzen du that company makes a profit of 2,000,000 dollars a year

12.

a. ( bete ) to keep, fulfill, comply with; emandako hitzak ~ behar dira promises must be kept

b. ( zorrak ) to pay up, liquidate

c. ( bekatu ) to atone for

13. ( frogatu ) to prove, demonstrate; lana izango du bere errugabetasuna ~tzeko it' ll be hard for him to prove his innocence | he' s got his work cut out to prove his innocence

14. ( albiste ) to let it be known ; {hil dela || hil delakoa || hil delako } ~ dute word' s gone out that he' s died

15. Kir. ( pilota, baloi )

a. ( tenis ) to serve

b. ( futbola ) to throw in

16.

a. ( hartu ) ~ gehiago help yourself to some more

b. aizak, ~ beste hiru gorri waiter, we' ll have another three ros�s

17. (Pol.) to elect, have elected

da/ad .

1. ( p. )

a. to come out, go out; kalera ~ ginen we went out; ez ~ ez egon zen she couldn' t make up her mind whether to go out or not; nondik ~ zara? where did you {come || pop up} from?; zinetik ~tzean ikusi genuen {on leaving the cinema || when we were coming out of the cinema} we saw her; hemendik ~tzean egingo dugu we' ll do it on the way out of here; etxetik gehiago ~ behar genuke we should get out of the house some more ; noiz ~ zen espetxetik? when did he get out of prison?

b. ( agertu ) to appear, emerge

c. (irud.) bizirik ~ to survive, come out alive; istripuan soilik bera ~ zen bizirik only he survived the accident; larrialditik ~ to get out of a {jam || fix}; komatik ~ to emerge from a coma | to come out of a coma; ez da bere eleetatik ~tzen he' s sticking to his {guns || story}; mahaiburuaren kargutik ~tzekoa da aurten he' s giving up the chairmanship this year

2. ( gauzak b.b. )

a. ( oro. ) to come out ( -tik: of ) ; ura hemendik ~tzen da water comes out here

b. ( ageri ) to emerge, appear ; pikortak aurpegian ~ zitzaizkion pimples {broke out || appeared} on his face

c. ( landare ) to appear, come up

d. ( aldizkari ) to come out, appear

e. Astron. to rise, come up

f. ( eguzki ) to come out, come up

g. ( kale, karrika ) to lead ( -ra : to ) ; kale hori enparantzara ~tzen da that street leads to the square

h. ( etorri ) to come out ( -tik : from ) , come ( -tik : from ) ; ardoa mahatsetatik ~tzen da wine comes from grapes

i. ( hortz ) haurrari hortz bat ~ zaio the child cut a tooth

j. ( eraztun kendu, e.a. ) to come off, slip off; eraztuna hatzetik ~ zait my ring has {slipped || come} off my finger; zapata ~ta daukazu your shoe' s {come || slipped} off

k. ( albiste ) to come out ; berri hori atzoko egunkarian ~ zen that piece of news came out in the paper yesterday

l. (irud.) aurpegiari bozkarioa ~ zitzaion joy showed on her face

3. ( ondorio izan; suertatu )

a. to turn out; to be, prove, turn out to be ; ez zaio ongi ~ it didn' t work out for him very well; ehiztari ~ zen he turned out to be a hunter

b. ( arrakasta ) to turn out; garaile ~ ziren they turned out to be the victor ; azterketa ondo ~ zitzaion he did well on the test |he aced the test (USA) Lagunart.

c. ( porrot egin ) to come out; asmoa gaizki ~ zitzaien the scheme misfired | the plan went wrong on them

d. ( prezio ) to cost; oso garestia ~ko zaizu this is going to cost you | this is going to run into a lot of money

4.

a. ( p. ) to leave, depart ( -tik: from ) ; zortzietan hiritik ~ ziren they left the city at eight o' clock

b. ( autobusa, trena ) to leave, depart ( -tik: from )

c. Naut. ( itsasontzia ) to sail

5. i-kin ~ to go out with , date; 3 urte dira ~tzen direla they have been going out for three years

6. ( bide ) to lead ; nora ~tzen da bide hau? where does this road lead to? ; Kale Nagusira ~tzen da it leads to {Main Street (USA) || High Street (GB) }

7. ( esankizun ) to come out; eta orain honekin ~ da and now he comes out with this; esan ba! � ez zait ~tzen! say it! � I just can' t!

8. ( balkoi, leiho bat, e.a. ) to jut out, project

9.

a. Tek. to become disconnected

b. Trenb. trenbidetik ~ to leave the rails | to jump the track

10. ( jokoetan, e.a. )

a. ( xakejokoan ) to have the first move

b. Kartak. to lead; batekoarekin ~ to lead with an ace

c. Kir. to start

11. Inform. to exit, quit

12. Antz. to come on, enter; harakin bezala jantzita ~tzen da he comes on dressed as a butcher Oharra: atera duten esaerak aurkitzeko, bila ezazu izenaren, adjektiboaren eta abarren adieran, adib., argazkiak atera aurkitzeko, bila ezazu argazki sarreran

aterabide

iz.

1.

a. way out, exit

b. ( legeari d. ) loophole

2. ( konponbidea ) solution, resolution, way out

ateraldi

iz.

1. witticism, witty remark, wisecrack; Pernando Amezketarraren ~ burutsuak Pernando Amezketa' s clever witticisms

2. ( irtenaldia ) outing, excursion, trip; ~ bat behar dugu bihar, Askizu aldera we' re going on a trip to Askizu

3. extraction

ateratze

iz.

1.

a. extraction

b. going out

2. Fin. withdrawel

atergabe

io. (B) ( etengabe ) continous, ceaseless; zure erruki ~ak your never ending compassion adb . continously, ceaselessly

ateri 1

iz.

1. clear weather; eguzkirik ez bada ere, ~ dugu even though there isn' t any sun the weather' s cleared up

2. ( aterpea ) refuge, shelter

u ateri egon

to be clear | to be cleared up; ~ dago it' s clear | it' s cleared up | it' s stopped raining; goazen ~ dagoen bitartean let' s go while it' s clear

ateri 2

du/ad. Zah. to clear up

aterki

iz.

1. ( goardasola ) umbrella

2. ( aterpea ) shelter, refuge

aterraldi

iz. clearing; ~ bat behar dut etxera-tzeko I need the weather to clear up to go home

aterrune

iz. break in the weather; hurrengo ~an joango gara we' ll go the next moment the rain stops

atertu

du/ad. to clear up; zer ondo, ~ du! how nice, it' s stopped raining! da/ad. to stop, cease; hagineko mina ~ zitzaion his toothache stopped hurting

atezain

iz.

1. doorman, doorkeeper

2. Kir. goalkeeper, goalie Lagunart.

atiko 1

iz. Arkit. attic

atiko 2

iz. --> attikera

atleta

iz. athlete

atmosfera

iz.

1.

a. Met. atmosphere; ~ geldo inert atmosphere

b. [ izenen aurrean ] ~ eredu standard atmosphere

2. ( presio-unitatea ) atmosphere

3. Tek. atmosphere; ~ arrunt normal atmosphere; ~ artifizial prepared atmosphere; ~ babestaile protective atmosphere; ~ kontrolatu controlled atmosphere

atoi-ontzi

iz. Naut. tugboat

atomiko

io. atomic; bonba ~ atomic bomb

atomo

iz.

1. Fis. atom; ~ egonkor stable atom; ~ kitzikatu excited atom

2. [ izenen aurrean ] ~ bonba atom bomb; ~-bero atomic heat; ~-karga atomic charge; ~-katea atomic chain

atondo

iz. ( atalondo ) doorway, vestibule

atondu

du/ad.

1. ( prestatu )

a. to prepare, arrange; Azkue handiak bere "Gipuzkera Osatua" ~ zuenean when the great Azkue prepared his "Enhanced Gipuzkoan"; "Alproja" taldekoek plaza ~ zuten Euskal Jairako the "Alproja" theatre troupe prepared the square for the Basque Festival; gaiak ederki ~ zituen she made a great arrangement of the topics

b. ( konpondu ) to fix up

c. ( hitzarmena, e.a. ) to set out, arrange; ugazaben eta langileen arteko harremanak atontzeko lege berri bat a new law that sets out the relationship between the management and the workers

2. ( edertu, apaindu ) to adorn, embellish

da/ad.

1. to get ready

2. ( ongi jantzi, apaindu ) to dress up; ~ beharko dugu ezteietarako joateko we' ve have to dress up to go to the wedding

3. ( moldatu, elkar ulertzea lortu ) to work things out; hor, batzuk ongi moldatzen dira eta besteak, ordea, ~ ezin some people get along their while others are unable to work things out

atorra

iz. [from old Cast. "adorra" from Arab. "ad-durr�" (woolen shirt opening in front)]

1. ( emakumeena ) blouse

2. ( oro. ) shirt; kapela eta jaka mahaian utzirik, ~-has hasi zen lanean after he laid his hat and jacket on the table, he began working in his shirt sleeves

3. Tec. sleeve

atrakatu

du/ad.

1. Naut. to dock, come alongside the dock

2. Lagunart. ( lapur batek ) to hold up; Jesse Jamesek ehundaka banku ~ zituen Jesse James held up hundreds of banks

atralaka

iz. fight, quarrel, squabble, spat; horiek ~n ibiltzen dira beti they' re always quarreling

atrapatu

du/ad. (B) to catch

atrebentzia

iz. audacity, boldness; ~ barka ezazu, baina ... pardon my for being so bold but ...; zenbat urte dituzu, ~ ez bada how are you if I might ask?

atrebitu

da/ad. Lagunart. ( ausartu ) to dare; inor ez zuan ~ joatera no one dared to go; atrebitzen al zarete hilketa gaitzetera? are you scared of condemning the murders?

atributu

iz. (H. Jak.) attribute

atseden

iz.

1. ( nekealdia etenez )

a. rest, respite

b. ( lanaldia ) break

2. (Akad.) recess

c. Leg. recess, adjournment

du/ad. ( atseden hartu ) to rest; zazpigarren egunean ~ hartu zuen on the seventh day He rested; denborak ez du ~ik time doesn' t pause interj. Mil. ~! at ease!

u atseden hartu

1. to have a rest, rest

2. to {have || take} a break

3. (Akad.) to have recess

atseden-leku

iz. place to rest; beste ~a behar dugu we need another place to rest

atsedenaldi

iz.

1. break, rest

2. (Akad.) recess

3. ( luzaroan ) relaxation

atsedengarri

io. relaxing, soothing, restful

atsegin

iz.

1. [ mugagabea ]

a. pleasure, delight; ~ oneko pleasant, friendly; ~a atsekabea bihurtu zitzaion his pleasure turned to displeasure

b. ~ez with pleasure; ~ handiz with great pleasure; erakundearen urtemuga hil honen 21ean ospatuko dela ~ez jakinarazten dizuet I am pleased to announce that the anniversary of the organization will be celebrated on the twenty-first of this month

2. ( bozkarioa ) joy, bliss, gladness, happiness; ~ez egon to be {delighted || content || happy} ; ~ eztitan dabiltza garaipenaz they' re {absoluted delighted || thrilled} about their victory

3. pleasure, delight, satisfaction; lurreko ~ak earthly pleasures; ~ezko egoitza vacation home

4. i-i ~ak eman to congratulate sb

5. relief, alleviation, comfort

io.

1.

a. pleasant, nice, enjoyable; nortasun ~a du she has a nice personality; giro ~a pleasant atmosphere

b. ( lana, zeregina, eginkizuna ) enjoyable, gratifying

c. ( gozokia, pastela, e.a .) delectable, delightful

2. ( p. )

a. nice, pleasant, congenial, amicable, affable; han oso ~ dira turistekin there they' re very nice to tourists

b. ( alaia ) pleased, happy, delighted

c. ( lagunkoi, e.a .) helpful, kind, supportive

du/ad.

1. ( atsedena hartu ) to rest; eta zazpigarren egunean ~ zuen he rested on the seventh day

2. ( itzali, amatatu ) to put out, extinguish

u atsegin egin

[ dio ] to comfort, give comfort to, reassure

u atsegin eman

to please; musika hori entzumenari ~ ematekoa zen that music is pleasing to the ear

u atsegin hartu

to enjoy ( e-tan: 0) , take joy ( -(e)an: in ) , relish in ( -(e)an: in ) ~ handia hartu zuen she was absolutely delighted

u atsegin izan

[ da/ad. ] [ zaio ] to like, fancy; liburu hori ~ zait I like that book

u atsegin izan

[ du/ad .]

1. to like; liburua ~ dut I like the book; ~ baduzu eta atsekabea baduzu ere whether you like it or not | whether it be to your liking or not ; hizkuntzak ikastea ~ du he likes learning languages

2. to be glad; zu ikustea(z) ~ du he is glad to see you

atsegin-sari

adb. freely, unselfishly, selflessly, out of the goodness of one' s heart, without thought of gain; ~ aritu zitzaidan laguntzen she helped me out of the goodness of her heart | she helped me unselfishly

atseginaldi

iz. pleasure, entertainment; ~ hain labur baten truke in exchange for such a short period of pleasure

atseginbide

iz. way to have fun, amusement, fun; ondoren beste ~bat: Plaza Berriko feria alaia another way to have fun: the high-spirited market in Plaza Berria

atsegindu

du/ad. to pleasure, delight da/ad. [ zaio ] to like; ez zaio ezer atsegintzen he doesn' t like anything

atsegingarri

iz. begien ~a a delight for the eyes io. pleasant, delightful, nice

atseginkeria

iz. lust, lechery

atsegintasun

iz. enjoyment, pleasure; bizitza honetan bai ~a bai atsekabea izaten ditugu in this life we usually have both enjoyment and anguish; ~aren ondoren atsekabea datorke sorrow can often follow delight

atsegintsu

io.

1. ( p. ) nice, delightful

2. pleasant, nice, agreeable

atseginzale

io. sensual, sensuous, voluptuous

atsekabe

iz. suffering, sorrow, anguish; ~z sorrowfully, painfully, voluptuously

atsekabegarri

io.

1. ( mingarri ) painful

2. ( izugarri, nekagarri ) grueling, terrible

atsekabetsu

io. sorrowful, distressing; berri ~a distressing news; irtenbide bila dabiltza egoera ~ horretatik ateratzeko they' re looking for a solution to emerge from that sorry state of affairs; berri ~ hori hartu bezain laster, etxera abiatu zen as soon as she heard that distress news, she set out for home

atsekabetu

io. anguished, distressed du/ad. to afflict, cause sorrow to, distress da/ad. to grow {distressed || sad}, to become anguished

atsitu

io. (B) ( kirastu ) stinking; ~rik zuen gorputza his body stank

atso

iz.

1. old woman; ~ zaharren moduan hitz egiten du he talks like an old woman

2. Lagunart. old lady Lagunart. , wife; zer esango du ~ak? what' s my old lady going to say?

atso sorgin

iz. old battleaxe Lagunart.

atso-agure

iz. ~ak [ izen plurala ] old folks

atso-ipuin

iz. old wives' tale

atso sorgin

iz. old battleaxe Lagunart.

atsotitz

iz.

1. proverb, saying

2. [ izenen aurrean ] ~-bilduma proverb collection

atsotu

da/ad. to become an old lady; ~ da serora the nun has become an old woman; gazterik ~ zen she become an old woman in her youth; zer, ni ~ honek haur egin behar dut? what, me, an old woman, going to give birth?

atun 1

iz. [from Cast. "at�n"]

1. Arraina. tuna; ~ beltz common tuna; ~ gorri bluefin tuna (Thunnus thynnus) ; ~ hegalabur small-finned tuna; ~ hegaluze, ~ zuri bonito tuna | long-finned tuna (Thunnus alalunga) ; ~ moja big-eye tuna (Thunnus obesus)

2. ~etan ari dira they' re tuna fishing; ~etara joan to go tuna fishing | to go fish for tuna

atun 2

iz. (I)

1. ( moldea, era ) way, manner

2. ( ohitura ) habit, practice, custom

atunketari

iz. Naut. tuna fisherman

atxapar

iz. Landr. honeysuckle (Lonicera) ; ~ mediterreanar Mediterranean honeysuckle (Lonicera implexa) ; ~ perfoliatu perfolitate honeysuckle (Lonicera caprifolium) ; basoetako ~ woodbine (Lonicera periclymenum)

atxiki

iz.

1. ( = lotura ) connection

2. ( menpe ) haien ~an he' s dominated by them

3.

a. Kir.

a. ( borrokari d. ) hold

b. ( pilotari d. ) holdover; ~ lasterra quick holdover

4. Kir. wicker scoop, wicker basket; ~ handi large wicker basket; ~ tipi small wicker basket

io.

1. tied, attached; diruari ~egia da he' s too attached to his money; Anje euskal kultuari ~a da Anje to committed to Basque culture

2. ( xuhurra, zekena ) miserly, stingy; gizon ~ak adiskide gutxi a miser has few friendss

3. ( eskola ) member

du/ad.

1. ( heldu, eduki ) to hold, hold on to

2. ( eduki, mantendu ) to keep, maintain; bizitza osoan bihotza garbi ~ zuen he kept a pure heart throughout his life; garbi ~ bihotza! keep a pure heart!; gogoz ~ to bear in mind |to remember; oreka ~ ezinik, erori zen unable to maintain his balance, he fell down

3.

a. ( eutsi ) to hold back; nigarra ezin nezakeen ~ hori aditzean I couldn' t hold back my tears when I heard that

b. sekretu bat erranen dizut baina ~ behar diozu I' ll tell you the secret but keep it to yourself; beren ohiturei irmo ~rik jarraitzen dute they continue to hold fast to their traditions

b. Med. to retain

c. Fin. to withhold ( -tik : from )

4.

a. to stick ( -(r)i: to ) to stick to; bideari ~ zion he keeps to the road

b. ( legea, araua ) to observe, abide by; legeari ~z in compliance with the law

c. ( hitza ) to stick to, adhere to, stick by

d. ( gauzak ) to stick, glue; bi ohol kolaz ~ to glue two boards together

e. (irud.) nork bereari ~ mantenerse en sus trence

5. Kir. to block

6. ( atxilotu ) to arrest, detain; mugan ~ zuten he was detained at the border

7.

a. ( hegaztiak, insektuak ) to bite

b. to bite, nibble; ogiari ~ zion he took a {bite || nibble} out of the bread

8. i-i errua ~ to pin the blame on sb

9. (L) to be a godfather to

10. ( hartu, eduki, jo ) to hold, consider; gizon zuzentzat ~tzendute they hold him to be an honest man

11. Kartak. ( onartu ) to accept; A: 3 hamarekoz B: ~! A: I wager 3 B: you' re on!

12. ( izeki ) [ dio ] to catch; sua datxekio etxeari the house is on fire; egur hezeak egiten du gar eta egiten du negar: sua datxekio eta ura dario wood that is wet burns and cries: it is on fire and water comes out

da/ad. [ zaio ]

1. ( eutsi ) to cling; hormari atxekitzen zaion huntza bezala like ivy clinging to a wall

2. esandakoari datxekiola in reference to what has been said benetako arrakasta lan neketsuari datxekio true success goes hand in hand with hard work

atxikidura

iz.

1. adherence, attachment; bretoiek ama hizkuntzari dioten ~ ez da nahi dugun bezalakoxea the attachment that the Bretons have to their mother tongue is something less than to be desired

2. adhesion

3. Fis. adhesion; ~-indar adhesion force

atxikimendu

iz.

1. attachment; euskarari beti agertu dion ~ beroa the fervent attachment that he' s always shown for Basque; herriarekiko ~a galdu zuen he lost his attachment to his country

2. adhesion, adherence; herri horrek gure alderdiari dion ~a the support that that town gives to our party

atxikitasun

iz.

1.

a. adherence

b. loyalty; hizkuntzarekiko ~ language loyalty

2. dependence

atxikitu

du/ad. (NG- Baztan ) to bite; zakurrak postaria ~ zuen the dog bit the postman; sagarrari ~ egin nion I took a bite out of the apple

atxikitzaile

iz.

1. catcher

2. ematen duenak ez du atxikitzen eta ~ak ez du emateko gogorik he who gives it doesn' t hold on to it and he who holds on to it does not feel like giving it

atxilo

iz. prisoner; i-r ~ hartu to take sb prisoner; ~ zegoenean when (s)he was a prisoner; ohitura zen ~ bat askatzea Bazko egunean it was customary to release a prisoner at Passover

atxilotu

du/ad. to arrest; ~ta daude they' re under arrest

atximur

iz.

1. ( zimikoa, imurtxia ) pinch

2. (irud.) twinge, nip, pinch; halako ~ bat nabarituko duzu barnean you' ll notice such a twinge inside you

atximurka

adb. pinching; elkarri ~ ari ziren they were pinching each other

u atximurka egin

[ dio ] to pinch

atximurkada

iz. pinch

atzamar

iz. (B) [from * hatz-hamar(rak) (the ten fingers)]

1. ( eskuko hatza ) finger

2. ( atzaparra ) claw

atzamarka

adb. clawing, scratching; tigreak domatzailea ~ hil zuen the tiger {mauled || clawed} the trainer to death

u atzamarka egin

1. to claw, scratch

2. ( tigre batek, e.a. ) to maul

atzamarkada

iz. scratch

atzamarkatu

du/ad. to scratch

atzapar

iz. [from * hatz-hamar(rak) (the ten fingers) , cf. "atzamar"] iz.

1.

a. ( lehoiareba, hartzarena ) claw, paw

b. ( arranoena, belatzena ) talon

c. (irud.) Nazien ~retan in the clutches of the Nazis

2. (B) ( hatza, erhia ) finger; kendu zion ~reko eraztuna oroimentzat she took off the ring on his finger as a souvenir

3. Landr. ( perretxikoa ) golden, golden mushroom

u atzapar egin

[ dio ] to scratch, maul

atzaparka

adb. scratching

u atzaparka egin

[ dio ] to scratch, maul; tigreak gizonari ~ egin dio the tiger mauled the man

atzaparkada

iz. scratch

atzaparkatu

du/ad.

1. to scratch

2. to scrape

atzapartu

du/ad. to scratch

atzarri

du/ad. --> iratzarri da/ad. awake; ~a nengoen I was awake; oilarrak jo baino lehen atzairra nengoen I was awake before the cock crowed; ~rik bizi izan to be {vigilant ||on the lookout}

atzartasun

iz. (I) ( ernetasuna ) alertness

atzazal

iz.

1. Anat. nail

2. [ izenen aurrean ] ~ pintura finger polish

atze 1

iz. [from *hatz + -e]

1. ( gibela, ostea )

a. back, backside; gure etxearen ~an at the back of our house ~tik etorri zitzaizkigun they came from the back

b. ( txanponari d .) reverse side

2. (bizkarra) back ; ~a eman to turn one' s back on; ~rik hara behind one' s back

3. ( ondorio ) result, consequence ; ~ bildur al zara? are you afraid of what will come out of it? | are you afraid of the consequences? ; ~ onekoa izaten da it is usually successful ; ~ txarran izan du it had an unhappy ending | it didn' t turn out very well; ~ onean (B) effectively, successfully; gosetea gerlaren ~tik etorri zen famine came on the heels of the war ; ~ atera to reach an outcome

4.

a. Naut. stern

b. Aeron. tail

5. Anat.

a. rear, backside

b. (ipurdia) rear, rear end

6. ( omen ) reputation, name, fame

7. ( iragana ) past, history; gure ~a ez dugu ahaztu behar we mustn' t forget our past

8.

a. Nekaz. shepherd' s bed

b. ( ikazkinena ) bunk

9. ( aztarna ) trace, vestige, hint

10. ~ean dago it' s at the end

atze 2

iz.

1. unrelated person; ahaidearekin edo ~arekin egin dezakezu you can do it with a relative or with someone unrelated

2.

a. ( arrotza ) stranger; ~en artean lotsatu egiten da she gets shy around strangers

b. ( kanpotar ) foreigner, alien, outlander

io.

1. unrelated; Kain arreba batekin ezkondu zen, emakume ~agorik ez zegoelako munduan Cain married a sister as there was no other woman less unrelated in the world

2. ( kanpotar ) foreign, alien, strange

3. (irud.) ( axolagabe ) indifferent, unconcerned; munduarekin ~ ziren they were {unconcerned with the world || indifferent to || nonchalant about} the world

atze-aurre

iz. ~ak [ izen plurala ] front and back

atzealde

iz.

1. backside, rear side

2. Lagunart. ( ipurdia ) bottom, butt Lagunart. , rear end Lagunart. , fanny umorezko erabilera.

atzeka

io. reclusive, withdrawn, reserved

atzeko

iz.

1.

a. backside ; ~rik aurrekora by fits and starts ; ~z aurrera backwards ; langile horiek dena ~ aurrera egin zuten those workers did everything backwards

b. ( ipurdia ) bottom, rump, derriere umorezko erabilera. , posterior umorezko erabilera.

c. ( buztana ) tail

2.

a. Mil. rear, rear flank

b. Kir. back

3. Kir. ( p. ) back

4. ( ondorioa, atzea ) outcome, consequence, aftermath

5. Naut. ( patroi ) skipper

6. ~ak [ izen plurala ] afterbirth

il.

1. back, rear; ~ artillari rear gunner

2. Aut.

a. backseat-

b. ~ wheel {back || rear} wheel

3. tail-; ~ argi tail light; ~ haize tail wind

4. (H. Jak.) back; ~ bokalak back vowels

atzelari

iz.

1. Kir.

a. ( pilotari d. ) back player

b. ( futbolean ) back

2. Lagunart. poof Lagunart. (GB) , homo Lagunart. , fag Argot. (USA) , queer Lagunart.

atzemaile

iz.

1. captor; joko honetan edo ~a haiz edo atzemana in this game either you capture or are captured

2. ( intrigatzailea ) plotter

3. ( engainatzailea ) fraudster, swindler

atzemaile

iz.

1. ( atzematen duena ) captor; joko zikin horretan ~a atzemana da in this dirty game the captor falls captive

2. ( engainatzailea ) deceiver

io. apprehending

atzeman

du/ad. [from hatz (finger) + eman (give)]

1. ( heldu, eutsi ) to seize, grab, grab hold of

2. ( atxilotu )

a. to apprehend, arrest, nab, detain

b. ( preso hartu ) to capture, catch; terrorista ~ zuten the terrorist was captured

c. (irud.) heriotzak ~ zuen Death caught up with him

3. ( saltsan harrapatu, e.a. ) to catch; gezurretan ~ zaitut! I' ve caught you lying!

4. ( igarri, asmatu ) to guess; Josefek nagusi berri horren gogoa laster ~ zuen Joseph quickly guessed what that new master' s desire was

5. ( aurretik doarenengana heldu ) to catch up with

atzemate

iz. seizure, grabbing

atzen

iz. ( azken ) end; horrek ekarriko du gure herriaren ~a that will mean the end of our town io. [ ord. ] azken; ~ urteak the last years

atzendu

du/ad. ( ia ahaztuta izan ) to half forget; euskara ~rik zuen, nahiz ez erabat ahazturik his Basque had become somewhat blurred though not altogether forgotten

atzera

io. [from atze + -ra] ( ez oso argia, e.a. ) slow, slow on the uptake; hizketan ~txo dago ume hori that child' s slow in learning to talk adb.

1. back; ~ joan to go back

2. ( berriro )

a. again, over, anew, afresh

b. (+ aditza ) back; ~ deitu to call back; ~ ekarri to bring back; ~ ekarriko al didazu zuri utzitako kitarra? will you bring me back the guitar I lent you?; ~ erantzun to answer back; ~ etorri to come back; ~ ordaindu to pay back; ~ saldu to sell back

3. ( ez oso azkar ) slow; ~ dabil nire erlojua my watch' s running slow

4. (Akad.) ~ gelditu to fail; ~ utzi to fail | to suspend

5. ~ bota to reject, refuse, turn down

u atzera egin

1. to step back, go back; gizon armatuak ikusita, ~ egin zuen when she saw the armed men, she stepped back

2.

a. ( ura ) to recede, abate

b. ( isurkariak ) to flow back

3.

a. ( aurre egin ) to back down, give in, give up

b. to stop, cease

4. ( esandakoarekin ) to go back on ( -(r)ekin : on )

u atzera egin

1. to go back

b. ( arraunean ) to row back

2. Mil. to retreat, beat a retreat

u atzera eragin

[ dio ] to make ... go back

atzera-aurrera

iz. [ ~k b.b. ]

1. swinging back and forth

2. (irud.)

a. goings on; Clinton andreak ez zekien senarraren atzera-aurreren berririk Mrs. Clinton didn' t know about her husband' s shenanigans

b. ( aldaketak ) twists and turns

c. ( gauza arraroak ) dodgy dealings

atzeragarri

iz. hindrance, obstacle io.

1. hindering, impeding

2. (Zool.) retractile

atzerakada

iz. retreat; fedeak egungo bizimoduan ~ handia eragin du religion has declined quite a lot in today' s life style

atzerako

iz.

1. ( kanbioak ) ~ak change

2. ( itzulbidea ) reverse; ordurako, gainera, ~rik ez duen pausoa emana zegoen by then, too, the irreversible step had been taken

atzerakoi

io.

1. (Pol.) reactionary, ultra conservative, backward

2. ~a izaten da he' s tends to be late

atzerakuntza

iz.

1. step backward, retreat

2. ( luzapena ) delay

3. lack of enthusiasm

atzerapen

iz.

1. ( berankeria ) delay; berehala ~ik gabe at once without delay; hiru orduko ~arekin heldu ziren they arrived with a {delay of three hours || three hour delay}

2.

a. ( atzeraka egitea, atzerkada ) decline; Coloradoko gaztelaniaren azken urteotako ~aren arrazoiak the reasons for the decline of Spanish in Colorado during the last few years

b. ( xedea lortzeko ) setback

c. ( osasunari d. ) reversal, setback; ~ handia egin du osasunean his health has suffered a great setback

3. ( atzeratasuna )

a. backwardness ; Afrikako herrri askoren ~a the backwardness of many African countries

b. ( adimenari d. ) retardation; buru-~ mental retardation

4. ( eragozpen, oztopo ) obstacle, hindrance; ~ak garaitu to overcome obstacles

5. ( atzerakuntza, gogorik eza ) reluctance

atzeratu

io.

1.

a. ( herria ) backward, under-developed

b. ( metodoa, e.a. ) backward

2. ( p., adimena ) retarded

3. ( aldizkariari d. ) back; ale ~a back issue

du/ad.

1. ( uste edo behar baino geroago egiteko utzi )

a. to postpone, put back; jaialdia ~egin dute the festival has been postponed

b. to set back; gidariaren gaisoaldiak ~ egin zuen ibilaldia the driver' s illness set the trip back

c. ( uste edo behar baino denbora gehiago igaro ) to set back, put back; bi urte ~ zen lana bukatzeko the work was set back two years to finish it

2. ( atzera eragin )

a. to hold back; haren zakartasunak atzeratzen nau joatetik his rudeness holds me back from going

b. ( erloju ) to put back, set back; erlojua ~ egin du he' s set his watch back; erloju horrek hamar mintu atzeratzen ditu eguero that clock runs ten minutes behind every day

3. ( atzerago jarri )

a. to put back; ez oinik ~! don' t step back!

b. ( bultzatuz ) to push back; atzera itzazu aulki horiek! push those chairs back!; atzera ezazu aulkia scoot your chair back

4. {~rik || ~(t)a} egon to be behind; ~(t)a dabil eskolan she' s behind in school; arlo horretan inguruko herriak baino ~agoak gabiltza in that field we' re running behind the neighbouring countries

da/ad.

1. ( berandu heldu ) to {be || run} behind; lagun batekin suertatu eta ~ egin naiz I {chanced upon || ran into} a friend and {got || fell} behind

2.

a. ( atzera egin ) to withdraw; ibaiaz beste aldera ~ ziren they withdrew to the other side of the river

b. ( pauso bat atzera ) to step back, take a step back; atzera zaitez apur bat step back a bit

3. ( utzi )

a. ( utzi ) to stop, hold back; on egitetik ~ to {stop || hold back from} doing good

b. to quit; erabakia hartuz gero ez zen ~ once he made the decision, he didn' t quit

atzerri

iz.

1. foreign country; ~, otso herri (atsot.) foreign country, country of wolves | beware of people abroad

2. ( kanpoa ) abroad; ~tik etorri ziren gehienak most came from abroad

3. [ izenen aurrean ] foreign -; ~-hizkuntza foreign language

atzerrialdi

iz.

1. asko ikasi nuen ~an I learnt a lot while living in a foreign country

2. exile; ~an idatzitako memoriak memoirs written in exile

3. Kristau. hemengo ~an beteko ditu Zure aginduak I will follow Your command during my time on this earth

atzerriratu

iz. exile, emigr� du/ad.

1. to send abroad

2. ( besteak nahi gabe ) to exile, send into exile

da/ad.

1.

a. to go abroad; Mongoliara ~ zen he went abroad to Mongolia

b. ( beste nonbait bizitzera ) to emigrate

2. to go into exile

atzerritar

iz. e. io. foreigner

atzesku

iz.

1. back dancer

2. ( zenbait jokotan, ezken jokatzen duena ) last person

atzetiko

iz. ( ondorengoa) descendant; izen garbia eman nahi diet gure ~ei I wish to leave a clean name for our {descendants || posterity} il. from behind

atzipe

iz. (B) ( iruzurra ) fraude, deceit; ~z fraudulently, deceitfully

atzipetu

du/ad. ( engainatu, tronpatu ) to fool, trick, dupe; gezur eta maltzurkeriaz ~ta eduki gura gaitu they want to keep us duped with lies and sly tricks

atzitu

du/ad.

1. ( atzeman )

a. to catch; 4 orein ~ zituzten they caught 4 deer

b. ( ustekabean ) to catch; zuzendariaren emaztearekin ~ zuten he was caught with the director' s wife

2. Inform. to access

3. ( hartu, ulertu ) to catch on to, get

4. ( atxilotu ) to arrest, detain

5. ( engainatu ) to deceive, fool

atzizki

iz. (Gram.) suffix

atzo

adb. yesterday; ~ goizean yesterday morning; ~ zortzi a week ago yesterday; ~tik since yesterday; ez naiz ~ goizekoa I' m no spring chicken

audientzia

iz.

1. (I) Arkaismoa. Leg. ( auzitegia ) court

2. ( bilkura ) audience; i-i ~ eman to give sb an audience

3. (I) ( : entzuleria ) audience

auditorio

iz. auditorium

auhen

iz. (I) complaint, lament, lamentation

auhendagarri

io. deplorable, lamentable

auhendatu

du/ad. (I) to complain, lament

auhenka

adb. moaning, groaning; buruko minaz ~ complaining about her headache

auka 1

iz. [from Rom. (Aragonese) "auca", cf. Bearnese "auco"]

1. ( gariari d. ) chaff, husk

2. Landr.

a. ( likena ) lichen

b. (B) ( goroldioa ) moss

auka 2

adb. ( zaunkaka ) barking; bat edo batek hil behar du, txakur hori ~ dago eta somebody must have died as that dog is barking

u auka egin

(B) ( zaunka egin ) to bark; lehoiak ~ egingo balu, txakur litzateke if a lion barked, it would be a dog

aukera

iz.

1.

a. choice, option; ~n, gorria nahiago nuke in choosing, I' d prefer the red one; ~aren maukera, azkean okerra with so much to choose from, the choice is bad in the end

b. alternative, elective; bi ~ren hautatu to choose between two alternatives

2. ( hauta daitekeen gauza multzoa ) selection, range, variety; ~ handiagoa duzu denda hartan you' ve got a greater selection at that shop

3. ( abagunea ) opportunity, occasion; gizonak ez zuen ikasteko ~ handirik izan the man didn' t have much of an opportunity to learn

4. ( e-r egiteko gaitasuna, e.a. ) ez dugu hori egiteko ~ izan we haven' t been able to do that; gero hori egiteko ~ izango duzu later you' ll be able to do that | later you' ll have an opportunity to do that

aukerabide

iz.

1. range, selection

2. choice, selection, option

3. ( abagune ) opportunity, chance

aukeraketa

iz. selection, option

aukerako

il.

1. optional

2. ( ikasgaia ) elective

aukeramen

iz. free will

aukeran

adb.

1. ( une egokian ) at the right time; ~ etorri zara you' ve come at the right time

2. ( aukeratzean )

a. ( aurkeratuz gero ) ~, txokolatezkoa nahiago nuke if I had to choose, I' d choose the chocolate

b. haren liburuak onak dira baina ~ goibel samarrak his books are good but rather sad if you ask me | his books are good but perhaps a bit on the sad side

4. ( nahi den moduan ) in abundance; ~ nituen, nahi nuenean jateko, gozodendako pastel guztiak I eat to my heart' s content all of the pastries at the pastry shop whenever I wanted

aukeratu

du/ad.

1. to choose, select, pick; e-r askoren artean ~ to pick sth out ; ~ bidezkoa dena! choose the right!

2. (Pol.) to elect

aukeratzaile

iz.

1. gu geu ere ~ak gara we also choose

2. (Pol.) elector, voter

aukerazko

il. optional, elective

aulki

iz.

1.

a. ( bizkar gabea ) stool

b. ( bizkarduna ) chair; ~ birakari swivel chair; ~ elektriko electric chair; ~ gurpildun wheelchair; ~ tolesgarri folding chair

c. (irud.) berriro ere Zuberoaren ~a hutsik gelditu zen once again the chair for Zuberoa remained unoccupied

2. (Zurg.) bench, workbench; otarreak egiteko ~ basket-weaving bench

auma

iz. (B) ( antxumea ) kid, baby goat

aupa

interj.

1. yea! | hurray!

2. ( pisuak jaso-tzean ) uf!

u aupa egin

1. (haur. h)

a. to get up

b. ( jaso ) to pick up

2. (L) (erronka egin ) to dare

aupada

iz.

1. ( erronka ) challenge, dare

2. ( laguntza, bultzada ) egging on, urging, exhortation formala.

aupaka

adb. cheering, yelling cheers; partidu hartan ~ zebiltzan they were cheering in that match

aupatu

du/ad.

1. to push for, promote; Katalunian jende aberatsek tokiko hizkuntza aupatzen dute in Catalonia wealthy people promote the local language

2. ( goretsi ) to praise, laud

aurizki

du/ad.

1. ( mahatsak dolarean ) to press, stamp

2. ( oinaz zapaldu ) to step on, trample upon, tread upon formala. ; bidebazterrean erori zen hazi ~a izan zen the seed which fell on the roadside was trampled upon

3. ( zor zaion begirunerik ez eman ) to trample underfoot, humiliate

4. to stumble over; aurizkitzeko harriak ezartzen zituzten they placed stones for them to stumble over

aurka

post. [ --(r)en ] against; etsaiaren ~ against the enemy; jendea hiltzearen ~koa naiz I' m against killing people

u aurka egin

[ dio ]

1.

a. to fight, oppose

b. to resist

2. to challenge, defy

aurkako

il.

1. opposite, opposed

2. Mat. opposite; ~ alde opposite side; ~ erpin opposite vertex

3. ( lehiakideei, etsaiei d. ) opposing; ~ indarrak opposing forces

aurkari

iz.

1. adversary, opponent, enemy; batasunaren ~ak opponents of union

2. ( lehiaketan ) opponent, rival

aurkez aurke

adb. face to face; gerra egiten denean armaz, on da ~ ~ joan eta garaitzea when one takes up arms in war it is best to go face to face and win

aurkez

post. [- (r)en ] in front of; lehendakariaren ~ in front of the president

aurkez aurke

adb. face to face; gerra egiten denean armaz, on da ~ ~ joan eta garaitzea when one takes up arms in war it is best to go face to face and win

aurkez aurke

adb. face to face; gerra egiten denean armaz, on da ~ ~ joan eta garaitzea when one takes up arms in war it is best to go face to face and win

aurkezle

iz.

1. presentator

2. ITB. host

aurkezpen

iz.

1. presentation

2. ( norbaiti ) introduction

3. Leg. appearance

aurkeztu

iz. discovery; ~ berriak geratu zirenean, ez zen makala izan nahasmendua when new discoveries took place, it was not without confusion du/ad.

1.

a. ( oro .) to present; prentsaurrekoan bere lana ~ zuen he presented his work at a press conference; hizlaria ~ zuen he presented the speaker

b. ( arma erakutsi ) to present; armak ~! present arms!

c. ( froga ) to present

d. ( proposamena ) to present, put forward

e. ( dimisio ) to tender

f. ( sariketa, lehiketarako ) to enter, present; hogei ipuin ~ ziren sariketarako twenty short stories were entered for the competition

2.

a. ITB. to present, host, comp�re (GB)

b. ITB. to present; ETBk aurkezten du ETB presents

c. ( filma ) to show

d. Antz. ( antzezlan ) to perform, put on

e. Zine. ( zine-izar ) to present, feature

3. ( i-en aurrean ) to introduce; emakume ederra ~ zioten idazleari the beautiful woman was introduced to the writer | they introduced the beautiful woman to the writer; nire laguna lehendakariari ~ nion I introduced my friend to the president; bere burua ~ zuen he presented himself

3. ( lehiaketari d. ) to submit

da/ad.

1. ( aurrean agertu ) to stand; Oreretara ezkerretara eta Lezo eskubitara utzirik, Pasaia aurkezten da bien artean with Renteria on its left on Lezo on its right, Pasaia stands in between

2.

a. ( hautagai ) to run, stand

b. ( lehiakide ) to present o.s., come forth, come forward; 16 hautagai ~ dira 16 candidates have come forward

c. ( lanposturako ) to apply, put in ( -rako : for )

d. ( azterketarako ) to sit ( -rako : for ) , to take

Jakingarria: Badaude modu asko jendea elkarri aurkezteko . 1. ( lagunartekoa ) Courtney, meet Marco 2. ( formalagoa ) Mr. Caywood, this is my daughter, Tamara 3. ( oso formala ) This is Mr. Kurtiz. Mr. Kurtiz, Sir Croft . Erantzuteko, esan daiteke " hello " edo " nice to meet you ", egoera lagunartekoa baldin bada . " Nice to meet you " aurrekoa baino formalagoa da. Egoera formala baldin bada , " How do you do? ". Orduan besteak erantzuten dio gauza bera

aurki 1

iz.

1. ( ehunaren, oihalaren alde nagusia ) obverse

2. rank, station; bakoitzak bere ~a eduki dezala each to his station in life

aurki 2

adb. shortly, soon, forthwith, presently; ~ bukatu eta etxera joan behar dugu we have to finish and go home soon; ~ disko berri bat aterako dute they' ll release a new record soon; ~ arte! see you soon!

aurki 3

1. Zah. ( aurre ) front; Jainkoaren ~an before God

2. ( oihalari d. ) good side

aurkibide

iz. index, table of contents

aurkientza

iz.

1. area, stretch, expanse, tract; haitzez betetako ~ batean in a rocky expanse of territory

2. ( gorputzari d. ) area, part

3. ( egoera ) predicament, plight, situation ; aita hil zaie eta ~ gaiztoan paratu da familia hori their father has died and it' s put that family in a nasty predicament

aurkikunde

iz.

1. discovery; Amerikaren ~a the discovery of America; ~ zientifikoak scientific discoveries

2. breakthrough, finding

aurkikuntza

iz. discovery, breakthrough

aurkitu

iz. discovery du/ad.

1. ( idoro, ediren ) to find, locate; akats asko ~ ditugu liburu hartan we have found many mistakes in that book

2. (irud.) uste zuen baino behartsuak ~ zituen he found them poorer than he had imagined

3. ( lortu, bilatzen dena ikusi ) to find, detect; azkenean ~ zuten galdu zutena finally they found what they had lost; nola ~ko dugu zoriona? how shall we find happiness?; fedean zoriona aurkitzen da happiness is found in faith ; bilatu du baina ez du ~ he' s searched for it but hasn' t found it ; ez diogu egoerari konponbiderik aurkitzen we can' t find any solution to the situation

4. ( ezkutatuta zegoena edo ezagutzen ez zenarekin topo egin ) to discover; Col�nek Amerika ~ zuen 1.492an Columbus discovered America in 1492 ; Lavoisier-ek oxigenoa ~ zuen Lavoisier discovered oxigen ; Vasco da Gama-k ~ zuen Indiarako bide berri bat Vasco da Gama discovered a new route to India

da/ad. to find o.s.; azkenean, erbestean dirurik gabe ~ nintzen in the end I found myself abroad without any money ; arriskuren batean aurkitzen garenean when we find ourselves in some kind of danger

aurkitzaile

iz.

1. finder

2. ( Col�n, e.a. ) discoverer

aurora

iz. Met. aurora; ~ australis aurora australis, southern lights; ~ borealis aurora borealis, northern lights; ~ polaris polar lights

aurpegi

iz. [from aurre- (fore-) + begi (eye)]

1.

a. ( begitartea ) face, countenance formala. , visage Liter. ; ~z ~ face to face; i-i ~z ~ begiratu to look sb in the face

b. txakur ~a du he' s got a dog' s face

c. (irud.) (esa.) ~rik gabeko bankariak the faceless bankers ez dut ~rik horretarako I don' t have the {nerve || stomach || guts} for that; ~ra {bota || eman} i. to rebuke, berate, censure ii. ( leporatu ) to blame, accuse; ~ra eman zioten bere hutsegite hori they rebuked him for that mistake of his; eta gero botatzen digute ~ra alferrak garela and then they accused us of being lazy; ~a hautsi (B) to overcome one' s shyness; ~a izan [ du/ad. ] to be cheeky

2.

a. ( txanponari d. ) side

b. ( auzia ) side, aspect, facet; ~ txarra du it has a bad side to it

c. (Geom.) side

d. ( image ) image, impression ; orain alderdiak bere iragan zalantzagarria utzi nahirik, ~ berri bat erakusteko asmoa du now the party, wishing to leave its dubious past behind, intends to put on a new image

d. Tek. face; ~ lau flat face; ~ zentratuko end-centered | face-centered

u aurpegi egin

[ dio ] to stand up to, resist, oppose

u aurpegi eman

( aurka egin ) to fight, withstand; hainbat etsairi ~ emanik having {struggled against || fought} so many enemies

aurpegiera

iz. face, facial expression; erbestekoei ~ ona egiten dakitenak gipuzkoarrak dira the ones who know how to put on a good face with foreigners are the Gipuzkoans

aurpegiratu

du/ad. to reproach for, rebuke for, reprimand for, confront with; bere kirtenkeria ~ zioten they reproached him for his stupidity

aurre

iz. [from ahur ? (palm of the hand)]

1.

a. front, front part

b. ( mendiari d. ) face

c. Leg. fa�dade, face, front

d. (irud.) atzerik gabe ~rik ez there is no cause without effect

2.

a. ( lehentasuna ) preference, priority

b. ( abantaila ) lead, advantage; i-i ~a kendu to steal a march on sb; ~a hartu --> aurrea hartu

3. Naut. bow

post. [ -tik ] past, beyond; Tolosatik ~ ez da igaro it hasn' t gone beyond Tolosa

u aurre egin

[ dio ] to resist, counter, oppose

u aurrea eraman

[ dio ] tobe ahead of; bost metroko ~a daramakio she' s five metres ahead of him

u aurrea hartu

1. [ dio ] to get a headstart on sb; Pepsik ~a hartu zion Coca-Colari Errusiako merkatuan Pepsi got a headstart on Coca-Cola in the Russian market; ~a hartuz as a preventative measure

2. ( lehiaketan, lasterketan, e.a. ) [ dio ] to get ahead of ; 6 metroko ~a hartu dio he' s got a 6 metre start on him | he' s gone 6 metres ahead of him

3. ( aurrenekoa bihurtu ) to take the lead

aurrealde

iz.

1. frontside, front part; jauregiaren ~an jarri zuten they put it in front of the palace

2. Arkit. fa�ade

aurreko

iz.

1. Kir. ( aurrelari ) forward

2. ( jantziari d. ) front

3. ( gidaria )

a. pointman, guide

b. ( besteak baino lehenago ) precursor, predecessor ; behartsuak ere ziren ene gurasoak bai eta beraien ~ak ere my parents were poor as were those before them

4. ( kontrakoa ) adversary, enemy, foe

il.

1.

a. front-; ~ alde front side; ~ gurpil front wheel

b. fore-; ~ hanka foreleg, front leg

2. previous, prior, preceding, foregoing, fore-, pre-; ~ egunean gertatu zen it happend the day before; ~ existentzia pre-existence; ~ ezagutza foreknowlege

3. head-; ~ argi head light; ~ haize headwind

4. (H. Jak.) front; ~ bokal front vowel

post.

1.

a. before; gerla ~ urtetan in the years {before || preceding} the war; jai ~ egunean on the day before the festival; Kristoren ~ 450garren urtean gertatu zen it happened in the year 450 B.C.

b. ( + aditzak ) hil ~ egunean on the day {prior to || before} his death |on the day before he died

2. in front of; etxe ~ bidea hartu zuen he took the road in front of the house; kantariaren ~ jendea txaloka hasi zen the people in front of the singer began clapping

aurreko batean

adb. previously, another time before, on a prior occasion

aurrekontu

iz. Fin. budget; estatuaren ~ orokorra the general state budget; -zko budget-, budgetary

aurrelari

iz.

1. Kir. ( pilotari d. ) foreplayer

2. pioneer, pacesetter, innovator

aurren

io.

1. ( nagusia ) leading, main, first

2. ( lehendabizikoa ) first; ikastaldean ~a da he' s the first in his class; ni etorri nintzen ~ago I came first

3. ( aurrekoa ) previous, prior

aurrendari

iz.

1. pioneer, leader, trailblazer

2. ardi hori ~a duk that sheep likes to go in the lead

aurreneko

il.

1. first

2. ( nagusia ) main, primary

aurrenik

adb. in the first place, initially

aurrera

io.

1. (B) ( ausarta ) forward, bold, brazen

2. (B) ( goiz )

a. early; aurten aurrerea datorkigu garia this year the wheat' s coming along early

b. ( umea, e.a .) precocious, advanced; gure umea oso aurrerea dago our child is very precocious

adb.

1. forward, ahead, further; bota baloia ~! kick the ball ahead!; ~ atera to prevail, triumph, succeed; ~ eraman to go ahead with, carry out; ~ joan i. to go {ahead || forward} ii. to make progress, progress; goazen ~! let' s go on!; nor bere lanean ~joan to make progress in one' s work; garoa etxeratzeko egunak ~ zihoazen azkar the days spent hauling ferns home were racing along; ~ segitu to go on, carry on

2. ~ erein to broadcast, sow by hand, sow by scattering

3. ez ~ (eta) ez atzera stuck in a rut |going nowhere; negoziaketak ez ~ ez atzera daude negotiations are {deadlocked || at a standstill || at an impasse}; gaixoaldi hura gainditu arte, ez ~ ez atzera zegoen until he got over that illness he wasn' t going anywhere

4. ever more; ohitura hala da eta ~ ere hala izango da such is the tradition and such is how it always will be

post.

1. in front of

2. [ -tik ]

a. ( etorkizunari begira ) from; gaurtik ~ from today on | starting today | as of today; hemendik ~ from now on |henceforth | from here on out; urteetan ~ doa he' s getting up in years

b. beyond, over; herri hartatik ~, bideak txarrak dira beyond that town the roads are bad; hogei mila, gutxitxo, hogeita lau, nahikoa, hortik ~ gehiegi twenty thousand is on the low side, twenty-four' s enough and beyond that is too much

interj.

1. Mil. forward! | forward... march!

2.

a. ( abereei esanda ) yah!

b. ( norbaiti esanda, gelara sartzeko ) come in! | come on in!

u aurrera egin

1. to make {headway || progress}, get ahead

2. ( erasoari d. ) to gain ground, make headway

3. to go on, continue; atean zegoen, ~ egiten ausartu gabe she was at the door, not daring to go on

u aurrera eragin

[ dio ] to make ... go ahead

aurrerabide

iz.

1.

a. ( aurrerakada ) headway, progress; ~ak dakarzkien aldakuntzak changes bringing about progress; berrogei urte hauetan zinemak egin duen ~a the {progress || headway} cinema has made over the last forty years; -(r)i ~a eman to pave the way for | to facilitate; ~ean aurreratua way ahead; gizartea aldatu beharra dago, bestela ez dago ~rik society has to change or else there can be no progress; materialismoa gizakientzat ~a handia balitzan bezala as if materialism were a great mark of progress for mankind

b. ( hobekuntza ) improvement

c. ( bat-batekoa ) breakthrough; internet eta beste ~ak the internet and other breakthroughs

d. ( garapena, garabidea ) development; sozialismoaren ~a utopiatik zientziara the development of socialism from utopia to science

2. ( pizgarria ) stimulus

aurreragoko

il. previous, prior

aurreraka

adb. forwards, going forwards, advancing; ea beti ~ ibili ote garen let us see if we will always be forging ahead

aurrerakada

iz. advance, progress, headway; ez ditugu, ez, ~ makalak egin azken urteotan we haven' t exactly made little headway these last few years

aurrerakoan

adb. from now on, from here on out, henceforth formala.

aurrerakuntza

iz. headway, progress

aurrerantzean

adb. from now on, from here on out

aurrerantzeko

il. coming, upcoming, forthcoming

aurrerapen

iz.

1. advance, headway, break-through; ikerketan ~ handiak egin dituzte great progress has been made in research

2. ( aurreratzen den tartea ) advantage ; 5 minutuko ~az heldu dira they come in with a 5 minute advantage

aurreratu

io . advanced du/ad.

1. to anticipate, foresee

2. ( dirua )

a. ( utzi ) to advance, lend; 3.000 euro ~ko al didazu? will you lend me 3,000 euros?

b. ( xahutu gabe gorde ) to save, save up

3. to further, foster, promote

4. lana oso ~ta dago the work is in the advanced stages

da/ad.

1.

a. to advance, go ahead, {move || go} ahead

b. ( lekuari d. ) to get ahead, to progress

aurreratze

iz.

1. getting ahead, progress, advance

2. Aut. overtaking, passing

3. Fin. saving

aurrerazale

iz. e. io. progressive, broad-minded, liberal

aurresan

--> aurrez: ~ esan

aurretiaz

adb. (B) in advance, beforehand

aurretik

adb .

1. past, by; ~ zebilkien hodei beltza the black cloud that floated past them

2. ahead; ~ bidean ahead on the road; kendu ~! get out of the way!; zoaz ~! go on ahead; han doaz zenbait ardi ~ they' re going ahead of some sheep there

3. before; lehenagoko euskaldunek santu baten izenari ~ ezartzen zioten izena Basques in former times put a saint' s name before their own

4. ( lehen, lehenago )

a. before, beforehand, previously; ~ egin behar izan zenuen you should have done it beforehand; ~ gertatutako gauzak gogoan izanik having borne in mind things that had occurred previously

b. (+ aditza ) before; jan ~ before eating; irten ~ before departing| prior to departure

post.

1. in the presence of; Erregeren ~ haserretuta irten zen he left the King' s presence in a huff; kendu tigre goseti hori gure ~! get that hungry tiger away from us!

2. past; aitaren etxe ~ pasa nintzen I went past my father' s house

3. in front of; idien ~ gurdi ipini to put the ox before the cart

4. ( baino lehen ) before, prior to; Mesiasen ~ etorri zena the one who came before the Messiah; egun batzuez ~ a few days beforehand; gerrate ~ before the war

aurretiko

iz. ~ak forebearers, progenitors il.

1. prior, previous, past

2. ( aurrealdekoa ) front; ~ karga front loading

aurrez

adb.

1. ( bertan, aurrean ) present; ~ egon (B) to be present

2. ( lehen ) in advance, pre-, fore-; ~ eman to give in advance; ~ epaitu to prejudge; ~ erabaki predetermine; ~ esan to predict, foretell; ~ hartu to take in advance; ~ ikusi to foresee; ~ ordaindu to prepay, pay beforehand; ~ suposatu to presuppose

post. opposite, in front of

u aurrez egin

[ dio ] to run into, chance upon

aurrez-aurreko

il. il.

1. facing, opposite; ~ etxeak houses opposite each other

2. ( paraleloan ) parallel

3. ( kontrajarria ) contradictory, conflicting, discrepant

aurrezki

iz.

1. Fin. savings

2. [ izenen aurrean ] A~ Kutxa Savings Bank; Donostiako A~ Kutxa Munizipala Donostia Municipal Savings Bank

aurrezki-kutxa

iz. Fin. savings bank

aurreztaile

iz. saver io. saving

aurreztu

du/ad.

1. Fin. to save; irabazten duenaren herena ~z saving up a third of what he makes; hainbeste urtean apurka-apurka eta nekearen nekez ~riko hogerleko ederrok, orain non ote zaudete? you pretty little pennies, so painstakingly saved up little by little over so many years, where are you now?

2. to anticipate, envision, foresee

aurri

iz.

1. ( hormak eta teilatua besterik ez duena ) shell, building shell

2. ~ak ruins; Parthenon-eko ~ak the Parthenon ruins

u aurri izan

(Z)

1. ( balio gutxi izan ) to be worthless

2. ( osasunari d. ) to in ill health

aurrikusi

= aurrez ikusi

aurrizki

iz. (Gram.) prefix

aurten

adb. this year; ~go jaiak this year' s festivals

aurtiki

du/ad. (I)

1. ( jaurtiki ) to hurl, throw

2. ( lurrera bota ) to demolish, tear down

aurtikika

adb. (I)

1. hurling, throwing

2. (irud.) birao ~ ibili to go around hurling insults; ostiko ~ hasi ziren they started kicking

aurtikitzaile

iz. (I) hurler, thrower

aurton

adb. (B) this year

ausa

iz.

1. lucky

2. ( elurroldea ) avalanche

ausardia

iz. bravery, courage, valour (GB) , valor (USA)

ausarditsu

io. plucky, brave, courageous

ausarkeria

iz.

1. audacity, temerity, impudence, nerve; ~z impudently | boldly

2. ( zuhurtziarik eza ) imprudence; ~ da hortik ibiltzea it is a bad idea to go that way

ausarki 1

adb.

1. ( lotsarik gabe ) boldly, audaciously

2. ( beldurrik gabe ) bravely, cou-rageously

ausarki 2

io. abundant, bounteous; erremedio ~etan baizik except in generous amounts of remedies

ausart

io.

1.

a. ( p. ) brave, plucky, courageous

b. ( hitza, e.a. ) brave; ele ~ak brave words

2. ( lotsarik gabe ) bold, intrepid

ausartasun

iz.

1. ( ausardia, kuraia ) courage, bravery

2. ( izukaiztasuna ) boldness, fearlessness

ausarti

io.

1.

a. bold, plucky

b. ( kuraiosa ) brave, valiant

2. ( ez zuhurra ) imprudent

ausartu

da/ad. to dare; ez dira ausartzen horri ezer esaten no one dares tell him anything; hori egitera ~ ziren they dare to do that; esaidazu, ausartzen bazara tell me if you dare

ausartzia

iz. bravery, valour (GB) , valor (USA)

ausaz

adb.

1. (B) ( agian ) perhaps, maybe

2. ( ausaren arabera ) at random

ausiabar

iz.

1. ( buruhaustea ) problem, worry

2. ( istilua ) fight, contention

ausiabartza

iz.

1. ( liskarra, istilua ) fight, contention

2. ( suntsidura ) destruction, havoc; guda kaltarkitsuak dakarzkien ~ gaiztoak the horrendous havoc that destructive war brings

ausiki

iz.

1. ( koska ) bite; zakur amorratuaren ~tik babesteko to protect against the bite of a rabid dog

2. (irud.) pang; kontzientziaren ~ak eduki to suffer pangs of conscience

du/ad.

1. to bite; gaur arrainek ez dute ~tzen the fish aren' t biting

2. (irud.) to haunt, gnaw at

ausikika

adb. biting; ~ hil zuten zakurrek he was bitten to death by the dogs

ausikilari

io.

1. biting, that bites; txakur zaunkaria ez da ~a he' s all bark, no bite

2. (irud.) ( mihiz ) biting

auska

iz.

1. fight; ~ gogorra violent fight; borroka-~k punching and fighting; ~ edo borroka egiten zuten they were fighting or hitting; oilar-~ cock fight

2. [ izenen aurrean ] fighting

adb. slugging, slogging, fighting, whacking, hitting; zirika, bultzaka, ~, eta ukabilka ibili dira they' ve been riling, shoving, fighting, and punching

u auska egin

to fight, whack, strike, hit

auskalo

interj. [from Cast. "a buscarlo" (to look for it)] Lagunart.

1. who knows?; ~ nora joan den who knows where he' s gone; ~ zer balio duen! God knows how much it' s worth!

2. ( erantzutean ) beats me! | don' t ask me!; nora joan dira? � ~! where did they go? � who knows? | beats me! (USA) Lagunart. | search me! (USA) Lagunart. | don' t ask me!

austriar

iz. e. io. Austrian

auto 1

iz. auto, car

auto 2

iz.

1. Leg. edict, judicial decree

2. Kristau. mystery play, religious play; ~ sakramental sacramental play

auto erratz

iz. Kir. broom wagon, sag wagon

autobide

iz. motorway (GB) , interstate (USA)

autobus

iz. bus

autokrata

iz. autocrat

automata

iz.

1. automaton, robot

2. Inform. automaton; automaten teoria automata theory

automatiko

io. automatic

automobil

iz. automobile

automobil erratz

iz. Kir. broom wagon, sag wagon

autonomia

iz.

1. (Pol.) autonomy, home rule, self-government

2. [ izenen aurrean ] autonomi- ; autonomi erkidego autonomous community

autonomo

iz. self-employed worker io.

1. (Pol.) autonomous, self-governing

2. Inform. stand alone

autopsia

iz. Med. autopsy

autore

iz. author

autoritate

iz.

1.

a. ( aginpidea ) authority

b. ( omena ) authority, reputation

2. ( p. : aginteduna ) authority, ruler

autu

iz.

1. ( solasaldia ) talk, chat, conversation, t�te-�-t�te; horrelako ~etan joan zitziakizun orduak we spent hours in such conversations; ~an izan to be chatting

2. ( solasgaia ) topic, issue; ekonomia guztiok aho-mihitan darabilgun ~a da the economy is on everybody' s lips

auzapez

iz. (I) ( alkate ) mayor

auzi

iz.

1. controversy, debate, dispute

2.

a. problem, predicament, dilemma ; ez da nire ~a it' s not my problem

b. argument, quarrel, squabble; ~tan ari izan to be arguing ; i-kin ~tan hasi to start quarreling with sb

3. Leg.

a. lawsuit, suit, case; i-i ~ eman to bring a suit against sb | to sue sb; ~a epaitu to preside over a case | to judge a case ; ~ irabazi to win one' s case ; ~an ihardun to work on a case ; ~rako bideak legal proceedings

b. ( epaiketa ) trial, judgement; ~tara deitu to summon; ~tara eraman to take to court

c. [ mugagabea ] ~tan ibili to be engaged in lawsuits ; i-r ~tara eraman to sue sb | to bring action against sb ~tara joan to go to court (-(r)engatik : about) ; ~z beste extrajudicially

auzi-gela

iz. Leg. court room

auzi-ihes

iz. Leg. contempt of court

auzibide

iz. Leg. court procedure; ~ra jo to take legal action

auzilari

iz. Leg. plaintiff, litigating party

auzipetu

iz. Leg. accused, defendant du/ad.

1. ( fiskaleak i-r ) to prosecute

2. ( i-k beste i-r ) to sue

auzitaratu

du/ad. to prosecute

auzitegi

iz. Leg.

1. ( etxe ) courthouse

2. court probintziako ~a provincial court; herrialdeko ~a territorial court; herriko ~a local court: Kontu A~a the National Audit Office; A~ Gorena Supreme Court; ~ konstituzionala constitutional court; A~ Nagusi High Court

auzo

iz.

1.

a. ( auzategikoa ) neighbour (GB) , neighbor (USA) ; ~ak eta adiskideak friends and neighbours; ~ ona, adiskide ona (atsot.) good neighbours make good friends (atsot.)

b. ( biztanlea ) inhabitant; ~ak urritu to reduce the population

2. ( auzunea, auzategia )

a. ( etxemultzo ) neighbourhood (GB) , neighborhood (USA); Zarauzko ~ batean in a Zarautz neighbourhood | in a neighbourhood of Zarautz

b. ( hiri-barrutia ) quarter, borough, district; Juduen A~a Jewish quarter; langile-~ working-class neighbourhood; txinatar ~ Chinatown; A~ Latino Latin Quarter

c. ( herribarruti ) district, municipal area

d. [ izenen aurrean ] ~-elkarteak neighbourhood associations; ~ bide community road

e. (esa.) e-r ~an izan (du/ad.) to be lacking in sth | not to have sth; lotsa ~an du he has no sense of shame | he has no shame; zentzua ~an du he' s got no sense; gobernu ona dute ... ~an good government, they don' t have

3. (erl.)

a. ward; ~ko aitzindari ward leader

b. [ izenen aurrean ] ward-; ~-misio aitzindari ward mission leader

4. (NG)

a. common land; ~z egin to do community work

b. [ izenen aurrean ] community; ~ baso communal forest

u auzo izan

to adjoin; bi orubeak ~ dira both lots adjoin

auzo lurrak

iz. [ izen plurala ] communal lands

auzokide

iz. neighbour (GB) , neighbor (USA) io. Mat. adjacent; angelu ~ak adjacent angles

auzoko

iz. neighbour (GB) , neighbor (USA)

u auzoko egin

to register, establish one' s residency; Zarautzen ~ egin zuen, etorri eta berehala he established his residency in Zarautz as soon as he came

auzolan

iz. community work; bide hori ~ean behar diagu konpondu we' ll have to pitch in and repair that road

u auzolanean egin

to pitch in and do | to do collectively; bidea ~ egin zuten they all pitched in and built the road | they built the road collectively

auzotar

iz. neighbour (GB) , neighbor (USA)

auzotegi

iz. (B) ( auzo ) area, district, neighbourhood

auzune

iz.

1. neighbourhood (GB) , neighbor-hood (USA)

2. borough; jende pilo bat gelditu zen San Gregorio ~an a lot of people stayed in the borough of San Gregorio

axeri

iz.

1. ( azeri izenaren txik. ) little fox

2. (irud.) ~aren larrutzen ari da he' s getting over his hangover

axo

iz. Nekaz. newborn kid

axola

iz. [from derivative of Gascon version of Lat. "anxia"]

1. ( garrantzi a) care, interest; baina horrek ~ gutxi du haientzat but that is of little interest to them

2. ( kezka, e.a. ) concern; ~rik gabe indifferently, impassively, nonchalantly, without concern; ~-izpirik ez du etorkizunaz he could care less about the future; ~rik gabeko unconcerned, indifferent, apathetic, impassive, impervious

u axola hartu

to become distressed

u axola izan

to be of concern ( -(r)i : to) ; ez zaie ~ beren herriaren egoera they are unconcerned about their country' s predicament

u axola izan

(du/ad.)

1. to concern; bost ~ niri I don' t give a hoot | I don' t care one bit; ez dit ~rik it doesn' t matter to me | it' s of no consequence to me formala. | it doesn' t worry me

2. to worry, be concerned; hain ~ gutxi baduzu gure egoeraz if you are so little concerned about our situation

axolagabe

io. unconcerned, careless, impassive

axolagabekeria

iz. lack of concern, care-lessness

axolagabeki

adb. impassively, indifferently, carelessly

axolagabetasun

iz.

1. carelessness

2. indifference

axolagabetu

da/ad.

1. to lose interest, become indifferent

2. to become negligent

axolati

io. formala. attentive, earnest, intent; e-z ~ izan to be interested in sth

axolatu

du/ad. to concern; huskeria hori ez du inork axolatzen no one's concerned about that trivial matter da/ad. to worry, be concerned; haiek, ordea, ez ziren horretaz ~ they, on the other hand, weren't concerned about that

axuri

iz. [?from ardi (white) + (t)xuri (white) cf. Georg. "cxovari" (ewe)] young lamb ; ~ bizitako lamb for breeding

axut

interj. down with; biba P�tain, ~ de Gaulle, esan zuen oihuka he cried, "long live P�tain, down with de Gaulle!

u axut egin

to defy; ekaitzari ~ eginez defying the storm

aza

iz.

1. Landr.

a. cabbage; buru-~ head of lettuce

b. Brusela ~ Brussels sprouts

2. (esa.) i-i ~k eman to let sb down | to {disappoint || disillusion} sb; nagusiak bai eman zizkion aza berriak! the boss has certainly let him down once again!; eta hori ez da ~ren azpiko orria i. ( egindakoa ) and that' s no mean feat ii. ( p. ) and he' s not just anyone ; azen azpitik zopak jan to be up to no good | to scheme; ~k baino lehen zopa jan to put the horse before the cart; ~k jo to fool, put one over, take in; hik jotzen dituk ~ak, hik! you' re putting one over on us!

aza gorri

iz. Landr. red cabbage

aza kizkur

iz. Landr. curly kale

aza-hosto

iz. cabbage leaf

azosto, aza-hosto

iz. cabbage leaf

aza-kirten

iz. cabbage stalk

aza kizkur

iz. Landr. curly kale

aza-lapiko

iz. Sukal. cabbage stew

azabatxe

iz. --> arbeltx

azaburu

iz. head of cabbage

azafrai

iz. Sukal. Landr. [from *azafrae from *azafrane from Cast. "azafr�n" from Arab.] saffron

azal

iz.

1.

a. ( oro. ) surface; Lurraren \\ planetaren ~ean on the Earth' s \\ the planet' s surface

b. ( kanpoaldea ) exterior, outside

c. (Geol.) ( Lurrarena ) surface, crust ; ~ freatiko aquifer, phreatic layer

2. (irud.)

a. outside, surface

b. ~etik superficially

3. Tek.

a. surface; ~ distiragabe matt surface; ~ eusle bearing surface; ~ kargatu stressed; ~ profilatu {outlined || edged} surface; ~ zimur {rough || roughened} surface; ~a kentzeko hortz roller box tool | tangential turning tool; ~ launtzeko makina surface planing machine

b. [ izenen aurrean ] ~egoera surface {condition || finish}; ~-zeinu surface mark; ~-zimurtasun surface roughness

4. Anat.

a. skin

b. (irud.) (esa.) ~a egin to doublecross, betray, trick, delude; ez du ~ak hartzen Lagunart. he' s too big for his britches ; ~ak hartu ezinik dago he' s too big for his britches ; ~ak ukan to be cheeky | to have a lot of {gall || nerve} ; zure ~ean banengo if I were in your shoes; ~ bete-betean egon to be grossly overweight; hau duk ~a! (G) that' s amazing!

5. (Bot.)

a. ( zuhaitzari d. ) bark

b. ( aleari, fruituari d. ) skin; e-i ~ kendu to peel sth; ~ak peelings

c. ( banana, laranjari d .) peel, skin

d. ( laranjari d., e.a .) peel, rind

e. ( patata ) skin, jacket ; ~ak potato peelings

f. ( mahatsari d. ) skin

6.

a. ( liburuari d. ) cover; bigarren ~ book jacket; e-i ~a eman to bind; ~ez jantzi to bind

b. ( bilkina ) wrapper

7.

a. ( h.g. ohe-~ ) spread, cover

b. ( burkoari d .) case

8. ( zafla ) sheet

9. ( p. ) Lagunart.

a. rascal; ~ ona haiz you' re a real rascal

b. ~ hutsa da he' s a real hypocrite

io. ( platera ) shallow adb. ~egi landatu to plant ... too shallow, not to plant ... deep enough

azalbide

iz.

1. explanation

2. interpretation

azaldu

du/ad.

1. to explain; egoera ~ nien I explained the situation to them

2. ( erakutsi ) to show; lehoi batek bere burua ~ zuen a lion showed its head

3. ( gerra ) to declare

4. ( aurkitu ) to find, discover, uncover

da/ad.

1. to appear, turn up; aingerua ametsetan ~ zitzaion an angel appeared to him in his dreams

2. ( zuhaitzari d .) zuhaitzari berriro ~ zitzaion bark grew back on the tree

3. ( esku, hatzak ) to become callus

4. ( gaixorik dagoena ) to recover, get well

azaleko

il.

1. ( agerikoa ) apparent, evident, overt

2. ( ez sakona ) shallow, superficial

azaleratu

da/ad.

1. to come to the surface

2. ( itsaspekoa ) to surface

azaletik

adb. superficially

azalkeria

iz.

1. ( ez sakona ) shallowness, superficiality

2. ( zintzotasunik ez ) phoniness, hypocrisy, two-faced nature

azalmintz

iz. Anat. skin, epidermis

azalore

iz. Landr. [from aza (cabbage) + lore (flower)] cauliflower

azalpe

iz. under the surface; ~ gordean hidden under the surface

azalpen

iz.

1. explanation, explication formala. ; maisuak bere ~etan esaten zuen bezala as the teacher used to say in his explanation

2. key; atzoko hitz gurutzatuen ~a the key to yesterday' s crossword puzzle

3. ( inprimakietan ) item

azaluskeria

iz. phoniness, hypocrisy

azaluts

iz. phony, fake, hypocrite io. phony, hypocritical

azantz

iz. (L) ( zarata ) noise, clamour (GB) , clamor (USA) , din; ~ handirik gabe without raising much noise

azantz-egile

iz.

1. noisemaker

2. ( iratxoa ) goblin that disturbs the peace of the house at night with noises

azao

iz. [from Lat. "adaptum"]

1. Nekaz. pile of sheaves

2. ( sorta ) bunch; lore-~ bat a bunch of flowers

azarkeria

iz. brazenness, audacity, boldness

azaro

iz. [from hazaro (sowing time)]

1. November Oharra: ikus adibideak urtarril sarreran

2. Nekaz.

a. ( aroa ) sowing season

b. sowing

3. ( onerako euria ) beneficial rain

azarri

io. (B)

1.

a. ( ausarta ) brave, valiant

b. daring

2. ( begiak ) alert, wide-awake

adb.

1. quickly; egizu ~ be quick about it; zuk euskaraz diharduzunean jesusabezea legez egiten duzu: ~ ~ ezin egin? when you are speaking Basque you do it as if you were reciting your ABC' s: can' t you speak fast?

da/ad. (B) ( ausartu ) to dare

2. ( berba egin ) fast, quickly, fluently

azartasun

iz.

1. (B) ( ausartasuna ) audacity, daring, boldness; edozein gauzari ekiteko ~a the audacity to undertake anything

2. --> atzartasun

azartu

da/ad. [ azart, azartzen ] (B) ( ausartu ) to dare; azeriak ez dira azartzen ahuntzetara ardietara legez foxes are not as bold with goats as they are with sheep

azazkal

iz. ( azkazal ) nahi; ~ak moztu to cut one' s nails

azenario

iz. Landr. carrot

azentu

iz.

1. (Gram.) accent, accentuation

2. ( ikurra ) accent; ~ kamuts grave accent; ~ toniko tonic accent; ~ zirkunflexo circumflex mark; ~ zorrotz acute accent

azeri 1

iz.

1. (Zoo.) [azer from azeari from azenari from Lat. "Asinarius", which is a Latin name, cf. Fr. "renard", used to name a fox, cf. luki (fox), also from a Latin personal name, "Lucius" ] fox; ~ arktiko arctic fox (Alopex lagopus) ; ~ urdin blue fox

2. (irud.) ( p. ) fox, wily fellow

azeri 2

iz. Geog. ( p. ) Azeri

azeri hegalari

iz. (Zoo.) flying fox (Pteropus)

azeri-mahats

iz. Landr.

1. ( Arcostaphylos uva-ursi ) bearberry

2. ( Solanum dulcamara ) bittersweet

azerikeria

iz. craftiness, slyness

azido

iz. Kim. acid

azienda

iz.

1.

a. Nekaz. domestic animal

b. ( behiak ) cattle

2. ( oro. ) livestock; ~ beltz i. pigs ii. mountain horses; ~ gorri cattle; ~ larri large livestock; ~ xehe small livestock; ~ zuri sheep

aziendategi

iz. Nekaz. barn, stable

azieta

iz. (I) ( platera ) plate

azio

iz. trick, stunt, dirty trick; hori da ~a egin ziguna! that was a dirty trick he pulled on us! |he certainly pulled a fast one on us! | my what problems he caused us!

azkar 1

io. [from hazi + kar]

1. ( laster ) fast, quick; tximista bezain ~ra as quick as lightning Oharra: ikus oharra fast 1 sarreran

2. ( ernaia ) diligent; izan gaitezen ~rak horrelako gauzetan let us be diligent in such matters

3. ( indartsua )

a. strong

b. ( haizea ) strong, harsh

4. ( adimen ernekoa ) smart, intelligent, clever; mutil ~ra da, beti eskolan aurrena he' s a smart lad, always top in his class; ~ ustekoa izan to be too clever by half | to think o.s. clever

adb.

1. ( laster ) fast, quickly; ~ etor zaitez! come quickly!

2. steadfastly; bere fedean ~ dagoena he who is steadfast in his faith

azkar 2

iz. Landr. (= astigarra ) maple

azkarkeria

iz. audacity, effrontery, insolence

azkarki

adb.

1. rapidly, briskly, quickly

2. ( kemenez ) vigorously

azkarri

iz.

1. height, extreme; o pena, pena guztien ~! shame, what a crying shame!

2. mitigating circumstance, palliative; arterainokoen ~ak geroko zeuden there were events in store that would let him get over what had happened to him

3. ~ bat eman to give sb satisfaction

4. embossing

5. ( altxagarri, orantza ) leavening

6. Landr. ( akazia ) acacia

io.

1. strong

2. ( azkar ) smart; mutil ~a orain morroitzat hartu duguna he' s a smart one, that boy we' ve just taken on

b. handy, useful; zakurra ~a suertatu zaigu the dog turned out to be very serviceable

adb . aurten sagarra ~ dator apples are growing thick this year

azkartasun

iz.

1. ( indarra, kemena ) strength, vigor; gazteen indar eta ~a the strength and vigor of young people

2. ( ernaia denaren jarrera ) diligence, determination; ~az obra onak egiteko in order to do good works diligently

3. ( buru edo adimen argitasuna ) smartness, intelligence, brightness

azkartu

du/ad.

1. ( lasterragotu ) to hurry up, speed up

2. ( premiatu ) to urge, press; azkar ezazu alfer handi hori liven up that big layabout! | put some life in that loafer!

da/ad.

1. ( p. )

a. ( bizkortu ) to hurry up; azkar zaitez, oraintxe itxaroten aspertzen naiz hurry up, right now I' m getting bored

b. ( adimena ernatu ) to smarten up, get smarter; asko ~ omen da eskolan he' s said to have smartened up quite a bit at school

2. ( pausoak, e.a. ) to accelerate, quicken, grow quicker

azkazal

iz.

1. ( hatzari d. ) fingernail

b. ( behatzari d .) toenail

2. ( zaldiarena, e.a. : apatxa ) hoof

azken

iz.

1.

a. end ; gizakien ~a the end of man; zurekin izango naiz munduraren ~eraino I shall be with you until the end of the world; burutik ~era from beginning to end ; ~ batean in the end |finally | when it comes down to it; ~ batez in the final analysis; ~ beltzean as a last resort ; ~ak egin to meet one' s end ; -(r)i ~ eman i. to put an end to ii. to finish up with

b. (esa.) ~ gabe aimless; ~a jo to take ... to an extreme; ~ak egin to pass away ; ~aren buruan in the very end ii. after all; ~eraino iraun to endure to the end; ~ eta gero i. in the very end ii. in the long run

2. Antz. ending; ~ on happy ending; ~a the end

3. last touch; -(r)i ~a eman to put the final touches to; -(r)i ~ ederra eman to put the crowning touch to

ordinala

1. last; aldizkariaren ~ alea da it' s the last issue of the magazine; ~ bigarren next to last | penultimate

b. latter

2. ( atera berria ) latest; azken moda da it' s the latest fashion

azken agur

iz. final farewell; ~ra egin zion he bade him a final farewell

azken buru

iz.

1. end, conclusion; ~an in the end

2. finale

azken buruko

il. final, last

azken diosal

iz. farewell; guraso eta alabak elkarri ~ goxoa eginik, etxetik irten ziren with the parents and daughters having bid each other farewell, they left home

azken gogo

iz. last will ( and testament )

azken nahi

iz. last will and testament

azken-aurreko

il. next to the last, penultimate

azken-aurren

io. next to the last, penultimate

azken buru

iz.

1. end, conclusion; ~an in the end

2. finale

azkendu

du/ad. to finish; artelan bat, bikainki ~a a superbly finished work of art da/ad.

1. to finish, be over, be finished; Meza ~ zen arte until Mass was over

2. to {trail || lag} behind; ardia bere lagunei azkentzen zitzaien the sheep lagged behind its friends

azkenean

adb. at last, finally

azkeneko

iz. finalist il. last; hori ~a da that' s the last one; ~ hiru batzarretan in the last three congresses; aurrez ~ra from beginning to end; lurreko ~ bazterretaraino to the very ends of the Earth

azkenekoz

adb. lately, last time; astebete da ~ ikusi dudala it' s been a week since I' ve last seen him

azkenengo

il. final, last

azkengabe

iz. endlessness, boundlessness, infinity, infinitude, eternity; ~a amets dugu, ez dakigula ere. ~ nahi dugu, nahi ez dugularik ere. ~ nahi dugu, baita arbuiatzen dugunean ere we dream of eternity, even if we know not what it is. we desire eternity, even if we desire it not. we desire eternity, even when we disdain it io.

1. unending, interminable

2. ( mugagabe ) unlimited

adb. infinitely, interminably; ~ jakintsu eta egiaren iturri zaren Jaun handi hori oh greatLord who is infinitely wise and the source of truth

azkenik

adb. finally, lastly

azkenki 1

iz.

1. termination, end

2. ~ak Kristau. incidents; gizonaren lau ~ak the four last incidents of mankind

azkenki 2

adb. lastly, finally

azkentze

iz. end; eta haurrak bederatzi hilabetearen ~ direla sortzen and that children are born at the end of nine months

azkoin

iz. Tek. nut, screw nut; ~ artekatu {split || slotted} nut; ~ askagaitz safety nut; ~ dekoletatu bright nut; ~ enbutitu nut forged in the press; ~ eusle retaining nut; ~ itsu {cap || blind} nut; ~ landugabe black nut; ~ moletatu {milled || knurled} nut; ~ eta bernoen finkapen locing of bolts and nuts

2. [ izenen aurrean ] nut-; ~-blokeagailu nut lock; ~-giltza nut wrench

azkon

iz. [from * azkoni]

1.

a. ( gezia ) bolt, dart

b. ( lantza ) short spear

2. --> azkonar

azkonar

iz. (Zoo.) badger (Meles meles)

azkordin

iz. Med. chilbain

azkortu

du/ad.

1. ( indartu ) to strengthen, fortify

2. ( ilea ) to cause ... to stand on end

3. ( adore eman ) to hearten, cheer up, brighten up; whiskia sorta batek ~rik heartened by a swig of whisky

da/ad.

1. to grow strong, become strengthened

2. ( adoretu ) to become heartened, take heart

azkura

iz.

1. itch; sudurrean ~ daukat my nose itches; sudurrean ~ handia daukat my nose itches a lot; gero ~ antzeko zerbait igarri zuen gorputzean then she felt a itching like sensation going through her body

2. ( irrika, grina ) itching desire; Hollywood ikusteko ~k bultzaturik driven by the burning desire to see Hollywood

u azkura egin

to scratch

azoka

iz. [from Arabic "as-suq"]

1. market, open-air market; ~ra ekarri to bring ... to marker

2. fair; liburu-~ book fair

azokari

iz. merchant

azotatu

du/ad.

1. to flog, whip, lash

2. ( zigortu ) to punish

azote

iz.

1. whip

2. ( kolpe ) lash; gorputz guztia zioten ~ez larrutu they lacerated his whole body with lashes

azpi

iz.

1.

a. bottom, lower part, underside

b. ( ontziari d. ) bottom

c. ( izterra ) thigh

d. ( ipurdia ) bottom, buttcks

e. (irud.) i-i ~ak egin to hoodwind sb | to {fool || deceive} sb; e-i ~ak jan i. to undermine, subvert, thwart ii. ( gaizki esaka ) to backbite, denigrate, vilify

2. ( lurrari d. ) ground, bottom

3. ( oinetakoari d. ) sole

4. (I) Nekaz. bedding; abereei ~ak egin to put down the bedding for livestock

post. gainekoaz ~ from top to bottom | from the top down

azpialde

iz.

1.

a. ( txanponari d. ) reverse

b. flip side, back

2. bottom, lower part, underside

azpigarri

iz. Nekaz . ( ihaurkin ) cattle bedding

azpijale

iz. betrayer, double-crosser

azpijan

iz.

1.

a. ( azpisuge ) turncoat, traitor; ~, saldua! turncoat, traitor!

b. ~ean {ibili || jardun} to conspire | to plot; munduaren bakean aurka ~ean dabiltza they' re plotting against world peace

2. ( desfalku ) embezzlement; diruzaina ~ean harrapatu zuten they caught the treasurer embezzling

3. to undermine; ~a dauka it' s being undermined

4. Tek. ~ atera to back off, relieve; ~ ateratzeko tornu {backing-off || relieving} lathe

u azpijana egin

1. to undermine, dig under

2. ( urak ) to undermine, wear away

3. ~ egiten zien harik eta haiek jakin arte he embezzled from them until they found out

azpijoko

iz.

1. plot, scheme, subterfuge; ~an ari dira they' re plotting

2. dirty trick

azpikari

iz. plotter, conspirator; gobernuaren aurkako ~ak plotters against the government

azpikeria

iz.

1. ( saldukeria ) treachery, double-crossing, betrayal; ~z treacherously

2. ( azpijokoa ) plot, intrigue

azpiki

iz. Sukal. ham, hock

azpiko

iz.

1.

a. inferior, subordinate; zuzendaria eta bere ~ak the director and those under him

b. (z.tx.) underling

2. ( morroia ) servant; deabruaren gatibu eta ~ bihurtzen direnean when they become the captive and servant of the devil

3.

a. ( oinarria ) foundation; e-i ~a ezarri to lay foundation to

b. ( zokaloa ) baseboard

4. Nekaz. ( ihaurkin, azpigarri ) cattle bedding

il.

1. lower; ~ alde underside; ~ gona slip, petticoat

2.

a. under, sub-; lur ~ pasabideak underground passages

b. adinez ~ak those under age

3. ( apal ) low

4. ( menpeko ) dependent, subordinate

5. ( esaneko, amoremankor ) obedient, submissive, tractable, yielding

6. (G) ( eroritako ) fallen; ~ sagarrak fallen apples

azpil

iz.

1.

a. large dish

b. serving dish

2. platter; ekarri zuten Joanes Bataiatzailearen burua ~ batean John the Baptist' s head was brought on a platter

3. Nekaz.

a. ( aska ) trough

b. ( edateko ) drinking trough

4. ( gauzak garbitzkoa ) wash basin

azpilan

iz. treachery, betrayal

azpildu

du/ad.

1. ( tolestu ) to fold

2. (Josk.) to hem, hem up

azpildura

iz.

1. (Josk.) hem; ~ hartu to hem, hem up

2. (irud.) spite, ill will

azpira

adb. under; katua sofa ~ joan zen the cat went under the sofa

azpiratu

du/ad.

1.

a. ( menderatu ) to subdue, subjugate

b. ( nagusitu ) to master, conquer, overcome; grinak ~ to master one' s passions; zeure buruaren harrokeria ~ beharra duzu you must overcome your false pride

c. ( gobernua, e.a. ) to overthrow

d. ( gainditu ) to overwhelm, overcome

e. ( garaitu ) to defeat, vanquish, conquer, beat; ordura arte amerikarrak beti izan ziren gainen-gainekoak, eta behin ere inorik ~ ez zituztenak until then the Americans had always been riding high and were never beaten by anyone; 1.588 ingelesek espainiarrak ~ zituzten the English defeated the Spaniards in 1588

2. ( eritasunak inor ) to bring down; zazpigarren egunean gaitzak ~ zuen on the seventh day the illness brought him down

da/ad. to capitulate, surrender, succumb; etsaiari ~ zaio he' s capitulated to the enemy

azpisuge

iz. snake-in-the-grass, double-crosser

azpitik

adb.

1. from below; ~ goiti, ~ gora from the bottom up

2. ( isilka, ezkutuka ) secretly, clandestinely, on the sly; ~ eduki to keep ... down | to oppress; grina horrek ~ dauzka jokozaleak gamblers are consumed by that passion; i-i ~ atera to worm out of sb; i-i ~ begiratu to steal a glace at sb

3. (irud.)

a. deabruak ~ zauzka the devil' s got you in his clutches ; ~ irten to go under, be {defeated || overcome}

b. ( azpikeriaz ) ~ hartu to be bought off | to take kickbacks; politikari bat ~ erosi to buy off a politician; ~ jokatu to plot, scheme, connive kontuz, azeri maltzur horrek ondotxo zekik ~ jokatzen careful, that crafty old fox sure knows how to hatch a plot

post.

1. from under, out of; sofa ~ lasterka atera zen katua the cat ran out from under the sofa; aitaren ohe ~ atera zuen she pulled it out from {beneath || under} father' s bed

2. below; bi gradu zero ~ two degrees below zero

azpizun

iz. ( haragi-zerrenda ) sirloin

aztal

iz. Anat.

1.

a. (NB) (Z) (= orpo ) heel; aztalez ~ at sb' s heels

b. (esa.) i-i ~ak jan to give sb a dressing down | to call sb every name in the book

2. (NB) ( zangosagarra ) calf

aztalka

iz.

1. ( hankei eragitea ) kicking

2. ( itzulipurdi, jauzi ) flip, somersault

adb. somersaulting; ~ hasi zen she started somersaulting | she started doing flips

aztapar

--> atzapar

aztarna

iz. [from hatz + ?]

1. ( zantzua ) sign, indication; Jainkoak Salomoni hitz horiek esan eta berehala hasi ziren bete zirelako ~k immediately after God said those words to Solomon there began to be signs that they would be fulfilled

2. ( zerbaitek edo norbaitek utzitakoa )

a. ( arrastoa ) trace, vestige; haren urrats eta aztarnei jarraituz following his steps and tracks | {following || dogging} his tracks; zer izan ziren ~rik ere utzi gabe without leaving behind any trace of what they were; etxetik ez da ~rik gelditzen there was no trace of the house left; hemen zegoen jauregitik ez da ~rik gelditu not a trace of the palace that was here is to be seen |there' s not a trace left of the palace that stood here; ~ak atera to investigate

b. ( animaliak ) track

c. ( gizakiek utzitakoa ) footprint, track

d. ( lapurrak, hiltzaileak utzitakoa ) clue, piece of evidence

e. ~ arkeologikoak archaeological remains

f. (irud.) hori esan dizunak hemengo gorabeheren ~rik ez daki the one that told you that doesn' t have clue about the problems here

3. (Biol.) rudiment, vestige

4. Inform. trace

aztarnategi

iz. archaeological site

aztarren

iz. ( aztarna, zantzua )

1.

a. ( animaliarena ) track

b. ( gizakiak utzitakoa ) footprint

2. ( jarraitzekoa ) trail, track; espioiak ez zuen ~ik utzi the spy didn' t leave a trail

3. (B) ( oraino gelditzen den aztarna ) trace, hint; buruko minaren ~ ere gabe without the slightest trace of a headache; Amazonasko oihanean desagertu ziren eta ez zuten inoiz euren ~ik atera they disappeared into the Amazon jungle and no trace was ever found of them

aztarrika

adb.

1. ( zilipurdika ) somersaulting

2. ( indusketa ) digging, excavating; estalki apainen azpian ~ hasiz gero, badakigu gutxi gora-behera zer agertuko den once we start digging under the decorative cover, we know more or less what will turn up

azterbide

iz.

1. test

2. ( inkesta ) poll

3. ( metodoa ) research method

aztergai

iz. subject of {examination || investigation}; ~ dago it' s under {investigation || scrutiny}

aztergaitz

io. inscrutable

aztergarri

io.

1. worth looking into; Einsteinen pentsaera ~a da Einstein' s thinking is worth studying

2. scrutable

azterka

adb.

1. ( lurra ) scratching; ~ atera zuten they dug it out

2. (irud.) delving into

azterketa

iz.

1.

a. ( ikerketa ) investigation, research, study; euskalkien ~ ere ez da etzidamurako utz daitekeen egitekoa research into Basque dialects is also a matter that cannot be put off for a long time

b. ( txostena ) study; (sortuko duen) kalte ekologikoaren ~ an environmental impact study

2.

a. (Akad.) (Uni.) examination, test; azkeneko ~ final examination; ~ gainditu to pass the test; ~ huts egin to fail a test

b. examination; kontzientzia ~ examination of one' s conscience

3. Med.

a. analysis

b. ( p. ) checkup; ~ medikoa medical checkup; osasun-~ medical checkup

3. Leg. examination, scrutiny

azterkizun

iz. analysis, that what is to be analyzed; ~ bezala aukeratu duena what she has chosen to analyze

azterraldi

iz.

1. probe, investigation

2. (Akad.) (Uni.) researcher

3. Leg. examination, inquiry, inquest ; ~an froga berriak aurkitu zituzten during the inquiry they discovered new evidence

aztertu

du/ad.

1.

a. ( gertakaria ) to investigate, inquire into, look into

b. ( froga ) to scrutinize, examine, analyze

c. ( egitateak, eginak, e.a. ) to find out, ascertain, determine

2. ( gela, kutxa )

a. to search, look through

b. ( kaxoia ) to look through, search through

c. ( agiria ) to survey, inspect

d. ~ liburu santuak! search the scriptures!

3.

a. (Akad.) to test, examine

b. ( jakintza ) to analyze, study

c. (irud.) ( gogamena ) to search through, pick through

4. ( arazoa ) to go into, delve into

5. ( urrea, zilarra ) to assay

6. ( egia ) to verify, validate

7. ( urratu, hatz egin ) to scratch, scrap

aztertzaile

iz.

1. analyst

2. examiner, inspector

azti

iz.

1. ( belagilea ) sorcerer, wizard

2. ( igarlea ) soothsayer

3. (irud.) ume ~a child prodigy

adb. ( erne ) ~ ibili to be alert, be on the lookout; ~ ibili Gerardekin be careful with Gerard

aztiatu

du/ad. to foretell, prophesy; iraultza berri bat ~ zuen he foretold of a new revolution

aztikeria

iz. sorcery, black magic, wizardry, necromancy; ~n sinetsi to believe in sorcery

aztoramen

iz. bewilderment, concern; jendearen ~a baretzeko in order to allay people' s concern

aztoratu

du/ad.

1. to unsettle, concern, stir up

2.

a. ( beldurtu ) to scare; hobira joan eta gorputz hila aurkitu ez dutelako ~ta dabiltza they' ve been scared that they will go to the grave and not find the dead body

b. ( animaliak ) to disturb, scare; ardiak ~rik, alde orotara lasterka with the sheep scared, running around in whichever direction

2. ( nahastu ) to confuse, perplex, fluster

aztoratzaile

iz. provocator, instigator io. disturbing, unsettling

aztore

iz. Hegazt.

1. goshawk (Accipiter gentilis)

2.

a. ( putrea ) vulture

b. ( belatza ) falcon

aztura

iz.

1. ( ohitura ) tradition; ez dituzte euskaldun guztiek legeak eta ~k bat not all of the Basques have the same laws and traditions in common

2.

a. ( hartutakoa ) habit; behin ~ hartuz gero ez da zaila once you get the hang of it, it isn' t hard

b. (Psik.) habit

3. ( izaera, jite ) nature, disposition, temper

azukre

iz. Sukal. sugar; ~ beltz brown sugar; ~ zuri white sugar

azukre-ontzi

iz. sugar bowl

azukre-tontor

iz. sugar cube

azukreztatu

du/ad. to sugar, {sprinkle || sweeten} .. with sugar

azuzena

iz. Landr. ( zitoria ) white lily, Madonna


b

ba 1

part.

1.

a. (aditza indartzeko, ingelesez ez da itzultzen zuzenean baina doinua bai alda liteke) ~dago zerbait hemen there is something here; ~ zen garaia it was about time; ~datoz gizonak the men are coming

b. (galderazkoan) ~ al dakizu noiz? do you know when?

c. (aditza bakarrik ez gelditzeko) ~ dut I have it | I do have it

2. (dagoeneko, jadanik) already; ~dakigu hori we already know that

ba 2

= bada

baba

[from Lat. faba] iz.

1.

a. broad bean

b. (babarruna, indaba) bean; ~ beltz black bean; ~ zuri white bean c. (irud.) i-i eltzetik ~k atera i. to have it over sb, be over sb ii. to rule the roost, be the boss

2. Med.

a. (biguna dena) blister

b. (gogorra) callus

c. (Albait.) mouth tumour

3. (ahuntzei d.) dropping

u babak egin

to blister

baba

- iz. Zomorroa. weevil; babadia ~ek jota dago the beanfield's infested with weevils

babarrun

[from Lat. "fava Romana" (Roman bean) or "baba" + "erroma"] iz. Landr. (G) haricot, white bean

babatsu

io. full of beans; soro ~etan in fields rich with beans

babazuza

iz. (NB) (NG) Met. ( kazkabar, txingor, babaziztor) hailstone

babes

iz.

1.

a. (aterpea) shelter, refuge

b. leku ~ean dago it's in a sheltered place

c. Mil. defence (GB) , defense (USA) , fortification

d. [ izenen aurrean ] ~-eskubide right to asylum

2. (irud.)

a. protection; palmondo horren ~ean under the protection of that palm tree; Belgikako Erregearen ~ean under the protection of the King of Belgium; ~ik gabe i. helpless ii. unprotected; ~ eman \\ eskaini \\ kendu to give \\ offer \\ withdraw protection

b. Mil. support; aire ~ air support

d. [ izenen aurrean ] protective; ~-azal protective skin

3. (laguntza)

a. support, sponsorship; Eusko Jaurlaritza emango dio ~a hiztegia argitaratzeko the Basque Government will help him publish the dictionary | the Basque Government will sponsor publication of the dictionary; ~ ofizialeko etxebizitza publically subsidized housing

b. (sostengo) support; nik, Garikoitzi eta gainerakoei ~a erakustearren, haiekin abesten hastea erabaki nuen, baina hura hondamendia! I felt that as a measure of support for Garikoitz and the others, I should try to sing with them, but things went from bad to worse

4. (ezkutaleku) hideout

u babes egin

[ dio ]

1. to shelter

2. (begiratu, zaindu) to protect, defend

babesgarri

iz.

1. (aterpe) shelter, haven; olagarroaren ~a bere tinta da ink serves as protection for the octopus

io.

1. protectable, securable

2. protective; estalki ~ protective covering; kai ~ protective dock; bere maskor ~a its protective shell

babeski

1. (eskutu) shield

2. (sutegiari d.) firescreen

3. guard; aho-~ mouthguard

babesle

iz.

1.

a. protector, defender

b. (zaindaria) guardian

2. (liburu, arte, erakunde bati d., e.a.) sponsor

babesleku

iz.

1. (aterpea) shelter, refuge

2. (leku segurua) sanctuary

3. Kristau. hospice

babespe

iz.

1. shelter, refuge; zuhaitzen ~an etzanik lying under the shelter of the trees

2. (babestu) protection; ~an hartu zuen she took him under her wing | she took him under her protection

3. sponsorship; diputazioaren ~an argitaratu zuten it was sponsored and published by the provincial government

babestoki

iz. (aterpea) shelter, refuge

babestu

du/ad.

1. protect, defend; legeak ~rik protected by law; harresi sendoz ~riko hiria a city protected by thick walls

2. (zaindu) to guard, defend

3. (aterpea eman) shelter, give shelter to sb, take sb in

4. (lana, liburua, e.a.) to sponsor; Donostiako Aurrezki Kutxak ~rik sponsored by Donostia Savings Bank

da/ad. to take refuge; euritik ~ ziren they took refuge from the rain

babo

iz. moron, nitwit, numbskull, knucklehead, lamebrain, blockhead, dope, dunce, bozo io. dumb, stupid, dense, witless, moronic, obtuse

bada

then; hori da ~ that's it then

badarik

adb. nonetheless, nevertheless, notwithstanding, however; ~ ere yet, however junt. yet, notwithstanding; baina orain asko dira elizkide, ~ ere gorputz bat but now there are many members of the church, yet they are one body

bafada

iz.

1. puff; pipa-~ bat a puff on a pipe

2. (hatsa) breath; ~tik ezagutzen diat pattarra edan duala from your breath I can tell you've drunk some booze

baga 1

iz. deep wave, big surf

baga 2

iz. mooring

baga 3

post. --> gabe

bagoi

iz.

1. Trenb. railroad car, carriage, coach

2. wagon, truck

bahe

[from *bane from Rom. "van" from Lat. "vannus"] iz. sifter, sieve; ~ larri coarse sieve; ~ xehe fine sieve

bahetu

du/ad.

1. to sift

2. (lehiakidea, e.a.) to weed out, sift through

bahi

[from bahitu from *banitu (cf. Mediv. Nav. "banido") also cf. "bannimendu" (Leiz.) ("ban")] iz.

1. Fin.

a. guarantee; ~ak eman to {give || provide} guarantees; Txominek nire telebista ~ dauka Txomin has my T.V. as a guarantee; ~a atera to settle | to pay up

b. (hipoteka) mortgage

2. Leg.

a. bail

b. ~ak embargoed goods

bahikuntza

iz. {seizure || confiscation} of goods; ~-mehatxu thrat of confiscation

bahitu

[from *banitu from Mediv. Nav. "banido", cf. old French "banir"] du/ad.

1. (bahian hartu)

a. (ondasunak) to impound, seize; ahuntza ~ diot nire baratzean egin duen kaltea ordain dezan artean I have impounded his goat until the damage done in my vegetable garden is compensated for

b. (agintariek zer edo zer) to confiscate, seize; ia mila kilo heroina ~ zuten they seized almost a thousand kilos of heroin; poliziek egunkariaren ale guztiak ~ zituzten police seized all copies of the newspaper

c. (bankuak jabego) to foreclose on

2. (bahian eman)

a. to pawn, pawn off; eta bahitzekorik eta saltzekorik ere ez badute if they have nothing to pawn off or sell

b. (irud.) to mortgage ; horrela eginez, gure etorkizuna ~ dute in doing so they have mortgaged our future

3. (indarrez harrapatu, hartu, eraman)

a. (p.) to kidnap, seize, abduct; enpresaren zuzendaria ~ zuten the director of the company was kidnapped | they kidnapped the director of the company

b. (ibilgailua, hegazkina, e.a.) to hijack

4. e-z norbere buru ~ to commit o.s to sth

bahitura

iz.

1. Leg. seizure, confiscation

2. (p.) kidnapping

3. Fin. mortgage

bahitzaile

iz. kidnapper

bai

adb.

1. (hitz batez erantzuteko) yes, yeah Lagunart. , yep Argot. , yup Argot. , aye (Eskozia) Arkaismoa. ; etorriko al haiz? \emdash ~ will you come? \emdash yes; ~ horixe! of course! | you bet!

2. (ingelesezko galdera motzetan) etorriko al zara? \emdash ~ will you come? \emdash Yes, I will; etorriko al zinateke \emdash ~ would you come? \emdash yes, I would; etorri beharrik al duzu? \emdash ~ must you come? \emdash yes, I must; ikusiten al duzu hori? do you see that? \emdash yes, I do; hori ikusi al zenuen? \emdash ~ did you see that? \emdash yes, I did; hori ikusi al duzu? \emdash ~ have you seen that? \emdash yes, I have

3. (elipsia) ez dakite hori baina zuk ~ they don't know that but you do; ez zekiten hori baina zuk ~ they didn't know that but you did; ez dira hemengoa baina zu ~ they're not from here but you are; ezin jaso dezaket baina Perurenak ~ I can't lift it but Perurena can

junt. ~...~ both ... and; ~ Mikel ~ Maite hemengoak dira both Mikel and Maite are from here; ~ bata ~ bestea onak dira one or the other is good; ~ta Amaia ere as well as Amaia; ~ta atzo etorri zirenak ere as well as the ones who came yesterday

baia

iz.

1. (I) ( akatsa, hutsa) fault, defect, shortcoming; ez itzal gabeko arbolarik, ez ~ gabeko gizonik nobody's perfect

2. --> badia

baietsi

[misinterpretation of Oihenart's use of the verb "etsi" in the proverb "Otsoak zer baitetsa" from which some erroneously assumed to be "baietsi" instead of "bait-" + "detsa"] du/ad. (onartu) to accept, approve; jendeak txaloka ~ zuen epailaren ebazpena people applauded the judge's sentence

baietz

iz. consent, approval, permission, assent adb.

1. so; ~ dio he says so

2. I bet...; ~ etorri I bet he comes

interj.

1. of course!

2. hori egingo dute, ~? they're going to do that, aren't they?

baiezka

adb. positively, affirmatively

baiezko

iz. affirmation, assertion il. (Gram.) affirmative

baieztatu

du/ad.

1. to verify, confirm; ez du baieztatzen, ez ezeztatzen he neither confirms nor denies it

2. (aitortu) to own up to, admit; lehen ukatzen zuena baieztatzen du orain he now owns up to what he denied before

3. to state, maintain, declare, venture; herrian adiskiderik ez duela ~ko nuke I'd venture that he hasn't got a friend in the town

baiki

adb.

1. affirmatively, positively

2. certainly; agurea ~ hila da the old man has indeed died

baikor

io. optimistic, confident, hopeful; alferrak ez du ~ra izateko eskubiderik the sluggard has no right to be optimistic; lehen ministroa ~ agertu da gobernu egonkorra osatzeko the prime minister is optimistic about forming a stable government

baikortasun

iz. optimism, hopefulness

baila

iz. (Z) courtyard

bailara

iz.

1. (auzo) borough; Landeta ~n in the borough of Landeta

2. (eskualdea) area, tract

3. (harana) valley; Urolako ~n in the Urola valley

baile

iz. (Hist.)

1. (L) viceroy, king's representative

2. (Z) chief bailiff

3. (NB) viceroy

4. (NG) district chief, district prefect

baimen

iz.

1. (baietz, baiezkoa) permission, consent, okay; aita-amen ~ik gabe without parental consent ; zure ~az jarraituko dut with your permission I shall continue ; ~a eman to give one's permission; ~a eskatu to ask for permission, request permission ; i-i ~ ukatu to deny sb permission

2. (agiria) permit, license; bizitzeko ~ residency permit; gidatzeko ~ driver's license -->

3. (oniritzia) approval, authorization; e-i ~a eman to authorize sth

4. (agiria)

a. permit; eraikitzeko ~ building permit

b. license; gidatzeko ~ driver's license

baimendu

iz. approval, consent, permission

baina

junt.

1. but

2. (arren, nahiz eta) al-though, even though; jan ezazu, ez dakigu norena den ~ eat it even though we don't know whose it is

bainatu

du/ad. bathe da/ad. to bathe, take a bath; egunero bainatzen zen she bathed every day

baino

junt.

1.

a. (+ io.) than; elurra ~ zuriagoa whiter than snow; soineko hori ez da gona hau ~ garestiagoa that dress isn't more expensive than this skirt

b. (+ gehiago ) zuk ~ diru gehiago dute they have more money than you {do || have}; animalia batzuek irauten dute besteek ~ gehiago some animals live longer than others

c. (+ nahiago ) nahiago dut hau bestea ~ I prefer this to the other one

2. (B) but; ez da ona gaiztoa ~ he isn't good, he's bad

3. ez du besterik nahi bere herrira joan ~ she wants nothing but to go to her town

4. ~ lehen before; astelehena ~ lehen before Monday

bainu

iz.

1. bath; ~a hartu to take a bath Oharra: ikus oharra toilet sarreran

2. [ izenen aurrean ] bath-; ~-hartzaile bather

baiones

iz. e. io. Bayonnese, from Bayonne

baioneta

iz. Mil. bayonette

bairatu

du/ad.

1. to deceive, fool

2. to convince, talk ... into, persuade; ~ nahi genuen etortzeko, baina alferrik we wanted to persuade her to come but it was useless

baita

adb.

1. too, also; Txomin ere etorri al da? ~! has Txomin come too? him too!

2. ~ ere = bai eta ... ~

baita

iz. (I) ( etxe) home, house; etxe hori Mattin-~ da that house is Mattin's house; anaia ~ra noa I'm going over to my brother's

baitaratu

da/ad.

1. to come to, come to one's senses

2. (atsekabea gainditu, e.a.) to get over it

3. (konturatu) to realize, discern, perceive; bi urte egon zen zer ziren ~ gabe it was two years before he realized what they were

baitezpadako

il.

1. (nahitaezkoa, ezinbestekoa) indispensable, fundamental, essential; bere odola bezain ~ du marinelak itsasoa a seaman needs the sea as much as he needs his own blood

2. (neurriz gainekoa, apartekoa) extraordinary, remarkable; bere bizitza osoan ez du ~ gauzarik egin he hasn't done a remarkable thing in his whole life

baizen

junt.

1. formala. ( baizik) exept, just; euskaldunak ~ ez zen lekuan in a place where there were just Basques; inork ez daki nor den Semea Aitak ~, eta nor den Aita Semeak ~ no one knows who the Son is but the Father, or who the Father is but the Son; gauzak azaletik ~ ez ditugu ikusten we only see things on the surface

2. (B) ( baino) than, over; behin da arima hilezina gorputz ustela ~ foremost is the immortal soul over the mouldering body

3. (B) ( bezain) Arkaismoa. as ... as; Berori ~ jaun apaindu bat a refined gentlement as yourself

baizik

junt. but, but rather; ez da Garikoitz, Joanes ~ it's not Garikoitz, it's Joanes; ~ eta but; ez du ezezkorik esan ~ eta orain ez daki zer egin he hasn't said no but he doesn't know what to do

bakailao

[from Cast. bacalao] iz. Arraina. ( makailua, bakailua) cod, codfish; ~ arrunde round cod; ~ berde salted cod; ~ berri fresh cod; ~ gazitua salted cod; ~ freskoa fresh cod; ~ heze fresh cod; ~ idor edo lehor dried cod

bakan

[cf. NB and Z "bakant" (unique, isolate) which are from Lat. "vacare"] io.

1. (sarri ikusten ez dena) rare, uncommon, infrequent, exceptional; haren edertasuna, hain da gauza ~a her beauty is so exceptional; leialtasuna bertute ~a da gaur egun loyalty is a rare virtue these days ; holako txaponak ~ak dira such coins are rare

b. (noiz behinka gertatzen dena) sporadic, eradic, intermittent

c. (banako batzuk) few; segundu ~ batzuk besterik ez dute iraun they lasted so more than a few seconds

2. (urria)

a. few, scarce, uncommon, rare; golkoan arnasa ~ zuen he was short of breath in his chest

b. (ilea, basoa, e.a.) sparse

3. (bitxia) peculiar, unusual, strange, odd, curious; horren izen ~a izanda, ez dakit nola ahaztu zaidan hain azkar since it's such an unusual name I don't know how I was so quick to forget it

4. idia urrats ~ean zetorren the ox was coming along at a stately pace

5. (banatu) simple ; gure etxea herritik ~ dago our house is away from the town

6. (ez askotarikoa) simple, elementary

7. (L) ( garden) limpid, transparent, clear

adb. rarely, seldom; ~ egiten dute ongia they seldom do good; gutxitan eta ~ agertzen dira the appearances they make are few and far between | they appear on very rare occasions ; hobe da jatetxe on batean ~ eta ongi jatea, jatetxe kaxkar batean sarri eta gaizki jatea baino it is better to eat well at a good restaurant on rare occasions than eating badly at a poor restaurant on a regular basis ; ~ etorri ohi da he rarely comes ; ~ etortzen zara gure etxera you rarely call at our house

bakandu

du/ad. (urritu) to decimate, ravage; lehorteak basoa ~ du the drought's decimated the forest da/ad.

1. (urritu)

a. to get scarce, become {scarce || rare}

b. (ilea) to grow thin, thin out

2. (urrutiratu) to stray off, become separated; errege bat ehizan zebilela, ~ zen lagunetatik a king strayed away from his friend while hunting

bakanka

adb. rarely, seldom

bakantza

iz. (I) ( oporraldia) vacation (USA) , holiday (GB)

bakar

iz.

1. only thing; horixe da dakigun ~ra that's the only thing we know

2. ~ batzuk some few, a very few

3. (bakardadea)

a. seclusion, loneliness, solitude ; ~rean bizi izan to live in seclusion ; ~rera itzuli zen he went back into seclusion ; ~rera joan to go into seclusion; bere ~rera {baztertu || bihurtu} zen he retired into himself

b. ~ beltzean egon to be abandoned

io.

1.

a. only, sole; nahi dudan neska ~ra da she's the only girl I want; hori zekien langile ~ra zen she was the only worker who knew

b. (batekoa) single, one; gizon ~ batek egin zuen a single man did it

c. (semea) only, only-begotten; Haren seme ~ra His only begotten son

d. (berdina) same; betierekotasunaren ikuspegitik, zuen bi bertsio horiek bakarra izan behar dute from an eternal perspective, these two versions need to come together

2. (zenbakia) odd

3. (p., bakartia) solitary

bakardade

iz. solitude

bakarka

adb. alone, by o.s.

bakarlari

iz. Mus. soloist

bakarrik

adb.

1. alone, by oneself; ~ zegoen he was alone | he was by himself; ~ etorri zen she came alone Oharra: ikus oharra alone sarreran

2. (soilik) only; hauxe ~ esan nuen I only said this ; berak ~ egin dezakeen lana the only work that he can do

bakartasun

iz. solitude, loneliness, seclusion

bakarti

io. solitary, shy

bakartoki

iz.

1. (batentzako esertoki) individual seat

2. reserved place

3. (komun) toilet

4. place of solitude

bakartu

du/ad. to isolate, separate da/ad. to isolate o.s., become isolated

bakarzale

iz.

1. (bakartia) loner

2. (ermitan, aparteko lekuan bizi dena) recluse, hermit

io. solitary

bake

[from Lat. "pacem", cf. G "pake"] iz.

1.

a. peace; ~ak egin to make peace, make one's peace

b. [ izenen aurrean ] peace-; ~-denboran in peace time ; ~ prozesua peace process; Ipar Irlandako ~ prozesua bizirik dela esan du he said the peace process in Northern Ireland was still alive

2. (esa.) i-r ~an utzi to leave sb alone; utzi ~an! i. (ni) leave me alone! ii. (bera) let him alone! | leave her alone!

bakegile

iz. peacemaker io. peacemaking

baketi

io. pacifist, peaceful, nonviolent

baketiar

io. peaceful, pacific

baketsu

io.

1. (p.) peaceful, peace-loving

2. (eguna) peaceful, serene

3. (soluziobidea) pacific, peaceful

baketu

du/ad.

1. to bring peace to; zaude lehenik bakean zerorri eta, ondorioz, besteak ~ko dituzu first be at peace yourself and then you bring peace to others

2. to pacify; inguruko lurraldeak ~ zituzten they pacified the surrounding territories

da/ad.

1. to make peace (- (r)ekin : with ) ; lehenik Jainkoarekin ~ behar dugu first we must make peace with God

2. to settle down; ~ dira lehengo borrokalariak the former combatants have settled down

bakezale

iz. pacifist io.

1. (p.) pacifist, peace-loving

2. (herria) peace-loving

bakezaletasun

iz. pacifism

Bako

(Esp.) --> Bacchus

bakoitz

iz.

1.

a. only child

b. only son

2. Kartak. ace

io.

1. each, each one; auto ~ak 30.000 euro balio du each car is worth 30,000 euros; ~ak berea each to his own Oharra: ikus oharra every sarreran

2. (bakarra) unique, particular, distinctive; Getariako doinu ~ hura that unique Getaria accent

bakoiztasun

iz. individuality; aniztasuna eta ~a plurality and individuality

bakoiztu

du/ad.

1. to individualize, make individual

2. to single out; hitzen zentzuak ~ behar ditugu we must single out the meanings of the words

da/ad. to become individualized

bakun

iz.

1. Mat. compound

2. Fin. company

io. simple, uncomplicated

bakundu

du/ad. (bakun edo bakunago bihurtu) to simplify, make simple

bala 1

iz.

1. (arma batena) bullet; ~z josia riddled with bullets

2. [ izenen aurrean ] bullet-; ~-zauri bullet wound

bala 2

iz.

1. (garia) gari ~ bale of wheat

2. basket with lid

balada

iz. Mus. ballad

balaka

iz. bleat

balakagarri

io. flattering, adulating, wheedling, sweet-talking

balakari

iz. flatterer, wheedler, sweet talker

balakatu

du/ad.

1. (lausengatu) to flatter, wheedle

2.

a. (haserre) to placate, mollify, assuage

b. (itsasoa) to calm

balaku

iz.

1. caress, pat

2. (xuritzea) flattering, wheedling; ~z lortutako gauza a thing gained through flattery; ~(ak) egin to flatter

balantza

iz.

1. scales

2. (orekari d.) reeling, staggering

3. ordainketa -~ balance of payments

balantzaka

adb. reeling, tottering

balazta

iz. Tek. brake

balaztatu

du/ad. to brake

balbe

iz.

1. bad luck, misfortune

2. (Heriotza) Death; B~ak jo to be taken by death; B~ joko hau may death take you! formala. | drop dead!

baldan

io.

1.

a. negligent

b. abandoned, shabby

2.

a. (moldagaitza) clumsy, awkward, bumbling; esku ~ek josi zuten gurutzean clumsy hands nailed him to the cross

b. ungainly, ungraceful, clumsy; gorputza ~ zuen she had an ungainly body

baldankeria

iz. clumsiness, awkwardness

baldar

io.

1. (traketsa, ez trebea)

a. clumsy, ungainly, gawky; pistola esku ~retan hartu eta tiro bat egin zion hankan he took the gun in his clumsy hands and shot him in the leg

b. (irud.) oso ~ra naiz amodio kontuetan I'm very awkward when it comes to romance

2. ~ egon to stagger, reel, tottle, weave, be about to fall

3. (zatarra) crude, uncouth, crass

4. (nagia, alferra) lazy, shiftless, slothful, idle

5. (oihes, zatar) crude, uncouth, crass

baldarka

adb. clumsily, awkwardly; ~ ibili to walk clumsily, stagger about

baldarkeria

iz.

1. (trakeskeria) clumsiness, awkwardness

2. sluggishness, cumbersome nature

baldartu

du/ad. to maim, cripple da/ad. to grow clumsy

balde 1

iz. pail, bucket

balde 2

post. (bezalakoa) like; ez da aitaren ~ he is not like father

balderna

iz. (I) ( bilkura, elkarte) Arkaismoa. meeting, gathering

baldin

[from ba- + ledin (if + that it might be)] part. if ; beraz, ~ geure buruoz kontu onik eman nahi badugu, hori egin behar dugu thus if we wish to give a good account of ourselves, we have to do that; nahi ~ baduzu, aurrera! if you want to, go ahead!; etortzen ~ bada if he actually does come ; ~ badator, ~ eta badator if he's coming, that is if he is coming; ~ eta soilik ~ egia bada, ... if and only if it is true, ... ; ~ bada eta ez ~ bada just in case {he is || he does || e.a.} junt.

1. ~ eta provided that; baduzu etortzerik ~ eta lan guztia egiten baduzu you can come provided that you do all the work

2. ~ baitere etorriko al da! may he come!; ~ baitere ez al da eroriko! may he not fall!

i nterj. ~ bere! i. absolutely! | yes indeed! ii. most likely, probably so; ez ~ bere! i. not in the least! ii. not very likely! | hardly!

baldinba

part.

1. (aipatzen dena ez dela egingo adierazteko) [ezezko esaldietan] ~ ez bazara horren txoroa provided you're not so crazy!

2. (oxala) I hope!; ~ eroriko al da! I hope she falls down!

baldintza

iz.

1. (ezer egiteko) condition, stipulation; ~k {jarri || ezarri} to lay down conditions; ~rik gabe unconditionally

2. hypothesis

3. Mat. condition

baldintzatu

du/ad.

1. lay down conditions, make a condition

2. (Psik.) to condition

baldosa

iz. floortile

baldres

io.

1. odd, eccentric

2. (janzkera) shabby, slovenly, untidy, sloppy

3. (emakumea) unkempt, shabby

baldreskeria

iz. sloppiness, untidiness

balea

[from Lat. "ballaena"] iz. (Zoo.) whale; ~ austral austral whale ; ~ gris grey whale ( Eschrictius gibbosus) ; ~ groenlandiar Greenland right whale ( Balaena mysticetus) ; ~ urdin blue whale ( Sibbaldus musculus) ; euskal ~ edo sardako ~ Biscayen whale ( Eubalaena glacialis) ; xibarta ~ humpback whale

balea-bizar

iz. baleen

baleazale

iz. (B) whaler

balekume

iz. whalecalf, baby whale

balentria

iz.

1. feat, deed

2. exploit; jeneralaren gizon sendoen ~ak the exploits of the general's strong men

balentzia

iz. Kim. valency

balet

iz. ballet

balezta

iz.

1. crossbow

2. Tek. spring carrier

baleztari

iz. crossbowman

baliarazi

du/ad. to make good use of, put ... to good use; emakume zuhurrak gauza guztiak baliarazten ditu the wise woman makes good use of all things

baliatu

da/ad.

1.

a. (gauza, zer edo zer) to make use (- z : of ) , use ( -z : � ) ; iturri horietaz ~ zen bere tesia idazteko he used those sources to write his thesis ; adimenaz balia zaitez, ez indarrez use your brain, not your brawn ; aldeatearen bitartekotasunez ~rik having taken advantage of the mayor's mediation

b. (p.) to use; nitaz ~ zinen zeure xedeak lortzeko you used me to achieve your goals

2. (aprobetxatu) to take advantage (- z: of ) , make good use ( -z: of ) , put to good use; eguraldi onaz ongi ~ ginen we took good advantage of the fine weather

3. formala. [ zaio ] to use ; ez zaio ~ laster egitea running didn't get him anywhere |running didn't do him any good; argi hori bekit beraz balia Lit. thus let me use that light

4. (begiratu, zaindu) to protect, watch over; Jainkoa balia bekigu! May God {preserve || protect} us!

5. (jo, joan) to turn to; Elizaz ~ zen she turned to the Church

6. (asmatu) to think of ; nola edo hala ~ko dira they'll think of something or the other

balio

iz.

1.

a. (oro.) value, worth ; ~ handikoa da it's of great value ; ~ handiko gauzakiak valuables ; ~ txikikoa da it's of lesser value; ~ urrikoa da it's of little value; ~rik gabekoa da it's worthless ; egindako lanaren ~a aipatu zuen she mentioned the value of the work done ; urrearen ~a du it's worth its weight in gold ; sentimenduzko ~a du it has sentimental value ; zer ~ dute ondasunek, osasunik ez badugu what good is having possessions if we don't possess good health

b. (garrantzi) importance, value, worth, gravity; e-i ~a eman to attach importance to sth |to value sth ; horri ere bere ~a eman behar zaio that should also be given its due; e-i ~a kendu to minimize the importance of sth

c. (dirutan neurtzen denean) price, worth, value; ~ari erantsitako zerga value-added tax; zer ~tan saldu zuten? how much did they sell it for? ; ~a galdu to lose value | to depreciate in value ; ~aren teoria Fin. theory of value ; ~aren analisi Fin. value analysis; ~ handiko high-valued, valuable, high-priced ; ~tik gainerakoa da it's overpriced

d. (neur daitekeenari d.) value; ~ absolutu absolute value; elikadura ~ food value |nutritional value; kontsonante baten ~a the value of a consonant

e. (txanpon, seiluari d.) value, denomination

f. (hitzei d.) importance, value

2. Leg. validity, legality; ~ gabe invalid; konstituzioaren arabera lege berri horrek ez du ~rik that new law is constitutionally invalid

interj. go!; ~!, ea nor lehenago heltzen den marrara go!, let's see who gets to the line first

u balio izan

du/ad.

1.

a. (aintzat hartzekoa) to be worth; deus ~ ez duten gauzak things which aren't worth anything ; bere pisua ~ du it's worth it ; ez al du ~ gure adiskidetasunak? isn't our friendship worth anything? | isn't our friendship of any worth? ; gaur asko ~ du eskolak nowadays an education is worth a lot; ez du ezertarako ~rik it's absolutely worthless | it doesn't have any value whatsoever

b. (holako prezio izan) to be worth, cost; askorik ~ al du? it is worth much?; zenbat ~ du? how much is it?| how much does it cost? ; zenbat ~ du etxe horrek? how much does that house cost? |how much is that house worth? ; hiztegi horrek 70 dollar ~ du that dictionary {is worth || costs} seventy dollars ; horiek 4 euro kiloa ~ dute they cost 4 euros a kilo ; orain 1.000 euro ~ du baina datorren urtean gehiago ~ko du it is worth 1,000 euros but next year it will be worth more ; etxeak ordaun zenuena baino gehiago ~ du the house is worth more than you paid for it ; kostatzen dena ~ du it's worth it

c. (p.) to have one's merits ; asko ~ duen medikua da he's a doctor worth his salt | he's a good doctor ; asko ~ duen gizona da he's a man worth his salt ; ez du ezertarko ~rik (s)he's useless; haren ahizpak ez du ~ her sister isn't up to much; aurten ez dago ~ duen ikaslerik this year there aren't any good students | this year there aren't any students worth their salt

d. (txanpon) to be legal tender

2. (egokia, erabilgarria izan) to be good, be of use, serve, suffice, suit ; frontoi horrek ez du eskuz joatzeko ~ that ball court is no good for playing handball ; mailu honek ~ al dizu? will this hammer do?; zaharra da baina oraindik ere ~ du it's old but it's still of use ; zer dohainek ~ izan dizu ETBn sartzeko? what talent was it that got you into ETB? ; ez du kargurako ~ (s)he's not suitable for the office ; zulo hark bizilekutzat ~ zion that hole served as his residence

b. (eragingarria izan) to be valid, hold, stand; egun teoria horrek ez du ~ nowadays that theory doesn't {hold || stand up}; bere argudioek ez dute ~ her arguments are not valid ; han esanak ~ du hemen ere what was said there goes for here as well

3. (pena merezi) to be worth, be worthwhile ; munduko ondasun guztiek beretzeak zer ~ dio bere arima galtzen badu? what good does it do him if in gaining all the world's possessions he loses his soul? ; horretaz hitz egiteak ez du ~ it's not worth talking about

4.

a. (jokoan, e.a.) to count, be {permitted || allowed} ; ez du ~! it doesn't count! |that's not {allowed || permitted} ! ; tanto horrek ez du ~ that point doesn't {score || count} ; ez du ~ berriro jotzeak you {can't || are not allowed} to hit it a second time

b. (ekintza) to be valid; bataioak, beste elizan egin bazen ere, ~ du baptism, even if performed in another church, is valid

c. (arau, atal, e.a.) to be applicable, be valid ; atal horrek ez du ~ orain that section is no longer applicable

baliodun

io. valid

baliogabe

io.

1. worthless

2. (irud.) invalid

balios

io. (I) ( ww b.b.) valuable, precious; harri zurizko aldare ~ bat a valuable white stone altar

baliotasun

iz.

1. (balio) worth, value; ~ handiko gauzak things of great value

2. validity; nire teoriaren ~a frogatu nahi nuen I wanted to prove the validity of my theory

baliotsu

io. valuable, invaluable, priceless, precious; aberastasunik ~ena the most invaluable wealth; harribitxi ~ak {valuable || priceless} gems

baliotu

du/ad.

1. to value, appraise, appraise the value of

2. (balioa eman) to appreciate, value; ez daki beste lana baliotzen he can't appreciate other people's work

baliozko

il.

1. (baliotsua) of value; ez dugu ~ ezer we have nothing of value

2. (legea, araua) valid, legitimate

3. (logika) valid

balioztatu

du/ad. to appraise, assess, value; ekaitzak egindako kalteak ~ to appraise the damage caused by the storm

baliza

iz.

1. (finkatua) marker

2. Naut. buoy

3. Aeron. beacon

4. pouch; ~ diplomatikoa diplomatic pouch

balizko

[from balitz (if it were) + -ko] il. so-called, supposed; ~ burdinolak burdinarik ez | ~ eiharrak irinik ez g.g.b. to believe in dreams is to spend all one's life asleep | dreams are fine but they don't pay the rent; estatu ez diren nazioen ~ eskubideak the supposed rights of all nations which are not states

balkoi

iz. Arkit. balcony; ~ra atera to come out to the balcony

baloi

iz.

1. ball

2. Kim. bag

3. Med. bag, balloon; oxigeno-~ oxigen bag

baloratu

du/ad. to value, appraise

balore

iz.

1. Fin.

a. stock, bond, share; ~ bihurgarriak convertible bonds

b. ~ak [ izen plurala ] securities; ~en jaulkitzeko banku securities issuing bank

c. [ izenen aurrean ] stock-, security; ~-arbitraia stock arbitrage; ~-burtsa stock exchange; ~-eragiketak securities operations; ~-merkataritza securities trade

2. (ausardia) valor, bravery

3.

a. value; ~ berberak ditugu eta since we share the same values

b. [ izenen aurrean ] ~-eskala scale of values

baltsa 1

iz.

1. (arrantzan) fish bank

2.

a. (elurra) slush, slushy snow, melting snow

b. (lokatza) mud

3. company, meeting; otoitza ~n egin to pray together

baltsa 2

iz. Naut. raft

baltsamatu

du/ad. to salve, annoint

baltsamu

iz. balsam

baltsatu

du/ad. (I) formala. (= nahasi) to mix, fuse, combine; ezin baltsa daitezkeen gauzak dira they're things which cannot be combined

baltzu

iz.

1. Fin. company, firm

2. (elkartea) association, society

bana

[from *bat + -na (distribuitive suffix)] zenb. [ banatz. ]

1. one each; ~ eman digu, bai txikiei bai handiei they gave us one each, children and adults alike; zaldi ~tan etorri zen they each come on a horse ; tximino banana handi ~ eman diet I gave the monkeys one banana each

2. (zenbatzailea + ~ + izen) ehun ~ sagar eman ziguten they gave us a hundred apples each ; mila ~ dolar jarri behar dugu we have to put up a thousand dollars each

3. Kir. one all

4.

a. (bitxia) odd, strange

b. (bakana, urria) few, scant

5. (ile) thin

6. dana eta ~ in general and in particular

bana-banaka

adb. one by one

bana-banako

il. prime, choice, select

banabar

iz. (NG) (babarrun) bean

banaka

io.

1. rare, few, odd few ; herri honetan gelditu diren gazte ~k the odd few youths who have stayed in this town ; horixe da kasua soilik euskaraz egiten duten ~ banakentzat that's the case for the few Basques who speak only Basque ; ~ren bat one or the other ; ~ren batzuk a few

adb.

1. one by one, one at a time ; ~ bereizi to separate out ; ~ eman to hand out (one at a time)

2. individually

3. binaka ala ~? even or odd numbers?

4. (gutxitan) seldom, on rare occasions, rarely

banakatu

du/ad.

1.

a. to separate, segregate, divide up

b. to break up, split up

2. (banatu)

a. to hand out; orriak ~ zituzten they handed out leaflets

b. (eskutitza, gutuna, e.a.) to deliver

c. (barreiatu) to scatter, strew; hor eta hemen ~ak ageri ziren ziza gozoak scrumptious mushrooms appeared scattered about

3. (faktura) to itemize

da/ad. to be scattered; hiritik aldendu ahala ~z doaz etxeak the houses become more widely spread out as you get away from the city

banaketa

iz. distribution, distributing

banako

iz.

1. (aldizkariari d.) copy, issue, number

2. (p.) individual; mota bakoitzeko ~ guztiak every individual of each type

3. (B) ( eskailerari d.) banister

il.

1.

a. rare, scarce

b. ~ batzuk a few

2.

a. (bakarra) unique, singular

b. select; banan ~ak the select few

3. (desberdina, bestelakoa) disparate, different, dissimilar, distinct

4. (bakuna, ez askotarikoa) simple, elementary

5. (zenbakia) odd

6. erosi ditut 10 zaldi, urte ~etarik I've bought 10 horses, each of which is a year old

banakuntza

iz. division, schism, split

banaloria

iz. vainglory

banan

adb. one by one

banandu

du/ad.

1. to separate, split, split apart; ~ta bizi dira they live apart

2. (hainbanatu)

a. (salgaiak, e.a.) to distribute

b. (jende artean) to share around, pass around distribute

3. (zatitua, zatikatua)

a. (herrialdea, e.a.) to partition, divide, divide up, split up

b. (soroa) to parcel out, split up

4. (taldekatua)

a. (arrazaka) to segregate, separate

b. (sailkatua) to sort out

5. (asmo, plan) to frustrate

6. (bereizi) to tell apart, distinguish

7. (gogorki jo) to beat, thrash ; bere zakurra makilka ~ zuen he beat his dog with a stick

da/ad.

1.

a. to separate, split

b. (herrialdea, e.a.) to split up, break up, disintegrate

2. (bikotea) to split up, break up, separate; bere emaztearengandik ~ separated from his wife

3. (barreiatu) to spread out

banatu

du/ad.

1. (hautsia, desegina)

a. (oro.) to split, divide

b. (bereizi) to separate, divide

c. (inperioa, e.a.) to break up, partition, split up

d. (herrialde, herri, lurraldea) to partition

e. (alderdi politikoa) to split

f. (soro, lursaila) to parcel out, divide, split up

2.

a. (banakotan zatitua) to divide; hogei bostetan ~ to divide twenty into five; bi zatitan ~a divided into two parts

b. (arrazak) to segregate, separate

c. (irud.) to divide ; ~ eta irabaziko duk divide and conquer

3. (zabaldua, hedatua)

a. to spread, propagate, disseminate; beren erlijoa ~ zuten munduan zehar they {spread || propagated} their religion across the world

b. (zurrumurrua, e.a.) to spread around; orotan ~ du erotu naizela she's spread it around that I've gone mad

c. (usaina, e.a.) to give off, emanate ; usain gaiztoa banatzen duzu you're giving off an offensive odour

4. (barreiatu) to distribute ; enpresaren bulegoak herrian zehar ~ta daude the company's offices are {distributed || dotted} across the country

5. (bana eman)

a. to distribute, dole out, dispense; janaria iheslarien artean ~ zuten they distributed the food among the refugees

b. (eskuz) to hand out, give out

c. Fin. to distribute; filmeak banatzeko eskubideak film distribution rights

d. (lana) to allot, assign

6. (hainbanatu)

a. (oro.) to share; daukaguna besterekin ~ behar genuke we should share what we have with others

b. (askoren artean) to share out, divide up

c. (zigor, e.a.) to mete out

d. (sari bat) to share, split ; biek lehenengo saria ~ zuten both shared first prize

7.

a. (gogorki jo) to clobber, bash, hit ; zakur horrek makilaka ~ arren ugazabak, ez du haginik erakutsiko that dog, even if clubbed by its master, won't show its teeth

b. to maim ; bide barik gerran inor ez zauritu eta ez banatzeko in order not to injure, not to maim anyone unfairly in war

8. (makaldu) to deteriorate, degenerate; hanka bat zeukan hain banatua eta makala, urrats batzuk emateko ere asko neketzen zen his leg was so enfeebled and decrepid that he could barely take a few steps

9. (dirutxartel, txanpon handi) to break ; ez dut ehuneko hau ~ nahi I don't want to break this hundred note

10. (zenbatu) to count ; ezin ~ ahala uncountable

11. (xahutu, eralki) to spend, disburse

12. (landare) to thin out

da/ad.

1.

a. (= banandu) to separate, split up

b. (barreiatu) to disperse, scatter, disseminate

2. (bikotea) to separate, break up, split up; 1.979an ~ ziren they separated in 1979; bere emaztearengatik ~a separated from his wife

3.

a. (hedatu, zabaldu) to spread, extend; zure ospea ~ko da your reputation will spread ; mundu bazter zabalera ~ zen it spread to vast stretches of the world

b. (sakabanatu) to disperse, break up; jendetza ~ zen the crowd {dispersed || broke up} ; ~ ziren beren etxeetara they dispersed to their houses

4. (bide) to fork, diverge, branch

banatzaile

iz.

1. Fin. distributor

2. separator

io.

1. Fin. distributing

2. separating

banda 1

iz. Mus. band

banda 2

Naut. (B)

1. course; ~ galdu to go off course; ~n ibili to be going on course; itsasoko ~n out to sea

2. (arrantzari d.) eel line, line for catching eels

banda 3

iz. (B)

1. Arkit. roof beam

2. (gurpilari d.) rim

banda 4

iz. (Zool.)

1. (zirrinda) band

2. (marka luzanga) band, stripe, bar

bandera 1

iz.

1. flag

2. (txikiago) banner

bandera 2

io. (emakumea) boisterous, rambunctious; hor bada neska ~ bat ... ordu guzietan kantari ari da now that's a boisterous girl ... she's singing all the time

banderadun

iz. standard bearer io. with flags, flagged

bando 1

iz. edict, proclamation

bando 2

iz. faction, party, side

banilla

iz. Landr. vanilla

banketxe

iz. bank building

banku 1

[from It. "banco"] iz.

1. Fin.

a. banking, bank

b. [ izenen aurrean ] ~-eragiketak banking operations

2. (erakundea, etxea) bank; ~a jo to break the bank; Ingalaterrako \\ Mongoliako B~a The Bank of England \\ Mongolia

3. Med. bank; odol-~ blood bank

banku 2

1. (esertzekoa) bench; harrizko ~ batean eserita zegoen he was sitting on a stone bench

2. Tek. bench; saiakuntza-~ {testing || test} bench

bapatean

= bat -batean

bapo 1

[from *buapo from Cast. "guapo" (handsome)] io. fantastic, great, phenomenal adb. very well, great; ~ mutil! atta boy!; ~ jan eta edanda having had his fill of food and drink; ~ egon to be sitting pretty | to be well off

bapo 2

(haur. h.) all done! | that's it!

bapore

iz.

1. Naut. steamboat, steamer

2. (lainoa) steam, vapor

bar

iz. (presio-unitatea) bar

baraila 1

iz. (B) (zalaparta, iskanbila) revelry, fray; ezkontzetan ohi den ~ the revelry there usually is at weddings

baraila 2

iz. Anat.

1. jaw; behe-~ lower jaw; goi-~ upper jaw

2. (Z) (masaila) cheek

baranda

iz.

1. Arkit.

a. projection

b. (balkoiari d., e.a.) balustrade

c. (eskailerari d.) banister

2. (makila)

a. (gaztainak lurreratzeko) chestnut stick, chestnut knocker

b. (gurdiari d.) loading post

4. (babesbide) defence (GB) , defense (USA)

5. (NB) ~ egon to lie in wait

6. (talaia) watchtower

barano

[from Bearnese] iz. (Z) area; baduzu artalde ederrik ~an you have a nice flock around here

baratu

du/ad. (I) to detain, hold back, stop; ~ gabe ceaselessly; koleran abiatuz gero, gaitz da baratzea once wrath takes a hold, it's hard to hold it back da/ad. to stop; euria ~ da the rain's stopped

baratxe

adb. (poliki) slowly, sluggishly, little by little; ~ sartu ginen we inched our way in

baratxuri

iz. Landr.

1. garlic

2. [ izenen aurrean ] ~-atal garlic segment; ~-buru garlic bulb

baratz

adb. (geldiro, emeki) slowly, sluggishly; eta bere aurrerapausoak hain ~ eta geldo doaz his steps are so slow and sluggish

baratze

iz.

1.

a. vegetable garden, garden plot

b. [ izenen aurrean ] ( baratze- ) garden-; baratze-lanak gardening

2. (Mit.) pagan cemetery

baratzekari

iz. (I) ( barazki) vegetable

baratzezain

iz.

1. vegetable gardener

2. gardener, flower gardener

barau

iz.

1. fast; ~ gorri total fast ; ~ eta aitormen bilera (erl.) fast and testimony meeting hileroko barau monthly fast barauaren lege law of the fast

2. [ izenen aurrean ] B~ Igandea Fast Sunday

u barau egin

to fast; ur eta ogi ~ egin to fast on bread and water

u barau izan

to be fasting

barau-egun

iz. day of fasting

baraualdi

iz. fast; ~an during the fast

baraurik

adb. fasting; ~ egon to be fasting

barauts

iz.

1. (ahokoa) foam, foam from the mouth

2. tack

barautu

da/ad. to fast; astean bi egunez barautzen zen he fasted for two days a week

baraxtu

du/ad. to slow down io. to slow up, slow to a walk; aldapan gora hasita soldaduak ~ ziren when they stated going uphill the soldier slowed their pace

barazki

iz. vegetable

barbarin

iz. Arraina. mullet; haiztetako ~ red mullet; lohitako ~ striped mullet

barbarismo

iz. barbarism

barbaro

iz. barbarian io. barbarous

barbarotasun

iz. barbarism, barbarousness

barberu

iz. barber, bleeder

barbo

iz. Arraina. barbel; ~ arrunt common barbel; ~ iberiar Iberian barbel; ~ mediterraneo Mediterranean barbel; Haasi ~ Haasi barbel; mendi-~ mountain barbel

barda

iz. thatch, reed adb. --> bart

bare 1

iz. Anat. spleen

bare 2

iz. (Zoo.) slug

bare 3

iz.

1. (lasaitasuna, e.a.) stillness, calmness, tranquility, peace, quiet

2. (aisetasuna, lasaitasuna) ease, composure, tranquility; ~ ederreko gizona i. easy-going man | phlegmatic man ii. (abegikorra) {affable || congenial} man; hori gizon ~a! does he take it easy!; ~ ederrean dabil gizon hori that man takes it easy | that man takes his time about it

io.

1. (lasaia)

a. (oro.) still, calm, untroubled

b. (tankera) composed, calm, collected, serene

c. (itsasoa, ur gaina, e.a.) still, untroubled, calm. smooth; ~ egon to be still; itsasoa ~ dago the sea is {calm || peaceful}; Ozeano B~a Pacific Ocean

2. (abegikorra) affable, congenial, agreeable, cordial

3. (geldikorra)

a. sluggish, slow, lethargic; barakuiloa bezain ~ as sluggish as a snail

b. (presaka ez dabilena) unhurried, slow

adb. sluggishly, at a leisurely pace; ontzixkak ~-~ zihoazen ibaian barrena the little boat sailed at a leisurely pace down the river

barealdi

iz.

1. calm, spell of calm, tranquility

2. Naut. calm seas

baretasun

iz. calmness, calm, peace, tranquility; ez du han ~ik eta atsedenik aurkituko he will find no peace or rest there

baretsu

io. still, calm, sedate. tranquil

baretu

du/ad.

1. (lasaitu) to calm, calm down

2. to lull, still

da/ad. to calm down, quiet down

bargasta

iz.

1. (hazten ari den txerriemea) young sow

2. (irud.) (z. tx.) whore, harlot

bariku

[from * bariaku from *bariakun from *bari(b)akoun from *(a)baribakoegun from *(a)bari bagako egun (day without dinner)] iz. (B) (= ostiral) Friday

barka

~ eskatu to ask for forgiveness; ez daukazu beste biderik ~ eskatu baino you have no choice but to ask for forgiveness; ~ eske begging for forgiveness; aurki joan zitzaien ~ eske she soon went to them to beg for their forgiveness

barkabera

io. forgiving, condescending

barkaezin

io. unforgivable, unpardonable

barkagaitz

io. hard to forgive, unforgivable

barkagarri

io.

1. forgivable, pardonable

2. excusable

barkakizun

iz. forgiveness, pardon io. forgivable, pardonable; ~ago dira batezbeste gazteagoak zaharragoak baino the younger ones are worthier of forgiveness than the older ones

barkamen

iz.

1. pardon, reprieve; ~ osoa eta erabatekoa a full and absolute pardon; i-i ~a eskatu to ask for sb's forgiveness | to apologize to sb

2. Kristau.

a. forgiveness, absolution; bekatuen ~ remission of sins

b. [ izenen aurrean ] ~-otoitza prayer of forgiveness

barkatu

[from Lat. (parcere)] du/ad.

1.

a. to forgive, pardon; ~ ezinezko | ezin ~zko unforgivable, unpardonable; irain guztiak ~ nizkion I forgave him for all his insults; "barkatzeko eskatzen dizuegu" "our apologies"

b. ~! sorry!; ~ hori egin izanagatik I'm sorry about having done that Oharra: ikus oharra excuse sarreran

2. Kristau. to forgive, absolve; etsaiei ~ to forgive one's enemies

barkatzaile

io. forgiving

barkazio

iz.

1. forgiveness, pardon

2. Kristau. absolution

barku 1

iz. Lagunart. (itsasontzi) boat

barku 2

iz. (I) (barkamena) pardon, forgiveness

barna

io. deep, profound; leize ~ eta iluna a deep and dark abyss; ur ~k deep water adb. deep; ~go sartu to go deeper, deepen

barne

[from *barrene] iz.

1.

a. (barruko) inside, interior; etxe ~a the interior of the house; ~an hartu i. to include, encompass ii. to envelop, enclose; ~an sartu to put in, introduce, insert ; goazen ~ra! let's go inside! ; ~z ~, etxea handia da inside the house is big

b. inside; zatoz ~ra! come inside!; leze ~ra sartu ziren they went inside the cave

c. (Pol.) interior; B~ Ministerio Ministry of the Interior

2. (irud.)

a. (kontzientzia) conscience; ~a hustu arte mintzatu zen she poured her conscience out

b. (bihotza, bihotz barnea) innermost depths; heart; e-r ~tik gogo hartu to ponder over sth bere ~an ezetz esan zuen down deep inside he said no

c. ~ handia du (s)he's very reserved

d. (z.o.) ~ handiko burua du he's very {bright || clever}; euskara ~tik daki he knows Basque inside and out

adb.

1. inside

2. included; hori ~ delarik including that; hilaren batetik hamabostera, asteburuak ~ from the first to the fifteenth of the month, {including weekends || weekends included}

barne hauteskundeak

iz. (Pol.) [ izen plurala ] primaries

barnealde

iz.

1. inside

2. (herrialdeari d.) interior, hinterland

barnean

adb. inside post. [+ -(r)en ] in, within; Euskal Telebistak Graham Green idazleari eskainitako monografikoaren ~ ikus dezakegu filma we can see the film as a part of the series Basque Television has dedicated to the writer Graham Green

barneko

io. vest (USA) , waistcoast (GB) il.

1. (barruan dagoena) inner

2. internal

barneratu

du/ad.

1. (sakondu)to deepen 2. to (ikertu)investigate, explore, delve into sth 3. (sartu) to stick, insert (- (e)an :into ) ; txanponak makinan ~ to stick coins into a machine

da/ad. to enter, go into; oihanera ~ zen he went into the forest

barnetegi

iz. boarding school

baroi

iz. baron; Von Richthofen ~a Baron Von Richthofen

barra 1

iz. laughter, laugh

barra 2

iz. (ibaiarena) bar

barra 3

iz. (metalezkoa)

1. ingot

2. (kaiolari d., e.a.) bar

3. Kir. bar; ~ asimetrikoak uneven bars; ~ paraleloak parallel bars

barra-barra

adb. (ugari) dirua xahutzen zuten, ~ they were spending money freely; euskaraz ari ziren, ~ they were talking away in Basque

barraban

io. (bihurria) naughty, mischievous

barrabas

iz. ruffian, lout, hooligan

barrabas-belar

iz. Landr. long-leaved wood sorrel ( Oxalis latifolia )

barrabaskeria

iz.

1. mischief, hooliganism

2. act of hooliganism; Donostiako ikastetxe batean ~ren bat egin omen zuen he is said to have committed some kind of mischief in a school in Donostia

barrabil

[barra- (?) + bil (round)] iz. Anat. testicle

barradera

iz. dike, levee, breakwater

barradun

iz. Astron. ~ galaxia bar galaxy

barraka

iz.

1. stand

2. ~k rides

barrandan

adb. (I) ( zeletan) lying in wait; ~ jartzen ziren etxe-kantoietan they would spying from the corners of the houses; ~ egon to lie in wait

barrandari

iz. (zelataria) spy

barrandatu

du/ad.

1. to delve into, investigate

2. (irud.) to stick one's nose into, snoop in on

barraskilo

iz.

1. (Zoo.) ( marraskilo) snail

2. ~tan ari izan to be looking for snails | to go snail hunting

barregarri

io.

1. (komikoa) funny, hilarious

2. (zentzugabea, kirtena) ridiculous, ludicrous; gauden gaudenean, ~a da horrelakoa egiten hastea from where we stand, it's ridiculous to start such a thing

barreiatu

du/ad.

1. (sakabanatu)

a. (oro.) to disperse, scatter; liburuaren barrena ~rik dispersed throughout the book

b. (manifestaldia) to disperse, break up

c. Mil. to rout

2. (alferrik galdu) to squander, waste

3. (hedatu)

a. to spread

b. (zurrumurrua) to spread around; ~ zuen dena lapurtu izan zuela she spread it around that he had stolen everything

da/ad.

1. (sakabanatu)

a. to disperse, scatter; ardiak, artzainik gabe, ~ dira the sheep, without their shepherd, have scattered

b. (manifestaldia) to break up, disperse

c. (ke) to dissipate, vanish

d. (hedatu) to spread; ebangelioa munduan barrena ~ zen the gospel spread throughout the world

barreiatzaile

iz. disseminator io. disseminating

barreiu

iz. spread, extension

barren

[from bar- ("-bar" as in "i-bar" ) + -en (superlative suffix)] iz. lower part, bottom io. inner, internal

barrena

post. [ -(r)en ]

1. around, through; Ameriketan ~ joan da he has been around America; odola alkandoran ~ dariola with blood bleeding through his shirt

2. into, inside; basoaren ~ into the forest | inside the forest

barrendik

adb. from within, inside, down deep

barrendu

du/ad.

1.

a. to take inside, take aboard

b. (Psik.) to internalize

2. (sakondu) to deepen, dig deeper into

3.

a. to penetrate, pierce; ezin dugu ~ horma hori we can't drill into that wall

b. (irud.) to penetrate, permeate

da/ad.

1. (barnatu)

a. to submerge, go down under

b. (hondoratu) to sink; ontzia itsasoan barneratzen hasi zen the ship began to sink into the sea

2. to get into, get inside, go into

3. (irud.) to sink down into, permeate; damua bihotzean ~ zen regret permeated her heart

barrenkor

io. piercing, penetrating

barrera

iz.

1. barrier, barricade

2. (zezenplazari) barrier, fence around the inside of the bull ring

3. (Biol.) barrier; ~ biogeografiko biogeographical barrier

barrikada

iz. barricade

barrikote

iz.

1. keg

2. dinner at a cider restaurante; gaur ~a dugu sagardotegian we're having dinner today at the cider restaurant

barroko

io. Baroque

barru

iz.

1. (oro.) inside

2. (etxeari d., e.a.) interior

3. (irud.) inner soul, conscience, heart; ~ak esaten dit hori my inner soul tells me so; "gero", esan zuen ~rako "later", he told himself; lagunartean alai eta ~a lasai happy in the company of friends and at peace with oneself

4. (espetxe) prison, confinement; ~ra sartuko zaituzte horrelakoak esaten badituzu you'll be thrown into prison if you say such things

post.

1. inside; etxe ~ gorde zuen she kept it inside the house

2. (denbora b.b.)

a. in; bi minutu ~ in two minutes

b. lau egun ~ itzuliko da he'll be back within four days

barruan

post.

1. inside

2. within; lege berrien ~ within the framework of the new laws

barruki

iz.

1. (I) ( eskorta, ukuilu) stable

2. Sukal. tripe

barrukotasun

iz.

1. (etxekotasuna) intimacy, familarity

2. inner self

barrunbe

iz.

1. (norberaren barnealdea) inner self; bere ~ak esaten diona what his inner self dictates

2. hollow, cavity

3. Anat. cavity

barrundatu

du/ad. (B)

1. (susmatu) to suspect, surmise

2. (ohartu) to notice, take notice of; ez al duzu ~ inoiz horrelako zerbait? haven't you ever taken notice of such a thing?

barruratu

du/ad.

1. (barrura sartu) to get in, get inside; baserritarrak behiak ~ zituen the farmer brought the cows in

2. (Psik.) to internalize

da/ad.

1. to go inside; ~ nintzen atarian aurrera I went on in the doorway

2. (irud.)

a. (janaria) to tuck away, down; ogibitarte handi bat ~ zuen he downed a big sandwich

b. to penetrate, permeate; sakonki barruratzen dira sinesmenak beliefs that sink in deep

barruti

iz.

1. (zelaia) enclosed pasture; ardi-~ sheep corral; ehiza-barruti hunting preserve

2. (eskualdea) district

3.

a. Leg. territorial jurisdiction

b. Kristau. diocese

c. (erl.) district; ~(aren) lehendakari district president; hauteskunde-~ electoral precinct; udal-~ municipal precinct

4. (irud.) kultur ~ cultural area

bart

adb. last night; ~ ongi lo egin dut I slept well last night; ~ arratsean \\ gauean yesterday evening \\ night; ~ gaueko filmea last night's film

bartz

[from Rom.] iz.

1. (zorri-arrautza) nit

2. (irud.) ~ak zeuzkak horrek he's got plenty of nothing

basa 1

iz.

1.

a. (lokatza, lohia) mud

b. (lurra) earth, dust

c. mire

2. (zaborra) rubbish, trash

basa 2

io.

1. (aberea, animalia) wild, ferocious; zaldi ~ wild horse

2. (tokia) deserted, isolated

3. (alea, fruitua, landarea) wild; ~ den sagarrondotik ebakia cut off from a wild appletree

4. (p.)

a. (oihesa, zakarra) uncouth, coarse, crude

b. (izutia, beldurtia) jumpy, easily frightened, startle

c. (jendartea gogoko ez duena) unsociable, gruff, surly, unpleasant

d. (anker, krudel) cruel, savage, inhumane

basabazter

iz. country; oihan eta ~etako aire garbiari esker, osasuna hobetzen ari zaio thanks to the pure forest and country air, his health is improving

basabere

iz.

1. wild livestock

2. wild beast

basabide

iz. forest path

basagizon

iz.

1. rube, bumpkin, hillbilly (USA)

2. (basoko norbait) forester

basahate

iz. Hegazt. wild duck

basahuntz

iz. (Zoo.) wild goat

basaka

iz. Landr. nettle tree ( Celtis australis ) io. (fruitu, alea) wild; sagar ~ wild apple

basakatu

iz. (Zoo.) wildcat

basakeria

iz. brutality, cruelty, barbarity, savagery

basaki

adb. savagely, brutally; barre egin zuen ~ he laughed like a brute

basalandare

iz. wild plant

basalore

iz. wild flower

basamortu

iz.

1.

a. desert; Arabiako ~an in the Arabian desert ; Hareazko B~ Handia the Great Sandy Desert

b. [ izenen aurrean ] desert-; ~-lurralde desert territory

2. wilderness

basapiztia

iz. wild beast

basaran

[from basa (wild) + aran (plum)] iz.

1. wild plum

2. sloe

basarte

iz.

1. clearing; ~ko Unibertsitatea umorezko erabilera. the country | the farm

2. wild area; Angolako ~ak the wilds of Angola

basasagu

iz. (Zoo.) fieldmouse

basati

iz. savage io.

1. wild, ferocious

2. (ankerra) cruel, fierce

3.

a. (zibilizatu gabea) savage, primitive, barbaric

b. (hezigabea) wild, unruly

basatikeria

iz.

1. savagery, wildness

2. (ankerkeria) cruelty

3. unruliness

basatu

du/ad. to turn wild; abere ~ak wild farm animals da/ad.

1. (bidetik aldaratu, bidea galdu) to stray

2. to grow wild, become wild

basatza

iz. (B) quagmire, morass

baseliza

iz.

1. (eliza) country church

2. (fraideena) hermitage

baserri

iz.

1. (auzoa, hiririk ez dagoen lurraldea) village, town

2. (ez kalea) farm; gaur egun ez dugu ~tik bizitzerik nowadays we can't live off the farm; ~ko jende farm people

3. (etxea) farmhouse

baserritar

iz.

1. farmer; ~ren hizkera du he's got a rural accent

2. [ izenen aurrean ] ~-jantzi farmer's dress

io. farm

baserritarkeria

iz. utzi ~ horiek! stop acting like a peasant!; lehen euskara ~tzat zeukaten before, Basque was considered to be the domain of a lowly farmer

baserritartu

du/ad. e. da/ad. to turn ... into a farmer; euskaraz hitz eginda ~ egingo direla uste dutenak those who think that by speaking Basque you turn into a farmer

basetxe

iz. country house, cottage

basilika

iz. Arkit. bsilica

basitu

du/ad. (busti) to get wet, dampen; aurtengo eurite honek artoak eta gariak ~ ditu this year's rainy season has dampened the corn and wheat crop

basko

iz. e. io. (z.tx.) Spanish-speaking Basque

baskula

iz. scales, weigher

baso 1

iz. [ h. elk. e. basa-]

1. (oihana)

a. (oro.) forest, woods; ~ {ito || itsu || sarri} dense forrest, thick forest ; ~ak {soildu || larrutu} to {cut || chop} down forests; ~ {inausi || motz} chopped down forest ; Baztango ~etan in the forests of Baztan; Iratiko B~an in Irati Forest; ~-lan lumbering, forest work; ~ko piztiak forest animals Oharra: ikus oharra forest sarreran

b. (mota jakina) forest, wood; pago ~ beech forest, beech wood

c. [ izenen aurrean ] forest, wooded; ~ sail forest track

2. wooded hill

3. (irud.) askatasun-eguzkia ~tik irten da the light of freedom has emerged from the wood

baso 2

iz.

1. (edalontzia) glass

2. vase

baso 3

adb. (aski, nahikoa) Arkaismoa. enough

u baso izan

(gauza izan) to be capable

baso 4

iz. (Biol.) vessel; odol-~ blood vessel

basoilar

[from basa- (wild) + oilar (cock)] iz.

1. wild hen

2. Hegazt. capercaillie

basoilo

iz. Hegazt. great bustard

basokada

iz. glassful; ~ bat ardo a glass of wine

basozain

iz. ranger

basta 1

iz. saddle, pack-saddle

basta 2

Argot. enough

u basta izan

Argot. to be enough; hori ~ izan duk dena nahasteko that was enough to muddle everything up

bastatu

du/ad. to saddle up

bastoi

iz.

1. Kartak. club

2. (makila) staff

basur

iz. [ -r- ] dew, condensation

basurde

iz. (Zoo.) wild boar

bat

[from *bade ?] iz. ( ~a )

1.

a. one; ~ak bestea one another; ~a bestearen gainen one on top of the other; ~a ona da eta bestea txarra one is good and the other bad

b. ~a bestearen ondoren one after another

2. ~ak some; ~ak etorri ziren baina besteak ez some came but others didn't

3. bere ~ean dirau he's sticking to his guns | he's not budging

zen.

1.

a. (zenbakia) one; etxe ~ erosi zuen, ez etxe bi he bought one house, not two; horietako ~ one of those

b. (gutxi gora behera, zenbakiekin erabiltzen da) about, some; hamar ~ pastel jan zituen she ate about ten cakes

2. (edozer dela adieraziz)

a. a, an; kalean neska ~ ikusi nuen I saw a girl in the street

b. (zenbatu gabe) litro ~ esne a litre of milk; liburu pare ~ a couple of books

3. (izenorde gisa) one; ~ek badaki! who knows!; zuk ere baduzu, ~\~berak du bere you also have it, each one has his own; bi hitz horiek gauza ~ esan nahi dute those two words mean the very same thing

4. (izen propio baten ondoren, azpimarratzeko) a; Romeo ~ek Julieta ~i bezala like a Romeo to a Juliet

5. (+ -ren ~ +)

a. (oro., izen) a certain; gi-zonen ~ etorri zen zutaz galdezka a certain man came asking about you; baten ~ someone | someone or the other

b. (zenbaki ondoren) some, around; ehunen ~ litro some one hundred litres; zazpiren ~ gizon some seven men |about seven men (or so)

c. (susmagarri) gurpilen ~ ba zulatu zitzaion some wheel blew out on him

6. (esa.) ~ edo beste one or the other; ~ edo ~ i. one or the other ii. (nor edo nor) someone; ~ banaka every other one

junt. (+ era bukatuarekin) [ batez bat || batez batean || batez batera]

1. (orduko) as soon as; hori horiek esanaz ~ amonak negarrari eman zion the moment that grandma heard those words she began to cry hitz horiek esanaz ~, irrifarrez hasi zen he began to smile as he said those words; hori esanaz batera hasi zen dantzan when he said that he started dancing

2. (batera) together with

u bat egin

1. (batu) to unitu

2. (elkartu) i-kin ~ egin to join forces with sb

3. to sympathize

u bat etorri

1. (iritzi berekoa izan) to agree; zurekin ~ nator I agree with you

2. to coincide, agree; hori egitea ez dator ~ nahi dugunarekin that doesn't fit in with what we want

u bat izan

1. (berbera izan) to be the one and the same; katalanaren egoera ez da ~ hemen eta han the situation of Catalan is not uniform across the board

2. zertan gara ~? what do we have in common?; naturarekin ~ izan to be at one with nature

3. (adostu) to agree; biak dira horretan ~ both agree on that

u bat izan

( du/ad.) to have in common; ez ditugu lege eta aztura guztiak ~ we don't have every law and custom in common

bat bedera

each one; ~ ~ bere eskuz with each one using his own hand

bat-banatu

du/ad. to count; larunbatetik zazpi aste ~ko dituzue as of Saturday you will count seven weeks

bat-batean

adb.

1. suddenly; dena ~ gertatu zen everything happened all of a sudden

2. (hiztetik hortzera) bertsoak ~ bota to ad-lib verses

bat-bateko

il. sudden, abrupt

bat-batera

iz.

1. at the same time, simultaneously; ~ heldu ziren guztiak they all arrived at the same time

2. (bat-batean) all of a sudden; ~ gure zakurra zaunka hasi zen all of a sudden our dog started barking

bataiarri

iz. Kristau. baptismal font

bataiatu

[from Lat. "baptidiare"] du/ad.

1. Kristau. baptize, christen

2. (irud.) to christen; horregatik ~ zuten "Eguna" izenaz that's why they christened it "Eguna"

bataiatzaile

iz. Kristau. baptiser; Joanes B~a John the Baptist

bataila

iz. (gudua) battle

bataio

iz.

1. Kristau.

a. baptism, christening

b. [ izenen aurrean ] baptismal; ~-agiri certificate of baptism; ~-izen baptismal name | Christian name

2. (irud.) baptism; sugarrezko ~ baptism of fire

batasun

iz.

1.

a. union

b. [ izenen aurrean ] B~-akta Act of Union

2. (bat dena) unity

batean

adb. at the same time; ez dira ~ ontzen udare guztiak not all pears ripen at the same time

bateko

iz.

1. Kartak. ace

2. hori ~a da it only has one

il. with one; gurpil ~a da it's got one wheel | it has a single wheel

batel

iz. Naut. skiff, little boat, launch

batelari

iz. boat man

batera

adb.

1. (elkarrekin) together, jointly; horiekin ~ together with them

2. (alde berean) at the same time, simultaneously

baterako

il.

1. simultaneous

2. joint; ~ batzorde joint committee; ~ kontua joint account

bateratsu

adb. about the same time; hirurok ~ bukatu genuen geure lana the three of us finished our work at about the same time

bateratu

du/ad.

1. (batu)

a. (bat egin) to unify, unite, join; bi herrialde ~ to join one territory to another

b. (elkarri lotu, elkartu) to join together, combine with

c. (bi enpresa) to merge, amalgamate

2. (gauza desberdinak gisako bihurtu)

a. to harmonize, join; helburuak ~ to harmonize goals

b. (iritziak, ideiak) to reconcile, harmonize

c. (iritzi askotarik bat egin) to synthesize, blend

3. (bildu) to bring ... together, gather

da/ad.

1. (batu)

a. to unite, unify, join together

b. (lerroa, e.a.) to join, meet; bi lerroak bateratzen dira puntu horretan both lines join at that point

c. (aliatuak, e.a.) to join together, ally o.s., unite, join forces

d. (enpresa) to merge, amalgamate, combine

d. (baliabideak, e.a.) to pool e. (isurkariak, e.a.) to blend, mix, mix together

2. to converge, come together; egun horretan milaka turista herri hartan bateratzen dira on that day thousands of tourists converge on that town

3. Tek.

a. to fit together; bi zati hauek ez dira bateratzen these two pieces don't fit together

b. (kabitu) to fit

4. (ados jarri)

a. to come to an agreement; azkenean Freedonia Europako Batasunarekin ~ zen in the end Freedonia came to an agreement with the European Union

b. puntu horretan iritzi guztiak bateratzen dira there is a consensus on that point

batere

adb. at all; ez du dirurik ~ he hasn't got any money at all

bateria

iz.

1. Ele. battery

2. Mus. drums

batez ere

adb. above all, especially

batik-bat

adb. especially, particularly

batu

[from *bat + -tu] io.

1. united

2. unified

du/ad.

1. (batu egin) to unite, unify; Euskara B~a Unified Basque; nahigabeak pairatzen direnak batzen ditu unhappiness unites those who suffer

2. (elkartu)

a. to unite, join, join together; euskara da batzen gaituena Basque is what unites us

b. (Pol.) to unite; Erresuma B~a the United Kingdom; Estatu B~ak the United States; Ezker B~a the United Left ; Arabiar Emirrerri B~ak United Arab Emirates

3.

a. (Nekaz. behi bat jetzi) to milk; esne ~ berria fresh milk | milk fresh from the cow

b. (emeak kume) to nurse; axuria ~ to nurse a newborn lamb

4. Mat. to add; 7,4 eta 10,7 ~ to add 7.4 and 10.7 (together)

5. (bildu)

a. to bring together, gather, collect ; basora joan zen egurrak batzera he went into the forest to collect firewood

b. (aleak, e.a.) to gather, pick ; ez dago mahatsak sasitik batzerik you can't pick grapes off a bush

c. (diru) to collect, make a collection of

d. (ezer paperetan, oihaletan, e.a.) to wrap , wrap up ; oihaletan ~ta wrapped in cloth

e. (animaliak, abereak) to herd together ; ardiak artegian ~ zituzten they herded sheep into the fold

6. (odol) to coagulate

da/ad.

1.

a. (bat egin) to unite, become one; gorputza eta arima ~z with the body and soul {uniting || becoming one}

b. (batasuna osatu) to unite, become united, join together; bi herriak ~ ziren etsaiari aurre egiteko both countries {joined forces || put up a common front} to face the enemy

2.

a. (topo egin) to coincide, come across; harekin batzen naizenean, bihotza zait harritzen when I come across her, my heart turns to stone ; herriko plazan ~ ziren they coincided in the town square

b. (batera gertatu) to coincide

3.

a. (animaliak estali) to mate, copulate

b. (gizakia) to be in union

4. (odola) to coagulate

5.

a. (etxeratu) to go home, retire to one's abode Zah. ; tabernazalea etxera ordu txarrean ~ ohi da the carouser usually goes home at a bad hour

b. Luxemburgen zehar nindoala, ostatu batera ~ nintzen in my trip across Luxemburg, I went into an inn

6. (urri izan) to be moderate ; bere gauzetan ~a eta begiratu onekoa da to be moderate ; bere gauzetan ~a eta begiratu onekoa da he is moderate and prudent in his things

batuketa

iz.

1. Mat. addition

2. summing up, totalling up

batuta

iz. Mus. baton

batxiler

iz. (Akad.) (GB) A-levels, (USA) High School

batza

iz.

1. pool

2. association, league; Emakume Abertzaleen B~ League of Woman Nationalists

batzaile

iz.

1. unifier

2. (biltzailea) gatherer; aita ~, semea banatzaile the father builds it up, the son tears it down

io. unifying

batzaldi

iz.

1. (bilera) session, meeting

2. (lehiaketa) contest; lan bi sarituko dira ~ honetan there will be prizes for two works in this contest

batzar

iz.

1. congress, convention

2. conference

u batzar egin

to gather, meet

batzarkide

iz.

1. meeting participant

2. (ordezkaria) delegate

batzoki

[neol. from batu (gather) + toki (place)] iz. Basque Nationalist Party club

batzorde

iz.

1. commission; euskara-~ Basque commission; Euskaltzaindiaren literatura-~ literature commission of the Basque Academy; lan-~ labour commission

2. committee; behin-behineko ~ provisional committee; ~aren bilera committee meeting; ~aren erabakiak aztertuko ditugu we shall study the decisions of the committee

batzordekide

iz.

1. member of the commission

2. committee member

batzuetan

adb. sometimes

baxa

iz. shallow depth

baxenabartar

iz. e. io. Lower Navarrese

baxera

[from Gascon "bach�re"] iz. dishes

baxerategi

iz. china cabinet

baxu

iz. Mus. bass da/ad. Argot. low

baxura

iz.

1. fishing bank; ~ko arrantza coastal fishing | inshore fishing

2. shortness, lowness

baza

iz. Kartak. trick

bazka

iz.

1. forage, feed; ~ asko ematen duten belarrak grasses that provide a lot of feed

2. [ izenen aurrean ] ~-landare forage plant

bazkaldu

du/ad. (H) (NG) to have lunch; bi arrain ~ nituen I had two fish for lunch; ~ aurretik before lunch; elkarrekin bazkaltzen dute they have lunch together da/ad. (I) (NG) to have lunch

bazkalkide

iz. diner, fellow {diner || lunch guest}

bazkalordu

iz. mealtime, lunchtime

bazkari

[from barazkari from baratze + -(k)ari] iz.

1. lunch, midday meal

2. [mugagabea] ~tan having lunch; ehun baino gehiago omen dira ~tan there are said to be over a hundred having lunch; ~tara to have lunch ; noan ~tara I've going to have lunch

bazkari-lege

iz. light lunch; ~a egin to get something down the gullet | to have a bit to eat

bazkarite

iz. (bazkaltzea) having lunch; ala ~an ala bazkalondoan whether it is during or after lunch; ~n hasi ziren they started lunch

bazkatu

[from Lat. "pascere"] du/ad.

1. to feed, graze; ezkurrekin bazkatzen dituzte txerriak they feed the pigs with acorns

2. (gizendu) to fatten

da/ad. to feed, graze; belarrez bazkatzen diren ardiak the sheep which are grazing on grass

bazkide

iz. partner

bazkun

iz.

1. association, club

2. Fin. company

baztandar

iz. Baztanese, from Baztan; B~ren Biltzarra Baztan Assembly

baztanga

iz.

1. (G) Med. ( nafarreria)

a. small pox

b. [ izenen aurrean ] ~-pikorta small pox pustule

2. --> bastanga

bazter

iz.

1.

a. (ertza) edge; bide ~rean at the edge of the road ; ur ~rean at the edge of the water; ~rez ibili Naut. to coast

b. (oihalari d.) end, edge; mihise-~ edge of a sheet

c. (orrialdeari d.) margin; barneko ~rean eskuz idatzitako oharrak hand-written notes written on the inside margin

d. (irud.) ~rera utzi i. to put aside, sideline ii. to leave

2. (txoko)

a. corner; begi ~rez behatu zion she observed him from the corner of her eye

b. [ izenen aurrean ] corner-

3. Geog.

a. (ibaiari d.) bank

b. itsaso ~ seaside

4. (muga) boundary, limit, end ; bere aberastasunak ez du ~rik there's no end to his wealth ; ~ gabe limitless

5. (aldea, lurraldea)

a. side, dimension; ~ handiak ditu etxe horrek that house is of huge dimensions ; munduaren beste ~rean on the other side of the world

b. begira ~rei! look around you!; ~ guztietara begira jarri zen he started looking {all around him || everywhere}

c. (kopuru handia adierazteko) ~ guztiak zorrez bete ditu he's got deep into debt

6. (eskualdea, herrialdea) ~rak [ pl. bb. ]

a. land, country; territory, area; Dagestaneko ~retan in the {land || territory || country} of Dagestan; masaitarren ~retara sartu ziren they entered the land of the Masai; ~ handia da Sudan Sudan is a big country

b. (irud.) (esa.) ~rak nahasi i. to stir things up ii. to get stirred up; ~rak nahasi ziren eta amarengana joan zen nigarrez things got out of hand and she went crying to her mother ; ~rak ikusi to travel about; bazterrik ~ ibili to go to and fro

7. (ondorio) consequence, repercussion; honek ~ beltzak ditu that'll have dire consequences

8.

a. (beste) out of the way place; munduaren beste ~ bat a faraway country

b. [ izenen aurrean ] out-of-the-way ; ~retxe out-of-the-way house ; ~ haize ibili to go through a cross-wind

io.

1. deserted, desolate, bleak

2. (urrutiko) faraway ; herri ~ faraway town

3. nik uste dut alderdi hori ~ dela I think that party was left out

post. (salbu, ezik) except, except for, save, barring; King Kong ~ beste guztiak all the others except for King Kong

u bazter utzi

to leave out, put aside

bazter-leku

iz. remote place, boondocks (USA) Lagunart.

bazter-nahasle

iz. trouble-maker

baztergabe

io.

1. immense, vast; itsaso ~a the vast sea

2. (azkengabea) infinite, boundless; Jainkoaren erruki ~a God's infinite mercy

baztergarri

io.

1. dismissable, inadmissable

2. avoidable

bazterralde

iz. region, area, territory; ~ hura txoriz eta lorez josi zen that area came to be full of birds and flowers; ~ hartako baserriak farmhouses from that area

bazterreratu

du/ad.

1. (zokoratu) to leave out, exclude

2. to relegate

3. (alboan jarri) to put aside

bazterretsi

du/ad.

1.

a. (baztertu) to left aside, push aside

b. (bertan behera, e.a.) to repudiate, abandon; aitaren abizena ~z, amarena hartu zuen repudiating his father's surname, he took his mother's

2.

a. to relegate

b. (ukatu) to dismiss, reject

baztertu

du/ad.

1.

a. to leave out, omit, exclude

b. (gizarteko taldea, alderdi politikoa, e.a.) to marginalize, exclude

c. (norbaitekin harremanik ez) to ostracize

d. (litekeena, teoria) to rule out, discard

e. (aukera, hautakizun) to discard, exclude

f. (litekeena, teoria) to rule out, discard

2.

a. (beste herriratu, aberritik bidali, kanporatu) to exile, banish, expel

b. Kristau. Elizatik ~ to {expel || excommunicate} from the Church

2. not to count on

3. (alderatu) to keep out

b. to keep off; handik begiak ~ ezinik unable to keep his eyes off her

4. to do without; badaukat holako jakia baztertzea I can do without such food; ez daukagu jan-edanak baztertzerik we can't {do || go} without food and drink

5. (ezkutatu) to hide, put away

6. (galarazi, ekidin) to avoid, avert, impede; holako istripuak baztertzeko, bidea konpondu behar da in order to prevent accidents, the road must be repaired

7. (txokoratu) to put away (in a corner) ; liburu horiek ~ zituzten they put those books away

8. (kargoduna)

a. to depose, oust, unseat

b. kargotik ~ to remove from office

9. (agindu, lege) to break, go against

10. aurpegia ez zuen ~ he didn't turn his face

da/ad.

1. to withdraw, retreat, retire (- ra: to ) ; soldaduak mendietara ~ ziren the soldiers withdrew into the hills

2.

a. ~ pixka bat! move over a little!

b. (umeei, kalean daudela, espaloira joateko esaten zaiena) ~! get over to the {right || left} | keep to the side! ; haiei lekua uztearren horma ondora ~ nintzen I scooted over towards the wall to make room for them

3. (alderatu) bidetik ~ to go astray, stray off the path

beatifikatu

du/ad. Kristau. to beatify

beato

iz.

1. devoted believer

2. (z.tx.) Sunday Christian

io.

1. (zoriontsu) blessed, happy

2. (elizazale) devout, pious

bedatse

iz. (Z) ( udaberria) spring

bedeinkapen

iz. Kristau. blessing; adorezko eta aholkuzko ~ak blessings of comfort and counsel; patriarkaren ~ patriarchal blessing; umeri izena eta ~a ematea naming and blessing children

bedeinkatu

io. blessed du/ad. Kristau. to bless

bedera

zenb. [ banatzaile ] one each; bakoitzari ogi ~ eman to give each one a loaf each

bat bedera

each one; ~ ~ bere eskuz with each one using his own hand

bederatzi

[from *bederatzu, with interference from "zortzi" (eight)] zen. nine; ~aren froga Mat. casting out nine Oharra: ikus adibideak sei sarreran

bederatziehun

zen. nine hundred Oharra: ikus adibideak seiehun sarreran

bederatzigarren

io. ninth

bederatziurren

iz. Kristau. novena

bederazka

adb. one by one, on an individual basis

bederen

adb. (behintzat)

1. at least; urtean behin ~ at least once a year

2. garaipena, ordea, nik ~, ez dut garbi ikusten nevertheless victory, as least for me, is not so clear as I see it

junt. or not, though; etorri egingo dira, berandu ~ they will come, late or not | they'll come, though late

bederik

adb. (behintzat, bederen) at least; urtean behin ~ etortzen da he comes at least once a year

bee

iz. bleat

u bee egin

to bleat

beeka

adb. bleating

begi

iz.

1. Anat.

a. eye; gizon ~bakoitza one-eyed man

b. [ izenen aurrean ] (h.g. bet- +) eye-, ocular

c. (irud.) gaztetxoen mundua heldu baten ~ek ikusita the world of youth from an adult's point of view

2.

a. (aizkorena, e.a.) hole

b. (orratzari d.) eye

3. (erlategian) hive entrance

4.

a. (ogiari d.) hole, air hole

b. (gaztari d.) hole

5. (landareei d.) sprout, shoot

6. Arkit. arch

7. (esa.) ~ bistan dago it's plain to see | it's very obvious; ~ hertsi-ireki batez in the {wink || twinkling} of an eye; ~ hutsez ikusi to see with the naked eye; ~ onez favourably; ~a bete to like; ~a bota to glance, look (- (r)i : at ) ; zuk nori bota diozu ~a who did you have your eyes on?; ~a eduki to keep an eye ( -(e)rengana: on ) | to be watching ( -(e)rengana: over ) ; ~a ipini to keep one's eye (- (r)i : on ) ; i-i ~ak argitu to open sb's eyes; i-i ~ak ireki to open one's eyes; ~ak {itsutsu || lausotu} to lose the sight of one's eyes; ~ak itzuli to look the other way; ~ak josi to rivet one's eyes; lotsaren lotsaz neure ~ak lurrari josita nituen my eyes were fixed to the ground out of sheer shame; ~ak zorroztu i. to look carefully ii. to squint one's eyes; ~an sartu to gain favour with; ~az eta egiaz really and truly; ~ekin jan to ogle at ; ~etan eman i. (mindu) to hurt; esaten dituzu aitari ~etan ematen dioten zenbait gezur you're telling lies that hurt father ii. (aurpegira bota) to rake ... over the coals; ~(e)tan {eduki || hartu || izan }to have it in for; ~tan hartuta nauka he has it in for me; ~etara eman to make sb see | to make sth clear to sb; ~z jo to have one's eye on; ezin ~z ikusi to loathe | to have it in for; ezkerreko ~tik nauka horrek I find that {disgusting || revolting

begiz begi

iz. face to face; ~ ~ aurkitu ziren they found themselves face to face\~

begi gaizto

iz. evil eye

begi-argi

io.

1. (ongi ikusten duena) sharp-eyed

2. (etorkizuna ikusten duena) clairvoyant

3. (oharkorra) perceptive, intuitive

4. (zerua) clear; ~ dago gaua the night is clear

begi gaizto

iz. evil eye

begi-keinu

iz. wink

begi-nini

[begi (eye) + nini (child)] iz. Anat. pupil

begietaratu

du/ad.

1. to bring attention to, call attention to; hordikeriaren izugarritasuna begitaratzeko in order to call attention to the horror of insobriety

2. (erakutsi) to show

3. (gogoratu, e.a.) to recall, bring ... back to mind; iraganeko neure bizia begietaratzen badut if I recall my past life

da/ad.

1. to appear; hiru urtez bere erregeren begietaratu gabe without appearing before his king for three years

2. (begien aurrera etorri) to show up, be revealed; ~ zaio bere hutsa his mistake popped up in his face

begietsi

du/ad.

1. to look at, glance at, see, contemplate; haren edertasuna begiesteko in order to glance at her beauty

2. Kristau. to contemplate

begiko

iz.

1. liking; maisuari ~a hartu zion he took a liking to the teacher | he grew fond of the teacher

2. (L) ( xedea) objective, object; Jesus aurkitzen zen beraz besta batean zeinaren ~ bakarra eta akabantza Bera baitzen thus Jesus found himself in a festivity whose sole objective and end was Himself

il. 1. eye-, optical; ~ nini pupil; ~ zain optical nerve; ~ zikin bleareye, sleep Lagunart. ~ salda (L) bleareye, sleep Lagunart.

2. (irud.) ~ zikin baino gehiago ez du ikusi nahi he'd sooner be dead than see her

io.

1. (begiarentzat atsegingarri) eye-catching, nice, delightful; Txomin Agirre ~ {dut || zait} I like Txomin Agirre ; itxura ~a da he is good-looking

b. (polit) lovely, pretty, delightful, charming; toki ~agorik gutxi du Euskal Herriak there is hardly a lovelier place in the Basque Country

2. (gogokoa)

a. desirable, pleasant

b. (begi onez ikusia) aldaketa berri hura ez zen amerikarren ~a that new change wasn't to the Americans' liking

3. (kuttuna)

a. (maitea) beloved, loved, favourite (GB) , favorite (USA)

b. popular; askoren ~ aktorea da he is a very popular actor

begikotasun

iz.

1.

a. fondness, affection ; guregana agertu duzun ~agatik eskerrak eman nahi genizkizueke we would like to express our gratitude for the sympathy you have shown us

b. (onginahia) goodwill

c. popularity, regard; ezin uka kantari horren ~a herri honetan there's no denying that singer's popularity in this country

2. charm, attraction

begiluze

io. curious, nosy

begipe beltzak

iz. (betazpi) bags under sb's eyes

begira

[from Lat. "vigilia", with possible influence from "begi" (eye)] adb.

1. [dio] looking ( -(r)i : at ) ; zuri ~ daude they're looking at you; ~-~ zegoen she was staring

b. [ -ra ] zerura ~ looking up at the sky; gora ~ zegoela looking up

c. leihotik ~ looking out (of) the window

2. (zain) waiting ( -(r)en : for ) ; azken egunaren ~ egon gabe without waiting for the last day

3. atzera ~ko retroactive

begirada

iz. look, glance, glimpse

begiragarri

io. (ikusgarri) remarkable, notable

begiraldi

iz. glance, look; aski dugu ~ bat one glance is enough for us; lehengo ~an at first sight

begirale

iz.

1. (zaindari) guard

2. (nazioartekoa) observer; Nazio Batuetako ~ak United Nations observers

begiramen

iz. politeness, deference, courtesy; ~ez deferentially, respectfully

begiramendu

iz.

1. (begirune) regard, respect

2. discretion

begirapen

iz. deference, respect

begirasun

iz. (G)

1. (begirada) look; ~ galdu bat a perplexed look

2. (begirunea) respect

begiratoki

iz.

1. (balkoi estalia) oriel, belvedere

2. (inguruak behatzeko tokia) viewpoint

begiratu

[from Lat. "vigiliare"] iz. look, glance; e-i ~ bat eman to have a look at sth; ~ batean at a mere glace; ~ zorrotz penetrating glace, sharp stare io.

1. (zuhur) prudent, wise, discerning

2. (erne) wary, alert, watchful, mindful, attentive, cagey

3. (diruari d.) thrifty, parsimonious, frugal

4. (L)

a. (kontuz dabilen) circumspect, reserved, cautious

b. (zintzo) honest, decent, upright

du/ad.

1. (behatu, so egin)

a. to look (- (r)i: at ) ; haren aurpegiari ~ nion I looked at his face; zeri begiratzen diozu? what are you looking at?; mendi aldera ~ zuen she looked towards the mountain

b. (aginteran delarik) begira zure ahizpari! look at your sister!

2. (irud.) [ dio ]

a. (izarrei d.) to observe, gaze ( -(r)i : at )

b. Fil. to contemplate, ponder

3. (aztertu)

a. to look into, delve into, examine; hizkuntzalariak hitzi ~ behar die, hitzei hitz diren aldetik linguists must examine words insofar as they are words

b. Inform. to check; "mezurik dagoen begiratzen" "checking mail"

4. (kontuan hartu) to consider; haintzat ~ to take into consideration; lapurtzat ~ zuten they looked upon him as a thief; anaiatzat eta arrebatzat jotzen dugu batak bestea, geure sorterriari ~ gabe we all look upon one another as brothers and sisters, regardless of the land we call home

5.

a. (agindu) to follow, keep, obey; agindua erraz bazen ere, ez zuen ~, hautsi egin zuen even though the commandment was simple, she did not keep it, she broke it

b. (legeak) to observe, comply with, conform to

6. (zaindu)

a. to look after, see to, take care of; seme-alaben onari ~ behar diozu you must see to the welfare of the children

b. (dirua) to take care of, manage; ongi begiratzen du bere dirua he manages his money very well

7. (babestu)

a. to protect (- tik: from ) ; Harresi Handiak begiratzen zuen Txina mongoliarren erasoetatik the Great Wall protected China from Mongol attacks

b. (zaindu, jagon) to protect, watch over, preserve, conserve, maintain ; euskara ~ eta zaintzeko erakunde bat an organization to preserve and protect Basque

8. (galarazi, baztertu) to prevent, avert; ~ zuten hori ez gertatzetik they prevented that from happening; haiek Erregeren kontra jaikitzetik begiratzeko in order to prevent them from rising against the King

9. (gorde, mantendu)

a. (oro.) to keep, preserve, maintain, sustain

b. (etxea) to keep up, maintain

da/ad. (L)

1. (saihestu) to refrain, desist (- tik : from ) ; inori gaitz egitetik begiratzen zen he refrained from doing {evil || harm} to anyone

b. (ardo, jan-edanei d., e.a.) to abstain (- tik : from ) , forego ( -tik : �)

2. (aldendu, e.a.)

a. to keep away, stay away ( -tik : from ; i-gandik : from sb ) ; begira zaitez harengandik stay away from him

b. (galbidetik) to avoid (- tik : �) , eschew formala. (- tik : �) , keep away ( -tik : from )

c. (arrisku, gauza txar bat) to avoid (- tik : �) , eschew formala. (- tik : �) , refrain (- tik : from ) ; nagusia iraintzetik begira zaitez avoid insulting your boss

3. (B) ( iruditu) to figure, imagine; ~ zait I figured so

begiratuki

adb. (arretaz) painstakingly, carefully, meticulously

begiratzaile

iz. (inspektorea, e.a.) inspector, supervisor

begiratze

iz.

1. (begirada) look, glace; emaiozu ~ zure kontzientziari take a look at your conscience

2. (ardura, zaintza)

a. concern; zer ongietorri, zer ~ emanen zenioke? what kind of a welcome, what concern would you show for him?

b. (zaintza) vigilance, watchfulness

begirune

iz.

1. respect; ~z respectfully

2. reverence, deference

begitandu

du/ad. to envision, imagine

begitarte

[from begi- (eye) + tarte (between)] iz.

1. (B) ( bisaia, aurpegia)

a. countenance Lit. , visage Lit. , face; ~ iluna zuen his face was {grim || sullen} | he had a {grim || sullen} face ; i-r ~z ezagutu to know sb by sight

b. (irud.) mundu honen ~a bestelakotzeko to change the face of this world ; mundu guztiko ~aren gainean on the face of the whole world

2. (harrera) reception, welcome; i-i ~a egin to receive sb; {~ onez || ~z} hartu to receive sb well | to give sb a friendly reception

3. (harrera) reception, welcome ; i-i ~a egin to receive sb ; {~ onez || ~z} hartu to receive sb well | to give sb a friendly reception

4. (aurre) presence; Jaungoikoaren ~ra agertzeko in order to be in the presence of the Lord

5. (begirune) respect, deference, regard; zor zitzaion ~ eta errespetu handiagatik on account of the high regard and respect due to him

begitazio

iz. imagination, fancy, illusion; benetan edo ~z in truth or in my imagination; gehiago zirudien ametsetako ~ edo beste munduko gauza bat kreatura bizia baino it looked more like an illusory figment of the imagination or an unworldly thing than like a living creature

begiz begi

iz. face to face; ~ ~ aurkitu ziren they found themselves face to face\~

begiz begi

iz. face to face; ~ ~ aurkitu ziren they found themselves face to face\~

begizko

iz.

1. Med. eye disease

2. evil eye; i-i ~a egin to give sb the evil eye

il. eye: ~ lekuko eye witness

begizta

[from *begi + -zta (?)] iz.

1. loop

2. Inform. loop

begiztatu

iz. look, glance du/ad.

1. (begiz jo)

a. to scrutinize, peer at, peep at; gure bide guziak begiztatzen ditu, eta kontatzen ditu gure urrats guztiak he scrutinizes and marks our every step

b. (papera, iragarkia) to glance over, examine, scan

2. (begiratu, behatu) to observe, watch, look at

3. (arma) to aim ; ~ tokian jo nuen I hit where I aimed

4. Naut. to sight; Ternua ~ zuten they sighted Newfoundland

5. (aukeratu) to pick out, select

6. (aztertu) to look into, examine, delve into

begiztatze

iz. (begirada) look, glance; mutilaren ~ak ez zion nahigabea sortu neskari the boy's glances did not disturb the girl

begonia

iz. Landr. begonia

beha

adb. looking, observing; albotik ~ nengoen I looked askance; Piarresi beha gelditu zen she stared at Piarres post.

1. (zain) [ -(r)i ] paying heed to; ematen dizkizuten azalpenei ~ behar duzu egon you must take heed of the explanations given to you

2. [ -(r)en ] awaiting; han dago negarrez, bere lagunaren ~ there he is crying, waiting for his friend

behaka

adb. looking; ~ has zaitezke zure inguruan you can start looking around you

behako

iz. glance, look

behar 1

iz.

1.

a. need; ez dut horren ~rik ikusten I don't see any need for that; ~ gorri misery, destitution, penury, indigency

b. (+ baino, bezala ) ~ baino gehiago more than necessary; ~ baino maizago more often than necessary; ~ bezala properly | duly; ~ ez bezala improperly | unduly; ~ bezalako jokabide proper behaviour

c. ( ~rean ) horren ~rean gaude we're in need of that;j anariaren ~rean daudenei laguntzeko in order to help those in need; nire ~rean bazaude, deitu if you need me, call

d. (+ aditz) need; diru azkar egin ~rak hondamendia ekarri zion the need to make money fast brought him disaster; hori egin ~ra daukat I must do that; ez duzu egin ~rik you needn't do it | you don't need to do it; ez zenuen hori egin ~rik you needn't have done that

2. chore, duty; nire ~etara noa I'm going to do my chores

u behar izan

to need; hara joan ~ dut I must go there

u behar izan

[ du/ad. ]

1. to need; ez zaitut ~ I don't need you; zure laguntza ~ dut I need your help

2. (+ aditz)

a. to need; to have to, must (indartsuagoa); hori egin ~ dute i. they need to do that ii. (indartsuagoa) they have to do that | they must do that Oharra: ikus oharra must sarreran ; hori egin ~ izan zenuen you should have done that; hori egin ~ zenuen you had to do that; irratian entzun nuen lehengoan, euskaraz ongi hitz egiteko, "iritzi" esan ~ omen dela, eta tristura sartu zitzaidan, tristura eta beldur pixka bat the other day I heard on the radio that one is supposed to say "iritzi" in correct Basque and a feeling of sadness came over me, sadness and a little trepidation

b. ("nork" gabea) hori egin ~ da that has to be done ; hori egin ~ zen it had to be done

c. (+ izan, izango, izaten ) hori egin ~ izan dute they have had to do that; hori egin ~ izan zuten they should have done that; hori egin {~ko || ~ izango} dute they'll have to do that; hori egin ~ izaten dute they usually have to do that

d. (laster edo derrigorrez gertatzekoa) arkatz hau erabili ~ al duzu? are you going to use this pencil?; gizakiak garenez, hil ~ dugu as we are human, we {are going to || must} die ; bihar etorri ~ dute they are going to come tomorrow |they are to come tomorrow

e. (+ nuke, huke, luke, genuke, e.a.) hori egin ~ zenuke \\ luke \\ genuke you \\ (s)he \\ we should do that | you \\ (s)he \\ we ought to do that

behar 2

(B) work, job, chore

u behar egin

(B) to work

behar ez bezalako

il. improper

behar ez bezalako

il. improper

beharbada

adb.

1. maybe, perhaps

2. probably

behargabeko

il. needless

behargin

iz. (langilea) worker

behari

iz. observer

beharkizun

iz. necessity, need, requisite

beharleku

iz.

1. (lantokia) workshop

2. (zeregin, lan) work, hardship; makina bat nekeeta ~ ematen digu hori txukundu beharrak having to keep it tidy means lot of toil and hardwork for us

beharraldi

iz. need, time of need

beharrean

junt.

1. (ordez) instead of; hori egin ~ instead of doing that; lagundu ~, oztopoak jarri zituzten they hindered things instead of helping

2. (behar duela) in need of; beste zerbait egin ~ daude they need to do something else; zigorra jarri ~ aurkitu nintzen I found myself having to mete out punishment

3. (zorian) on the verge of, about to; barrez ito ~ zegoen he about laughed his head off

beharreko

il. that has to; gure hizkuntza, gorde ~ altxorra our language, a treasure that ought to be maintained; hartu ~a du botika hori she's got to take that medicine

beharrez

adb.

1. (derrigorrez) necessarily, out of necessity; ~ egiten dugu we do it out of necessity

2. ene bihotza tristerik dago zurekin izan ~ my heart is sad from needing you; halako batean makina gelditu zen olioa ~ one day the machine came to stop because it needed oil

3. (I) (zorionez, beharrik) fortunately, luckily

4.

a. (asmoan) in order to; norbaitekin hitz egin ~ dabil he's going around trying to talk to somebody

b. (ustez) in the belief that; hobe ~ egin zuen, baina ez zuen asmatu he did it with the best of intentions but was unable to do it

5. (zorian) on the verge of, about to; ito ~ eman dio eztulari he came down with a terrible cough

beharrezko

il.

1. necessary, obligatory; baldintza ~a da hor sartzeko it is a necessary condition to be admitted

2. (derrigorrezko) compulsory, obligatory; borondatezkoa da, ez ~a it's voluntary, not compulsory

beharrik

adb.

1. (zorionez) fortunately, happily; ~, garaiz iritsi ginen fortunately we arrived on time

2. (beharrean) needing; guztiok badakigu zer egin ~ garen we all know what has to be done

interj. thank goodness!; ~ etorri zara! thank goodness you came!

beharrizan

iz. necessity; sendi guztien ~ak ere ez dira berdinak izaten the needs of all families are also not usually the same

behartasun

iz. need, desitution, indigence

beharti

io. (behartsua) needy, destiture, indigent

behartsu

io. needy, poor; ~ei laguntzeko to help the needy

behartu

du/ad.

1. (premiatu, bortxatu) to compel, make, force, coerce, oblige; i-r e-r egitera ~ to make sb do sth | to {compel || force} sb to do sth | to coerce sb into doing sth; hori egitera ~ta nengoen I was forced to do that; garbi dago horiek ingelesera behartzea isiltasunera kondenatzearen parekoa litzatekeela it's clear that forcing them to speak in English would be akin to condemning them to silence; egin nahi dut baina ez ~ta I want to do it but not if I'm forced to; Estoniako errusiarrek ez dute estoniera ikasiko ~ta ez badaude the Russians in Estonia aren't going to learn Estonian unless they're {forced || obliged} to; gizalegeak horretara ~ta compelled to do so by common courtesy; agindu honek guztiok behartzen gaitu this command binds us all

2. (behartsu bihurtu) to impoverish, make destitute; goseteak guztiz ~ zituen the famine make them totally destitute

3. (I) (NG) (trokatu) to dislocate; besoa ~ du he's dislocated his arm

4. (bortxatu, h. g. indarrez ~ ) to rape, violate formala.

da/ad.

1. (behartsu bihurtu) to become {impoverished || destitute}

2. to sprain, become sprained; zangoa ~ egin zait I sprained my leg

3. (NB) e-z ~ to depend on sth; belaontzia ibiltzeko haizeaz behartzen da the sailboat depends on the wind to sail

behatu 1

du/ad. (I) Lit.

1. (begiratu, so egin) to look (- (r)i : at ) ; Jaunak behatzen digu Aitaren begiez the Lord looks upon us with the eye of a Father ; aitzinerat ~z looking ahead

2. (arreta handiz) to observe, watch

3. (ikusi) to behold Lit. , see

4. (hartu, jo, eduki) i-r e-tzat ~ to judge sb to be sth ; lapurtzat ~ naute they consider me a thief | they take me for a thief

da/ad.

1. (atxiki, zerikusi izan) (L) to concern, to have sth to do with, involve, pertain to ; hori ez zait behatzen that doesn't concern me | that doesn't pertain to me

2. (kasu egin, jaramon egin)

a. to pay attention to, be concerned with; ez zen lehendakariaren gomendioari ~ he ignored the president's recommendation

b. (aintzakotzat hartu) to consider, regard ; ez da sobera ~ behar jendeen erraneri you need not pay much attention to what people say; zure zerbitzuaren merezimenduari ~az considering the merits of your service

behatu 2

du/ad. ( ehortzi) (B) Arkaismoa. to bury, inter, enshrine

behatz

iz.

1.

a. (oineko hatza) ~ei eragin to {move || fidget || wiggle} one's fingers toe

b. (hatza, erhia, atzamarra) finger; ~ {potolo || lodi} thumb;

c. (irud.) e-r ~aren gainean jakin to know sth like the back of one's hand; burutik ~eraino from head to toe; ~ak busti to loosen the purse strings | to dig deep in one's pockets; hori erosteko ~a busti beharra dauka he'll have to dig deep in his pockets to buy that

2. (hatzazala)

a. toenail

b. nail; ~ak moztu to cut one's nails

3.

a. (aztoreena) talon, claw

b. (zaldiena) hoof

c. (irud.) Hitlerren ~etan in Hitler's clutches

4. (neurria: hazbetea) inch

behatz-mutur

iz. stub of the toe; ~rekoa hartu dut I stubbed my toe

behatzaile

iz. observer

behatze

iz. observation

behaztopa

iz.

1. stumble, trip; ~ franko eginik daude they have many a stumble

2. (oztopoa, eragozpena) hindrance, obstacle, impediment

u behaztopa egin

1. to stumble

2. (eragotzi) to hinder, impede; nork egin nahi digu ~? who wants to stand in our way?

behaztopagarri

iz. obstacle, hitch

behaztoparazi

du/ad. to trip up, cause to stumble

behaztopatu

du/ad. to obstruct, hinder da/ad. to stumble, trip (up)

behazun

iz.

1. Anat. bile; ~a baino mingotsagoa more bitter than bile

2. (irud.) bitterness; zoritxarren ~ mina edan to drink the acrid bitterness of misfortune

behe

iz.

1. (ez goia)

a. ground, below; goia eta ~a top and bottom | above and below; ~a jo i. to touch bottom ii. (irud.) to hit rock bottom

b. ~rantz downwards; ~tik from the bottom; ~tik ~raino from top to bottom

2. (zorua) floor

3. [ izenen aurrean ]

a. Geog. Lower; B~ Nafarroa Lower Navarre

b. low; ~ maila low level

behe-laino

iz. low-lying fog

behe-maila

iz. lower level

behealde

iz. lower part, lower area; hemen, ~ honetan, eguraldi ederra egiten du down below here there's fine weather; ~ak lainoz estalita daude the low lying areas are cloaked in fog

beheiti

adb. (NG) ( behera, beherantz) down; harria ~ erortzen den bezala like a stone tumbling down; eskuineko karrikatik ~ down the street on the right

beheitiko

iz. (NG) ( beherako Med.) diarrhea

beheititu

du/ad. (beheratu)

1. to lower

2. (irud.) harroak ~ to humble the proud

da/ad. to go down; urak hasi ziren beheititzen the waters began to {go down || recede}

beheko

il. lower, low

behera

adb.

1. down, downwards

2. (protestan) ~ gobernua! down with the government!

post.

1. [ -(e)an ] down; kalean ~ down the street; aldapan ~ erori ziren they fell down the hill

2. [-z] down; maldaz ~ zeramaten arrastaka they were dragging it downhill

beherakada

iz. drop, decline, slump; bur-tsaren ~ slump in the stock market

beherako

iz. Med.

1. (beihitiko) diarrhea

2. burutik ~ head cold

beheraldi

iz.

1. decay, decadence

2. Naut. ebb

beherapen

iz.

1. descent, drop

2. (salneurriak) discount, savings, price reduction

beheratu

du/ad.

1. to lower, lower down

2. to reduce

da/ad. to go down, descend

behere

iz. (I) lowland io.

1. lower; Nafarroa B~a Lower Navarre

2. low; Lurrak duen lekurik ~enean in the lowest place on Earth

behi

iz. (Zoo.) cow; ~ beltz i. Breton cow ii. Angus cow; ~ eroen gaitza mad cow disease

behi-gorotz

iz. cow dung

behiala

adb. (behinola) formerly

behiki

iz. Sukal. beef

behin

iz. single occasion; ~ batean i. once, one time, one day ii. (ipuina hasteko esamoldea) once upon a time; ~ batean Pernando Amezketarrak saldu nahi zuen bere astoa one day Pernado Amezketarra wanted to sell his donkey io. first; euskaren aldeko gudari berriak dira, lanean ari diren euskaldun ~enak they are the new soldiers for Basque, the very first Basques who are striving for it adb.

1. (aldi bat) once; zenbat aldiz egin duzu hori? \emdash ~ how many times have you done that? \emdash once; ~ baino gehiagotan more than once; ~ betiko once and for all; ~ edo ~ i. (noizbait) sometime ii. (azkenean) finally iii. (behin betiko) once and for all ; ~ edo ~ bukatzeko to get it over with; ~ edo behintxotan on some rare occasion ; ~ eta berriro time and time again | over and over, repeatedly ; ~ eta berriz esan dudanez as I have said time and time again; noiz edo ~ | noizean ~ once in a while, every now and then; behinik ~ i. (behintzat) at least, in the very least ii. (noski) certainly

b. (denboraldiei b.) once; astean / urtean ~ once a week / year

c. (+ -z gero ) ~ hori lortuz gero, gainerakoa erraz izango da once that is achieved, the rest will be easy

2. (inoiz) ~ ere ez never ever, not once, not even once; ~ ere huts egin gabe without ever once making a mistake

3. (behintzat, bederen) at least ; gaur ~ today at least

4. (lehenik) Lit. first, firstly

junt. behin ... behin whether ... or; ~ ona ~ txarra whether it is good or bad | be it good or bad ; ~ batera ~ bestera one way or the other ; ~ batak ~ besteak izaten dugu we alternate (with it)

behin-behinean

adb. temporarily, for the time being

behin-behineko

il.

1. momentary

2. provisional

behin-betiko

il. definitive adb. definitively, once and for all

behinen

io. main, prime, principal, fundamental; zoriona du helbururik ~a gizaki orok the most fundamental of all human goals is for happiness

behingoan

adb.

1.

a. (bat -batean) suddenly, abruptly; ~ hil zen he died abruptly; ~ egindako bertsoak ad-hoc verses

b. (ezezkoan) immediately, at once; ez ziren ~ etorri they didn't come immediately

2. (batera) at the same time, simultaneously; omena eta ondasuna irabazi zituen ~ she won fame and fortune simultaneously

3. (lehen saioan) at first, on the first go; berahalakoan eta ~ ez zuen guztia idoro he didn't find everything immediately and on the first go

behinola

adb.

1. formerly, previously, once; ~ ospe handiko jauregia izan zen it was formerly an eminent palace

2. on a certain occasion, one time; ~, herri honetara japoniar bat heldu zen one time a Japanese came to this town

behintzat

adb.

1. (bederen) at least; beharrezkoak edo ~ komeinigarriak dira they're necessary or at least handy

2. for one, at least; nik ~ ez dut uste hori gertatu zenik I at least don't think that happened

behitegi

iz.

1. cowshed

2. (esnetegia) dairy

behizain

iz. cow herder

behoka

iz. young mare

behor

iz. Nekaz. mare

behortegi

iz. mare stable

beila

iz.

1. vigil, watch

2. pilgrimage

beilari

iz. someone keeping vigil; ~ nintzen hil zen gauean I was keeping {vigil || watch} the night she died

beilatu

du/ad. to watch over, keep a vigil on

beilegi

io.

1. dark yellowish orange

2. (p.) blonde (GB) , blond (USA)

beira

iz.

1. glass, crystal; ~ bezain hauskorra as brittle as glass

2. (edalontzia) glass; ~ bat ur a glass of water

beiragile

iz. glass worker, glassmaker

beiraki

iz. piece of glass

beirate

iz. stained glass

beirategi

iz. glassware shop

beita

iz. bait

beitatu

du/ad.

1. (amua) to bait

2. (bazkatu) to feed, fatten

beitu

du/ad. Lagunart. look; ~! look! | get a load of that! (USA)

beka

iz. scholarship

bekain

[from bet- (combining form of begi, i.e. eye) + gain (above)] iz.

1. Anat. brow, eyebrow

2. (Zool.) brow

bekaineko

iz. sleepiness; ~ak ditu she's sleepy

bekaitz

[from *bet- + -gaitz] iz. envy, jealousness io. (bekaiztia) jealous

bekaizkeria

iz. envy, jealousy

bekaizti

io.

1. envious, jealous; jende ~a jealous people

2. (I) ( zeken, diruzale) greedy, covetous

bekaiztu

da/ad. to resent; zure lana nirea baino hobea gertatzen bada, ez naiz ~ko if your work turns out to be better than mine, I'm not going to resent it

bekar

iz. Med. dry sleep-eye, dry blear-eye

bekartsu

io. bleary, bleary-eyed

bekatari

iz. Kristau. sinner io. sinful, sinning

bekatu

[from Lat. "peccatu"] iz.

1. Kristau. sin; ~ buruak mortal sins; ~ arin venial sin; ~ larri {deadly || mortal} sin; heriozko ~ deadly sin; jatorrizko ~ original sin

2. (akats) apparent fault; hain merke saltzeko, ~ren bat dauka kotxe horrek nonbait that car must have something wrong with it somewhere for it to be selling so cheap; horra hor, ba, zein zen plater honen ~a here's the problem with the dish

u bekatu egin

to sin

bekoki

[begi- (eye= + ? or beko- + )] iz.

1.

a. Anat. ( kopeta) forehead

b. (esa.) ~a zimurtu zuen he {frowned || scowled}; ~ko izerdiaz by the sweat of his brow ; ~ko zimurrak sakonak zituen she had deep wrinkles in her face ; ~ astun frown; ~ ilun sullen face

2. (irud.)

a. (ausardia) boldness, daring, mettle; hori eskatzeko ~a zuen he was bold enough to ask for that; hara joateko ~a zuen (s)he dared to go there

b. guts, backbone, courage

c. (NG-Baztan) (lotsa, ahalke) shame; ez du ~rik she is without shame | she's shameless

bekorotz

[from *behi + gorotz] iz. Nekaz. cow manure

bekosko

iz. frown, scowl; bekosko beltza jarri | bekosko iluna jarri to frown | to scowl; ~a zimurtu to scowl | to knit one's brows; i-i ~a jarri to frown at sb

bela

iz.

1. Naut. sail

2. Kir. sailing

u bela egin

to set sail, sail

belagile

[from *belar (herb) + -gile (doer, maker), cf. Med. Cast. "yervera"] iz. wizard, sorcerer

belaki

iz. (Zoo.) sponge

belar

[from *berar] iz.

1. (zelaikoa, e.a.)

a. (landarea) [ banako landarea ] grass; ~ txar weed

b. (multzo bezala) [ mugagabea ] grass; ~ idor dry grass; ~ ondu hay; ~ra ebaki to {cut || mow} grass; ~ra jan to eat grass; ~rean etzan to lie down on the grass ; bi gurdi ~ two cartloads of grass; ~ ebaki berriaren usain goxoa the sweet smell of freshly cut grass ; ~retan ari dira they're cutting grass

c. [ izenen aurrean ] grass-; ~ izpi bat a blade of grass; ~ landare grass plant; ~ meta haystack, hayrick

2.

a. (sendagaia, edabea, e.a.) herb; mina arintzeko ~ra da it's a herb for alleviating pain (GB) | it's an herb for alleviating pain (USA)

b. [ izenen aurrean ] herb-, herbal; mendiko ~-motak kinds of mountain herbs ; ~ ukendu herbal ointment ; ~-ur herbal tea, herb tea

3. Lagunart. weed Lagunart. , tobacco

belar 2

iz.

1. (L) (NB) ( kopeta, bekoki) brow formala. , forehead ; apezak ur bedeinkatua ~ra busti zuen the priest sprinkled his forehead with holy water

2. Arkit. fa�ade ; eliz ~ra church fa�ade

belardi

[from belar (grass) + -di] iz.

1. (zelaia) meadow

2. (solairuan) hayloft

belarjale

iz. e. io. herbivore, grass-eating

belarri 1

[from *berarri] iz.

1. Anat.

a. ear; ~ak apal-apal eginda with its ears drooping

b. [ izenen aurrean ] ear-, aural; ~ zulo ear hole | aural orifice formala.

c. (esa.) i-i ~ak {berotu || gorritu} to box sb's ears; i-i {egin || eman} to knock sb, to bash sb; ~etara heldu to reach sb's ears; ~ bat emango nuke pianoa horrek bezain ongi jotzeko I'd give my {right arm || eyetooth} to play the piano as well as he does ; ~ batetik sartu eta bestetik atera to go in one ear and out the other; buruz ~ egin to play dumb; ez dadila inoren ~etara heldu gure asmoen berri let no one hear of our intentions; Txomin ~etaraino sartuta dago arazo zikin honetan Txomin is deeply involved in this sordid business; ~ra esan | ~ ertzera esan to suggest; zazpi ~rekin egon to be all ears

2. (irud.) ear; euskaldunen ~a ez dago punturik gabeko bertsora egina the Basque ear does not lend itself to free verse ; musikarako ~a du (s)he's got an ear for music; ~ak dauzka he's got a good ear

3. (gerrikoari d.) buckle; ~a lotu to buckle up; ~a askatu to unbuckle

belarri 2

iz. Landr. ( perretxiko bat) phylloptopsis; ~ landu oyster mushroom

belarrimotz

iz.

1. small-eared

2. (hitz itsusia.) monoglot dago hitz itsusia. (GB) , monoglot spic hitz itsusia. (USA) , greaser hitz itsusia.

belarriratu

du/ad. to let (sb) know da/ad. to reach sb's ears; txistua ~ zitzaienean when the whistle reached their ears

belarritako

iz. earring

belarrondo

iz. ~etan around the ears; ~ra esan to whisper into sb's ear; eta honela esan omen zion ~ra and this is what he is said to have whispered into her ear

belarrondoko

il. slap, hit; ~ak eman zizkidan he boxed my ears

belartegi

iz. Nekaz. hayloft

belartsu

io. grassy; landa ~ eta emankorrak grassy and fertile fields

belartze

iz.

1. (I) (udaberria) Arkaismoa. spring

2. (belarra mozteko garaia) grass harvest season

belatxinga

Hegazt.

1. rook, crow

2. (handia) carrion crow

belatz 1

[from *bel + -atz (?)] iz. Hegazt. sparrow hawk; ~ gorri kestrel; ~ handi peregrine falcon; ~ txiki merlin; hego-~ lanner; ipar-~ gur falcon; Naumann ~ lesser kestrel; sakre ~ saker; zuhaitz-~ hobby

belatz 2

io. kind-hearted, kind; ~ haizea izan (du/ad.) to be a bit daft

belaun

iz.

1.

a. Anat. knee

b. [ izenen aurrean ] knee-; ~-dardaraz zegoen he was shaking in the knees

c. (esa.) ~ez behetikoa da it doesn't amount to a hill of beans ; ~ez {behitikoa || beherako} gizona da hura that man doesn't amount to a hill of beans

2. generation; ~ez ~ | ~ik ~ from generation to generation | down through the generations ; hirugarren ~eko brasildarra da she's a third-generation Brazilian

u belaun egin

1. (belaunikatu) to kneel

2. (belaunikatu eta makurtu) to curtsey

belaunaldi

iz.

1. generation; gerraosteko ~a the post-war generation

2. Tek. generation; bostgarren ~ko ordenagailua fifth generation computer

belaunaulki

iz. Kristau. kneeling bench

belaunburu

iz. Anat. kneecap

belaunikatu

da/ad. to kneel; erregearen aurrean ~ zen he knelt before the king

belauniko

adb. kneeling; ~ egon to be kneeling

belaunpe

iz.

1. Anat. knee joint

2. {crook || back} of the knee; ~ko mina daukat the back of my knee hurts

belaxka

io.

1.

a. (haragi) soft, flabby

b. (izaera) soft, indolent, lethargic

2. (geldikor, ibilgea) languid, inactive

3. (kemenik gabe) feeble, faint

belaxkatu

du/ad. to weaken, debilitate, enfeeble

belaze

iz. meadow

beldar

iz. Zomorroa. caterpillar

beldur

iz.

1. (izua)

a. fear, dread, fright; haren ~ gaitza nuen I was awfully afraid of him; hau ~ra! how scary! | that scared me! ; ~ra hartu dio urari he's come to fear water ; i-i ~ra eman to {scare || frighten || terrify} sb ; i-i ~ra sortu to {instill || inspire} fear in sb; ~rak egon to be {frightened || scared}; ~raren beldurrez out of sheer fear; ~(rik) gabe i. fearlessly, dauntlessly, undaunted ii. confidently; ~rik gabe esan to say confidently ; etorriko {ziren || zirelako} ~rrak zegoen she dreaded their coming | she {dreaded || feared} that they would come ; huts egiteko ~rik gabe confident that he wouldn't make a mistake ; ~rak jota daude they're scared out of their wits ; ez diot ~rik I'm not scared of her; ~ diot motorrez ibiltzeari I'm scared of riding a motorcycle

b. [ izenen aurrean ] fear-; ~-ikara quiver, shudder

2. (begirunea) fear, awe, reverance; Jainkoaren ~reko gizona da he's a God-fearing man

u beldur izan

1. to be {afraid || scared || frightened} (- (r)en : of ) , to dread ( -(r)en, : �) , fear (-(r)en : �) ; ez ziren herio-tzaren ~ they didn't fear death | they didn't dread death | they weren't {afraid || scared} of death ; bere buruaren ~rago da he's more scared of himself

2. (irud.) to fear, be afraid; ~ naiz gaur etorriko (ote) diren I'm afraid they will come today ; ~ naiz gehiegi ote den I'm afraid it's too much; ~ izatekoa da guk ez ote dugun zerbait ere galduko it is also frightening that we also might lose something too

3. Kristau. izan zaitez Jaunaren ~! fear the Lord!

beldurgabe

io. fearless, intrepid

beldurgarri

io. terrifying, frightening; sorginen ipuin ~ak terrifying tales of witches

beldurrez

adb.

1. fearfully; ~ ezin da bizi you can't live in fear

2. fearing; diamantea lapurtuko ote zioten beldurrez, etxean ongi gordeta zeukan fearing that her diamond would be stolen, she kept it hidden at home

beldurti

io.

1. shy, timid

2. fearful

beldurtu

du/ad. to scare, frighten; horrelako jendeak beldurtzen nau such people {scare || frighten} me da/ad.

1. to get {scared || frightened}

2. flinch, shrink back

bele

iz.

1. Hegazt. crow, raven

2. (esa.) ez ~ ez miru izan to be neither fish nor fowl; ~a baino beltzagoa blacker than midnight | blacker than a raven

belekume

iz. Hegazt. young raven

belo

iz. veil

beltxarga

iz. Hegazt. swan

beltz

[from *beletz cf. Aquit. "Belex", Iber. "Beles"] iz.

1. (kolorea) black; ~rez jantzita dressed in black ; jaunaren zapaten ~ distiratsua gogoko zuen he loved the shiny blackness of the gentleman's shoes

2. (p.) Black, Negro ; B~en Botere Black Power ; B~en eskubideen alde borrokatu zuten they fought for {Black rights || rights of Blacks} ; B~en musika Black music

3. Mus. black note (GB) , quarter note (USA)

4. (esa.) Lagunart. ~ak esan ditu he's said terrible things; Irlanda independentzia lortzeko, ~ak eta gorriak ikusi behar izan ditu for Ireland to gain her independence, she has had to go through many trials and tribulations

io.

1. (kolorea) black; {belea || ikatza} bezain ~a as black as midnight; ~-~a jet black; ile zuri-~a black and white hair Oharra: ikus adibideak urdin sarreran

2. (azalari d.)

a. (afrikarrena, e.a.) black

b. (beltzarana) dark, tanned; eguzkia hartu eta orain ~a dago she got some sun and now is tan

3. (ilun)

a. (zerua) dark, cloudy, gloomy

b. (azala) black, dark

c. (gau) dark, pitch dark

d. ilun ~ean in the {inky || murky} darkness

e. (leize-zulo) black f. (oihan) dark

4.

a. (goibela, tristea) gloomy, downcast, glum, woeful, morose; dena ~ ikusten du she sees everything gloomy; ~ zen haren arima his soul was downcast; itxura ~ik joan zen he went away dejected; etorkizun ~a a dismal future

b. (negargarria) sorrowful, mournful; berri ~ak the mournful news

5. (bere kidekoak baino ilunagoa dena)

a. (ardoa) red; ardo ~ red wine

b. ogi ~ dark bread, pumpernickel bread

6. (irud.) (z.tx.)

a. (zorigaiztokoa) black, ominous, foreboding ; egun ~a izan da gure aberriarentzat it has been a black day for our country

b. (gaizto, dongea) evil, wicked, nefarious; meza ~a black mass

7. (zentzua indartzeko) azken ~eraino jo to go to extremes

beltzaile

iz. slanderer, denigrator io.

1. slandering, denegrating

2. blackening

beltzaran 1

iz. Hegazt. glossy ibis

beltzaran 2

io.

1. (larrua) tan, tanned

2. (ilea) brunette

beltzarandu

da/ad. to tan, get a tan, get tanned

beltzuri

iz. frown; ~a eta haserrea agertu zuen he frowned and showed his anger io.

1. sad, depressed, down Lagunart.

2. (serioa) sullen, serious

u beltzuri egin

to frown

beltzurika

adb. frowning

belu

iz. io. late adb. late; honelakoak dira ~ etxera joaten direnak this is how those who go home late are

belus

iz. (ehuna: = balus, tertziopelo, herenile) velvet; ~ezko soinekoa a velvet dress

belusatu

io. velvet; bere ahots leun ~a her soft, velvety voice

belutu

da/ad. to grow late, be late; ~ egin zi-tzaigun atzo we were late yesterday

belzkeria

iz. atrocity, outrage

belztasun

iz. blackness

belztu

[from beltz + -tu] du/ad.

1. to blacken, {turn || make} ... black

2. (omena) to denigrate, defame, slander

da/ad. to blacken, turn black

benaz

adb. (benetan) truly, really; galduko zara betiko ez baduzu txit ~ ohitura hori desgiteko ahaleginik egiten you will be damned forever if you make no real effort to get rid of that habit

benazko

il. formal, serious; irrizko eta ~ kantak humorous and serious songs; ~ hitzak serious words

benda

iz. Med. bandage, dressing

bendatu

du/ad. Med. to bandage up

benetako

il. (egiazkoa) true, real

benetakotasun

iz. authenticity, trueness

benetan

adb. truly, really, truthfully; ~ eder eta maitagarria zen she was truly beautiful and lovable; ~ diotsuet (Bibl.) truly I say unto you (Bibl.) ; ikaragarria zen, ~, gizon haren itxura that man's appearance was truly fearsome; ~ ari zara? are you serious? | do you mean it?

benta

iz. roadside inn

bentaja

iz. Argot. (abantaila) advantage

bentari

iz. innkeeper

bentzutu

du/ad. Zah.

1. to defeat, beat

2. (erregea, etab.) overthrow

ber 1

erak. (= bera) same; abertzalea eta sozialista ~ denbora a nationalist and a socialist at the same time

ber 2

io. (bakarra) only; Jainkoa bat ~a dela sinesten dugu we believe that there is only one God adb. (soilik) only

bera 1

erak.

1. same; gauza ~ da it's the same thing; ohe berean in the same bed ; dendan ikusi duen emakumea ~ ikusi du plazan he's seen the {same || very} woman he saw in the shop

2. (indargarri)

a. himself gizonezkoa. , herself emakumezkoa. , itself; lehendakaria ~ etorri zen the president himself came; lehendakariak ~k egin zuen the president himself did it

b. (plurala) they themselves ; euskaldunek berek dute errua they themselves are to blame

izo. he gizonezkoa. , she emakumezkoa. , it ; ~k eta ez bestek erabaki behar duen gauza da it's a matter that must be decided by him and no others; sarritan izan naiz ~ren etxean I've been several times at his house; orain urte asko, aitak esan zigun nola egin zuen ibilaldi bat basoan zehar ~ren lagun zahar batekin, Bringhurst epailearekin many years ago my father told us about going for a walk through the woods with an old friend, Judge Bringhurst

bera 2

io.

1. (biguna) soft

2. benign

beraiek

erak. they themselves; ~ dute errua they themselves are to blame izo. they

berakatz

iz. (baratxuria) garlic

berandu 1

io.

1. late; ~ da it's late; ~ dabiltza they're running late; orain ~ da now it's late

2. tardy

berandu 2

du/ad. [ berandu, berant, beranduko ] (denboran atzeratu) to set back, put off; berantzen dute beren bekatu berria aitortzea they put off confessing their new sin

berandutu

du/ad. to delay, draw out, stall da/ad.

1. to delay; zatoz, ez ~ come without delay

2. to be {late || tardy}; ~ behar zaizu eskolarako you'll be late for school

berankor

[from berand(u) (late) + -kor] iz. Fin. deadbeat, late payer io.

1. lengthy, slow

2. (luzakorra) who takes his time; Jainkoa ~ra bada ere, ez da ahazkorra though God might take his time, He does not forget

3. Fin. slow to pay, that is behind in payments

berantetsi

du/ad. to grow impatient; ez aspertu eskatzeaz eta ez ~ eskatua do not tire of asking and do not despair in waiting for what is asked; azkenean agertu zitzaien izar ~ hura at last that long awaited star appeared to them

berantiar

io. late

berantordu

iz. late hour, late time

berariaz

adb.

1. on purpose

2. (bereziiki) especially

berariazko

il.

1. own, own special; euskarak ~ sintaxia du Basque has its own special syntax

2.

a. purpously made; ~ gauza bat a thing done on purpose

b. lan {hori || horren} egiteko behar da ~ tresna bat to do that job you need a piece of equipment purpously made for it

3. (bereziki) especially; esana dago, ~ esan ez bada ere, gauzak aldatu beharko direla it has been said, though not expressly, that things will have to change

beratu

du/ad. to soften, make soft da/ad.

1.

a. to soften, grow tender

b. (haserre, e.a.) to subside, abate

c. (gosea, egarria) to satisfy

2. to soak, steep

beratz

[from *bera + tz (?), cf. Aquit. "Berhaxis", "Beraxa"] iz. slush io.

1. (ez gogorra)

a. (eguraldia, aroa) soft, easy

b. (emakumea, e.a.) teder

2. (zaldia) gentle

3. (barazkia, e.a.) soft

berau

erak. very; gauza hau ~ this very thing izo. he himself, she herself; hona hemen Luanda hiria, ~ duzu Angolako hiriburua here is the city of Luanda which is the capital of Angola

beraz

adb. thus, therefore; A, B baino handiagoa da; ~ B, A baino txikiagoa da A is bigger than B; thus, B is smaller than A

beraztu

da/ad.

1. (ez gogortu)

a. (eguraldia, aroa) to easy up

b. (emakumea, e.a.) to grow tender, grow sweet

2. (zaldia) to grow gentle, become tame

3. (barazkia, e.a.) to grow soft

4. (gorputza) to become flaccid, grow soft

berba

iz. (B)

1. word, term, expression; ~ batean in a word; berbaz berba word for word ; ~ jakin to know how to talk; ~z egon to be talking

2. (esa.) andreak ~ hamar erantzuten zion the woman talked nineteen to the dozen in answering him ~k handiak, ezkurrak txikiak big talk, little done; ~ ernari jibe, dig; ~ gozo joke; ~ eman to give one's word; ~ jan to go back on one's word; kontuz ~ jandako jendearekin! careful with people who back on their word; ~ oratu to take sb for his word; ~tik oratu eta ez zeutsan laga ezkondu arte she took him for his word and didn't leave him alone until they got married

u berba egin

to talk, talk; ~ egitea ez da nahikoa, obrak behar dira talking is not enough, action is what's needed

berbabide

iz.

1. subject of conversation

2. ~an egon to be right

berbadun

io.

1. (berritsu) ~a da he's got the gift of gabe

2. trustworking, who sticks to his word; lasai egon, Garikoitz ~a da eta relax, Garikoitz is a man of his word

berbaera

iz.

1. talk

2. (mintzaira) talk, language

berbako

il. (hitzeko) true to one's word; hura ~ gizona da he's man who's true to his word

berbaldi

iz.

1. (hiltzaldia) speech, address

2. conversation, chat, talk

berbaldun

io. talkative, loquacious; arratsalde obako ~a da berori! what a talking you are!

berbarako

adb. (B) ( esaterako) for instance

berbaro

iz. murmur, gossiping

berbatsu

io. gabby, talkative, chatty

berbatu

da/ad. to promise, commit o.s.; hura behin ~ta, ez da aldatuko once he's committed, he won't change

berbera

izo. the very one; Erregea al zara? \emdash ~ are you the King? \emdash in person | the same erak. the very same; gauza ~ da it's the very same thing

berbertan

adb. right there in that very place

berdantza 1

iz. Hegazt. bunting; ~ hori (Emberiza citrinella) yellowhammer; ~ miarritz ortolan bunting (Emberiza hortulana) ; elur-~ snow bunting (Plectrophenax nivalis) ; gari-~ corn bunting (Emberiza calandra) ; hesi-~ cirl bunting (Emberiza cirlus) ; ~ mendi-~ rock bunting (Emberiza cia) ; zingira-~ reed bunting (Emberiza schoeniclus)

berdantza 2

adb. night before last

berdats

io. greenish

berdatu

du/ad. to {turn || make} green da/ad. to turn green

berde

iz.

1. green; ~ argia \\ iluna bright \\ dark green

2. (Pol.) B~ak the Greens

2. (H) Lagunart. 1000 peseta note

io.

1. (kolore orlegia, muskerra) green Oharra: ikus adibideak urdin sarreran

2. (fruitua) green, unripe

3. Argot. (txistea) dirty

berdekara

io. greenish

berdel

iz.

1. Arraina. mackerel

2. Hegazt. greenfinch

berdetasun

iz. greenness, verdure

berdetsu

io. verdant, green

berdin

[from *ber- + -din] io.

1. (bestea bezala)

a. (the) same; X eta Y ~ak dira X is the same as Y | X is like Y | X and Y are the same thing; gauza ~a nahi dute they want the same thing; hori eta lapurtzea dira ~ that is tantamout to stealing

b. ~ zait it's all the same to me | I don't care | it makes no difference to me | it doesn't matter to me

2.

a. (kopurua, luzera, e.a.) equal, identical; kopuru ~etan in equal amounts

b. (p.: eskubide berberei d., e.a.) equal ; luzera ~eko oholak boards of equal lengths

3. (era bera)

a. (laua) level, flat

b. (aldatu gabe) uniform

berdindu

du/ad.

1. (berdin egin) to equalize, make ... equal, equal ; zure edertasunak ez du zure ahizparena berdintzen your beauty doesn't equal your sister's

b. to make ... the same

c. Fin. alde ekonomikoak ~ to redress economic imbalances; merkatal balantza ~ to restore the balance of trade; aurrekontua berdintzeko to balance the budget

2. (lautu) to level, level out

b. (leundu) to smooth, smooth over

3. Fin. ( zorra) to pay off, liquidate

4.

a. (gosea) to stave off; satisfy

b. (egarria) to quench

5. (erkatu, konparatu) to compare

6. Kir. to equal; iazko marka ~ nahian wishing to equal last year's record

da/ad.

1. to become equal

2. Kir. to tie

berdingabe

io. incomparable, unequaled

berdinkatu

du/ad. (erkatu) to equate, compare; ez da harekin berdinka daitekeen penarik there is no sorrow that can compare with that

berdinketa

iz.

1.

a. equalization

b. levelling

2. Kir. tie; Errealak eta Athletic-ek hirunako ~ lortu dute Real Sociedad and Athletic managed a three-all tie

berdintasun

iz.

1. equality

2. similarity

3. balance, equilibrium

berdintsu

io.

1. similar, nearly the same; luzetasunez ~ similar in length; ~ zait it's about the same to me ; politikari hori lapurra da eta bere lagunak ~ that politician is a crook and his friends are about the same ; ~ dira biak both amount virtually to the same thing; ~ litzateke it'd be just about alike

2. analogous, alike, of the same vein

adb. about the same, similarily; ~ balio dute they're worth about the same

berdintza

iz.

1. similarity

2. Mat. equality

3. (parabola) parabol

berdintzaile

iz. equalizer io. equalizing

berdotz

io.

1. (eguraldia) harsh, raw

2. (lore eginda, moxkortua) tipsy

3. (G) ( p.) dirty, base

berdoztu

du/ad.

1. Sukal. to boil

2. (errea) to scorch, singe

da/ad.

1. (moxkortu) to get tipsy; erdi ~ta halfway drunk, tipsy

2. to turn purple

berduratu

da/ad. (zabaldu, hedatu) to spread; ikara kantoin guzietarat ~ zen fear spread to every corner; munduan zehar ~ak dira they're spread around the world

bere

izo.

1.

a. gizonezkoa. his; Garikoitzek ~ eskusoinua hartu zuen Garikoitz got his (own) accordion; Garikoitzek haren akordioia hartu zuen Garikoitz got his accordion; ~a da it's his

b. emakumezkoa. her, her own; ~a da it's hers

c. (gauzarena, e.a) its, its own

2. (I) (NG) ( indartzeko = beraren +)

a. gizonezkoa. his (very) own; Joanesek Garikoitz ~ etxera eraman zuen Joanes took Garikoitz to his house

b. emakumezkoa. her (very) own ; Amaiak ~ etxea nahi zuen Amaia wanted her very own home

c. (gauzarena) its

d. (esa.) ~ak eta bost entzun to be raked over the coals; i-i ~ak eta bost esan to rake sb over the coals

berebat

adb.

1. in the same way; ~ gertatzen zaio gure herriari the same thing happens to our country

2. haserretzen dena ez da ~ egin arte eztitzen he who angers does not get over it until the anger has run its course; sukarrak ~ egin behar du the fever has to run its course; gazteei ~ utzi behar zaie young people must be let be to a certain extent

bereber

io. alone; ~ utzi behar da he must be left alone

berebiziko

il.

1. (berezia) special, specific; batzuei guztietatikoak irakasten dizkiet eta beste batzuei ~ak to some I teach general things and to others specific things

2. (aparta)

a. exceptional, extraordinary, great; ~ lana egin zuen he did exceptional work; ~a da zure semea your son is most exceptional | your son is a gem; ~ hitzaldia egin zuen he gave a masterful speech; horretarako ~a da he's is great at that; ~ partidua izan da it was a great match; ~ ondoen better than ever; harroa zen baina ~ ondoen apaldu zuten she was arrogant but she was taken down a notch or two

b. (egoki-egoki) ~ dator zure iritzia your opinion is right on; hori izan zen zuretzat ~a that was just what you needed; ~a da lan horretarako he's the very man for that job

3. (izugarria, ederra) (z.tx.) ~ masailekoa eman zion she slapped him silly; ~ atsekabeak great sorrows; emazteari ~ak eman zizkion he beat his wife horribly; i-i ~ak bota to give sb a piece of his mind

beregaineko

il. exceptional, extraordinary, great

beregainki

[from bere (one's own) + gain (top) + -ki] adb.

1. (nor bere kabuz) on his own, on his own account

2. (batik bat) especially, above all; leku horretan beti kontuz ibili behar da, ~ gauean you have to be careful in that place, especially at night

bereganatu

du/ad.

1.

a. (beretzat hartu) to get, get a hold of

b. to appropiate

c. (estatu batek) to seize, take over

2. (erakarria) to attract

3. enpresak merkatu osoa ~ zuen they captured the entire market; Mozartek guztien mirespena ~ zuen Mozart won the admiration of everyone

berehala

adb. immediately, at once

berehalako

il.

1. immediate; ~ hartan ez nuen ezagutu at that very moment I didn't recognize him ; haren ~ ustea izan zen ez zela egia his immediate impression was that it was not true; ~ batean immediately |forthwith| straightaway

2. (bat bateko) sudden; bihotzeko mugimendu ~ak sudden heart palpitations

berehalakoan

adb. immediately, at once, forthwith, straightaway; ez da ~ etorri he didn't come immediately

berehalaxe

adb. right this very instant

bereizgarri

iz. distinction, particular io.

1.

a. distinct, distinctive

b. distinguishable

2. distinctive

bereizi

du/ad.

1.

a. to separate; (- tik : from ) ; zerua eta lurra bereizten duen muga the line separating earth and sky; arrazak bereizteko politika policy of racial separation | segregation; gizon batzu besteengandik ~ zituen he separated some men from others; liburu hau 15 ataletan bereizten da this book is broken down into 15 chapters

b. gaisoaren amari galdetu nion, "zer dio, nahasirik dago?" eta berak niri, " noiz dago ~rik?" I asked the patient's mother, "what's he saying, is he confused?" and she answered me, "when isn't he confused?"

2. (bereizkoa egin) to tell, distinguish between discriminate between; ezin duzu ~ hainbat gezur artean egia bat ere you can't tell a bit of truth from among so many lies

3. (aukeratu)

a. to choose, elect; zerura ~ak those who are destined to go to heaven; guziak bai bihotzez onetsi baina adiskide guti ~ do love everyone with all your heart but choose few friends; anitz dira deituak, baina guti ~ak many are called, few are chosen; ene bihotzeko ~-~a my heart's favourite

b. (hautatu, aukeratu) to pick out, choose

4. (esleitu) to assign; bakoitzari bere zatia ~ to assign each one his part; Jainkoak guretzat ~ dituen bedeinkapenak the blessing God has given us

da/ad. to separate; senar-emazteak ~ dira the couple has separated | the husband and wife {separated || got a separation}

bereizkeria

iz. discrimination

bereizketa

iz.

1. discrimination

2. selection, choosing

3. separating, separation

bereizkuntza

iz.

1. specification

2. distinction

bereizle

io. separating, distinctive, specifying

bereizpen

iz.

1. distinction

2. segregation

berekiko

il. inherent, natural, innate

berekoi

io. (neurekoia, heurekoia, e.a.) selfish, egotistical; mutiko hori oso ~a da that little boy is very selfish

berekoikeria

iz. selfishness, egotism

berekoitasun

iz. selfishness, self-centredness, egotism

berendia

iz. so-and-so; urlia, sendia, eta ~ any Tom, Dick, or Harry; urliaren, sendiaren edo ~ aren gauzak lapurtzen dituzte they steal what belongs to anybody; ez dago urliaren, sendiaren eta ~ren uste guztiak kontuan hartzerik not every opinion of every Tom, Dick, and Harry can be taken into account adb.

1.

a. ( sing. ) per se, in itself

b. (pl.) inherently, intrisically, in their own right; ~ gaiztoak izan arren although they are intrinsically evil

2. ~ beren independent; ~ beren dira Lasarte eta Donostia Lasarte and Donostia are independent (of each other)

beresi

iz. bramble, thicket

beretar

iz. {his || her} own kind; nork ~ra ikusi nahi du irabazle everyone wants his own kind to win

bereter

[from Rom.] iz.

1. Kristau. presbyter

2. (apaiza) Zah. priest

3. --> elizmutil

beretu

du/ad.

1. (armadak, e.a.) to capture, seize

2. (bereganatu) to take hold of, seize; erran daiteke herri asko Herioak ~ak dituela one can say that Death has got a grip on many a town; ~a du loak sleep has overcome him

3.

a. (zorrak) to pay up, liquidate

b. (etxea) to pay off

4. (beharra) to commit o.s. to

5. (janaria) to assimilate, digest

6.

a. (norbaiten bihotza, e.a.) to win over

b. lagunak ~ to attract friends

berez

adb.

1.

a. naturally; hori ~ etortzen da that comes naturally; otarraina berdea da ~, baina egostean gorritzen da the (spiny) lobster is green by nature but turns red when boiled

b. per se, in {his || her || its} own right; oso piano-jole ona da ~ he is a very good piano player in his own right

2. (jitez) by nature, inherently, intrinsically; ~ gizon ona da he is inherently a good man; euskalduna da ~ he's a born Basque

3. (bere kabuz)

a. ~ etorri zen he came on his own; hildakoa ez daiteke piztu bera ~ a dead person cannot come back to life on his own; ~ bere independently, on one's own

b. (makina, e.a.) automatically; hori ~ ateratzen zaio that comes out automatically; atea ~ zabaltzen da the door opens automatically; ~ ibiltzen diren makinak machines that run automatically; ~ ixten da it closes automatically

4. objective; zure erantzuna egokia da ~ your reply is objectively correct

5. (L)

a. apart; ene etxea herritik ~ dago my house is separated from the town

b. (bestelako) gizon hori orotarik ~ dago that man is different from everyone

6.

a. orotarik ~ apart from everything

b. ~ bere independent, on one's own

berezi

io.

1. special; bere izate ~agatik on account of his special character; horrelako deliktu larriak zigor ~ berezia eskatzen du such a serious crime calls for a special punishment

2. (bitxia) special, peculiar; mintzaira zahar eta ~ baten jabe zen he was the speaker of an old and peculiar language

bereziki

adb. especially; haientzat ~ prestatuta especially prepared for them; ~ maite zituen pasarteak irakurri ondoren after reading passages that he espcially loved; horixe da ~ jakin nahi genuena that is what we especially wanted to know; Afrika osoan eta ~ Hego Afrikan throughout Africa and especially in South Africa Oharra: ikus oharra specially sarreran

berezitasun

iz. uniqueness, singularity, special nature, peculiarity

berezko

iz.

1. (bereizketa) difference, distinction; gure konstituzioan ez dugu ~rik egin behar arrazen artean in our constitution we mustn't make distinctions between the races

2. (dohaina) gift, talent; ~a dakar ume honek musikarako this child has a gift for music

il.

1.

a. natural; ~ jogurra natural yoghourt; ~ ohitura natural habit; adimenaren gaitasun guztiak bizkortzen ditu; gure ~ grina eta joera guztiak pizten, handitzen, hedatzen eta garbitzen ditu it quickens all of our intellectual faculties, increases, enlarges, expands and purifies all the natural passions and affections

b. ~ eritasunak natural diseases; ~ argi natural law

2. spontaneous; ~ sortzapen spontaneous generation

3. particular

4. from the same; zur ~ bi aulki two chairs made from the very same wood

5. (bestelako) different, distinct; hiru pertsona ~ three distinct persons

berezkotasun

iz.

1. naturalness, natural nature

2. uniqueness, distinction; horrek agerian uzten du gizonen ~a that clearly shows the uniqueness of men

3. spontaneity

berga

iz.

1.

a. (I) ( neurria, ia metro bat luze: kana) rod; 450 ~ luze 450 rods long

b. (esa.) bakoitzak bere ~z besteak neurtzen ditu each one measure someone else by his standards; ~ sudurrekin utzi to beat hands down | to be vastly superior to

2. Naut. fishing net pole (for drying)

bergantin

iz. Naut. brig

berina

iz. glass window

berjabetasun

iz. independence

bermatu

du/ad.

1.

a. Fin. to guarantee, warrant

b. (oro.) to guarantee, back up

2. (sostengatu) to support, back up, bolster

da/ad.

1. (ahalegindu) to try, attempt; zerbait egitera bermatzen direnak those who try to do something

2. to lean, support; zangoen eta besoen gainean ~rik supported on her legs and arms

berme

[from Rom. "ferme" (cf. Middle Fr. ferm) from Lat. firmus] iz.

1.

a. guarantee, security; ordainketaren ~tzat uzten da it is left as a guarantee for payment

b. Leg. bail; gaitzes ~ involuntary bail; ones ~ voluntary bail

c. urtebeteko ~ yearly warranty

2. guarantor; zer da zina? \emdash Jainkoa bere hitzaren lekuko edo ~ hartzea what is an oath? \emdash taking the word of God as his witness or guarantor; egia honen lekuko edo ~ ene seme Joanes ematen dut I give my son Joanes as witness or guarantor

bermut

iz. (edaria) vermouth

berna

[Lat. perna] iz. (B) Anat.

1. (hanka) leg

2. (zango-sagarra, berna-atzea) calf

Berna

iz. Geog. Bern

bernazaki

iz. leg bone, shin bone

berniz

iz.

1. varnish

2. (irud.) ( apainkeria) varnish, veneer

bernizadura

iz.

1. varnishing, varnish

2. (irud.) varnish, papering over

bernizatu

du/ad.

1. to varnish, apply varnish to

2. (irud.) to cover over, paper over; hutsak ~ to cover up one's mistakes

bero

iz.

1. heat; eguzkiaren ~a the sun's heat; ~ gorri suffocating heat beroaren ~z from the sheer heat; ~ak loreak ihartu zituen the heat wilted the flowers

b. Fis. heat; ~ sor latent heat

c. (esa.) i-i ~ak eman to beat sb up; -(r)i ~arena kendu to pooh-pooh

2. (susara, e.a.) heat; ~an sartu to get into heat

3. (sukarra) fever, temperature; ezin lokartu da, ~ak erretzen du eta she can't get to sleep as the fever is burning her up

io.

1. hot; ~ samar dago it's rather hot Oharra: ikus oharra hotz sarreran

2. (ohea, e.a.) warm

3. (irud.)

a. (agurra) warm, cordial

b. (eguraldia) hot, sultry ; kiskaltzeko ~ scaldingly hot | boiling hot

c. (grinatsu) ardent; txalo ~ak enthusiatic applauding

adb.

1. enthusiastically; ~ bai ~ enthusiastically

2. ~ jokatu to bet big

3. (agurtu) warmly

u bero egin

to be hot; ~ handia egiten du it's very hot

bero-beroan

adb.

1. (grinaz) ardently, passionately; ~ maite zuen she loved him passionately

2. (irud.) gauza horiek ~ egin behar dira those things have to be done {when the going's good || at the opportune moment}

beroaldi

iz.

1. Met. heat wave

2. fit of rage; ~an esandakoak things said in a fit of rage

berogailu

iz.

1. (oro.) heater; biberoi-~ baby bottle sterilizer; ur-~ water heater

2. (gasez, egurrez baliatzen dena) stove

berogarri

io. warm; jertsei ~ warm sweater

berokeria

iz. fury, rage, hotheadedness

beroketa

iz. heating, heat

beroki

iz. coat, jacket adb. warmly

berori

[from ber- + hori (that)] erak. very: gauza hori ~ that very thing izo. that very one; etxegileek baztertutako harria, ~ gertatu da giltzarria the stone set aside by the homebuilders was the very one that turned out to be the keystone

Berori

izo. formala. you; noiz etorriko da ~? when will you come?; zer nahi du Berorrek? what do you want?; Berorri atsegin bazaio if you so please

berorika

adb. using Berori

berotasun

iz.

1. heat, hotness

2. (irud.)

a. (gogo bizi) enthusiam; ez dauka horrek gogoan ~ handirik he's not very excited about it

b. warmth, cordiality, cordialness

c. (haserrealdi) fit of rage

3. (kalentura) temperature; ~a dauka he's got a temperatura

berotegi

iz.

1. greenhouse

2. [ izenen aurrean ] ~-efektu greenhouse effect

berotu

du/ad.

1.

a. (ura, e.a.) to heat up, heat

b. (labea) to heat up, warm up

c. (gela) to warm up

2. (jipoitu) i-i {bizkarra || lepoa} ~ to beat sb up | to give sb a beating | to tan sb's hide

3. (ideia buruan sartu) to put (sb) up to; nork ~ dizu burua hau egiteko? who put you up to this?; burua ~ zuen Ugandara joateko he talked him into going to Uganda

4. (sexua aldetik Lagunart.) to turn on Lagunart. , arouse

da/ad.

1.

a. to get hot, heat up

b. (ez bezain bero) to warm up, get warm

2. (norbait sutondoan, e.a.) to warm o.s. up, get warm

3. Kir. to warm up

4. (p. )

a. (bihotza, zaletasuna, e.a.) to get excited, get het up, pick up

b. (haserretu) burua ~ zaio he saw red | his blood boiled

5. (irud.)

a. (eztabaida, bilera, bilkura, batzarrea, e.a.) to get heated, become inflamed

b. (giroa) to warm up, liven up

6.

a. (sexu aldetik) Lagunart. to get randy (GB) Lagunart. , get horny (USA) Lagunart.

b. (animaliak: emeak) to go in heat

c. (animaliak: arrak) to be in rut

berotzaile

iz. Trenb. fireman

berotze

iz. heating

berpizkunde

iz.

1. Kristau. resurrection

2.

a. renaissance, rebirth, rebirth; grekoen espirituaren ~a the {reawakening || rebirth || renaissance} of the Greek spirit ; horrek ekarri zuen katalanaren ~a that resulted in the {renaissance || rebirth} of Catalan

b. (Hist.) B~a the Renaissance; Leonardo da Vinci, B~ko gizona Leonardo da Vinci, a Renaissance man

berpizte

iz.

1.

a. revival, revitalization

b. (hizkuntzari d.) revival

c. (oharmena, sentimendua, etab.) reawakening

2. (hildakoari d.) resurrection

berpiztu

du/ad.

1. (piztu) to resurrect; hildako guztiak ~ ditu He will resurrect all of the dead

2.

a. (landarea) to bring ... back to life; loreak berpizten dituen udaberria the spring which brings flowers back to life

b. (hizkuntza) to revive, revitalize

c. (ideia, etab.) to reawake, resurrect, rekindle

da/ad.

1. (piztu) to resurrect, become resurrected; hilen artetik ~ zenean when he was resurrected from the dead

2.

a. (landarea) to be brought ... back to life

b. (hizkuntza) to revive, be revived

c. (ideia, e.a.) to be resurrected, come back

berragertu

da/ad. reappear

berrargitaratu

du/ad.

1. to republish, reprint

2. to re-edit

berrartu

du/ad.

1. to take back, retake; narratibaren haria ~ zuen he picked up on the thread of the narrative; gaia bigarren mugimenduan berrartzen da the subject is {reintroduced || taken up again} in the second movement

2. (lanerako, e.a.) to take back

berrasi

du/ad. to resume, begin over da/ad. to resume, start over

berregin

io. graceful, smartly dressed du/ad.

1. (berriz egin) to do over, redo; lan hori guztia ~ behar duzu you have to do all that work over

2. (berriz eraiki) to reconstuct, rebuild

3. (errepikatu) to repeat

4. (apaindu) to adorn

berregintza

iz.

1. restructure, reconstitution

2. (I) ( edergailua) ornamentation, decoration

berrehun

zen. two hundred

berreraiketa

iz.

1. reconstruction

2. (H. Jak.) reconstruction

berreraiki

du/ad. to reconstruct, rebuild

berrerosi

du/ad.

1. to buy back

2.

a. Kristau. to redeem

b. (gatibua) to ransom

berrerosle

iz. Kristau. redeemer

berrerospen

iz. redemption

berresan

du/ad. to repeat, say over; ezetz esan eta ~ banien ere even though I told them over and over that I wouldn't; hau esan eta ~go dizut: inoiz ez I'll told you this and I'll tell you again: never; ez dago erdaraz ~ beharrik euskaraz hobeki esan diren gauzak things which are better said in Basque don't have to be repeated in {Spanish || French}

berretu

du/ad.

1. to reduplicate

2. (handitu) to increase, expanded; harrezkero hizkun-tzak ~ dira since then languages have expanded

3. (errepikatu) to reiterate, repeat

4. Mat. to raise to a power

berretura

iz.

1. renewal

2. Med. relapse; gaizto da eritasuna baina gaiztoago da ~ the disease is bad but a relapse is worse

3. Mat. power

berretzaile

iz. Mat. exponent io. reiterative

berreuskaldundu

du/ad. to revasconize, re-establish Basque in; helduak alfabetatu eta berreuskalduntzeko in order to make adults literate and recover their Basque

berrezarpen

iz. restoration

berrezarri

du/ad. to restore

berri

[cf. Aquit. -berri, e.g. Ilurberrixo, Ilurberrixon(i), cf. in place names such as "Iliberri"] iz.

1.

a. [ izen plurala ] ~ak news; ~ bat a piece of news; ~ onak good news, gospel; senarraren hil-~a hartu zuenean when she learnt of the news of her husband's death

b. [ izenen aurrean ] ~ agentzia news service, news agency; ~paper newsletter

2.

a. e-en ~ jakin to know about sth; badaki gertatu denaren ~ he's aware of what's happened; haiek ez dakite hemengo ~ they know nothing about here; denok dugu Sobiet Batasunak bizi duen gainbeheraren eta ahuleziaren ~ we all know about the decline and weakness the Soviet Union suffered; epaileak ez du Suitzako ~rik the judge knows nothing about Switzerland

b. ~ eman i. (jakinarazi) to inform ii. to report (- (r)i : to ) ; ~ eman arte until further notice

io.

1. (ez zaharra)

a. new

b. Geog. Ginea B~a New Guinea; Zeelanda B~a New Zealand

2. (freskoa) fresh

3.

a. (fededuna) convert; musulman \\ kristau ~ Moslem \\ Christian convert

b. euskaldun ~ (adult) Basque learner

4. (+ aditzera bukatu)

a. newly, recently; irakurri ~ dudan liburu batean in a book I've just read; ezkondu berriak dira they're newly weds; oraindik jaio ~a da it's just been born; jaio ~tan when just born

b. freshly; ogi erre ~a freshly baked bread; belar ebaki ~a freshly cut grass

berridatzi

du/ad.

1. to rewrite, write over

2. to copy

3. to re-edit

berriemaile

iz. correspondant

berrikeria

iz.

1. (z. tx.) innovation; berritasun guztiak ~tzat hartzen dutenak those who consider all innovation as something evil

2. (esamesak) backbiting gossip

berriketa

iz.

1. (esamesak) talk,babbling, gossiping

2. beti ~n dabil she's always gossiping | she's always looking for tidbits of gossip

3. Inform. chat

berriketari

iz.

1. bearer of bad news

2. Lagunart. journalist, correspondant

berriki

adb.

1. recently

2. (duela denbora gutti) just; ~ esan dut I've just said it

berrikitan

adb. recently

berrikuntza

iz.

1. innovation, novelty

2. (lehen bezala jartzea) renovation du/ad.

1.

a. to go over, go back over

b. to check, review; instalazio elektrikoa

berripaper

iz. newsletter

berrirakurri

du/ad. to read over, reread

berriro

adb. again, once more, anew, over again; orain ~ argitara emana now brought back to light; orain ~ recently adb. anew, afresh, again, once again

berritan

adb.

1. (duela gutxi, arrestian) recently, not long ago; ~ auzapeza egina recently elected mayor

2. (berria denean)

a. fresh; ~ jan behar da it has to be eaten fresh

b. new; oihal ~ zail, higatzean urrakor cloth is tough when new, prone to tear when worn out

3. (berriz) again,once again; ~ erran nion I told her again

berritasun

iz.

1. newness

2. (z.o.) novelty; hori da haren lanak dakarren ~ bakarra that is the only novelty that his work brings

3. new quality

berritsu

io.

1. (ia berria) almost new, near new; oinetako ~ak near new footwear

2. (berbontzi) gossipy, talkative, garrulous

3. (berriak ematen dituena) newsy

berritsukeria

iz. gossiping, chatter, idle talk

berritu

du/ad.

1. (zaharberritua) to renovate; etxearen teilatua ~ to renovate the roof on a house

2. (errepikatu) repeat

3. (berriz egin) innovate

berritzaile

iz. innovator io. innovating

berrixka

io. (berri samarra) fresh; ausiki ~ a fresh bite io. again, once more, anew formala. ; ~ ez gertatzeko so that it doesn't happen again; ~ eta ~ over and over junt. while, on the other hand; zuk diozu baietz, nik, ~, ezetz you say yes while I say no

berrizale

iz. busybody, gossiper, snoop Lagunart.

berriztatu

du/ad.

1. to renovate, reconstruct

2. (gaurkotu) to modernize

berro 1

iz. Landr. water-cress

berro 2

iz. (I)

1. (sasia) bramble thicket; sasitik ~ra from bad to worse

2. (hesia) fence

3. (ereindako lursaila) sown field

berrogei

[from *bihur (cf. B bior) + (h)ogei, "bihur" may have developed from "bi" (two)] zen. forty Oharra: ikus oharra hirurogei sarreran

berrogeialdi

iz.

1. quarentine

2. Kristau. Lent

berrogeita hamar

zen. fifty Oharra: ikus oharra hirurogei delakoan

berset

iz.

1. (Bibliarena, e.a.) verse; 1

2. ~ean in verse 12

2. (Z) ( bertso) verse, couplet

bertago

adb. closer; etxetik ~ dago it's closer to home

bertako

il.

1.

a. (hortxe, hantxekoa) from there

b. (hemengo) from here

2. (tokian tokiko) local; ~ jendeak ez zuen nahi the local people didn't want it; ~ gazta local cheese

3. (jatorriz hango) native

bertakotu

da/ad. to settle down, install o.s.; segituan ~ nintzen I quickly settled down in the place

bertan

adb.

1.

a. (hantxe, hortxe) there, right there; ~ jarri! put it right there! ; gero Parisera joan ginen eta ~ afaldu then we went to Paris and had dinner there

b. (hementxe) here, right here

2. right; hementxe \\ hortxe \\ hantxe ~ right here \\ there \\ there

3. (berehala) right then and there; ~ behera utzi to abandon, forsake formala.

bertara

adb. there; tabernan zeudela, ~ sartu ziren poliziak indarrez, zeuden guztiak atxilotuz when they were at the bar, the police burst in and arrested everyone

bertaratu

da/ad.

1. to go there

2. (hurbildu) to get near to; jauregia ikusi zuten baina ez ziren ~ they saw the palace but they didn't get near it; urrundik pikondo eder bat ikusi zuen baina bertara zenean, hostoak besterik ez zuen aurkitu she saw a fine fig tree from afar but when she got up close to it, she found nothing but leaves

bertatik

adb.

1. from right there; gailurrera igo ziren ea ~ zerbait ikusten zuten they climbed up to the summit to find out if they could see something from there

2. ~ bertara i. at once, immediately; ~ bertara erantzun nion I answered him right then and there ii. (oso hurbil) nearby; ~ bertara dago nire etxea dendatik my house is quite near the shop; goizean, iratzarri eta ~ egin behar diren gauzak things which have to be done as soon as one wakes up in the morning

bertatiko

il. sudden, immediate, instantaneous; ~ batean all of a sudden

berton

adb.

1. (hementxe) right here

2. (hortxe) right there

bertotik

adb.

1. (hementxetik) from right here

2. (hortxetik) from right there

bertsio

iz. version; jatorrizko ~ original version

bertso

iz.

1.

a. verse; ~ aske free verse

b. (bertsolariena) verse; hamabi ~ zortziko txikian twelve verses with eight lines consisting of six and seven syllables; ~ak bota to sing out verses | to come out with verses; ~ak jarri to write down verses; botatako ~a bikaina izan zen the verse he came out with was excellent; ~tan hasi zaigu aitona grandfather started singing some verses to us; ~tan ari dira they're singing verses

2. (esa.) ~a jo to surprise; a zer ~a jo diguzuena! you sure threw us for a loop!

bertsolari

[from bertso (verse) + -(l)ari] iz.

1. "bertsolari", ad-lib poet-singer, poet who improvises verses, troubadour; emakume ~ woman "bertsolari"

2. [ izenen aurrean ] ~-lehiaketa bertsolari contest; ~-txapelketa bertsolari championship

bertsolaritza

iz.

1. bertsolaritza, ad-lib verse

2. Basque oral literature

bertsozale

iz. fond of ad-lib verse

bertsu 1

iz. --> bertso

bertsu 2

io. almost the same; hango ardoa ~a da wine from over there is almost the same ; tenore ~etan bazkatu behar dira they should be fed at almost always the same time

bertute

iz.

1. Kristau. virtue; ~ moral moral virtuel; ~z virtuously

2. (alde on) virtue, merit, quality

3. (zerbaiterako duen gaitasuna edo indarra) virtue, value; ikasi dute dirua aurrezteko ~a they've learnt the value of saving money io. virtuous, righteous, having virtue

bertutetsu

io. virtuous, righteous

bertze

[from *ber + -tze] (I) (NG) --> beste

berun

iz.

1.

a. Kim. lead; ~ urtu molten lead; ~ezko lead-, leaden

b. [ izenen aurrean ] ~-gatz lead salt; ~-harri lead ore

2. (isoldagai) solder

beruneztatu

du/ad. to solder with lead

berunkara

io. leaden, lead, lead-grey (GB) , lead-gray (USA)

besaburu

[from beso (arm) + buru (head)] iz. Anat. shoulder blade, upper part of the arm

besagain

iz.

1. lob

2. Anat. forearm; ~ez lobbing

adb. ~ pilota jo to lob a ball

besagainka

adb. lobbing; ~ pilota jo to lob a ball iz.

1. armful; ~ bat liburu an armful of books

2. (igeritan) stroke; lau ~tan heldu zen ibaiaren beste aldera he reached the other side of the river in four strokes

besaldi

iz. armful; ~ bat egur an armful of firewood

besamotz

io. one-armed; ~a da bera he has one arm; gizon ~a one-armed man; ~ geratu zen gerlan he lost an arm in the war

besanga

iz.

1.

a. (zuhaitzari d.) branch, main branch; zuhaitz bati ~ bat ebaki zion he cut a main branch from the tree

b. (argimutilari d.) arm

2. (mendiei d.) range;mendi-~ bat a mountain range

besape

iz. Anat. armpit, underarm; ~z arm in arm

besarkada

[from beso (arm) + har (take) + -kada] iz. hug, embrace; ~ bero bat eman nion I gave her a cordial hug

besarkatu

du/ad.

1. to hug, embrace

2. (irud.) ( nor bere egin) to embrace; pobreziazko bizitza ~ zuen he embraced a life of poverty

besarte

iz. zure ~ indartsu horretan in your strong arms

besaulki

iz. armchair

besazpi

iz. Anat. underarm, armpit; ~an zeukan he had it under his arm

beso

iz.

1. Anat.

a. arm; ~ak uztarturik with one's arms folded; ~ak altxatu to raise one's arm; ~ak uztartu to fold one's arms

b. (animaliena) front leg

c. (irud.) (esa.) ~ zabalik with open arms

2. (gauzei d.)

a. (betaurrekoei d.) handle

b. (alkandorari d.) sleeve; alkandoaren ~ak jaso to roll up one's shirtsleeves

c. (zuhaitzari d.) main branch

d. (helizeari d.) blade

3. (neurria) fathom

4. Sukal. baker's peel

5. ~ak manpower

besoetako

iz. godchild

besoko

iz.

1. (emakumeentzakoa) bracelet

2. (gizonentzakoa) armband

besondo

iz. stump of one's arm

besta

iz. (jai) festival, holiday

bestalde

adb.

1. moreover, furthermore

beste

[from *berste from *berzte from bertze] io.

1.

a. other; ~ gizona the other man; ~ gizon handi hura that other big man; ~ liburu guztiak all the other books

b. (+ bat ) ~ bat another; ~ bat nahi dut I want another one; ~ tarta handi bat another large pie; ~ herri ingeles batean in another English town; ~ tarta handi bat another large pie; ~ herri ingeles batean in another English town; ~ bat! ~ bat! encore! encore!

2. (+ izo.)

a. else; ~ nonbait \\norbait \\ zerbait somewhere \\ someone \\ something else

b. ~ horrenbeste \\ hainbeste another so many

Jakingarria: Kontuz! "beste" agertzen bada "zerbait", "norbait", edo "zenbait" hitzen aurrean , else esan behar dugu eta ondoren jartzen da beste zerbait something else; beste nonbait somewhere else; beste norbait someone else. Esaldia ezezkoa baldin bada, nothing else edo anything else esan dezakegu . besterik ez dago there's nothing else

3. (izenordaina gisa) other; ~k esan beza zein den hobea let others say which is better: ~rena da it's somebody else's

4. (esa.)

a. (+ -rik ) hil zituzten, ~rik ez they just killed them; "B~rik gabe, agur t'erdi" "Yours Truly"; ~rik gabe har gure agurrik beroena please accept our kindest regards; ~rik ezean for want of anything else; hori ~rik ez da it's {just || only} that | it's that and nothing else

b. (io. mugatu baten ondoren) alfer ~a! nothing but a loafer!

c. eta ~ak and others, et al. umorezko erabilera. ; badakit Erregina eta ~ horretaz mintzatuak direla I know the Queen and others have talked about that

izo. other; ~a nahi dut I want the other one post. [-z] (salbu, ezik) except; Amaiaz ~ inor ez da etorri nobody came except Amaia zen. as much as; zuk ~ diru dut I have as much money as you {do || have}; egingo nuke edonori ziria sartzeko ~ badakiela I'd bet he knows enough to fool anyone; esanak esan arren, eta nahi ~ egin arren however much they say and however much they do

u beste egin

to commit suicide; bere buruaz ~ egin zuen he killed himself | he committed suicide

Jakingarria: Another erabiltzen da singularrean dauden izenekin, eta other , pluralean daudenekin . There isn't another red car ez dago beste auto gorririk have you got any other colours? Beste kolorerik baduzu? Other ere erabiltzen da zenbait esaeratan, hots : Lehengo gauean The other night. Batzutan another hitza agertzen da zenbaki eta izen pluralen ondoren, eta "gehiago" adierazten du. I've got another 2 books to read Beste bi liburu dauzkat irakurtzeko

besteko

il. (adinako) as much as: ez da asko Magdalenaren damua ~a ere not even repentence as great as Mary Magdalene's junt. on the other hand

bestela

adb.

1. otherwise, or else; egizu, ~! do it or else!; ez jan hori , hil egingo zara ~ don't eat that or else you'll die

2. ~ baitakoan furtively| stealthily |slyly | surrepitiously; ~ ezinean with no other options | unable to do anything else; ~ esateko to put it a different way

bestelakatu

du/ad.

1. to change, vary

2. to alienate

da/ad. to change, vary

bestelako

il. distinct, different; hango ohiturak ~ak dira the customs from over there are different

bestenaz

junt.

1. (bestaldetik) on the other hand; denborak, ~ ere, ez ziren errazak the time, on the other hand, were not easy

2. (bestela) otherwise, or else; zatoz, ~ ikusiko duzu come, otherwise you'll see

bestera

post. [ -z ] against; gogoaz ~ egin zuen he did it against his will adb. batera edo ~ from one place to the next

besteratu

du/ad. (aldatu) to change; ibaiaren ibilbidea ~ to change the course of a river da/ad. to stray from; solasgaitik ~ zara you've strayed from the topic of conversation

besterendu

du/ad.

1. Leg. to alienate, transfer

2. Fil. to alienate

beta 1

iz.

1. (astia) free time

2. (gogoa) ez dut egiteko ~rik I don't feel like doing it

3.

a. Meag. vein

b. (egurrari d.) grain; ~ra ebaki to chop with the grain

4. (helburua) target; ~ jo to hit target

beta 2

iz.

1. (letra grekoa) beta

2. ~ izpi beta ray; ~ partikula beta particle

betan

adb. (I)

1. (bat-batean) suddenly

2. (elkarrekin, batean) at the same time

betargi

io. Lit. radiant, with bright eyes, bright-eyed

betaro

adb. (astiro) slowly, dully, lethargically

betazal

[from bet- (combining word form of begi, eye) + azal (skin)] iz. Anat. eyelid

betazpi

iz. Anat. ring under one's eye; ~ izugarriak ditu he's got terrible rings under his eyes io. with deep rings under one's eyes

bete

iz.

1. fullness; ez dago ilargia beti bere ~an the moon isn't always full

2. -(r)en ~ izan to be as much as the other; bata bestearen ~a da one is as good as the other; nornahi baduk hire ~ anybody can measure up to you; gorputzaren ~ den hobia a grave sized for the body; ene ~ko zama dakart I'm carrying a load I can bear

io.

1.

a. full; Agur Maria, graziaz ~a Hail Mary, full of grace

b. ilargi ~ full moon

2.

a. full, complete; plaza ~an esan zuen he said it in the middle of the square; argi ~tara atera zen she came out in the glare of the light

b. (irud.) (esa.) ezpain ~ko musua a wet kiss; osasun ~an zegoela at the height of his health; arnasa ~ kantatu zuen she sang it at the top of her lungs; ez omen da buru ~ he's said not to be all there

3.

a. (denborazko esaerekin) hori baino ordu ~ lehenago an hour before that

b. (luzera, ahalmena) zaku ~ egur zeramala carrying a sackful of firewood

c. (kopurua) hiru katilu ~ kafe three cups of coffee; gurdi ~ belarra a cartful of grass

du/ad.

1.

a. to fill (- z : with ) ; sakela babaz ~ zuen he filled his pocket with beans; {leporaino || mukuru} ~ to cram ... full, stuff

b. (gainaldea, e.a.) to cover (-z: with) ; arbela formulez ~ zuen she {covered || filled} the blackboard with formulae

c. (eskaria, eskabidea) to fill in (GB) , fill out (USA)

d. (zulo) to fill up

e. (denbora) to fill, occupy; ez dakit nola ~tzen duen denbora I don't know how he {fills || occupies} his time

f. (irud.) zorrez ~ta bizi nintzen I lived very much in debt | I was up to my neck in debts; ea nola ~tzen dugun eguna let's see how we spend the day

2.

a. (eginbeharra, asmoa) to fulfill , accomplish; bere asmoak ~tzeko in order to {fulfill || accomplish} his goals

b. (agindua) to carry out

c. (desioa) to satisfy ; munduko gauzek ezin ~ dezake gizonaren bihotza wordly things cannot satisfy man's heart; lan horrek ez nau ~tzen that job doesn't satisfy me| I don't find my job {satisfying || fulfilling}

d. (betekizuna) to meet, satisfy, fulfill ; ipini zion penitentzia ~ arte until she satisfies the penitence meted out by him

e. (baldintza) to comply with

3. (adinari d.) to reach, attain; gaur hamar urte ~tzen ditu gure bigarren semeak today marks our second son's tenth birthday | today is our second son's tenth birthday

4. Lagunart. to knock up; hori gutxi balitz, andregaia ~ zuen to top it all, he knocked his girlfriend up

da/ad.

1. to fill up; antzokia mukuru ~ zen the theatre was {jam packed || full to bursting}

2.

a. (plana, profezia) to be fulfilled, come true; horrela ~ zen Malakias profetak esan zuena thus what the prophet Malachi said came true

b. (epea) to expire, be up; ~ zaigu epea the time's expired on us

3. (p., janariaz) bazkaltzen zeharo ~tzen naiz I had my fill at lunch; sabela ~tzera etortzen duk eta kitto he only comes {to fill his belly || to stuff his face}

4. (adinari, urteurrenari d.) iaz ~ ziren ehun urte jaio zenetik last year marked the hundredth anniversary of his birth

bete-betean

adb.

1. (sinetsi) fully, completely

2. (esana, errana) properly, rightly

3. eguzki ~ in the bright sun

4. ~ egon to be convinced

bete-beteko

il. (erabateko) total, consummate; ~ ingelesa zen he was a consummate Englishman

betebehar

iz. (betekizuna) obligation, duty, responsibility

betegailu

iz. filler, filling device

betegaitz

io. unfulfillable, difficult to fulfil

betegarri

iz.

1. filler

2. (jostailuari d., e.a.) stuffing

3. (egur zatiak) firewood

io.

1. filling, satisfying

2. (zaporea) rich, sickeningly sweet

3. Mat. supplementary

betegin

io. perfect, impeccable

betegintzarre

iz.

1. anniversary, commemoration

2. fullness, perfection

betekada

iz.

1. glut, surfeit

2. filling, saturation

betekizun

iz.

1. assignment

2. function

3. (eginbeharra) duty

beterre

io. red-eyed, bloodshot

betertz

iz. corner of one's eye; ~etik ikusi nituen I saw them out of the corner of my eye

betetasun

iz.

1. plenty, fullness

2. (asetasuna) satisfaction, satiatio

3. (arauari d.) fulfillment

betetzaile

iz.

1. filler

2. compiler, fulfiller

io. fulfilling

beti

adb. always; ~ egiten dute hori they always do that; ~ ona izaten da it is always good; ~ oroituko naiz egun hartaz I shall always remember that day; orain eta ~ now and forever Oharra: ikus adibideak always sarreran

2. (esa.) ~ arte for ever; ~ bat the same old thing; egunetik egunera ~ bat da bera day in day out he's always the same; ~ batean the same old way; gu ~ batean we're the same as always; ~\~batean, ~ bizi iraungo duen sua the fire which will always be the same, ever alight; ~ bateko the same old; ~ eta ~ constantly

betidanik

adb. from the start, always

betiere

adb. always, everlastingly, forever

betiereko

il. eternal

betiko

il.

1. same old; ~ arazoak dira they're the same old problems; zer hartuko duzu? \emdash ~a! what will you have? \emdash the usual

2. eternal, endless; ~ sugarra the eternal flame

adb. for ever; haserretu egingo naiz, eta ~ gainera I'll get angry, and for ever at that; luzaz baina ez ~ for a long time but not forever

betikotasun

iz. eternity, timelessness

betikotu

du/ad. to perpetuate, immortalize

betikoz

adb. forever

betile

[from bet- (combining word form of begi, eye) + ile (hair)] iz. Anat. eyelash

betilun

io. unpleasant, disagreeable

betirako

il. eternal, perenniel, perpetual

betiraun

iz. eternity, perpetuity du/ad. to perpetuate, continue

betiraunde

iz. Lit. eternity

betiro

adb. permantly

betizu

iz. wild cattle, range cattle io.

1. (gozagaitza) unsociable, antisocial

2. (tankera itxikoa) withdrawn, reserved

3. (ez mantsoa) wild

betoker

io.

1. cross-eyed

2. (begibakarra) one-eyed

betondo

iz.

1. (bekokia) forehead; ~ beltz frown; ~a zimurtu to knit one's brow | to frown

2. (betazpia) bags under one's eyes; belztu eta handitu zitzaion ~a his black and swollen eye

betondoko

iz. punch, hit, blow; ~ ederra hartu zuen he got punched in the eye

betsein

[from *beg(i)-seni] iz. Anat. iris

betun

iz.

1. shoe polish

2. Nekaz. graft

betzulo

iz. Anat. eye socket

bezain

junt.

1. as ... as; elurra ~ zuria as white as snow; handia ~ ederra da it is as big as it is beautiful

2. (+ adb.) as ... as; zuk ~ ongi abesten du he sings as well as you (do)

3. (+ ahal, behar ) ahal ~ gutxi as little as possible; ez dugu behar ~ sakonki aztertu we haven't looked into it as deeply as we should

4. (+ iz.) Hitler ~ gizon gaiztoa a man as evil as Hitler

bezainbeste

junt. as much as | as many as; nik ~ ez du horrek he doesn't have as much as I have

bezala

post.

1. like; nire ama ~ like my mother

2. (gisa) as; irakasle ~ lan egiten zuen he worked as a teacher

junt. as; haiek esaten duten ~ as they say; hitz egiten duen ~ idazten du he writes the same as he talks

bezalakatu

du/ad. to turn into, convert, make like; gaizkileak bera bezalakatzen ditu bere lagunak the ways of someone who gets in trouble can rub off on his friends da/ad. to turn into; ez ote gara paganoak bezalakatzen? are we not turning into pagans?

bezalako

il. like, such as; gu ~ gizona a man like ourselves

bezalatsu

post.

1. about like; gure herrian ~ gertatzen da han ere over there it happens about like in our town too

2. (kopuruei d.) around; zenbat da? 600 rand, 200 dolar ~ how much is it? \emdash 600 rand, {around || some} 200 dollars

bezalaxe

post. just like; nire emaztea ~! just like my wife!

bezatu

du/ad. to tame, domesticate

bezeria

iz. clientele

bezero

iz. client, customer; ~ak clientele

bezpera

iz.

1. eve; hil behar zuen egunaren ~n on the eve of the day he was going to die; jai ~n on the eve of the festival

2. Kristau. ~k [ izen plurala ] vespers

Jakingarria: Eve erabiltzen dugu eliz-jai edo garran-tzi handiko gertaera baten bezperan : San Sebastian bezperan on the eve of St. Sebastian| Hauteskundeen bezperetan heldu ziren they arrived on the eve of the elections

beztidura

iz. shroud

beztimendu

iz. garment

beztitu

du/ad. shroud da/ad. formala. to dress, get dressed; zure arropez ~ dut I dressed her up in your clothes

bi

[from *bia from *bida, biga] zenb. [ zehazt. ]

1.

a. two; bi gizon etorri ziren two men came; txakur ~ (B) | ~ txakur two dogs; ~ bitara two against two ; ~ ordu barru in two hours; ~ aldeko hitz double-entendre | ambiguous word; ~ bider twice | two times; ~ mila \\ miloi two thousand \\ million; ~ haritz handiren artean between two great oaks; ~ sailetan banatua split between two departments; hitz ~tan esanda in a nutshell

b. (izenordain gisa) two; bat dugunean, ~ nahi ditugu when we have one, we want two ; ~ eta ~ lau two and two are four; arrautza batekin ala ~rekin? with one egg or two?; ~tik bat one out of two; ~rena egin to play a double role

2.

a. (+ -ak ) ~ak both; ~ mutil etorri ziren two boys came; ~ mutilak etorri ziren {both boys || the two boys} came; gazte haiek ~ak both those youths ; kalearen ~ aldeak both sides of the street

b. (+ -ak orduak adierazteko) ordu ~ak two o'clock; ordu~etan at two o'clock

c. (+ -ak , izenik gabe) ~ak both; ~ak joan ziren both went ; ~ak Oriokoak dira both are from Orio; alkateak eta ~ak horrela dira both he and the mayor are like that; ~ak ~etara egingo dute just the two of them will do it

3. (+ -ok )

a. (guri buruz) ~ok joango gara {we both || both of us} will go |; we'll both go; Garikoitz eta ~ok Garikoitz and me | Garikoitz and I formala. ; ~ok ~tara egingu dugu just the two of us will do it

b. (zuei buruz) ~ok joango zarete {you both || both of us || you two} will go | you'll both go; Garikoitz eta ~ok dakizue hori Garikoitz and you know that

4. (esa.) hi eta ni ~ gaituk you and I are {on opposite ends || in opposite camps} | you and I are totally different ; ~en bitartean in the meantime |meanwhile; hitzak bat, eginak ~ words are one thing, acts another; berandu etorri eta neureak eta ~ entzun behar nituen I came late and was raked over the coals for it

bi koloreko

il. bicoloured (GB) , bicolored (USA) , of two colours (GB) , of two colors (USA)

biao

[from Lat. meridianu] iz. rest, nap; ~tan egon to be taking a nap

u biao egin

to take a nap

biarnotar

iz. e. io. Bearnese

biba

interj. Zah. long live ...!, hurray for ...!

biberoi

iz. nursing bottle

biblia

iz. bible; B~ Santua the Holy Bible

bibliografia

iz. bibliography

bibliotekari

iz. librarian

bibolin

iz. Mus. violin

bibote

[from Cast. "bigote"] iz.

1. moustache

2. (katuena) ~ak [ izen plurala ] whiskers

bibotedun

io. moustacheoed

bidaia

iz.

1.

a. trip, journey

b. [ izenen aurrean ] travel-; bidai agentzia travel agency

2.

a. (itsasoan) voyage

b. (luze-luzea) trek

Jakingarria: Travel, journey , eta trip hitzak oso nahasgarriak izan daitezke euskaldunentzat. | Travel kontagaitza da eta "bidaiatzea" adierazteko erabiltzen dugu : His main interests are reading and travelling

bidaiatu

du/ad. to travel

bidaide

iz. travelling companion; ~, gogaide they're fellow travellers | they hold the same beliefs

bidaldi

iz.

1. (ibilaldia, e.a.) walk, journey, hike; Elkanoren herrixkara egin zenuen ~a the hike you made to the village of Elkano

2. (bidaia) trip; ~ on! have a nice trip!

bidali

du/ad.

1. (igorri)

a. (oro.) to send; faktura faxez ~ to fax sb a bill | to send sb a bill by fax; i-i informazioa e-postaz ~ to e-mail sb information | to send sb information by e-mail

b. (eskutitzak, fardelak, salgaiak) to send, ship, mail ; Angolatik ~ zuen eskutitz batean in a letter he sent from Angola; eskutitz bat ~ zion ahizpari she {sent || mailed || posted} a letter to her sister

2. (p.)

a. (morroia, e.a.) to send, dispatch; bere morroiak ~ zituen he sent his servants; zelatariak ~ zituen, etsaiak zer asmotan zeuden jakitera he sent spies to find out what his enemies were up to

b. (Akad.) (, e.a.) to send; haurrak Morris Academy-ra bidaltzen dituzte gurasoek the parents send their children to Morris Academy

3.

a. (joanarazi) to send off, send on one's way; antzarak ferratzera ~ to tell sb to jump in the lake | to tell sb to bite the wall (USA) Argot.

b. (alde eginarazi) semea etxetik ~ zuen he threw his son out of the house

bidari

iz.

1. (bidaiari)

a. traveller (GB) , traveler (USA)

b. passenger; autobuseko ~ak bus passengers

2. (I) ( gidaria) driver

3.

a. (biderako janaria) food for the trip

b. (biderako dirua) money for the trip

bidaro

iz.

1. good weather for a walk; ~ onetan ibiltzen naiz aise, baina ~ gaiztoetan nekez ateratzen naiz etxetik when there's good weather for taking a walk it's easy for me to get out but with bad weather I hardly get out of the house

2. (bidearen egoera) road condition

bidazti

iz. traveller, wayfarer

bide 1

iz.

1.

a. (oro.) way; bide estua eta meharra Kristau. strait and narrow path

b. (estrata) road; erret ~ highway; ~ari ekin to hit the road

c. (animaliena) track, trail; mando~ mule track

d. (ibilbide jakin bat) route, course, direction; ~a galdu to lose one's way; lurpeko ~ underground passage

e. (irud.) Europan bidez ~ ibili to go along the highways and byways of Europe; herriz herriz eta bidez ~ from town to town and along every track; ~a balkoitik neurtu to sit on the fence | to watch how things turn out; ~a ebaki i. (bide ireki) to blaze the path | to blaze ahead ii. (eragotzi) to stand in the way of; ~a hautsi i. (aitzindari izan) to blaze the trail | to pave the way ii. (eragotzi) to cut off; salbatzeko ~an ari haiz you're on the right track; ~ berriak urratu to break new ground; ~rik bitarte to and fro

2. (norabidea) way, direction; ~a galdu to lose one's way; bidea galdurik dabil he's wandering aimlessly

3. (era)

a. way, means

b. -t(z)eko ~ ean i. (zorian) on the verge of ii. (arriskuan) in danger of; galtzeko ~an dago it is on the verge of being lost iii. on the way to; i-r lehenbailehen sendatzeko ~an jarri to put sb on the road to immediate recovery

c. (irud.) ~ batez i. (batera) simultaneously, at the same time ii. (bidenabar) by the way; ~ batez bi mandatu egin zituen he took care of two errands while he was at it; lehengo ~tik dabil he's still doing the same thing

4. (helburu batera iristeko) way, means; hori lortzeko ~ bakarra da it's the only way to achieve that

5. (bidaialdi) journey, trip; ordu bi ~k ez nau ikaratuko a two hour trip won't scare me

6. Anat. passage; tract; arnas~ respiratory tract; gernu~ urinary tract

7. Trenb.

a. track, line

b. platform;

4. ~an at platform 4

c. ~ estuko narrow-gauged

post. -(e)la ~ on account of, due to, because of; hori dela ~, ezin naiz ahaztu because of that I can't forget

u bide egin

1. (bidea ireki)

a. to open up, blaze

b. to make way for; kiroletan aritzeak egiten dio gorputzeko izerdiari bide sports activity works up a body sweat

2. (bidez ibili) to make one's way

u bide eman

[ dio ]

1. to give way (- (r)i : to ) , make way ( -(r)i : for ) , yield ( -(r)i: to )

2. Aut. to give way (GB) , yield (USA)

u bide izan

to be fair; ~ dena emango zaizu you will be give what is fair

bide 2

part. apparently, seemingly; zoratu ~ da he seems to have gone mad; baina ez ~ da hau bakarra but this doesn't seem to be the only one; galdu ~ egin zen he seems to have got lost; ez ~ dio erantzun he apparently hasn't answered her

bide-erakusle

iz. trail blazer, guide

bide-erdi

iz.

1. middle of the road; ~an txakur bat hilda zegoen in the middle of the road a dog lay dead; ~ra lapurra atera zitzaion a highwayman came upon him in the middle of the road

2. (irud.) ~a egina genuenean when we were half-way; gaua ~an harrapatu gintuen night fell on us half-way

bidegabe

iz. injustice; ~z unjustly, unduly io. unjust

bidegabekeria

iz. great injustice

bidegabeki

adb. unjustly, unduly

bidegile

iz.

1. (bidea irekitzen edo erakusten duena) trail blazer, pioneer

2. (bidari) traveller (GB) , traveler (USA)

bidegin

iz. (bidaiari) walker

bidegurutze

iz. crossroads

bideko

iz.

1. (biderako janaria) travel provisions

2. (bidaztia) traveller (GB) , traveler (USA)

bidenabar

adb.

1. ( bidean bertan ) {on || along} the way

2. (aldi berean) at the same time; baldin etxera bazoaz orain, eraman ezazu ~ zamatxo hori if you are going home now, take that little bundle while you're at it

bider

[from bide (way) + r (?)] iz.

1. time; nahikoa ~ quite a few times; zenbat ~ how many times?

2. (muturra) snout

3. Mat. times; bi ~ lau two times eight

biderako

iz. ~ak road provisions

bideratu

du/ad.

1. to guide, lead, set on the right road; horrela ~ zuen onera in that way he led her to good; bidera nazazu lead me | show me the way

2.

a. (helburu batera zuzendu) to channel; indar barreiatuak ~ to channel scattered forces

b. to bring about, engineer

da/ad.

1. to take to the road

2. (irud.) to work out; azkenean gauzak ~ ziren in the end things worked out

biderkaketa

iz. Mat. multiplication

bidezain

iz.

1. road worker

2. traffic cop, traffic policeman

bidezki

adb. justly, rightfully; gu geu izateaz ez gaitezela lotsa, baizik ~ harro let us not be ashamed of who we are, let us be proud instead

bidezko

il.

1. (justua) just, equitable, rightful

2. (zilegi dena) legitimate

3. obvious

bidoi

iz. drum, barrel, can; petrolio-~ oil drum

biga

[from *bigana] zen.

1. (bi) two; zenbat? \emdash ~! how much? \emdash two!; bat, ~, hiru one, two, three

2. both; ~ etorri dira both have come

bigantxa

[from *bigana + -txa] iz. heifer

bigarren

zen. [ ordinala ]

1. second; ~ autoa erosi zuen he bought the second car; ~ aldiz for the second time

2. secondary; ~ hezkuntza secondary education; ~ mailako arazoa secondary problem; ~ mailako hiritarrak second-class citizens; Elisabet ~a Erregina Queen Elizabeth the Second

adb. second; ~ heldu zen he came in second

bigira

iz. get-together, meeting

biguin

--> bigun

bihar

iz. tomorrow; ez da izanen zuentzat ~rik there will be no tomorrow for you adb.

1. tomorrow; egunetik ~era from one day to another; ~ arte! see you tomorrow!; ~ko nahi dut I want it by tomorrow; egunetik ~rera from one day to the next; ~retik ~rera luzatu to put things off until tomorrow; ~ edo etzi someday (or the other); ~ zortzi a week from tomorrow

2. (irud.) ~ edo etzi one of these days; lehen bezala ~ ere, biziko da Zuberoa! in the future as in the past, Zuberoa shall live on!

bihar-etzi

adb. inside three days; ~tako euskaldunak tomorrow's Basques; ~etan one of these days | some day

biharamun

[from *bihar-egun "tomorrow-day"] iz.

1. (ondoeza) hangover

2. the next day; ~ean Errezil aldera abiatu zen the next day he set off for Errezil; ~ goizean joan ziren they went the morning after; ~eko lana work for tomorrow | work for the day after adb. (etzi) the day after tomorrow

biharko

il. tomorrow's, of tomorrow, future; ~ autoak tomorrow's cars; ~ eguna tomorrow

bihi

[from *bini] iz.

1. (landareei d.) seed, grain, kernal, pip

2. (arrosarioari d.) bead

bihika

iz. (bihia) seed, grain, kernel adb. bit by bit

bihitu

du/ad. to thresh, beat da/ad. to {go || run} to seed

bihotz

[cf. Aquit. Bihoxus, Iber. bios] iz.

1.

a. Anat. heart

b. [ izenen aurrean ] ~-erre heartburn

2. (irud.) ( adore) encouragement, heart; i-i ~ eman to encourage sb| to give sb heart; ~ galdu to lose heart; ~ izan to hearten, encourage; horrek ~ eman zidan that heartened him; ~a har ezazu, ez dezazula gal itxaropena take heart and don't lose hope; ~ on! cheer up! |take heart!; ~ erdibitua eta espiritu damutua broken heart and a contrite spirit

3. (esa.) ~etik diotsut hau I'm telling you this from the heart; ~ onez benevolently; ~ zimiko remorse | regret ; emakume hark ~ ebatsi zion that woman stole his heart ; ~a erori zitzaion hori ikustean his heart sank when he saw that; i-i ~a hautsi to break sb's heart ; bertutea, adeitasuna, zintzotasuna, samurtasuna, eztitasuna eta onginahia jartzen dizkigu ~ean it inspires virtue, kindness, goodness, tenderness, gentleness and charity

4. (p.) darling; ene ~a! my darling!; ene ~eko kutuna! my precious darling!

5.

a. (ogiari d.) core, inside

b. (sagarrari d.) core

c. neguaren ~ean in the depths of winter; Lurrarrern ~eraino joan ziren they went to the core of the Earth

6. Kartak. heart Oharra: ikus oharra karta sarreran

bihotz-altxagarri

io. heartening

bihotz-gogor

io. hardhearted

bihotzaldi

iz. feeling, emotion, sentiment; ~ handiko hizlaria a sentimental speaker

bihotzeko

iz. Med. heart attack il.

1. Anat. cardial, heart-

2. (irud.) cordial

bihotzerre

iz. Med. heartburn

bihotzondo

iz. bottom of one's heart

bihozbera

io. merciful, compassionate, kind

bihozberatasun

iz. mercy, compassion, tenderheartedness

bihozgabe

io.

1. (ankerra) heartless, cruel

2. (lur jota) depressed, dejected, in the dumps, down Lagunart.

bihozgabetu

du/ad. to dishearted, discourage da/ad. to lose heart, become disheartened; galerarengatik ~ zen he became disheartened over the loss

bihozkada

iz.

1. rash impulse

2. (bihotz-taupada) heartbeat

bihoztun

io. brave, valiant, bold, gallant

bihur

[cf. Iber. Bihur] iz. ring, bond adj.

1. (okerra) bent, crooked, contorted

2. (latza) rough

io. bent, twisted

bihurdikatu

du/ad. (kiribildu) to squirm, wriggle, wiggle

bihurdura

iz.

1. twist, bend

2. Fis. refraction

3. Tek.

a. torsion

b. [ izenen aurrean ] ~-angelu angle of torsion| torsion angle; ~-barra torsion ba; ~-elastikotasun elasticity of torsion; ~-esfortzu torsional stress; ~-indar torsional force; ~-saiakera {torsional || twist} test; ~-tentsio torsional stress

bihurgarri

io.

1. bendable, twistable

2. convertible

3. reversible

bihurgunetsu

io.

1. winding

2. (ibaiari d.) meandering

bihurkatu

du/ad.

1.

a. to bend, twist

b. (irud.) bere gogoa ~ to bend his will

2. (ohola) to warp

bihurketa

iz.

1. (itzulpena) translation; ez nago beti ~ egiteko gogotan I don't always feel like translating

2. (aldaketa) transformation, change

3. contorsion

bihurkin

iz.

1. coil, spiral

2. (erreminta) screwdriver

bihurkor

io.

1. (gorputza) supple, lithe, limber

2. (H. Jak.) reflexive

bihurrera

iz.

1. return

2. (zor zaiona bihurtzea) restitution, reimbursement

bihurri

iz.

1. (orkatilari d., e.a.) sprain, twist

2. (matxinadazale, e.a.) rebel, insurgent

io.

1.

a. (umea) naughty, mischiefness

b. (gaztea) rebellious

c. unmanageable

2. (gaiztoa) perverted, wicked

3. (aurpegia) stern, grim

4. (nahasia, e.a.)

a. (haize) whirling

b. (itsasoa) rough

c. (zaila) convoluted, complex, complicated

5. (okerra, e.a.)

a. (adarra) crooked

b. (bide) winding; mendibide ~a a winding mountain road

c. (suge) coiled up

d. (begi) crooked; ~ ditu begiak his eyes are crooked

u bihurri egin

to resist, withstand

bihurrialdi

iz. revolt, revolution, uprising; ~an gertatu zen it happened during the uprising

bihurrikeria

iz. mischiefness, prank, dirty trick; umetan hainbeste ~ egindakoa zen he did so many mischievous things in his youth ; habiak ebasten eta antzeko bihurrikerietan ari ziren they were robbing nests and doing other kinds of mischief

bihurritu

du/ad.

1. (lepoa) to wring; lepoa ~z akabatu zuen oiloa she wrung the hen's neck

2. (orkatila, e.a.) to sprain

3. (zapia, ur kenduz) to wring out

da/ad.

1. (umea, e.a.) to become {naughty || rebellious}

2.

a. (okertu, gaiztotu) to become {perverted || wicked}

b. (aurre egin) to rebel

3. (orkatila) to become sprained; orkatila ~ zait I've sprained my ankle!

bihurtu

du/ad.

1. (bestetu) to turn into; ura ardo ~ zuen he turned water into wine

2. (itzuli, atzera eman)

a. to give back, return; liburuak ~ zizkien he returned the books to them

b. (eskubidea, e.a.) to restore

c. (ordainduz) to pay back

3. (orkatila) to sprain, twist

4. (testu bat hizkuntza batera) to translate (- ra : into )

da/ad.

1.

a. (besteratu) to turn into, change into

b. to become, to turn; hauts bihurtzen da gorputza the body turns to dust ; mutila gizona ~ zen the boy became a man; odolak ura ~ zitzaizkion his blood ran cold

2. (itzuli)

a. to return, go back, come back, be back; atzo joan ziren eta bihar ~ko dira they went yesterday and they'll be back tomorrow; bide onetara bihurtzeko in order to return to the straight and narrow

b. to revert to, go back to; bizimondu basatira ~ zen he reverted to his wild ways; bere zereginetara ~ zen he went back to his activities

3. (bildu) to come down to, boil down to; hiru alditan bihurtzen dira urte horiek those years boil down to three periods; lur-mota asko dira biana guztiak bitara bihurtzen dira there are many kinds of soil but they all boil down to two (kinds)

4. (I) ( aurka egin, buru egin) to resist, oppose, face up to; etsaiei bihurtzeko in order to face up to his enemies

bihurtze

iz. return

bikain

[from *bit-gain from bihi-gain (top part of grain)] iz.

1. (zatirik onena) Arkaismoa. cream, best part

2. (Akad.) ( nota) A; azterketan ~ bat atera zuen he got an A on the test

io.

1. (guztiz ona)

a. excellent, perfect, fantastic

b. (mutila, neska, p.) fine, excellent, splendid

2. (miresgarria) marvelous, admirable

3. (Akad.) nota ~ A

bikaindu

du/ad. (bikainago bihurtu) to perfect

bikainki

adb. marvelously, extraordinarily

bikaintasun

iz. excellence, perfection

bikario

iz. Kristau. vicar

bike

[from Lat. "picem"] iz. tar, pitch

biketsu

io. tarry, full of tar

bikeztatu

du/ad. to tar, cover with {tar || pitch} ; zahatoak ~ to cover the inside of a wineskin with pitch

biki

iz. twin; Haizpea Nagoreren ahizpa ~a da Haizpea is Nagore's twin sister; ~ siamesak Siamese twins io.

1. twin; anaia ~\~ak twin brothers

2. (irud.) twin; izar ~ak twin stars

biko

iz.

1. Kartak. two card; ~ ezpata two of swords

2. pair; ~tan banatua broken down into pairs

il. double, bi-

bikoiti

io. (zenbakia) even

bikoitz

io.

1. double; letra ~ak double letters

2. (zentzu biko) ambigious

bikoiztasun

iz. duality; helburu-~ duality of goals

bikoiztu

iz. duplicate du/ad.

1.

a. to duplicate

b. (bide) to make ... into a dual carriageway

2. (kopiatu) to copy, reproduce

3. (Biol.) reproduce

4. Zine. to dub

da/ad.

1. to double

2. to be duplicated, duplicate o.s.

bikote

iz.

1. couple; neska-mutil ~ boy and girl couples

2. (tandema, taldea) duo, twosome

3. Mat. pair

4. Kim. pair, doublet

5. (H. Jak.) pair; gutxienezko ~ minimum pair

bikoteka

adb. in pairs

bikun

iz.

1. Mat. product

2. (bikoa) double

bila

post.

1. [- (r)en ] in search of, looking for; neskaren ~ ari dira they are looking for the girl; Afrikan zehar ibili ziren Livingstonen ~ they went across Africa in search of Livingston; zure ~ dabiltza they're looking for you; zure ~ joango naiz I'll go and pick you up

2. [ -(r)en ] for; bere alabaren ~ joan zen he went to pick up his daughter

3. lan ~ ari dira they're looking for work

bilakabide

iz.

1. evolutionary process

2. development; eritasunaren ~a the development of the disease

bilakaera

iz. evolution, development

bilakatu

du/ad.

1.

a. to evolve into

b. (bihurtu) to change into, turn ... into; beruna urrea ~ to turn lead into gold

2. (Arkaismoa. paraitu) to rack, tormet

da/ad.

1. to evolve into

2. (bihurtu) to change into, turn ... into; beruna urrea ~ zen lead turned into gold

bilaketa

iz. search, quest, hunt

bilaketari

iz. searcher; urre ~ gold prospector

bilakuntza

iz. search, quest, hunt

bilarazi

du/ad. to convene, call together, convoke; bere soldaduak ~ zituen he called his soldiers together

bilari

iz. han izanen da gure ~a the one coming after us will be there io. searching; ardi galdu direnen artzain ~a the shepherd searching for sheep who have strayed

bilatu

[from Cast. "pillar"] du/ad.

1. to search for, look for, ~ zuten baina ez zuten aurkitu they searched for her but they didn't find her

2. --> aurkitu, idoro

da/ad. (bilakatu) to turn into, turn to; gau ~ zen eguna night turned to day

bilatzaile

iz.

1. ( bilaka ari dena ) seeker; holako jostaketen ~ak people who seek such amusement

2. (urrea, zilarra, e.a.) prospector

bilau

[from Rom. "villano" from Middle Lat. "villanus"] iz. (Hist.) villein, peasant io.

1. (p.) vile, base, mean, ignoble

2. (gauza) vile, nasty; saldukeria ~ hura egin ziolako because he committed such foul treachery against him

bilaukeria

iz. villainy

bilbatu

du/ad.

1. (oihala, ehuna, e.a.) to weave

2. (irud.) to concoct, fabricate; zergatik ~ duzu iruzur hori? why did you come up with that sham?

bilbe

iz.

1. (antzertian, eleberrietan) plot

2.

a. (Z) ( gorpuzkera) stoutness, build

b. (sendotasun) robustness, solidity; ez du ~rik it's not {solid || robust}

3. (ehunari d.) weave, weaving

bilbotar

iz. native of Bilbao; ~rak the people from Bilbao io. of Bilbao

bildots

Nekaz. yearling, lamb

bildu

iz. granary du/ad.

1. to gather, collect

2. (uzta)

a. to harvest, gather

b. (mahatsa, sagarra, e.a.) to pick

3. (elkartu)

a. (oro har) to bring together

b. (dirua, fondoa) to collect

c. (hitzak, kantasorta, e.a.) to compile, gather

4.

a. (paperean, e.a.) to wrap; paperean ~ zuten they wrapped it in paper

b. (zauria) to bind

5. (alkandoraren mahuka) to roll up

6.

a. (bateratu) to concentrate, amass

b. (ezpainak) to pucker up

7. (G) ( behia jaitsi) to milk

da/ad.

1. to meet, get together; Donostian ~ ziren they met in Donostia; Euskaltzaindia Bilbon ~ zen atzo the Basque Academy met in Bilbao yesterday

2. to gather; haren inguruan ~ ziren they gathered around him ; bidera atera zenean, jendentza ~ zitzaion when he went out into the road, a crown gathered around him

3. (ura, e.a.) to collect, accumulate

4. (odola) to clot, coagulate

bilduma

iz.

1. collection; J. Etxepareren idazki-~ a collection of J. Etxepare's writings

2. compilation; atsotitz-~ proverb collection, compilation of proverbs

u bilduma egin

to collect; seiluen ~ egiten du he collects stamps

bildumari

iz. collector; tximileta-~ butterfly collector

bildumatu

du/ad. to collect; liburu zaharrak bildumatzen ditu he collects old books

bildura

iz.

1. gathering

2. Mat. ~ multzo union

bilera

iz.

1. meeting; ageriko ~ public meeting; irakasle-~ teachers' meeting; ~ espiritual devotional

2. [ izenen aurrean ] ~-areto meeting hall

bilgo

iz. (bilduma) collection; erranera ~ proverb collection, proverb anthology

bilgor

iz. grease, fat

bilgune

iz.

1. nexus, concourse, confluence

2. junction; bide ~ road junction

bilioi

zen. trillion (USA) , billion (GB) Oharra: ikus oharra billion sarreran

bilketa

iz.

1. gathering, collecting

2. ( uztarena ) harvest, harvesting

3. recompilation

bilkuntza

iz. assembly, meeting

bilkura

iz.

1. (bilera) meeting; apaizgodunen ~ priesthood meeting

2. (elkarte) association, body; Eliza giristino ororen ~ da the Church is the body of all Christians

3. (bilduma) collection, hoard, mass, accumulation; ukanen duzue Zeruan ontasun guztien ~ Lit. ye shall have in Heaven a plenitude of all things Lit.

bilo

[from Lat. "villum"] iz.

1. down, fine hair; ~ izurdura hair styling

2. (irud.) ahoan ~rik gabe without mincing words

bilo-urdin

io. grey-haired (GB) , gray-haired (USA)

biloba

[from * bir- + ilo- (?) + ba] iz. grandchild

bilotsu

io.

1. fuzzy

2. (biguna) downy

biltegi

iz.

1.

a. warehouse, storehouse, depot

b. (aleak biltzeko) granary, silo

2. zerga-~ tax collection office

3. corral

biltoki

iz.

1. (biltegia) warehouse, storehouse

2. (biltzeko tokia) meeting place

biltzaile

iz.

1. harvester, picker; mahats-~ grape picker

2. zerga-~ tax-collector

biltzar

iz.

1. (batzarrea) congress, conference, convention; ~ nagusi general conference; B~raren Txostena Conference Report

2. (I) (Hist.) assembly

biltzarkide

iz. assembly delegate

biltze

iz. gathering

bilur

iz.

1. loop knot; urka-~ hangman's noose

2. ~rak [ izen plurala ] handcuffs

biluz

io. naked adb. naked

biluzgorri

io. stark naked

biluzgorritasun

iz. nakedness, nudity

biluzgorritu

du/ad. to unclothe, unclad

biluzi

[from *bilo + hu(t)s] iz.

1. ~ak jantzi to clothe the naked

2. (Arteg.) nude

io.

1. (jantzirik gabe) naked, nude, unclothed, bare Oharra: ikus oharra naked sarreran

2. (estalkirik gabe, e.a.)

a. (paisaia) bare, barren, featureless, bleak, flat

b. (zuhaitzaren adarra) bare

c. (etxe, horma) bare, plain; horma ~etan on the bare walls

d. (ezpata) unsheathed

adb. ~ gelditu to {wind || end} up naked du/ad.

1.

a. (oro.) to strip, bare, uncover

b. (p.) to strip, undress; arropa guztiez ~ zuten they stripped him of all his clothes

c. (gauza) to lay bare, uncover

2. (irud.) euskara bere baliabidez ~ zuten they stripped Basque of all its means ; bere dohain guztiez ~rik stripped of all his talents

da/ad.

1. (p.) to get undressed, undress; arropa guztiez ~ ziren they took all their clothes off

2. to get rid of, cast (sth) aside; biluz gaitezen gure harrotasunez let us cast our pride aside

biluzik

adb. naked; ~ jaio ginen we were born naked; umeak gosez eta erdi ~ dauzkala having hungry and half naked children

biluztasun

iz. nudity, nakedness

biluztasun

--> biluzitasun

bina

zen. two each; sagar ~ eman nien I gave them each two apples; orain ~ daude Kir. the score is two all

binaka

adb.

1. every two

2. (pareka) by pairs

binako

iz.

1. (taldea) group of two

2. (bikotea) pair, couple

binper

[from *kinper, khinberfrom gain (surface) + behere (lower part)] iz. (oihalari d.) wrong side, other side; atorra ~rez jantzia du he's got his shirt on the wrong side out

biola

iz. Mus. viola

biolentzia

iz. (indarkeria) violence

bioleta

iz. Landr. violet

biolin

--> bibolin

biologia

iz. biology

biologo

iz. biologist

bionbo

iz. (H) screen

bipil

[from Lat. "depilare"] io. (I)

1. (bihoztuna, ausarta) courageous, brave, valiant

2.

a. determined, resolute

b. (kementsu) energetic

3.

a. (soil, soildu) stripped, bare; mendi ~ak bare mountains

b. (etxe) bare

adb. (bipilki) boldly; zergatik?, ~ du ihardetsi "why?", he retorted

bipildu

du/ad.

1. (lumak) to pluck

2. to strip

bipilki

adb.

1. (erran) clearly, explicitly

2. (ausarki) boldly, dauntlessly

3. (argiro) openly, frankly, candidly

bira

iz.

1.

a. turn

b. (gurpila, e.a.) spin, revolution; ~ eta ~ spinning around

c. Tek. revolution 1000 ~ minutuko 1000 revolutions per minute

2. aboutface

3. (itzulia)

a. (musikatalde batena, e.a.) tour

b. Kir. tour; Bizkaiko ~ the Tour of Biscay | The Biscay Tour

c. -(r)i ~ eman to go around; munduari ~ eman to circle the globe

u bira egin

1. to turn around, spin around, turn

2. (biraerdi) to turn around; ~ egin eta lasterka joan zen she turned around and ran away

bira erdi

iz. about face, about turn

bira-biraka

adb. swinning, twirling; haize zurrunbiloak ~ eraman zuen the whirlwind whirled it about

birabarki

iz.

1. (Zurg.) carpenter's brace

2. Tek.

a. crankshaft

b. [ izenen aurrean ] ~-koxinete crankshaft bearing; ~-erro crankshaft pin

biraka

adb.

1. spinning

2. ~ ibili i. (gurpila, e.a.) to spin around ii. (ostoak, e.a.) to swirl around

birakatu

da/ad. to revolve, to {turn || spin} around

biraketa

iz.

1. turning around, spinning around, spinning

2. rotation

birao

iz.

1. swearing, cursing

2. (hitz gorria) cussword

u birao egin

to swear, cuss

biraogile

iz. blasphemer, cussing person

biraoka

adb. cursing, swearing, cussing

biratu

du/ad.

1. (inguruan birak egin) to turn around, turn; errotarria biratzera kondenatu zuten they condemned him to turning the millstone

2. (bira erdia egin)

a. to turn over; hankaz ~ zuen gorputz eroria he turned the fallen body over with his foot ; orria ~ to turn the page

b. to turn; aurpegia biratzen duzu ez ikusteko baina alferrik da you turn your face away in order not to see it but it's no use

da/ad.

1. (inguruan birak egin)

a. (pla-neta, e.a.) to revolve, go around, orbit; Ilargia Lurraren iguruan biratzen da the Moon revolves around the Earth | the Moon orbits the Earth

b. (ardatzean) to turn, rotate, spin (- (e)an: on )

c. (jiratu) to turn round (GB) , turn around (USA)

2. (bira erdia eman)

a. to turn round (GB) , turn around (USA) ; ~ zen eta orduan ezagutu nuen haren aurpegia he turned around and then I recognized his face

b. Naut. to turn back; traineruak herrirantz ~ ziren the row boats turned back towards the town

c. to turn over; ohean ~ zen he turned over in bed

3. (norabidea aldatu) to turn round (GB) , turn around (USA)

birbiloba

iz.

1. gizonezkoa. great-grandson

2. emakumezkoa. great-granddaughter

birbira

iz.

1. (pixka) bit; gatz-~ bat a {bit || pinch} of salt

2. (gatz, biperrauts, e.a.) fine powder

biribil

[from *bil-bil (round-round)] iz.

1. circle, ring

2. Mus. semibreve (GB) , whole note (USA)

3. (bola) ball; kristalezko ~ bat a crystal ball

io.

1.

a. (gurpila, e.a.) round, circular; begi ~ak round eyes; 300 kiloko harri ~a a 300 kilo round stone

b. (bola, e.a.) round, spherical

2. (potoloa) round, plump

3. (ukapena, e.a.) categorical, resounding; ezetz ~a a resounding no

4. (bertsoa) complete

adb.

1. clearly, bluntly; ez nuen esan horren ~ I didn't put it so bluntly

2. (gaitzetsi) roundly

biribildu

du/ad.

1.

a. (esfera, bola bihurtu) to make round, make into a ball

b. (harria, biribila ez den gaia) to make round

2. (tornuan) to turn

3. (betetasuna eman) to round out

4.

a. (idatzia, pergaminoa) to roll up

b. (soka, e.a.) to coil up, roll up

c. (zigarro, puru) to roll

5. (Mat. zenbaki) to round off; 8,999 biribil genezake, 9 idatziz we can round off 8.999 to 9

6. (ideia, e.a.) to put the final touches to, perfect

da/ad.

1. (planeta berria, e.a.) to become round

2. (sugea, e.a.) to coil up

biribilkatu

da/ad. to coil up, roll up, wind up

biribilketa

iz.

1. coiling up, winding up

2. (dantza) " biribilketa "

biribilki

iz.

1. circle

2. cycle

adb. clearly, roundly; zuk ~ esan duzunez as you have clearly said

biribiltasun

iz.

1. roundness, rotundness; gurpilaren ~a the roundness of the wheel

2. (irud.) ezezkoaren ~ak harrituta surprised at the resounding nature of the rejection

birigarro

iz. Hegazt. song thrush

birika

[cf. archaic "biri"] iz. Anat. lung; biriken indar guztiz oihu egin to shout at the top of one's lungs; ~ artifizial artificial lung; biriketatik egon to be stricken with tuberculosis

birikeri

iz. Med.

1. pneumonia

2. tuberculosis

biriketako

il. pulmonary, lung-; ~ minbizi lung cancer

biritxi

iz. (I)

1. (biki) twin

2. Mat. odd

birjaio

da/ad.

1. to be born again, be reborn

2. (Bot.) (Biol.) to regenerate; erortzen zaizkion orri iharrak ez zaizkio birjaiotzen the withered leaves which fall off it are not regenerated

birjaiotza

iz.

1. rebirth

2. (irud.) renaissance, rebirth

birjina

iz.

1. virgin; ~ gelditu zen she remained a virgin

2. Kristau. virgin; Ama B~ Virgin Mary, Mother Mary; Ama B~ agertu zi-tzaion the Virgin Mary appeared to her; Fatimako \\ Itziarko Ama B~ Our Lady of Fatima \\ Itziar

io. virgin

birjintasun

iz. virginity

birjosi

du/ad.

1. to sew back, resew

2. (bordatu) to embroider

birla

iz. pin; bederatzi ~ko joko game of nine pins

birlandatu

du/ad.

1. to replant

2. to transplant

birloba

iz.

1. gizonezkoa. grandson

2. emakumezkoa. granddaughter

birloratu

da/ad.

1. to bloom again, rebloom

b. to reflourish

c. (irud.) to blossom again; nire bihotza ~ egin da my heart has blossome once again

3. (moxkortu) to get tipsy

birlore

iz.

1. second blossom

2. extra blossom, extra flower

birpiztu

--> berpiztu

birraitona

iz. great-grandfather

birrin

[from *bir- + irin (flour)] iz.

1. (gariari d.) bran

2. gratings; ogi ~ak (ground) bread crumbs

birrindu

du/ad.

1.

a. (harri, e.a.) to crush, pulverize

b. (otapurrak) to grind

c. (desegin) to destroy, do away with; itxaropenak ~z doaz hopes are being dashed; hamar egunetan ~ ditu zapatak he's worn out his shoes in ten days

d. (etsaia) to crush, defeat, overwhelm

2. (binatu) to divide, split ... into two

birrintzaile

iz. pulverizer io. pulverizing, crushing

birritan

adb. twice; Newman ~ ezkondu zen Newman married twice; behin eta ~ over and over

birsaldu

du/ad. to resell

birsaltzaile

iz. reseller

birsortu

du/ad.

1. (Biol.) to reproduce

2. to regenerate

3. to recreate

da/ad. to resurge

birunda

iz. (I)

1. (kanpaien bira) peal

2. (erronda) round; lehen ~n hustu dute zahatoaren erdia they guzzled half of the wineskin the first time around

3. (biribil, zirkulu) circle; harriak ~ egiten ditu ur azalean stones cause ripples to form on the surface of the water

4. (bira, ingurua) surrounding; manatu zuen populuak egin zezan, zazpi egunez, hiri hartako murru guztien ~ he ordered that the people should, for seven days, ring the walls of that city

bis

adb. formala. Mus. bis

bisaia

iz.

1. Lit. ( aurpegia) visage Lit. , countenance Lit. , face; ~ ilunekoa with a swarthy visage

2. deabruaren ~! the devil take me!

bisdun

io. foamy

bisera

iz.

1. visor

2. (betaurrekoak) eye-glasses

bisigu

[from Cast. besugo] iz. Arraina. sea bream; ~ ahogorri red snapper

bisita

iz. visit; i-i ~ egin to visit sb | to call on sb | to pay a visit to sb; artzain-~ Kristau. pastoral visit

bisitari

iz. visitor

bisitatu

du/ad. to visit, call on

bisitatzaile

iz. visitor, caller io. visiting

biska

iz.

1. (txoriak harrapatzeko gai itsaskorra) birdlime

2. (irud.) lure, bait; zure jantzierarekin bekaturako ~ ipini duzu with your manner of dress you've set yourself up for sin

bisonte

iz. (Zoo.) bison; ~ak bison

bista

iz.

1.

a. sight, view; ~n in sight | in view; albotiko ~ side view; aurretiko ~ front view

b. (esa.) zauri asko ~n dago many wounds are visibly evident; begien ~n dago it's plain to see; begien ~koa evident | obvious; ~tik gal, gogotik gal (atsot.) out of sight, out of mind

2. scenary, view; gailurretik ikusten diren ~ ederrak the beautiful views from the summit

3. Lagunart. (ikusmena) sight; itsuei ~ eman to give sight to the blind

4. Mat. facing

bistako

il. evident, manifest

bistaratu

du/ad. to bring ... into sight da/ad. to come into sight

bistatu

du/ad. (apaindu) to grace, adorn

bisusturte

iz. leap year

bisuts

iz. Met.

1.

a. blizzard, snowstorm

b. behe-~ drifting snow; goi-~ blowing snow

2. (xirimiria) drizzle

bitan

adb. twice

bitariko

il.

1. ambiguous

2. of two kinds

bitarte

iz.

1. distance, stretch; bi etxe haien ~tik irten zen he came out from the space between those houses

2.

a. mediation

b. (bitartekari) mediator

3. (denborari d.) interval, space, time, period; herri hartan bizi zen ~ guztian during the whole time that he lived in the town

4. Mus. interval

io.

1. (p.) of middle height

2. middle-sized

post.

1. until; seiak ~ ez daitezela etorri behintzat they shouldn't come until at least six

2. (+ -ra ) gela horretatik atera ~, ikuilua the stable (downstairs) is from that room to the door

3. [ -(e)la ~ ]

a. (medio) by means of

b. (-gatik) because of, through; Adamen bekatua zela ~ through Adam's sin

bitartean

adb. meanwhile, in the meantime; ~ neuk lagunduko dizut in the meantime I'll help you post.

1.

a. between; haitz horien ~ dago it's between those rocks ; XI. eta XII. mendeen ~ ekarri zuten it was brought over between the 11th and 12th centuries

b. Markinatik Ondarrura ~ between Markina and Ondarrua

2. during; meza ~ during Mass

3. (dela medio) from, through; hego-haizea ~, mendi-bizkarra garbitzen ari zen the mountain ridge was blown clean by the south wind

junt.

1.

a. while, whilst; hori egiten duten ~ while they do that; zuekin nagoen ~ while I am with you

b. haiek egin ~ while they do it

2. (arte) until; Hego Afrikan bizi izan ziren, semeak sei urte bete ~ they lived in South Africa until their son turned six

3. (ez bada, e.a.) provided that, so long as; berdin zait zein, Ignazio ez den bitartean I don't care who it is as long as it is not Ignazio

bitarteko

iz.

1. (negoziaketan) mediator, intermediary, go-between

2. Fin. middleman

il.

1. (behin-behingo) temporary, transitory

2. intermediary, that is in between; goi-mailakoak, behe-mailakoak, eta ~ak those on top, those on the bottom and those in between

bitartekotasun

iz. mediation

bitartekotza

iz. mediation

bitasun

iz. duality

bitore

iz. victor, winner io. (trebea) skilled, capable, well-versed; zure laudatzeko ez naiz oso ~ I'm not good at praising you; haien hizkuntza ez da oso ~ their language is not very expressive

bits

iz.

1. (haguna) foam; itsasoko ~ zuria the white foam of the sea

2.

a. (esa.) uraren gaineko ~etan dabil he's on cloud nine

b. (amorruari d.) foam; ahotik amorruzko ~a zerion rabid foam dripping from its mouth

bitxi

iz. jewel, precious stone io.

1.

a. pretty, beautiful

b. harri~ak precious stones

2.

a. (irud.) (arraroa) strange, odd, eccentric; tipo ~a duk he's an odd fellow; bi gizon ~, besteak bezalakoak ez direnak two odd men, unlike the rest

b. (teoria) odd, off-the-wall

bitxikeria

iz.

1. junk jewelry, imitation jewelry

2. (irud.) extravagance

bitxiki

adb. oddly; zein ~ dabilen! he is walking oddly! | he sure is walking strange (USA) Lagunart.

bitxilore

iz. Landr. daisy

bitxitasun

iz.

1. (apainkeria) show, pretense, affectation; haien lautasuna eta ez gure egunetako ~a their simplicity and not the pretense in our day and time

2. quirk, oddity, peculiarity; Zuberoako hainbat doinuren ~a the peculiarity of so many Zuberoa tunes

3. (z.o.) curiosity

bitxiztatu

du/ad. to adorn ... with jewels, set ... with precious stones

bitzuk

zenb., izo. a pair of, two, both ; batzuek gaiztoa dela uste dute eta beste batzuek santutzat hartzen baina ~ek huts egiten dute some think he's evil and others think him to be a saint but both are wrong; idazle ~en lanak the works of both authors ; batzuk sendoak, ahulak besteak, baina ~ek jarraitu nahi dute some are strong while others are weak, but both groups wish to carry on

bixika

iz.

1. Anat. ( maskuria) bladder

2. (zornea) pimple, boil

bizar

iz.

1. beard; ~ra egin shave; ~ra(k) kendu shave off one's beard

b. [izenen aurrean] shaving-; ~laban razor; ~krema shaving cream

2. (arrainari d.) beard

b. (gariari d.) beard

bizardo

io. full-bearded

bizardun

iz. bearded

bizargabe

io.

1. (bizarrik gabea) beardless

2. (bizarra kendu berria duena) clean-shaven

bizargile

iz. barber

bizargin

iz. barber

bizargintza

iz. barber's profession; 25 urte aritu zen ~n he worked as a barber for 25 years

bizartegi

iz. barbershop, barber's

bizartsu

io. full-bearded, with a full beard

bizi

iz.

1. ( oso .) life; planeta hartan ba ote dago ~rik? could there be life on that planet?; ~a itsasoan sortu omen zen life is said to have originated in the sea

2.

a. ( norberea ) life; guregatik eman zuen ~a he gave his life for us; i-i ~a kendu to take sb's life; ~a galdu to lose one's life

b. ( irud.) life; hizkuntzen ~a the life of languages

3.

a. (bizitza) life; bere ~an eta heriotzan in his life and death; neure ~an ez dut horrelakorik ikusi I've never seen anything like it in my life; mila ~ banitu ere even if I had a thousand lives to live

b. [ izenen aurrean ] ~ arnasa vital breathing; ~-maila standard of living

c. (esa.) neguk luzaroko ~rik ez dauka winter's not going to last very long | winter's on its last legs

io.

1.

a. ( bizirik dagoena ) living; ~ak eta hilak the living and the dead | the quick and the dead formala.

b. (irud.) living; hizkuntza ~ak living languages

2. (bizitasuna duena)

a. (begia) bright

b. (kolorea) bright, gaudy

c. (pilota) bouncy

d. (adimena) sharp, keen, alert

e. (gorrotoa, maitasuna) intense, fervent; amorru ~an in a furious bout of anger

f. (ura) rough

g. (edaria) strong, stiff

3. ( negua ) negu ~an in the depths of winter

4. (estali gabe)

a. (harri, e.a.) bare; arroka ~an in bare rock

b. (haragi) raw

c. gerritik gora larru-~ zegoen he was naked from the waist up

adb. (azkar) quick; goazen ~-~! let's go, quick!

u bizi izan

1.

a. to live; 102 urte ~ izan zen she lived for 102 years; ~tzeko lan egin to work to live; ongi ~ izan to be well off| to live well; gure aurretik ~ izan zirenak those who lived before us; alaba bat ~ zitzaion (s)he had a daughter living

b. triste ~ da he has a sad life

c. landare horrek gaitzak jota dago baina ~ da that plant has been sticken by blight but is still alive

d. ~ bedi askatasuna! long live freedom!

2. (leku batean)

a. (etxe batean, e.a.) to live, dwell formala.

b. (hiri batean e.a) to live, reside formala. ; Angolan bizi nintzen I used to live in Angola

3. (esa.) zer, ~ al haiz? well, still with the living?

u bizi izan

( du/ad. )

1. to go through; ~ izan zituzten gertakarien oroipenak memories of the the events they lived through

2. zeren gu orduko esperantzak ~ gaitu for those hopes kept us alive

3. Neba bat Bilbon ~ dut I've got a brother in Bilbao

bizi-alargun

iz. Argot.

1. husband separated from his wife

2. divorced man

bizi-alarguntza

iz. Argot.

1. wife separated from her husband

2. divorcee, divorced woman

bizi-poz

iz. joie de vivre

biziagotu

du/ad.

1. to intensify

2. to liven up, make ... more lively; elkarrizketa biziagotzeko to make the interview more lively

da/ad.

1. to intensify

2. to liven up, become lively

bizialdi

iz. lifetime; bere ~an ez zuen holakorik ikusi he didn't see such a thing in his lifetime; neure ~ labur honetako une guztietan in every moment of this short lifetime of mine

biziatu

du/ad. to foul, foul up, spoil, corrupt

bizibehar

iz. struggle for survival; ~rak eraman zuen erbestera the struggle for survival led him overseas

bizibide

iz.

1. living, job, profession; ~a ateratzeko in order to make a living

2. musika haren ~a zen he lives for music

bizidun

iz. living thing, living being io.

1. living, animate

2. (Gram.) animate

biziera

iz.

1. lifestyle; lagun hurkoaren ~z gaizki esaka running down how one's neighbour lives

2. conduct

bizigabe

io.

1. inanimate, lifeless

2. (Gram.) animate

bizigai

iz.

1. food, sustenance

2. ~ak [ izen plurala ] provisions; armez eta ~ez hornitzeko in order to supply them with arms and food

io. destined to life; hil ala ~ nintzen I was destined to either live or die

bizigailu

iz. sustenance, victuals, food

bizigarri

iz.

1. (L) food

2. stimulus, incentive, inducement; gure arimen ~a an stimulus for our souls

3. (bizia ematen duena) pizzazz; zopa honek ~ pixka bat behar du this soup needs a little {pizzazz || some-thing to spice it up}

bizigura

iz. will to live; ~ izan to want to live

bizikari

iz. inhabitant io. (langilea eta aurreztailea) hard-working

biziki

adb.

1. (kemenez) lively, spiritedly, vivaciously; energetically; ~ jo to hit furiously; elkar ~ agurtu zuten adiskideek the friends greeted each other eagerly

2. (oso) very, exceedingly, extremely; ~ maite ditut I love them very much; ~ polita da ipuin hori that story is very nice

3. (azkar, laster) fast, quickly, swiftly

4. living; etxe goian ~, lana ematen zidan haraino oinez igotzeak egunero living on the top floor made it hard for me to walk up there every day

bizikide

iz.

1. (bizilaguna) roommate, housemate

2.

a. (ezkontidea) spouse

b. (izatezko bikoteari d.) mate, live-in boyfriend gizonezkoa. , live-in girlfriend emakumezkoa.

3. (aro berberekoa) contemporary; Goethe, haren ~ guztiek aitortzen duten bezala, oso gizon atsegina zen Goethe, as all of his contemporaries testify, was a very nice man

bizikidetasun

iz. cohabitation

bizikleta

iz. (txirrinda) bicycle; mendiko ~ mountain bike

bizikor

io. long-lived, lasting, enduring

bizilagun

iz.

1. (biztanlea) inhabitant, resident

2.

a. (etxebizitzan bizi denetakoa) roommate

b. (etxe, eraikin berean bizi dena) neighbour

3. (ezkontidea) spouse

bizilege

iz.

1. (bizimodua) lifestyle

2. heriotza da ~tzat death is part and parcel of life

2. ~rik ezin errespaturik unable to respect the rules of life

bizileku

iz. residence, home, abode formala.

bizimodu

iz.

1.

a. lifestyle, life; ~ latza dute they have a hard life; bere ohiko ~ari eu-tsiz clinging to his usual lifestyle; hori ~a, gure arrantzaleena! what a life our fisherman live!

b. ~ desberdineko jendea people from different walks of life

2. (bizibidea) living; ~a atera to make a living

bizimolde

iz. lifestyle, manner of living

bizinahi

iz. ~ bat du he has a sense of "joie de vivre" io. vivacious

bizio 1

iz. vice; ~ gaizto ill vice; ~ kaltegarriak harmful vices

bizio 2

(Zoo.) tapeworm

biziotsu

io.

1. oso ~a da he's very much given to vice

2. oso ~a da he is full of tapeworms

bizirik

adb. ~ izan to be alive; istriputik ~ atera ziren they survived the accident; ~ atera zuten ibaitik they pulled them out of the river alive; ~ etortzen banaiz if I make it alive; beren buruak ~ gordetzeko in order for them to survive

bizitasun

iz.

1. vitality, vivacity, liveliness

2.

a. (koloreari d.) brightness

b. (adimenari d.) sharpness, alertness

bizitegi

iz.

1. residence

2. dormitory

bizitoki

iz.

1. dwelling; gizonen ~ ziren hartzuloetan in caves that served as dwellings for men

2. (Bibl.) room; nire aitaren etxean ~ asko daude in my father's mansion there are many rooms

bizitu

du/ad.

1. (biziago bihurtu) to liven up

2. (sua) to stoke

3. (urratsa) to quicken

4. (alaitu) to cheer up, give some cheer to

da/ad.

1. (biziago bihurtu) to get lively

2. (edaria) to go sour, become tart

bizitza

iz.

1. (bizia) life; betiko ~ eternal life; zer egin nezake ~ honetan what could I do in this life?; ~ heriotzan amaitzen da life ends in death; lur aurreko ~ pre-earth life; hilkor aurreko ~ premortal life; hil ondoko ~ life after death; ~ren zuhaitz tree of life

2. (bizitzeko beharrezkoa den multzoa) cost of living; ~ oso garestia da the cost of living is very high

3. (h.g. etxe~ ) apartment, flat

bizitze

iz. living

bizkaiera

iz. Biscayen dialect

bizkaitar

iz. e. io. Biscayen

bizkar

[cf. Iber. biscar] iz.

1. Anat.

a. back; ~rean konkorra zuen he had a hump on his back; ~rean hartuta ekarri zuen he carried it over on his back; ~ra izerdiz bustia zuen his back was drenched with sweat

b. (animaliena) back; katuak ~ra {altxatu || jasko} zuen the cat arched its back; astoaren ~rean jarrita placed on the donkey's back; ~rez ~ on the backs of animals; e-i ~ra {hautsi || mindu} to break sth's back

c. (sorbalda) ~rak {goratu || eragin} to shrug one's shoulders; ~ka bultzatu |~rez indar egin to push with one's shoulder

2. (irud.)

a. (gain) besteren ~retik bizi izan to freeload off sb; besteren ~ mantentzen da he scrounges off others

b. (ardura, e.a.) zure ~ dago it's your responsibility | it's on your shoulders; bere ~ hartu du lan hori he took on that job; gurasoen ~ jaso dira ikastetxe berriak the building of new schools has been borne by the parents; i-en ~rera erori to fall on sb's shoulders; i-en {egin || eman} to pin on sb

c. hamaika barre egin dute gure ~ they've had many a laugh at our expense; i-i ~ra berotu to give sb a beating

d. i-i ~ra eman to turn one's back on sb

e. ~rez haizeari joan Naut. to sail with the wind; ~rez argira egon to be against the light

3.

a. (mendiari d.) ridge; Elorretako ~rean gelditu ginen we stayed on Elorreta ridge

b. (uhinari d.) crest; uhinaren ~rean on the crest of the wave

c. (liburuari d.) spine

d. (teilatua) ridge

e. (aulkiari d.) back

bizkargain

iz.

1. (teilatuari d.) ridge

2. freeloader

bizkarka

adb. on one's back; horiek ~ eraman behar izango ditugu we'll have to carry those on our backs

bizkarkari

iz. idler, loafer

bizkarralde

iz.

1. backside

2. ( aulkiari d ., e.a. ) back

bizkarreko

iz. slap on the back, blow on the back; ~ ederrak hartu zituen he got some good slaps on the back il. back-, of the back, dorsal formala.

bizkarreratu

du/ad. to place on one's back; berrehun kiloko harria ~ gai direnak those able to withstand carrying a two hundred kilo stone on their back

bizkarroi

iz.

1. (Zool.) parasite

2. (irud.) free-loader, parasite

io.

1. (p.) freeloading, parasitic

2. (Biol.) parasitic

bizkarroikeria

iz. freeloading, scrounging

bizkartu

du/ad . (babestu) to protect; ~ eta lagundu to aid and abet da/ad.

1. (teilatu) to arch into a vault

2. (itsasoa) to swell

bizki

iz. (biki) twin

bizkitartean

[from * bizpitartean from *bi(a)z bitartean (between two)] adb. (bitartean) meanwhile junt. (I)

1. while; bertze gauzak egiten zituzten ~ while they were doing other things

2. (ordea) yet, however; eta ~ and yet; isilik zaude gurutze horretan, eta ~ nire bihotzean entzuten dut zure mintzoa you hang silent on that cross, and yet I can hear your voice in my heart

bizkonde

iz. viscount; Baigorriko B~a the Viscount of Baigorri

bizkor

iz. index finger io.

1. agile

2. (kementsua) lively, vigorous

3. (laster, azkar) fast, quick, rapid; zaldia bezain ~ra as fast as a horse

4. (buruan) smart

adb. abruptly; ~ igo du malda he rushed up the hill

bizkorgarri

iz.

1. stimulant, tonic

2. (irud.) tonic, stimulus; edozein liburu on euskararen ahuleziaren ~ da any good book is a tonic against Basque's malaise

bizkorki

adb.

1. agilely, quickly

2. vigorously

bizkorraldi

iz.

1. rival

2. vitality, vigor

bizkortasun

iz.

1. vigor, vitality; janari hark eman zion ~a that food gave her some vitality

2. agility

bizkortu

du/ad.

1.

a. to stimulate, enliven, liven up, quicken; adimenaren gaitasun guztiak bizkortzen ditu; gure berezko grina eta joera guztiak pizten, handitzen, hedatzen eta garbitzen ditu it quickens all the intellectual faculties, increases, enlarges, expands and purifies all the natural passions and affections

b. (adoretu) to boost, reinforce; bere itxaropena indartu eta ~ zuen it strengthened and boosted his hopes

c. (sustatu) to promote, foster, boost

2. (motorea) to rev up

da/ad.

1. (eritasunetik) to strengthen, grow strong

2. (azkartu)

a. to liven up; geldo ibili da baina orain ~ da he's been sluggish but now he's livened up

b. (presa hartu) to hurry up; bizkor ibiltzen ez bazara berandu helduko zara if you don't hurry up, you'll be late

bizkotxo

iz. Sukal.

1. sponge cake

2.

a. (gaileta) biscuit (GB) , cookie (USA)

b. Naut. zwieback

bizpahiru

zen. two or three

bizpalau

zen. between two and four; ez ~, lau-bortz mila baizik not two to four but five to six thousand

biztanle

iz.

1. inhabitant

2. [ izenen aurrean ] ~-errolda town roll

blai

io. soaked, wet through; euritan ~ soaked to the skin in the rain

u blai egin

1. to soak, drench; ~ eginda zegoen he was drenched in sweat; ~ eginda gelditu zen it got {soaked || drenched}

2. (irud.) argiz ~ eginda bathed in light

blaitu

du/ad. to soak da/ad. to soak, get wet through

blasfemari

iz. blasphemer

blasfematu

du/ad. to blaspheme

blasoi

iz. heraldry, coat-of-arms

blindatu

io. armoured (GB) , armored (USA) du/ad. to armour (GB) , armor (USA) , armour-plate (GB) , armor-plate (USA)

bloke

iz.

1. (Pol.) bloc, group; ~ komunista the communist bloc; Ekialdeko ~a (Hist.) the Eastern Bloc

2. Tek. block

3. (eraikinen multzoa) housing complex

3. Inform. block

bo

interj. jeez (USA) , gosh (USA) , caw (GB) ; ~, berdin zaidak jeez, I don't care

boa

iz. (Zoo.) boa, constrictor; ~ hertsatzaile boa constrictor

boga 1

iz.

1. rowing; ~n rowing; apar tartean ~n rowing amid the foam

2. Arraina. bogue

u boga egin

to row

boga 2

iz.

2. Arraina. bogue

bogalari

iz. oarsman, rower

bogatu

du/ad. to row

boilur

iz. Landr. ( perretxikoa) truffle; ~ beltz truffle ( Tuber melanosporum) ; ~ txiki golden truffle ( Tuber rufum) ; neguko ~ winter truffle ( Turber brumale) ; udako ~ summer truffle ( Tuber aestivum)

bokal

iz. (H. Jak.)

1. vowel; "�" ~a , the vowel "�"; aurreko ~a front vowel; atzeko ~a back vowel; ~ azentuduna accented vowel; ~ irekiak eta itxiak open and closed vowels

2. [ izenen aurrean ] vowel-: ~-sistema vowel system

bokale

iz. (ibaiarena) mouth

bokantza

iz. eloquence

bokarta

iz. Arraina. anchovy

bokata 1

iz.

1. (lisiba) bleach

2. (nahastea, istilua) mess, imbroglio

bokata 2

iz. (otartekoa) sub sandwich

bokatibo

io. (Gram.) vocative

bola

iz.

1.

a. ball; suzko ~ bat a ball of fire | a firey ball

b. bilar ~ billiard ball; kristalezko ~ crystal ball

2. (zurezkoa) skittle; boletan ari dira they're playing skittles

3. Tek. ball bearing

bola-joko

iz. skittles

bolada

iz.

1.

a. surge, wave; aurten eztei-~ egon da auzoan there's been a surge of weddings in the neighbourhood this year

b. ~n egon to be {in style || vogue}; ~n dagoen literatur mota a kind of literature in vogue; minigonak ~n jarri ziren garaia the time when miniskirts became fashionable

2. occasion, time; azken ~ honetan ez dut ikusi I haven't seen him lately; ~z zerua urbin-urdin jartzen da on occasion the sky turns a vivid blue; ~ luzean for a long time

3. (haize-kolpea) gust; haize ~ gust of wind

bolandera

iz. festival skyrocket

bolante

iz. Aut. steering wheel

bolari

iz. bowler, skittle player

bolatoki

iz. bowling alley

bolbora

iz.

1.

a. gunpowder

b. [ izenen aurrean ] ~-barrika gunpowder keg

2. (irud.) ~ bezain bizia as explosive as gunpowder

bolborategi

iz. Naut. powder magazine

boli

[from Rom. "(i)vori" (cf. Cat. vori, Old Fr. ivore, ivure from Lat. eboreus] iz. ivory

bolo

iz.

1. Kir. ninepin, skittle

2. (bataioari d.) gift of money

bolu

[from Lat. "molina", "molinum" (mill)] iz. (B) ( errota) mill

bon

interj. (beno) well, I guess; ~, jinen dela uste dut well, I think he'll come

bonba

iz. Mil.

1.

a. bomb; ~k bota to drop bombs (- (r)i : on ) ; ~ batek eztanda egin zuen a bomb exploded

b. ~\~atomiko atom bomb; ~ hegalaria flying bomb; ~ su-eragile incendiary bomb; ~\~ termonuklear thermonuclear bomb; erloju-~ time bomb; esku-~ hand grenade; hidrogeno-~ hydrogen bomb; ke-~ smoke bomb; kobalto-~ cobalt bomb; multzo-~ cluster bomb; neutroi-~ neutron bomb; sakonerako ~ depth charge; zatikatze-~ fragmentation bomb

bonbardatu

du/ad.

1. Mil. to bombard, bomb

2. Fis. to bombard

bonbazia

iz. feast, splendid banquet

bonbila

iz.

1. (botila) bottle; ardo-~ wine bottle

2. (botila) bottle

3. (damasa) demijohn; on bila on bila bonbila &apos;98 every Jack has his Jill

bonbila

iz. bulb, light bulb

bonbo

iz.

1. Mus. bass drum

2. Naut. barge, lighter

bonbona

iz.

1. (H) cylinder, canister; butano-~ gas cylinder

2. (egurrezkoa) shaving, chip

bonet

iz.

1. bonnet

2. (NB) ( txano)

a. cap

b. (irud.) horrek badu zerbait ~aren azpian he's nobody's fool

3. (I) Arkaismoa. headdress

bor-bor

iz.

1. bubbling, gurgling; eltzeko uraren ~ra the boiling water in the pot

2. (odola) gushing, spurting; ~rean zerion odola blood gushed out of him

u bor-bor egin

to bubble, gurgle

borborka

adb. bubbling, gurgling; ~\~ odolusten bleeding profusely

borda

iz.

1.

a. (etxola) shack, hut; ardi-~ sheepfold

b. shepherd's refuge

c. (irud.) ~ erre dituzte they got put out; alkatearekin erre nituen ~k I got {angry at || put out with} the mayor

2. (baserria) farm

3. (zalditokia) horse stable

bordari

iz.

1. farmer

2. (nekazari) peasant

bordatu

iz. embroidery; ~ eta farfailak embroidery and lace du/ad. to embroider; urrezko ~tako letrak initials embroidered in gold da/ad. (G) Lagunart. to marry, get married

borla

iz. tassel

bornu

iz.

1. (B) ( inguru) outline, form, shape; Eguzkiak darabiltza planetak ~an the Sun has planets going around it

2. Naut.

a. (aingura) anchor; ~an zuen txalupa his boat was anchored

b. (itsasontzia) ~an aboard; beste jendea ere dugu ~an we also have other people on board, ~ra joan ziren they went aboard

borondate

[from Rom. "voluntate"] iz.

1. will, willpower, determination; ~aren indarra willpower ; ~ hartu to be willing

2. (nahia) will; egin bedi Zure ~a thy will be done ; Jaunaren ~a the will of the Lord ; ~ on good will; ~ txar ill will; ~ gabe emateak ez du balio {giving unwillingly || begrudging} doesn't count; emaztearen ~aren kontra against his wife's wishes ; elkarri ~rik ez dioten senar-emazteak a man and wife who don't love each other | an estranged couple ; ~z voluntarily; ez ~z unwillingly

3.

a. (joera) inclination, propensity; onerako ~rik ez du sekula izan he's never had any inclination to do good

b. (onginahi, maitasun) good will; elkarri ~rik ez dioten senar-emazteak husbands and wives who bear no good will towards each other

4. (oniritzi, baimen) consent, permission; gurasoen ~rik gabe without parental consent

borondatetsu

io. willful

borondatezko

il.

1. willful, voluntary

2. decorous

3. Mil. voluntary

borra

iz.

1. club, truncheon

2. stuffing

borraja

iz. Landr. borage

borratu

du/ad. to erase, cross out, mark out

borrero

iz.

1. (heriotza-zigorra betetzen duena)

a. executioner

b. (urkatzailea) hangman c. (irud.) butcher; ~ bihotz-gogorra hard-hearted butcher

2. (zigortzen duena) flogger

borroka

iz.

1.

a. struggle, fight; armazko ~ armed struggle; askatasunaren aldeko ~ liberation struggle; hitzez eta hitzekin gabiltzan ~n in the fight we've been waging about words and with them

b. klase-~ class struggle; klaseen arteko ~ interclass struggle

2. conflict; erlijio-~ religious conflict

3. Kir. wrestling; ~ grekoerromatarra Graeco-Roman wrestling; ~ libre wrestling

u borroka egin

to fight, have a fight

borrokaldi

iz. struggle, fight; bigarren ~an during the second struggle

borrokan

adb. fighting; orduan ~ hasi ziren then they started fighting

u borrokan egin

to fight

borrokatu

du/ad. to fight; otsoak ere borrokatzen zituen txakur horrek that dog also fought wolves da/ad.

1. to struggle, fight; askatasunaren alde ~ zirenak those who fought for freedom; lehoiak bezala ~z fighting like a lion; gorputzez gorputz ~ to fight hand to hand; bizi direnak borrokatzen dira those who live fight

2.

a. Kir. i-kin ~ to wrestle with sb

b. (ukabilez, e.a.) to fight

bort

io.

1. (sasikoa) illegitimate

2. (faltsua) false, fake; negar ~ak eta alferrikakoak false and useless crying

borta

iz. gate

bortitz

[from Lat. "fortis"] io.

1.

a. (oro.) violent

b. (saioa, eginahala) furious, wild, fierce

c. (izaera) violent, aggressive, belligerent

d. (haize) raging, violent

e. (su) fierce, raging, intense

f. (uhin, olatu) furious, violent

2.

a. (p., izaera) aggressive, vehement, bellicose, hostile, pugnacious, truculent, ferocious; emazte azkar eta ~ra a strong and bellicose wife; hainbat etsai ~i aurpegi emanik having confronted so many hostile enemies

b. (gudua) pitched, fierce

c. (erasoa) fierce, savage, ferocious

3. (ondorioa, eragin handia duena)

a. (sukarra) violent

b. (eritasuna) virulent, vicious

c. (erabakia) harsh

d. (tentaldi) overwhelming, irresistable, overpowering

e. (aldakuntza) abrupt, sudden

f. (fede) fervent, ardent

bortizkeria

iz. violence

bortizki

adb.

1. strongly

2. violently, roughly

bortiztasun

iz.

1.

a. violence; erasoaren ~a the violence of the attack

b. ferocity, fierceness; miresten dute haren ~a guduan they admire his ferocity in battle

2. roughness, coarseness

bortiztu

da/ad.

1. to {get || become} strong

2.

a. (eguraldia) to get rough, become violent

b. (haizea) to become {violent || ferocious}

bortu

iz.

1. high mountain; ~rik gorenetan erortzen da elurra snow falls in the highest mountains

2. Geog. B~ak Pyrenees Mountains

bortxa

iz. force, violence, coertion; ~ itsua blind violence; ~ erabili to use force adb. (nekez) barely; ~ eskapatu zen he barely escaped

u bortxa egin

1. to compel, force; ~ egin nahi didaten tentazioak the temptations which compel me

2. (aurre egin) to confront, resist; bere buruari ~ egin beharko dio he'll have to confront himself

u bortxa izan

1. to be compelling

2. to be inevitable

bortxaka

adb. forcefully, by force; ~ ez da gauza onik no good comes from violence

bortxatu

du/ad.

1. (behartu) to force, coerce; i-r e-r egitera ~ to force sb to do sth; erbestera joatera ~ak izan ziren they were forced to go abroad; inork ~ gabe egina without coertion from anyone

2. (eraso) to attack, assault, assail

3. (emakumea) to rape

bortxatzaile

iz.

1. assailant

2. (emakumeen kontakoa) rapist

bortxaz

adb.

1. (derrigorrez) by force; ~ ere necessarily

2. (gogo txarrez) unwillingly; ez borondatez ~ baizik not willingly, unwillingly

3. (dela medio) by, from; jo eta ke aritzearen ~, lortuko dugu by working hard at it, we'll get it

bortz

[cf. Aquit. name "Borsei", reminiscent of Lat. "Quintus" (fifth)] zen. (bost) five

bosgarren

ord. fifth; ~ zutabea the fifth column Oharra: ikus oharra seigarren sarreran

bosna

zen. [ ban. ]

1. five each

2. Kir. five all

bospasei

zenb. [ zehazt. ] five or six

bost

zen. [ zehazt. ]

1. five; ~ mila five thousand; ~ak dira it's five o'clock; ~etan at five o'clock

2. (izena bezala) five; ~a da gure zenbakia five is our number; B~ak the Five

2.

a. Lagunart. zillion; ~ aldiz esan dizut! I've told you a zillion times !; ~ negar egin zituzten they cried up a storm | they cried their eyes out; ~ badakik hik! you sure know a thing or two

b. ( eta ~ ) neure, (heure, bere, geure, e.a .) eta ~ an awful lot for me (you, him, her, us, e.a.); geureak eta ~ entzun genituen we had an earful | we had a tongue lashing; bereak eta ~\~kostata bada ere although it is terribly difficult for her

3. (esa.) neure (heure, bere, geure, e.a.) ~ean egon i. to stick to my (your, his, e.a.) guns; bere ~ean berbetan talking to himself

interj. bai, ~! my foot! | get out of here! | you're hopeful!

bostehun

zen. five hundred Oharra: ikus adibideak seiehun sarreran

bosteko

iz. Lagunart. hand; ekarzak ~ hori! put it there! il. of five, that has five; ~ bastoia Kartak. five of clubs

bosten

iz. fifth

bota 1

iz. boot; i-i ~ eman give sb the boot; mendiko ~k mountain boots; zaldiz ibiltzeko ~ak riding boots

bota 2

du/ad.

1. (egotzi, jaurtiki)

a. (oro.) to throw, toss, pitch, fling, cast; e-r uretara ~ to throw sth into the water; bekaturik ez duena ~ diezaiola lehenengo harria let he who is without sin cast the first stone

b. (txanpona) to toss

c. (aingura) to weigh

d. (dadoa) to throw, cast

2.

a. (ardoa, ura, e.a. zerbitzatu) to pour, pour out; aizu, ~ sagardo gehiago! hey, pour me some more cider!

b. (izerdia) to pour out; izerdia ~ behar da you have to sweat

c. malkoak ~ zituen (s)he shed tears

3. (gehitu)

a. Sukal. to add (- ra : to )

b. sutara ikatza ~ to put coal on the fire

4. (lurreratu)

a. (etxea) to tear down, demolish, pull down

b. tiroz ~ nuen I gunned him down

5. (kanporatu)

a. (p.) to throw out, chuck out Lagunart. , turf Argot. , eject formala. ; etxetik ~ zuen he threw him out of the house; bere burua leihotik ~ eta hil zen he threw himself out of the window and killed himself

b. (langilea, enplegatua) to fire, dismiss

c. (kide bat elkartetik) to expel

d. (kargutik) to throw out (- tik : of ) , oust (- tik : from )

e. (ikasle ikasgelatik) to expel

f. (zabor,e.a.) to throw out, throw away;

g. (alferrik galdu) to throw away, waste; hori dirua ~a da that's wasting money!; hori dirua ~tzea da that's throwing money away

h. (amak umea, nahi gabe) to miscarry i. (urdailetik) to throw up, vomit; gibelak ahotik ~ zuen he threw his guts up

6. (erion, jario)

a. (kea) to belch out, give off

b. (gasa) to give off, give out, emit

7.

a. (bertsoa) to come out with, come up with; Manukortak Lazkao Txikiri ~ zion bertso hau Manukorta come up with this verse for Lazkao Txiki

b. zer edo zer galdetuko al dizut? \emdash ~! can I ask you some-thing? \emdash shoot! ; hitzgorri galantak ~ zituen he let out some hair-curling cuss words; ez, nireak eta asto beltzarenak ~ gabe not without my giving him a piece of my mind

8. (igaro, eman) to spend, have; egun zoragarria ~ genuen Lekeition we spent a wonderful day in Lekeitio

9.

a. (kimu berri) to sprout, put forth

b. (sustrai) sustraiak ~ to take root

10. Met. bihar elur gehiago ~ko du it'll snow some more tomorrow; goiak ~ ahala ~ko du it'll rain like crazy

11. (erdarakadak) puzkerra ~\~ to fart; i-i errua ~ to blame sb

12. (-tzat hartu) onera ~ to take ... to be good; txarrera ~ to take ... to be bad Oharra: bota duten esaerak aurkitzeko, bila itzazu izenaren, adjektiboaren eta abarren adieran, adib. , faltan bota aurkitzeko, bila ezazu falta adieran

io. Argot.

1. to throw o.s., jump

2. (uretara) to dive, jump

Jakingarria: Norbaiti zerbait botatzen badiozu, kalte egin nahian , to throw at esan behar da. Norbaiti zer edo zer botatzen badiozu harrapa dezan , to throw to esaten da.

bota 3

iz. (I) Kir. serve du/ad. Kir. to serve

botaka

adb.

1. throwing up, vomiting; ~ aritu da she's been throwing up; sudurretik odola ~ ari zen blood was gushing out of his nose

2. sudur-zulotik haizea ~ ari da he's breathing out of his nose

u botaka egin

to throw up, vomit

botaldi

iz. throw; geroztik ez zuten sareen ~rik egin after that they didn't throw the nets

botanika

iz. botany

botari

iz. Kir. server

botatu

--> bota

botatzaile

iz. hurler, thrower, pitcher io. hurling, throwing, pitching

botazio

--> bozketa

bote

iz. bounce

botere

iz.

1. (Pol.) power; Lurreko ~ guztiak bere eskuko zituela having all the powers of the Earth at his command; ~ absolutu absolute power

2. Leg. power, authority; ~ judizial judicial authority; ~ legegile legislative power

3. Kristau. power; Jainkoaren ~ guztizkoa God's absolute power; Haren ~ mugarririk gabekoa His unlimited powers; ~ espiritual spiritual power; ~ tenporal temporal power

boteretsu

io. powerful, mighty

boti

iz. (bazkidea) partner; ~ gara we're partners adb. (elkarrekin) together

botika

iz.

1. (sendagarria) medicine; ~ hartu to take medicine

2. (farmazia) pharmacy (USA) , chemist's (GB)

botila

iz.

1. bottle; ogia eta ~ ardo ederra bread and a fine bottle of wine; ardo-~ wine bottle; sagardo-~ cider bottle

2. (ontzi honen edukia) bottle, bottleful; ~ bat sagardoa edan zuen he drank a bottle of cider

botilategi

iz. bottle rack

botilatu

du/ad.

1. to serve; hik botila hartu eta besteei ~ get the bottle and serve the others

2. --> botilaratu

boto

iz.

1. Kristau. vow; ~ handi solemn vow

2.

a. vote suffrage; obeditze -~ vow of obedience; pobrezia-~ vow of poverty

b. vote; ~a eman (- (r)i: for ) ; horrek Reagani eman zion ~a he voted for Reagan; ~a eskatu zien (s)he asked them for their vote

c. (legebiltzarreari d.) vote; konfiantzazko ~ vote of confidence

3. (erakundeari d.) vote; sei epaimahaikide eta idazkari bai, ~rik gabe there are six members of the jury and a secretary, but without voting rights

botoi

[from Rom. "botone"] iz.

1. (jantziari, arropari d.) button; letoizko ~ handiak large brass buttons; alkandoraren ~ak lotu to button up a shirt

2. (makinari d.) button; ~a sakatu to {push || press} the button

botoi-zulo

iz. buttonhole

botoitu

du/ad. to button up

botu

--> boto

botxo

iz.

1.

a. (zuloa, zulagunea) hole, pit

b. (ereiteko zuloa) planting hole; ~an erein to plant in a hole (dug in the ground)

2. (haur-jolasena) hole

3. (irud.) hole, pit; hortxe dago Bilbo, gure ~ maitea there we have Bilbao, our dear old hole

boxeo

iz. Kir. boxing

boxeolari

iz. boxer

boz

iz.

1. (ahotsa) voice; ~ batez with one voice | unanimously; ~a altxatu zuen he raised his voice

2. (botoa)

a. vote

b. [ izenen aurrean ] ~emaile voter; ~ egun voting day

3. (H. Jak.) voice; ~ pasibo passive voice

bozatu

du/ad.

1. to gag, muzzle

2. (estali)

da/ad. Lit. (isildu, mututu) to be muzzled

bozkariatu

du/ad. to delight, enthrall da/ad. to rejoice, revel, exult

bozkario

iz. joy, rejoicing; barneko gure ~a eta bihozminak the joy and heartbreaks within us; ~ak argituen zuen begitartea joy lit his face up; ~zko negarrak tears of rejoicing

bozkatu

ad/irk. to vote; EAk Aznarren kontra bozkatuko du inbestidura saioan EA will vote against Aznar's investiture

bozketa

iz. voting, election; ~z erabaki zuten they voted on it | it was decided by a vote; egin dezagun ~ let's vote on it; ~ sekretua da it's a secret {vote || ballot}

brageta

iz. fly, zipper

branka

iz. Naut. bow; ~z jo to ram

brast

iz. whack, bam

braza

iz.

1. length

2. Naut. ( luzera-neurri, ingelesena 1,83 m edo 6 oinbete, esp. 1,6719) fathom

bretoi

iz. e. io. Breton

bretoiera

iz. (hizk.) Breton

brida

iz.

1. (zaldiarena) bridle

2. (irud.) ( balazta) brake, damber

3. Tek. coupling

4. Tek.

a. flange; ~ angeluar angle flange; ~ hariztatu threaded || screwed} flange; ~ itsu blind flange; ~ itxi blank flange; ~ torlojotu screwed-on flange; ~k ijezteko makina flange-rolling machine

b. [ izenen aurrean ] ~-aurpegi flange face

bridatu

du/ad.

1. (zaldia) to rein in

2. (irud.) to curb, slow down, put a curb on, restrain; birao egiteko ohitura ken dezagun, mihia brida dezagun let us rid ourselves of the habit of cursing, let us restrain our tongues

3. Tek.

a. to flange

b. clamp

brigada

iz. Mil.

1. brigade

2. [ izenen aurrean ] ~-jeneral brigadier general

brisa

iz. Met. breeze; haran-~ valley breeze; lehorreko ~ land breeze; mendi-~ mountain breeze

broka

iz.

1. reel, bobbin

2. bit

brokatu 1

iz. brocade

brokatu 2

da/ad. (I) (bete) to cram; jendez ~a crammed full of people

broma

iz. (H) joke, jest

brontze

iz.

1. bronze

2. [ izenen aurrean ] B~ Aro Bronze Age

brotxa

iz. brush

budin

iz. Sukal. pudding, custard

buddhismo, budismo

iz. Buddhism

buddhista, budista

iz. e. io. Buddhist

buelta

iz. Lagunart.

1. turn, spin, revolution; ~ egin to go around, turn around

2. Kir. lap

3. ~ bat egin Argot. to go for a walk | to stroll | to take a walk,

u buelta egin

to go round, turn round, spin

bueltaka

adb. turning, going around, spinning; ~ ari da it's turning around; ~ zebilen ferian ezer erosi gabe he went around the fair without buying anything

bueltatu

du/ad. to give back da/ad.

1. (itzuli)

a. to go back

b. to come back

2. (biratu) to turn, spin, go around

bufalo

iz. (Zoo.) buffalo

bufoi

iz. buffoon

buhame

iz. Bohemian, Gypsy (USA) , Gipsy (GB)

buhatu

du/ad. (I)

1. (putz egin) to blow; sua ~ to blow on the fire

2. (kilikatu) to arouse

buia

iz. Naut. buoy; sare-~ak net floats

buiatu

du/ad.

1. (handitu, puztu) to puff, bloat

2. Nekaz. ( lurra) to plough under (GB) , plow under (USA) , till

da/ad. to get bloated, swell up; gehiegi edaten duk eta buiatzen hoa you drink too much and you're getting bloated

bukaera

iz.

1. ending, end; filmaren ~ oso tristea izan zen the end of the film was sad

2. (amaiera) end; munduaren ~ izugarria izango da the end of the world will be terrible; hasieratik ~raino from beginning to end; ~ txarra izan zuen he had a terrible ending; e-i ~ eman to finish sth up; ~rik ez duen nekea never ending toil

3. Kim. end, termination; ~ hidrofiliko hydrophilic end

bukaezin

io. unendable, unterminable

bukatu

[from kabutufrom kabu + -tufrom Rom. cabo (end) orfrom Old Prov. "apukadu" (happened)] du/ad.

1.

a. (amaitu) to finish, terminate, complete; e-r egiten ~ to finish doing sth; ikasketak 1985ean ~ zituen she finished her studies in 1985; datorren urtean ~ko du hiztegia he'll finish the dictionary next year; etorkizun ederra izango zutela esanez ~ zuen she concluded by saying that they would have a bright future; otoitza bukatzean, gora begiratu zuen when he finished the prayer, he looked up

b. (negoziaketa, bilera, bilkura) to conclude

2. (ahitu, kopuru batetik dena hartu, e.a.) to finish off; buka dezagun pitxerra let's finish the pitcher off

3. (-(r)i amaiera eman) to end, terminate

da/ad.

1. (nolako amaiera izan duen adierazteko)

a. to end, conclude; horrela bukatzen da eleberria that's how the novel ends ; hori tragedian ~ko da that will end in tragedy

b. to end (- (e)an : in ) , come ( -(e)an: to ) ; puntan bukatzen da it ends in a point | it comes to a point ; kontsonantez bukatzen diren hitzetan in words ending in a consonant

2. (-(r)en azkena gertatu)

a. to end, {draw || come} to an end; ospakizuna bukatzean guztiak joan ziren when the ceremony was over, everyone went; hila bukatzean egingo dugu we'll do it at the end of the month; hila \\ urtea ~ baino lehen before the end of the month \\ year | before the month \\ year is up; zazpi urte on haiek ~takoan ... when those seven good years were up; onez bukatzen bada if it has a good ending

b. hantxe bukatzen da bidea there's where the road ends

bula

iz.

1. buckle

2. (kozkor) lump; ez baldin bada tipula berririk, emaiozu azukre-~ if there aren't any new onions, add a lump of sugar to it

bular

iz.

1.

a. (paparra) chest; bekokitik ~rera from her forehead to her chest ; beso biak ~ azpian gurutzaturik with both his arms folded under his chest; ~rez bultz egin to push with one's chest

b. [ izenen aurrean ] ~-hauspoak (irud.) lungs; ~-babes breastplate

2. (emakumearena)

a. breast; i-i ~ra eman to {nurse || breast-feed} sb; ~ra hartu to suckle

b. (irud.) ~rean ikasi to learn from childhood

3. (Josk.) ~ huts low-cut

4. (irud.) ( ausardia) courage, pluck, nerve, boldness

4. Arkit. buttress; horma-~ wall buttress; zubi-~ bridge support

bular-oskol

iz. breastplate

bularka

iz. Naut. hull, area below the waterline adb. ~ jarri to get down to it | to work on it

bularpe

iz. ~ko ezkutuetan within the hidden reaches of his inner being; ~ean bihotza lehertu balitzaio bezala as if his heart burst within his chest

bularreko

iz.

1. (Israelgo apaizen jantzietakoa) breastplate, rational, pectoral

2. Anat. ~ak chest muscles

il.

1. (haur) nursing

2. Kir. ~ igerketa breast stroke swimming

bularretako

iz.

1. brassi�re, bra

2. (umea) suckling infant

bulartsu

io.

1. (ausarta) brave, intrepid, courageous; gizon bortitz eta ~a a fierce and brave man; bihotz ~a a courageous heart

2. (emakumea) buxom

bulartu

du/ad.

1. Lit. (bularra eman) to nurse; ~ ninduena the one who nursed me

2. (horma, pareta) to sag, make hang

da/ad.

1.

a. (erreka) to surge, swell, rise

b. (uholdea) to rise

2. (sumendia) to erupt

bulda

iz. Kristau. bull; Aita Santuaren ~ papal bull

bulebar

iz. boulevard

bulego

iz.

1. office; ~ batean egiten du lana she works in an office

2. turismo ~a tourism office | office of tourism; zerga-~a tax office

bulkada

iz. push, impulse

bulkatu

du/ad.

1. (bultzatu)

a. to push, shove ; datorren urak bulkatzen du han aurkitzen dena the incoming water is sweeping away everything around there

b. (irud.) to propel, drive; hartara bulkaturik driven there

2. Kir. pilota eskuaz ~ to slam a ball

bulta

iz. (I)

1.

a. (oldar, eraso) onslaught, assault, attaque

b. (adorea) ~ handiarekin eraso zieten they fell upon them furiously

2. (aldartea) mood; ~ onak eta gaiztoak ditu she's got her good and bad moods

2. (denbora-bitarte) time, while; ~ bateko bazuten janaria they had food to last a while

bultza 1

iz.

1. push, shove; ~ eta tira hasi ziren they started pushing and pulling

2. impulse ; Xabierri ez zion bere barruak okerrarako ~ sortzen Xabier did not have any innermost impulse that drove him to do evil

u bultza egin

[ dio ] to push, shove; ateari ~ egin zion he pushed against the door; ~ egin dit! she pushed me!

bultza 2

du/ad . to push; ~ ninduten barrura I was pushed inside

bultzada

iz.

1. push, shove; ~ batez with a shove; ~ sendoa eman zion she give him a big push

2. (irud.) impetus, force; barruko ~ inner driving force; noraezeko ~k eraginak driven by a rambling force

3. (uhinei d.) heaving

4. Kristau. Espirituaren ~ prompting of the Spirit

bultzagarri

iz. stimulus, incentive; dirua aurreratzeko ~ bat an incentive to save up money

bultzaka

adb.

1. pushing; ~ eraman zuten they shoved it ahead; elkarri ~ shoving each other

2. driving, propelling

3. ~ dakar haizeak the wind is sweeping it along

bultzakada

iz. thrust, push

bultzaldi

iz. push, shove

bultzatu

du/ad.

1.

a. to push, shove, heave

b. (irud.) barrengo grinak ~ zuen lanera an burning inner desire drove him to work

2. Tek. to propel, drive

3. (sustatu) to promote, foster, further

bultzatzaile

iz.

1. pusher

2. driving force, propellent; euskara batuaren ~ eta eragile handienak the greatest influence and driving force of Unified Basque

io.

1. pushing

2. Tek. driving, propelling

burbuila

iz.

1. bubble

2. (xaboiaren ~ txiki-txikiak) ~ak suds

burdin-hesi

iz. grating, grill, gridiron

burdin-ur

iz. [ -r- ]

1. rust water

2. (z.o.) iron-rich water

burdina

[from *burdina or *burnina] iz.

1. Kim. iron; ~zko iron; ~ ingudean jo to strike iron on an anvil; ~ gori red-hot iron; ~ ijetzia iron sheet; ~ landu to forge iron; uretan gozatutako ~ iron tempered in water

b. [ izenen aurrean ] burdin ; burdin mea iron ore

c. (esa.) ~ go(r)ria eskuetan hartu i. to stick one's neck out | to put one's head on the block for ii. to bet one's life; beldurrik gabe hartuko nuke ~ goria eskuetan: hura errugabea da I'd gladly bet my life he's innocent

2. (gauzaki)

a. iron object

b. (gezi, lantzari d., e.a.) tip, head

c. (golfari d.) iron

burdinbide

iz. railway, railroad

burdineria

iz.

1. hardware, ironmongery (GB)

2. (Etxeg.) iron work, iron fittings

burdingai

iz. Meag. iron ore

burdingintza

iz. iron foundry

burdingintza

iz.

1. metallurgy

2. iron industry

burdinki

iz.

1. (burdinazko objektua) iron object, metal fitting

2. (gai) iron, iron material

burdinola

iz. iron works

burdintsu

io.

1. ferrous

2.

a. (iturria) iron-rich

b. (lurra) iron-rich soil

c. ur ~ rust water

burezur

iz. Anat. skull

burges

iz.

1. (Pol.) horixe nahi dute ~ek! that's what the {middle class || bourgeoisie} wants!; ~ txiki petit bourgeois

2. Zah. citizen: jaiotzez ~a naiz I'm a citizen by birth

io. middle-class, bourgeois

burgesia

iz. middle class, bourgeoisie; behe ~ petite bourgeoisie

burgoikeria

iz. self-importance, conceit

burkaitz

iz.

1. (amildegia) cliff

2. crag, rocky outcrop; ~ erpinean at the tip of the crag

burla

iz. jibe, taunt, mockery; ~ mingarria hurtful taunts

u burla egin

[ dio ] to poke fun at, make fun of, mock; i-i burla egin to mock sb; zure lege eta fedeaz ~ egiten dutenak those who mock your law and faith ; elizara joaten direnei barre eta burla egitea laughing and mocking those who attend church ; inori ~rik egin gabe without mocking anyone

burlaka

adb. taunting, mocking

burlari

iz. taunter

burlati

io.

1. (p.) mocking, scornful

2. (barrea) derisive, mocking, sardonic

burlatu

du/ad. [ dio ] to make fun of, mock

burlazko

il. scornful, mocking

burmuin

iz. Anat. brain

burokrata

iz. bureaucrat

burrunba

iz.

1.

a. clang, din, crash, clash; trumoiaren ~ bezalakoa like a clap of thunder; haizeak ~n jotzen du the wind is howling

b. (zalaparta) bedlam, uproar, clamour (GB) , clamor (USA) , commotion

2. (erleena) buzz, buzzing

3. (haizeari d.) gust

4. (arrandiaz) showing off

u burrunba egin

1. (itsasoa) to roar

2. (erleek) to buzz

burrunbada

iz. buzzing, hum

burrunbari

io.

1. thundering, deafening

2. (erlea) buzzing

burrunbatsu

io. deafening, crashing

burrunbatu

du/ad. to boom, rumble, deafen

burrustan

adb. ~ atera to gush out

burtzoragarri

io. mind-boggling; hamar mila miloi dolar! ~ da kopuru hori gogoan hartzea bera {ten thousand million (GB) || ten billion (USA) } dollars! it's mind-boggling even to think about that sum

burtzoraldi

iz. formala. dizziness, giddinees, dizzy spell

burtzoratu

da/ad. (zorabiatu) to grow dizzy, lose one's head

burtzoro

io. iz. formala. dizziness, giddiness io. (zentzurik gabea) senseless, foolish, stupid, ridiculous

buru

iz.

1. Anat.

a. head; ~a gora ekarriko du he'll come with his head held high; ~a behera ekarriko du he'll come with his head hanging low; ~a hautsi zion he smashed his head in

b. (esa.) ~tik oinera from head to foot; ~a egingo nuke egia dela I'd bet my life it's true; ez du ~rik ez buztanik it makes no sense at all; ~ eta bihotz heart and soul; ~ agertu i. to uncover one's head ii. (nabaritu) to stand off, make o.s. conspicuous; bere ~a aitaren aurrean agertu zuen he appeared before his father; ~a jaso to raise one's head

2. (gauzakiei d., e.a.)

a. Tek. head

b. head; orratzaren ~a the head of a needle

c. (ezpatari d.) pommel

d. (oheari d.) bedstead

e. (etxeari d.) top

3. Nekaz. head; hogei ~ dituzte abeltegi hartan they've got twenty head of cattle in that corral

4. (amaia)

a. end; kale ~an dago it's at the end of the street; ~tik ~ra i. from end to end ii. (liburuari d.) from cover to cover; ~ren ~ (I) from beginning to end; -(r)i ~ eman to put an end to; ~tan atera to carry out |to finish

b. (hatzari d.) tip; hatz-~ fingertip~

5. (aurrekoalde) head; manifestazioaren ~\~zebilen he went at the head of the demonstration

b. liburaren ~an at the beginning of the book

6. (nagusia)

a. head, leader; sail~ department head | head of the department; Elizaren ~a the head of the Church ; familiaren ~a the head of the family; nor da etxe honetako ~\~a? who is the head of this household?; nik, bederen, posible ikusten dut, noizbait, nekearen nekez, Sri Lankako Gobernu batek, nornahi duela ~, amore ematea autodeterminazioaren eskakizunari I, for one, think it possible that some day, after a great deal of strife, a government in Sri Lanka, whoever heads it, will give in to the demand for self-determination

b. (bilerari, bilkurari d.) ~ izan to preside (- (e)an: at ) ; ~ ibili to preside; ~ dabilen apezpiku \\ apezpikutza \\ agintari \\ apaizgodun aitzindari presiding Bishop \\ Bishopric \\ authority \\ priesthood leader

7. (adimena)

a. mind, head; ~ argia du she's got a bright mind; ~a behar da horretarako you've got to have a mind for that; ~tan hartu to bear in mind; bihotz euskaldunaren eta ~ erdaldunaren arteko borroka amaigabea the never-ending struggle between the Basque-speaking heart and the {Spanish-speaking || French-speaking} mind

b. (esa.) i-i ~a berotu i. to rile up, stir up ii. (zirrara eman) to excite; edariak ~a berotzen du drink excites you iii. (kezkatu) to worry ; ~a galdu to lose one's mind ; i-i ~a hartu i. (alkoholak i-r, e.a.) to cloud; pattarrak ~a hartu zion booze clouded his mind ii. (beti berdin pentsarazi) to get to one's head ; i-i ~a jan to brainwash sb ; -(r)i ~a zoratu to go mad; ~ak eman to occur; ~ak ematen dion guztia egin behar du he's got to do whatever strikes his fancy; ~an erabili i. to think of | to ponder about; zer edo zer erabiliko du ~an dirurik ez galtzeko he'll of think something so as not to lose any money ii. (azpikerietan ibili) to plot ; ~(t)an hartu to take into consideration |to give thought to; ~an gatza izan (du/ad.) to be bright; ~an sartu i. (bururatu, otu) to get ... into one's head | to get the idea ii. (hartu, ulertu) to understand, grasp; horrelako gauzak ez dira nire ~an sartzen I simply can't understand such things; ~tik egon to be {mad || crazy || nuts}, be off one's rocker; ~tik {igaro || pasa} i. to go through one's mind ii. (aurrez susmatu) to have a feeling; susmo txar bat igaro zitzaion ~tik she had a terrible foreboding; ~tik jauzi to go {crazy || mad}, crack up ; ~tik joanda crazy, mad ; ~tik {kendu || atera || bota} to forget; ezin zuen ~tik kendu he couldn't get her out of his {mind || head}; beldurra ~tik kentzeko in order to get over the fear

8. (oroimen) memory, head; ~ txarra du he's got a bad memory | he's got a head like a sieve

9. (jatorri) origin; bekatu guztien ~a the origin of all sins

10. Geog. Naut. cape

b. (mendikoa) top, peak

11. Landr.

a. (gariarena) ear

b. (artoarena) cob, ear

12. Mat. ~ra gorde to carry; hamar gehi hamaika hogeita bat eta ~rako bi ten plus eleven equals twenty-one carry two

13. (arma) warhead; ~ nuklear nuclear warhead

14.

a. self; nire ~ari esan nion ... I said to myself ...; bere ~a garbitu du he killed himself; bere ~a trenari bota zion he threw himself against a train; ~a zuritu to justify oneself; nork bere ~az beste egin to kill o.s. | to commit suicide; begi zorrotzak izan ditut hutsak ikusteko, batez ere, huts horiek geure ~arenak, neronenak barne, direnean I've kept a sharp eye out for mistakes, especially mistakes committed by ourselves, including my own

b. ez dut nahi zuekin ~a bat egin I do not wish to join you

c. [izenen aurrean] self-; ~jabetasun independence

u buru egin

[ dio ]

1. (aurre egin) to resist, counter; tentaldiari ~ egin to resist temptation

2. (topatu) to meet, come across; ~ egin zuten bide erdian they met in the middle of the road

3. (nagusi izan) to be the head; l angileen artean ~ egiten zuena the one who served as the workers' leader

u buru eman

[ dio ]

1. (bukatu) to finish, finish off

2. (aurre egin) to withstand, resist; haizeari ~ emanez withstanding the wind

bur- buru

izenaren h. elk. e.

buruz buru

adb.

1.

a. (aurrez aurre) face to face

b. (borrokatu) hand to hand

2. (alde batetik bestera) from one side to another; ~ ~ zeharkatu to cross from one side to another

buru-adar

iz. cut branch

buru-belarri

adb. (jo eta ke) tirelessly, assiduously; lanean ~ ari dira they're working up a storm | they're working their tails off

buruan

post.

1. at the end of; hiru asteren ~ at the end of three weeks

2. (ondoren) after; ezkondu eta bost egunen ~ hil zitzaion senarra five days after they got married, her husband died

3. ene ~ hala da in my opinion that's how it is

burubero

iz. hothead, firebrand io. hot-headed

burubide

iz.

1. (B) (b.b.aholkua, kontseilua) advice, counsel, guidance; ~ ona eman to give good advice

2.

a. (B) ( erabakia) decision, determination, resolution; azkenan beste enplegatu bat bilatzeko ~a hartu zuen finally he resolved to look for another employee

b. (burutapen) idea, notion; hark izan duen ~ hori that idea of his that occurred to him

3. (egoera) predicament, situation, mess; ~ negargarri batean dago gure herria our country is in a sad predicament; zein ~tan ipini nauzu! what a {fix || jam} you got me into!

4. (asmoa, helburua) aim, goal

5. (bizimodu) Zah. life, lifestyle; ~ ona eman die seme-alabei he's set his children up quite well |he's arranged things very well for his children

6. (funts) sense; ~ gabeko pertsona bat a person who's got no sense; astiro eta ~z slowly and sensibly

burudun

io.

1.

a. (zentzua duena) smart, clever; inongo ~ak ez luke horrelakorik egingo any smart person wouldn't do such a thing

b. thoughtful, reflective, pensive

2. orratz ~ straight pin

burugabe

io. senseless, stupid, foolish

burugabekeria

iz.

1. stupidity, senselessness, foolishness

2. hau da ~! what a stupid thing to do!; eta beste ~k and other stupid things they do

burugabeko

il. silly, stupid, foolish

burugin

iz. egotist, selfish person; aberats ~, zeken, eta diruzalea a selfish, stingy, and money-grubbing rich man

burugogor

io. hard-headed, stubbern, obstinate, pig-headed

buruhas

adb. ~ dago his head is bare | he's bare-headed

buruhauste

iz.

1. problem, headache; ~ handiak ematen zizkion arazoa the problem which bedeviled him | the problem which give him big headaches

2. puzzle

burujabe

io.

1. (askea) free; haizea bezain ~a as free as the wind blows

2. (Pol.)

a. autonomous, self-governing

b. independent

burujabetasun

iz. independence, home rule

burujabetza

iz. self-rule, autonomy, self-government

burujope

iz.

1. (harrokeria) arrogance, haughtiness, pomp

2. (aginpidea) authority, control

burukada

iz.

1. hit from one's head; ~ bat hartu zuen he got hit in the head; ~ eman zion he headbutted him

2. Kir. header; bigarren gola sartu zuen ~ batekin he scored the second goal with {his head || a header} | he headed in the second goal

buruketa

iz.

1. Mat. problem

2. (gogoeta, hausnarketa) pondering, contemplation, meditation, reflection

3. (burutzea) carrying out, fulfillment, completion

buruko

iz.

1.

a. pillow

b. head cushion

2. Nekaz. ( idiena) yoke pad

3. (buruzapi) headscarf

il.

1. head; ~ zahi dandruff

2. (Psik.) mental

burukoi

io. selfish, egotistic

burupe

iz.

1. authority

2. priviledge

bururatu

du/ad.

1. (buruan jarri) to get ... on one's head

2. (burutu, bukatu)

a. (plana) to carry out

b. to finish

da/ad. [ zaio ]

1. (gogoratu) to recall, remember, come to mind; oraintxe ~ zait gertatu zitzaidana only now can I recall what happened to me

2. (buruan sartu) to occur; haien bila joatea ~ zitzaion it occured to her to go get them

bururdi

iz. down bedding, eiderdown

burusi

iz. (tapakia) blanket buruska iz . Landr. ear, episcula

burusoil

io. (kaskasoila) bald

burutaldi

iz. (burutazioa) crazy idea; baina haren suhiek ~tzat hartu zioten but his sons-in-law took it as one of his crazy ideas; zer ~k jo du alkatea? what's got into the mayor's head? | where did the mayor get such an idea?

burutapen

iz.

1. idea, thought, occurence; "zergatik ez?" ~ hori niri ezin zait itzali I can't block out the idea "why not?"

2. (gogoeta) reflexion; hauteskundeen emaitzei buruzko ~ak reflexions on the election results

burutazio

iz.

1. (apeta) whim, fancy, notion, impulse; ~ hori jarri zaio eta dakit zergatik she got that idea in her head and I don't know why; ez dakit zer ~ eman dion I don't know what's {got into || come over} him; beti gogora datorkion ~a the notion that always comes to his mind; beti gogora datorkion ~a the idea that keeps coming back into his head

2. idea, thought; ~ hau datorkit I've got a bright idea; ~ hau guztiek ontzat hartu zuten all of them accepted this notion

burutsu

io.

1.

a. (asmotsua, azkarra) intelligent, bright, smart

b. (zentzuduna) sensible

2. (ardoa) heady

burutu

du/ad.

1. (zertu)

a. to carry out, execute

b. (kunplitu, bete) to carry out, fulfil

2. [ dio ] to beat, triumph; nork ~ dizu jokoan? who beat you in the game?

3. (jasan) to put up with, cope with, stand; senarrak ezin ~ du emaztearekin the husband can't put up with his wife; lanarekin ~ ezinik dabil he can't cope with the work

da/ad. (gari) to ear up, form ears

burutza

iz. leadership

buruz

adb.

1. (ikasi) by heart; dena ~ ikasi zuen he learnt everything by heart

2. (erori) headlong

3. (zentzu onez) sensible; ez dakit ~ ala burugabe jokatu ziren I don't know if they've acted wisely or foolishly

4. neure ~ etorri naiz I've come on my own accord

post.

1. [ -(r)i ]

a. (-z) about, concerning, with respect to; ekonomiari ~ hitz egin zuen hizlariak the speaker spoke about the economy; liburu bati ~ galdetu ziguten we were asked about a book

b. (begira)

a. facing

b. looking at

c. (aldera) towards; amari ~ itzuli zen he turned back towards mother; herriari ~ abiatu zen she headed towards the town

2. [ -ra ] (I)

a. (aldera) towards, in the direction of; Altz�r�k�rat ~ abiatu ziren they headed towards Altz�r�k�

b. (beha, begira) looking at; mendietarat ~ looking at the mountains

buruz buru

adb.

1.

a. (aurrez aurre) face to face

b. (borrokatu) hand to hand

2. (alde batetik bestera) from one side to another; ~ ~ zeharkatu to cross from one side to another

buruz gain

adb. beyond one's capabilities; azken bolada honetan lana ~ ~ izan dut lately I've been having more work than I can keep up with

buruz gora

adb.

1. (ahoz gora) on one's back

2.

a. (maldan gora) uphill; ~ ~ luze bat a long, steep hill

b. (irud.) uphill; gaitz eta ~\~~ zaie eskola school is hard and an uphill struggle for them

buruz buru

adb.

1.

a. (aurrez aurre) face to face

b. (borrokatu) hand to hand

2. (alde batetik bestera) from one side to another; ~ ~ zeharkatu to cross from one side to another

buruz gain

adb. beyond one's capabilities; azken bolada honetan lana ~ ~ izan dut lately I've been having more work than I can keep up with

buruz gora

adb.

1. (ahoz gora) on one's back

2.

a. (maldan gora) uphill; ~ ~ luze bat a long, steep hill

b. (irud.) uphill; gaitz eta ~\~~ zaie eskola school is hard and an uphill struggle for them

buruzagi

iz.

1. leader; Estatuaren ~a the head of State | the leader of the State

2. (talde armatua, e.a.)

a. leader, commander

b. (tribuari d.) chief, chieftain; tribuaren ~a the tribal chief

c. warlord

buruzagitasun

iz. leadership

buruzagitza

iz.

1. leadership

2. chieftainship

buruzpide

iz.

1. (pentsamoldea) mentality, way of thinking; bakoitzak bere ~ak ditu everyone has their own way of thinking

2. (erabakia) decision, determination

3. (arteztea, zuzentzea) running, administration; etxe hartan ez dago ~rik that household is poorly run

4. (ogibidea) living, profession

buruzuri

io.

1. white-haired

2. (ergel) simple-minded, moronic, stupid

3. --> astelehen

buruzut

io. haughty, arrogant

busti

[from Lat. musteus] iz. humidity; ~a ez da etsairik handiena humidity isn't the greatest enemy io.

1. wet; egur ~an ez du suak ezer egiten fire does not burn wood that's wet; eskualde menditsu eta ~ak mountains and wet regions

2. (H. Jak.) palatalized

3. (esa.) ~ ala lehorka heads or tails

du/ad.

1.

a. to wet (- z : with )

b. to get... wet; euriak ez du ia kalea ~ the rain has hardly got the street wet

c. (pixka bat) moisten, dampen

d. (asko) to drench, soak

e. (ogi) to dip

2. (irud.)

a. (sobornatu) to bribe

b. eztarria ~ to have a drink | to wet one's whistle

c. (ospatu) to celebrate (by drinking) ; elkarrekin ~ behar dugu zure liburu berria we'll have to have a drink to celebrate your new book

3. (H. Jak.) to palatalize

_ da/ad.

1. to get wet; zeharo ~ naiz I've got completely wet | I got wet through; {oiloa || txitoa} bezala ~ to get drenched

b. (irud.) barrendik ~ to get {sozzled || drunk}; begiak ~ to cry; begiak ~ ziren hori ikustean there were tears in my eyes when I saw that

2. (konpromezua hartu) Lagunart. to commit o.s., make a commitment; behin ere ez haiz ~tzen you never make a commitment |you never commit yourself to anything

busti-antz

iz. humidity

bustialdi

iz.

1. (bainualditxoa) dip, bath; ~ak guztiz onak dira askotan urdaileko minentzat dips are absolutely great for stomach ailments

2.

a. ( uretan uztea ) soaking, soaping

b. wetting, drenching, soaking; ~ ederra hartu zuen ustekabean he got unexpectedly drenched

bustidura

iz.

1.

a. wetting

b. moistening, dampening

c. (blai egitea) drenching, soaking

2. (irud.) (sobornua) bribe

3. (H. Jak.) palatalization

bustitasun

iz. (hezetasuna) dampness, wetness

butroi

iz. Naut. fowling net

butxatu

du/ad.

1. (estalkia jarri) to put the {lid || cap} on

2.

a. to block up

b. (hodia, arteria) to clog up; kolesterolak arteriak butxa ditzake cholesterol can clog up arteries

buzkantz

iz. (odolkia) blood sausage

buztan

iz.

1. (isatsa) tail; ~ari eragin to wag one's tail; zaldiaren ~-ilez egina made from the hair from a horse's tail; txori ~-zuri bat a white-tailed bird

2. (buru) end; hari-~a the end of a thread

b. (zigarroari d.) butt

c. (denboraldiari d.) end; martxoa, erdi negu-~, erdi uda-buru March is halfway at the end of winter and at the beginning of summer

3. Landr. shoot, sprout

4. hitz itsusia. ( zakila) cock hitz itsusia. , prick hitz itsusia.

buztandu

da/ad. to sprout

buztanikara

iz. Hegazt. wagtail; ~ gris grey wagtail; ~ hori grey wagtail; ~ zuri white wagtail; larre-~ yellow wagtail

buztankada

iz. flick from its tail; arrainaren hil aurreko ~k the flick of a fish's tail before it dies

buztanluze

iz. Hegazt. long-tailed tit

buztin

iz. clay; lurra, ona izateko, ~a adina hondar behar du for soil to be good, it needs as much clay as sand; ~ gorri red clay; ~ezko irudi clay figure

buztin zuri

iz. potter's clay, fuller's earth

buztin-lur

iz. clayrich soil

buztingintza

iz. pottery

buztinki

iz. clay, pottery clay

buztinlari

iz. potter

buztintsu

io. clay-rich; lur ~a clay-rich soil


d

dado iz. die; ~ak dice

dafaila iz. napkin

daga iz. dagger

dagoeneko adb. already; hiruretan baz-kaldu du eta igeri ari da ~ he had lunch at three and he's already there swimming Oharra: ikus oharra yet delakoan

dagokionez adb. ( datxekionez ) as for, concerning, with respect to; beste arazoari ~ as for the other matter; euskarari dagokionez denok gaude ados as regards the Basque language, we are all in agreement

dailu [from Lat. "daculus"] iz. Nekaz. scythe; Herio, ~aren jabe Death who wields a scythe
daila, dailu iz. [from Lat. "daculus"] Nekaz.
1. ( sega ) scythe
2. (NB) (Z) ( igitai ) sickle

dama iz.
1. lady; ~ aberats bat a rich lady
2. ( ezkontzeko garaian dagoen emakumea ) maiden ; nitaz gupida daila maite dudan ~ Lit. may the maid whom I love have mercy upon me Lit. ; zalduna ~ ederrari dudaz beterik begira zegoen the knight gazed hestitantly upon the beautiful maiden

Damasko iz. Geog. ( hiria ) Damascus

damatxo iz. ( txik. ) young lady, little lady; Donostiako hiru ~, Errenterian dendari three little ladies from Donostia, dressmakers in Errenteria

damu [from Lat. "damnum"] iz.
1. ( bekatuari d. ) repentance, contrition; ~z in repentence
2. (L) ( dolu ) sorrow, remorse, regret; bihotzeko ~ heart-felt regret ; ~z beterik bere hutsegiteaz full of remorse about his mistake ; sartu zinelako ~az aterako zara you'll come to regret what you got yourself into; ~tan egon to be in sorrow; ~ hartu to feel bad
3. ~ ematekoa da it's a crying shame
u damu egin
1. ( kalte egin ) to hurt, harm
2. ( iraindu ) to offend
u damu izan
( du/ad .)
1. [ -z ] to regret; ~ dute ezin janaz they regret not being able to eat; ~ izango dute hura erosiaz they'll regret having bought it
2. [e-r] to regret; ez dut ~ hartu nuen nekea I don't regret the trouble I went to
3. to repent, regret; ~ dut haiek mindu izana I regret having hurt them; dolu eta ~ dut zure kontra hori egin izana I lament and regret having gone against you
u damu izan
1. to be {lamentable || deplorable}
2. [ zaio ] to regret; egunen batean ~ko zaio he'll regret it some day

damugabe io. unrepenting, unrepentant, not sorry, unremorseful

damugarri io.
1. (I) ( negargarri ) lamentable, deplorable; bidegabe ~ bat a deplorable injustice
2. regrettable
3. ( kaltegarri ) harmful, damaging

damutasun iz.
1. ( bekatuari d. ) repentance, contrition; ~ik gabe ez dago barkamenik there is no pardon without repentance.
2. regret, sorrow

damutu io. repentent du/ad. ( iraindu ) to offend da/ad.
1. Kristau. ( bekatua egitegatik ) to repent; bihotz osoz ~ behar zaio bekatariari Jaunaren kontra duen bekatuaz the sinner must repent wholeheartedly for the sin he committed against God
2. to be sorry, regret; egin diguzuna ~ko zaizu you will be sorry for what you did to us; ~ al zaizu nirekin ezkontzea? do you regret marrying me?; ez zait ~, egin behar zena egin zen {I have no regrets || I regret nothing}, what had to be done was done

damuz adb. regretfully, sorrowfully

danba iz.
1. bang, explosion; ~, ~ atea makilaz jotzen zuen he went and banged on the door with a stick
2. smash, crash
u danba egin
to detonate, to explode

danba-danba adb. (H)
1. coin by coin, dollar by dollar (USA) , pound by pound (GB) ; ~ ordaindu nion I paid him dollar by dollar
2. crashing, clanging; ~ erori ziren they came crashing down

danbada iz.
1. shot. detonation, explosion; kanoien ~k entzun ditugu we have heard the cannon fire
2. ( ezkil, kanpaiari d. ) toll, ring
3. ( ateari d. ) slam
4. collision, crash

danbateko iz.
1. clap; trumoi-~ thunder clap
2. ( kolpe gogor ) knock, blow; mailuen ~ak hammer blows

danbolin iz.
1. Mus. drum.
2. ( gaztaina erretzekoa; paderra ) chestnut roaster; eragiok, mutil, aurreko ~ horri turn that front chestnut roaster over, my boy

danbolindari iz. drummer

danbor iz.
1. Mus.
a. drum; herriko jaietan~ra joko dute they'll play the drum during the village festivities; ~ra jo to {beat || play} the drum
b. [ izenen aurrean ] drum-; ~-jole drummer
3. Tek. drum
4. ( tripa) Lagunart. belly, paunch

danborrari iz. drummer

danda iz.
1. ( epea ) installment; sei ~tan ordaintzeko zorra to debt payable in six installments
2. ( txanda ) turn
2. ( kanpai-hotsa ) ring; ordulariaren ~ak the ringing of the clock

danga iz.
1. crash, impact, collision
2. ( ezkila, kanpaiari d. ) toll
3. ( dzanga ) swallow, drink, swig

danga-danga adb. in gulps, gulping; garagardoa ~ edan zuen he quaffed the beer down

dangada iz.
1. ring, toll, tolling
2. ( dan, kolpe ) blow, bang
3. gulp, swallow

dantza [from Rom. "dan�ar" from Old Fr. "dancier" from Vul. Lat. "diantiare" ] iz.
1.
a. dance ; ~ askatua dance in which the dancers do not touch one another; ~ lotu contact dance | dance in which the dancers hold each other's hands ; ezpata~ Basque sword dance ; makil~ stick dance; sagar~ Basque apple dance
b. ez daki ~n she doesn't know how to dance; ~n ikasi to learn how to dance; ~n ari dira they're dancing
c. [ izenen aurrean ] dance-; ~-ikastaro dance course ; ~-lagun dancing partner; ~-soinu dance music; ~-urrats dance step
d. (esa.) nola soinu, hala ~ (atsot.) as the tune changes so should your dance | change according to circumstances; haizorratza ~n dabil the weather vane is spinning wildly ; hala ere, mundu osoan e-posta mezuak alde batetik bestera ~n jarri dituen albistea izan zen however, it was a piece of news which caused a furious flurry of e-mail messages across the whole world
2. ( dantzatze ) dancing; oso atsegin du ~ he likes dancing very much; eskola hartan estudiatu zuen ~ he studied dance at that school; aretoko ~ ballroom dancing
3. ( dantzaldi ) dance; ~ra joan to go to the dance
u dantza egin
1. to dance; ~ eta ~ egiten zuten they danced and danced
2. (irud.) i-en soinuan ~ egin to tow sb's line

dantza-korda iz. line of dancers holding hands

dantzaldi iz.
1. dance, ball; kantaldiaren ondoren bi orduko dantzaldia izango da after the singing concert there will be a two-hour dance
2. dancing

dantzaleku iz. ( dantzatoki ) place for dancing, dance floor, dance hall

dantzan adb.
1. dancing; ~ ari ziren they were dancing
2. (irud.) zenbaki guztiak ~\~dauzkat numbers are simply beyond me
u dantzan egin
to dance; nirekin ~ egin nahi al duzu? would you like to dance with me? | do you want to dance?

dantzarazi du/ad. to make ... dance; horrela apaiza ~ zuten that's how they make the priest dance

dantzari iz.
1. dancer
2. [ izenen aurrean ] ~-talde dance troupe; ~-txapelketa dance contest
io. dancing; neska ~a a dancing girl

dantzari-talde iz. group of dancers, dance group

dantzatoki iz. ( dantzaleku ) place for dancing

dantzatu [from Rom. "dan�ar" from Old Fr. "dancier" from Vul. Lat. "diantiare" ] du/ad.
1. to dance; aurreskua ~ zuen ; he danced the aurresku
2. (irud.) to shake, to make {dance || tremble}; haize bortitzak zuhaitzak ~ zituen the violent wind made the trees shake; niregatik ~ duzu gaizki esaka mingaina you've been wagging your tongue and badmouthing me; {hankak || zangoak} ~ zituen he {hightailed || hotfooted} it | he made good his escape; makila ~ zuen Xabierren hanketan he beat Xabier's legs with a stick
da/ad. ( dantzan egin ) to dance; herriko plazan ~ ziren they danced in the town square

dapa interj. bang!, bam!; eta zer egingo , eta zer egingo , eta ~! , dena bururatu zitzaion and in thinking and thinking about what to it, bam, it all came to him

dar-dar adb.
1. trembling, shaking; ~ zebiltzan heriotzaren beldurrez they trembled for the fear of death
2. hotzez ~ shivering from cold
u dar-dar egin
to tremble, to shake to quiver; ikaraz ~ egin zuen he shook with fear; bihotzak ~ egin zion his heart fluttered
u dardar eragin
to make shake, shake: lurrikara hark ~ eragin zidan that earthquake shook me

daratulu iz. (L) drill

dardara iz.
1. ( ikara ) trembling, shaking, shi-vering, quivering; eskuetan ~ handia du his hands are trembling a lot; bat-batean ~k hartu zuen suddenly he got the shakes
2.
a. vibration
b. ( lurraren ) tremor, quake; lur-~ earth tremor
c. ( euskarazko "r" delakoari d. ) trill

dardaragarri io.
1. vibrating
2. ( hunkigarria ) moving, shaking

dardaraka adb.
1. trembling, shaking, quivering, shivering; gau guztian ~ egon naiz I have been shaking all night
2. ( lurra ) quaking, shaking; orduan hasi zen ~ lurra then the earth started quaking

dardarakor io. vibrating, trembling

dardaraldi iz. shake, shaking, vibration

dardarati io.
1.
a. shaking, trembling; esku ~ bat a trembling hand
b. quivering
c. ( hotzagatik ) shivering
2. trembling, tremolous; abots ~az abestu du she has sung with a trembling voice

dardaratsu io. ( dardarati ) tremolous, vibrating, shaky

dardaratu du/ad. to shake, to jolt; haize bortitzak zuhaitzak ~ zituen the violent wind {shook || jolted} the trees da/ad.
1. to shake, to quiver; harresiak ~ ziren eztandaren ondorioz the walls {trembled || shook} as a consequence of the explosion
2. ( hotzagatik ) to shiver
3. ( makina, e.a. ) to vibrate

dardaraz adb. shakily, tremblingly; ~ dago he is shaking; ~ abestu duzu you have sung shakily

dardari iz. --> dardar adb.
1. trembling
2. ( izarrak ) twinkling; izarrak ~ ikusi nituen I saw the stars twinkling

dardarikatu da/ad. ( dardar egin ) to shake, to tremble, to quiver

dardarka adb. shaking, trembling; istripua izan duela eta ~ dago he is shaking because he had an accident

dardarkari iz. (H. Jak.) vibrant io.
1. shaking, trembling
2. vibrating

dardatu du/ad.
1. to spear
2. (irud.) to pierce; argiak dardatzen du it is pierced by light

dardo iz.
1. ( lantza ) Arkaismoa. spear; bere ~ zorrotzarekin kolpe hilgarria eman zion he dealt him a mortal blow with his sharp spear
2.
a. dart
b. [ izenen aurrean ] ~-joko dart game

dasta iz. (L) (NB) tasting

dastagarri io. (L) (NB) tasteful

dastamen iz. taste, sense of taste, taste bud

dastatu du/ad. [from Vul. Lat. "tastare", var. of "taxitare", freq. of Lat. "taxare" (touch)]
1. ( txastatu ) to taste, try; dasta ezazu zopa, ea nahikoa gatz duen taste the soup to see if it has enough salt
2. (irud.) to have a taste of; munduko atsegin guztiak ~ ondoren after having had a taste of all the world's delights ; haragiaren atseginak ~ gabe without knowing carnal pleasure

data | iz. date; gutunaren igortze-~ apirilaren 7a da the date the letter was sent is April the 7th
data | iz. date

datatu du/ad.
1. ( adina zehazteko ) to date
2. ( data jarri ) to date

datibo iz. (Gram.) dative

datil iz. Landr. date

deabru iz.
1.
a. devil; arima ~ari saldu zion he sold his soul to the devil
b. [ izenen aurrean ] devilish, diabolical, demonic; ~-aurpegia zuen he had a diabolical face; ~-emakumea zirudien she looked like a devilish woman; ~-etxera bidali to tell (sb) to go to hell
2. ( p. ) devil; ~ tontoa! silly devil!; zer ~ da ume hori! what a devil that kid is!
3. (irud.) ~a du berekin! he's got the devil in him; ~ak hartu to get angry; ~ak hartua da he's possessed by the devil; ~ak hartua sartu zen he came in blowing his stack; zazpi ~\~ikusi to go through hell; ~ak eraman ditzala! to hell with them! | the devil take them! Zah. ; ~ak naramala hori gertatzen bada! the devil take me if that happens! Zah. ; ~ak daramala! the devil take him! Zah. ; gure uzta guztia ~ak eraman du all our crops went to hell; ~en urdea! damnation! ; ~etara bidali to tell (sb) to go to hell
interj.
1. devil, deuce Zah. ; zer ~ da hori? what the devil is that?
2. damn;~! ezin da egin damn! it can't be done!

deabrudun io. possessed

deabrukeria iz. (H)
1. ( bihurrikeria ) trick, mischief, prank; makina bat ~ egin dute! they've been up to a lot of mischief!
2. black magic, devilry; ~z devilishly, wickedly

deabrutu da/ad. to {be || become} possessed by the devil; ~rik aurkitzen zen he found himself possessed by the devil

deabruzko io.
1. evil, wicked, sinister; ~ asmaketak evil inventions; ~ mihia wicked tongue; arrazoiaren kontrakoa eta ~a da it's irrational and wicked
2. ( madarikatu ) damned, cursed

debadio iz. (NB) (Z) ( eztabaida, errieta, liskarra ) fight, argument; oihuz eta ~z beteriko etxea a house full of shouting and arguing

debalde adb.
1. (I) ( alferrik ) in vain, for nothing; ~ duzu egin you've done it in vain ; dena ~ izan da it's all been for nothing
2. ( dohainik ) free of charge; janaria ~ eman zieten they gave food away to them; erdi prezioan edo kasik ~ at half price or practically free

debaldeko il.
1. ( alferrikako ) useless, to no end; orain artean ~ izan diren protestak protests which have up to now been useless
2. (H) ( dohainik dena ) free

debekatu [from Lat. "impredicare" (obstruct)] io. forbidden; fruitu ~ forbidden fruit ; musulmanek ez dute jaki ~rik jan behar, hala nola urdaiazpikoa Muslims musn't eat forbidden food such as ham du/ad.
1. ( ez utzi, galarazi ) to prohibit, to forbid; sartzea ~ta entrance prohibited; "zakurrekin sartzea ~a" "no dogs allowed" ; igeri egitea ~rik dago no swimming allowed; hara joatea zorrotz ~ zion she strictly forbade him to go there
2. ( eragotzi, galderazi ) to prevent, stave off; izozteak elurra ~a du the icy temperature {staved off || prevented} snow

debekatzaile iz. prohibiting authority; apaizak eta fraideak, dantza-~ak priests and monks are the ones who forbid dances io. prohibiting, prohibitive

debeku [from old Cast. "deviedo"] iz.
1. prohibition, obstacle, hindrance. obstruction, ban; ~a hautsi zuten ; they broke the prohibition ; ~a kendu zuten ; they have lifted the ban
2. ( eragozpen, e.a. )
a. obstacle, snag
b. Med. gernu-~ urinal retention
c. ~a du hizketan he {stammers || stutters}
u debeku izan
1. [ du/ad. ] to be forbidden; kristau on batek horrelako gauzak ~ ditu such things are forbidden to a good Christian
2. [ da/ad. ] to be forbidden; besta-egunean ere ~ da it is also forbidden on the feast day; ohoinkeria ~ dela ez daki he doesn't know that thieving is {forbidden || proscribed}

deblauki adb. (I)
1. ( ezbairik gabe ) frankly, emphatically; ~ erran nion ezetz I emphatically told him no; lehengo izaera ~ du she's completely lost her former personality
2. ( bat batean ) suddenly

deboilatu du/ad.
1. ( nahasi ) to confuse, baffle, perplex; emaztearen solas ergelek Piarresen gogoa ~ zuen the woman's inane talk confused Piarres' mind; gogoeta horrek ~ ezarri zuen that pondering baffled him
2. to despoil, devastate, ravage, lay waste to

debot io. (I) ( elizkoia ) devout

debotki adb. (I) ( debozioz ) devoutly

debozio iz.
1. devotion, piety; ~z beterik full of devotion
2. ~ak egin to do one's devotions

deboziozko il. devotional, religious; ~ liburuak irakurtzen ditu he reads devotionals; ~ bizitza life of devotion

dedu iz. (B) ( entzutea, omena, ospea ) honour (GB) , honor (USA) , reputation; ~z honourably (GB) , honorably (USA)

defendagarri io. defensible, defendable

defendatu du/ad. ( begiratu, babestu ) to defend; gaitzetik ~ to protect from evil; etsaietatik defenda gaitzazu! defend us from our enemies! da/ad. to defend o.s.

defendatzaile iz. defender, protector, supporter io. defending

defentsa iz.
1. (Pol.) Mil. defence (GB) , defense (USA)
b. herriaren ~k the town's defences
c. [ izenen aurrean ] D~-ministerioa the Ministry of Defence
2. Med.
a. ~k defences (GB) , defenses (USA) ; ~k oso baxu dauzka her defences are very low
b. [ izenen aurrean ] ~-mekanismoak defence-mechanisms
3. Kir. defence (GB) , defense (USA)
4. Leg. defence (GB) , defense (USA) ; bidezko ~ legitimate (self-)defence

definitu du/ad. to define

definizio iz. (H) definition

deformatu du/ad. to deform

dei iz.
1.
a. ( oro. ) call, outcry, clamour (GB) , clamor (USA) ; Humboldt, euskara eta Euskal Herriaren ~ak liluratuta, etorri zitzaigun gurera Humbold, lured by the call of the Basque Country, came to our country
b. ( ateari d. ) knock, ring
c. Tel. call; hiri arteko ~ long-distance call (USA) , trunk call (GB)
d. Mil. call to arms
e. Euzko D~a the Basque Clarion
2. ( txoriei d. ) call, bird call
3. convening, summoning; bilkurako ~a aurrez aurre egin behar da the meeting must be convened in advance
4. ( ezkila, kanpaiari d. ) ring, toll, pealing
5. Kristau.
a. calling, vocation; Jaunaren ~ari erantzun zion he answered God's calling
b. marriage banns; ~ak bota to read the (marriage) banns
6. ( joera ) leaning, penchant, bent, proclivity, inclination; biziorako ~ bat a penchant for vice
u dei egin
1.
a. ( deitu ) to call, to summon, to convoke. ez zidaten ~rik egin ; they didn't called me
b. ~ egiozu etxera call her at home
2. to invite
3. ( oihu egin ) to cry, to shout

deiadar iz.
1. horn, calling horn; ~ra jo to raise the alarm
2. ( oihu ) cry, shout; ~rez shouting, crying
u deiadar egin
1. to shout, to cry out, to vociferate, to call; zergatik egin diozu ~? why did you shout at him? ; Jainkoari ~ egin nion I called out to God
2. ( aldarrikalariek ) to announce, to publicize, to cry

deiadarka adb.
1. shouting, yelling; ~ hasi zen he started shouting
2. ~ hitz egiten du she has a vociferous voice; joango al zara? � "ez", erantzun zion ~ will you go? � "no!", she roared back

deiadarkari io. shrill, loud, screeching

deigarri io.
1. flashy, showy
2. ( nabarmengarri ) noticeable
3. ( erakargarria ) attractive

deika adb.
1. calling; zuri ~ dago she is calling you; Jauna, ~ naukazu Lord, I'm calling upon thee
2. ( oihuka ) ~ hasi zen he began {shouting || calling out}; nor da horrela ~ ari zaidana ? who's calling me like that?

deikunde iz.
1. announcement
2. Kristau. ( Martxoaren 25ean ospatzen den jaia) Annunciation

deismo iz. Fil. Deismo

deitoragarri io. deplorable, lamentable, dis-tressing, sorrowful; heriotze ~a sorrowful death

deitoratu [from Bearnese "deitorar"] du/ad.
1. (NB) (Z) to sympathize with
2. to deplore, lament, complain, regret; ingurugiroaren egoera deitoratzen dugu we deplore the environmental situation ; iragana ~z deploring the past; bere negar-auhenetan deitoratzen zituela deploring his mistakes by crying and wailing

deitore [from Bearnese "deitor"] iz. (I) ( auhen, adia ) lamentation, complaint, groaning, lament; ~z egon to be mournful | to be wailing

deitu [from Rom. *deito from Lat. dictum (said)] du/ad. [ dio (B, G) ; du (NG, I)]
1.
a. to call; asko dira ~ak; gutxi, hautatuak many are called, few are chosen
b. ( esanez ) bere izenez ~ zion she called him by his name; telefonoz ~ to call on the telephone; bere ondora ~ ninduen he called me over to his side; sendagileari ~ to call the doctor
2. ( izena eman ) to call, name; Massangano ~riko herrixkan in the village of Massangano; eta argia Eguna ~ zioten and they called light Day
da/ad. to be called; Jose Maria du izena baina denok "Txema" deitzen dugu he's called Jose Maria but all of us call him "Txema"

deitura iz. ( abizen ) last name, family name, surname; izen-~k first and last names; Mickey zuen izena eta Mouse ~ Mickey was his first name and Mouse his last name

deitzaile iz.
1. invoker, crier, caller, announcer
2. Tel. caller

dekalitro iz. decalitre (GB) , decaliter (USA)

dekalogo iz. decalogue (GB) , decalog (USA)

dekano iz. deacon

deklaratu du/ad.
1. ( adierazi ) to declare; amodioa ~ zion he declared his love for her | he told her he loved her
2. Leg.
a. ( epailearen aurrean ) to testify, declare
b. ( aduana ) to declare; deklaratzeko ezer al duzu? do you have anything to declare?
3. to declare; Estatu Batuek Japoniari gerra ~ zioten the United States declared war on Japan
da/ad. to declare o.s., proclaim o.s.

deklarazio iz.
1. declaration
2. (Pol.)
a. declaration; Giza Eskubideen D~a the Declaration of Human Rights
b. ( nazioarteko mailan ) gerra-~ declaration of war; neutraltasun-~ declaration of neutrality
3. Leg. deposition, declaration

deklinabide iz. (Gram.)
1. declension: euskal ~ Basque declension
2. [ izenen aurrean ] ~-atzizkiak declension suffixes; joskera eta ~a lantzeko in order to work on the conjugation and declension

deklinatu du/ad. (Gram.) to decline; mugagabean ~ to decline in the indefinite mode

deklinazio iz.
1. (Gram.) declension
2. Astron. declination

dekorazio iz.
1. decoration; ~ politeko etxea a beautifully decorated home
2. decoration; barne-~ interior decorating

dekretatu du/ad. to decree

dekretu iz. decree

dela ad. ( da + -(e)la )
1.
a. that (s)he is ; jatorra ~ diote they say that he is nice
b. that (s)he has; irakaslea heldu ~ esan du ikasle batek a student has said (that) the teacher has arrived
2. hori ~ eta for that reason; dirua ~ eta ikaragarrizko eztabaida sortu da a terrible row has broken out over money
3. ~ hau, ~ hori be it this or that
dena dela adb.
1. ( dena den, nolanahi ere ) anyway, in any case
2. whatever; zure nahia ~ ~, betetzen saiatuko gara whatever your wish, we'll try to satisfy it; hegazkina, abioia, edo ~\~~lako hori airplane, aircraft, or whatever you call it

delako ad.
1. zergatik? � ona ~ why? � because it's good
2.
a. ( ustezko ) so-called, supposed, assumed
b. ( erdal izen baten ondo-ondoan ) eskutitz bat P�yl� ~ herritik jaso nuen I received a letter from the town of P�yl�; herri ttipi bat duzu Witrivier ~ hori that Witrivier is a small town; "planteamiento" ~ hitz itsusi hori ez dela egundaino euskara izan that ugly word "planteamiento" hasn't been a Basque word until recently; "Kwashiorkor" ~ eritasunarekin with the so-called "Kwashiorkor" disease

deliberamendu io. ( asmo sendoa ) deliberation, determination ; borondatearen ~a the determination of will; hau da oraingo gazteen ~a, hau da haien gogoa this is today's youth's determination, this is their will ; ~ bat deliberatu to undertake a determination

deliberatu io. determined, decisive, resolute du/ad.
1. ( erabaki ) to determine, decide; e-r egitera ~ to {determine || decide} to do sth
2. ( dauden arazoak aztertu ) to deliberate, contemplate on

deliberatuki adb. determinedly, with determination

delibero iz. (I) ( deliberamendu ) deliberation

delikatu io.
1.
a. ( itxuraz ) delicate, dainty
b. ( arazoa ) delicate
2. ( janaria ) delectable, delightful
3. ( haserrekorra, sentibera ) touchy

delitu iz.
1. crime, offense; ~ bat egin to commit an {offense || crime} odol ~ violent crime
2. (irud.) misdeed, offense

delta iz. delta

dema iz.
1.
a. ( abereekin egiten den lehiaketa ) betting contest; idi-~ ox contest
b. itsas ~ boat race
2. (irud.) bet, wager; ~n dabiltza zeinek irabaziko they're betting on who's going to beat whom

demagogia iz. demagogy

demanda iz.
1.
a. ( liskarra ) arguing, fighting, quarrelling; ~n fighting |fighting; etxe horretan beti ~n there's always quarrelling in that house
b. ( agirika ) scolding, rebuking
2. Leg. ( auzi ) action, law suit
3. Fin. --> eske
u demanda egin
[ dio ] to scold, tell off, read ... the riot act Lagunart.

demas io . Lagunart.
1. ( egundoko) huge, tremendous; mozkor ~a harrapatu zuen atzo he got dead drunk yesterday; ~ekoa izan zen atzokoa yesterday's was tremendous
2. tremendously; abuztuan ere, beroa egin zuen ~a in August too, it was terribly hot

demokrata iz. (Pol.) democrat; ~ sutsua an ardent democrat

demokratiko io. democratic

demokrazia iz. (Pol.) democracy; ~ aldetik democratically

demonio iz.
1. ( deabru, txerrena ) demon; mila ~k eraman dezatela! to hell with him; mila ~! damnation!; ~a baino gaiztoagoa meaner than the devil himself | meaner than a junkyard dog | as mean as a snake
2. ( p. ) devil, rascal; beti lapurretan ~ arraio hori! always stealing, you damned rascal!
io. confounded, darn; txakur ~ hori! that confounded dog! interj. ~! confound it!; ~! ez da sartzen! confound it, it's not going in! ; zer ~ ari dira? what the {dickens || devil || hell} are they doing?

demontre iz.
1. ( deabrua ) devil, dickens; bazi-hoan orain ~ak hausteko, aldapan behera now he was going downhill {like a bat out of hell || like the dickens}
2. ( harridura, haserrea, adierazteko )
a. zer ~ nahi duk? what the hell do you want?
b. confounded, damned, darn; zoazte hemendik atso ~ak! away with you, you confounded old hags!

dena zenb.
1. everything, all; ~ dakit I know everything; den-dena egin dut I have done absolutely everything; bagoaz ~ begi, ~ belarri we're all eyes and ears
2. all, everybody; ~k etorri dira all have come; denen artean among all of them; denei bina eman zizkien he gave all of them two apiece
3. (esa.) ~ beharrean so so; etxe berria al duzu? � ba, ~ beharrean well, it's nothing special | well, it's nothing out of this world; ~ ere (I) nevertheless
4. --> dena dela, dena den, denera; denetik; denen
Jakingarria: Kontuz: everyone eta everybody hitzek aditzera singularra baina their izenorde plurala hartzen dute, adib. Denek al dute beren liburua? Has everybody got their book?
dena dela adb.
1. ( dena den, nolanahi ere ) anyway, in any case
2. whatever; zure nahia ~ ~, betetzen saiatuko gara whatever your wish, we'll try to satisfy it; hegazkina, abioia, edo ~\~~lako hori airplane, aircraft, or whatever you call it
dena den adb.
1. ( dena dela, nolanahi ere ) anyway, in any case, ~ ~, ez zalantzarik izan lagunduko dizugula in any case you can count on us helping you
2. gauzak direnak diren ikustea seeing things as they stand; ez gehiagorik ez gutxiagorik, ~ ~ baino no more, no less, just as it is

dena dela adb.
1. ( dena den, nolanahi ere ) anyway, in any case
2. whatever; zure nahia ~ ~, betetzen saiatuko gara whatever your wish, we'll try to satisfy it; hegazkina, abioia, edo ~\~~lako hori airplane, aircraft, or whatever you call it

dena den adb.
1. ( dena dela, nolanahi ere ) anyway, in any case, ~ ~, ez zalantzarik izan lagunduko dizugula in any case you can count on us helping you
2. gauzak direnak diren ikustea seeing things as they stand; ez gehiagorik ez gutxiagorik, ~ ~ baino no more, no less, just as it is

denbora [from Late Lat. "tempora", pl of "tempus"] iz.
1.
a. ( oro. ) time; ~ askoan for a long time; ~ aurrera doa time goes on ; ~ bereko simultaneous; ~ batez for a while | for a time; ~ eman to spend time ; ~ galdu to waste time
b. ( bitarte mugatua ) time, while; ~ da alde honetan ez direla agertu it's been a while since they've been around here; ~ luzea \\ laburra long \\ short time ; ~ gutxi barru within a short time; ~ gutxian in a short time; hainbat ~z for such a long time; ~ luzean egon ziren elkarrekin they were together for a long while; azken ~ honetan recently; ~ datorrenean when the time comes
2.
a. ( garaia ) time, era; Caligularen ~n in Caligula's time ; denboren betetasuna the fulness of the times Kristau. ; gauzak bere ~n egin behar dira things have to be done in their own time; ~ bateko i. ( behin-behineko ) temporary, for a time ii. of another time; horiek dira ~ bateko istorioak dira those are issues from another time
b. time; gazte-~n Afrikan ibilia zen he had travelled in Africa {in his youth || when he was young} ; gerra-~n during the war; ~ berekoak dira they're from the same time period; gure ~n ez zen honelakorik gertatzen in our time such a thing never happened; gure ~n erreka eta itsasoko urak garbi-garbiak ziren when we were young the water in the streams and sea was very clean
3. ( astia ) time, free time; ez du horretarako ~rik he doesn't have any time for it
4. (I) ( eguraldi ) weather
u denbora egin
to kill time

denbora-pasa iz. pastime, hobby adb. ~ ari da he's passing time away

denboraldi iz. time, period of time; kanpoan igarotzen zituen ~etan during the times he spent away

denborale iz. (B) ( ekaitz, erauntsi ) storm

denda [from Rom., cf. Cast. "tienda"] iz.
1. ( saltokia )
a. shop, store (USA) ; ~ jarri zuen herriko plazan he set up shop on the main square; ~tan ibili to go shopping
b. [ izenen aurrean ] ~-morroi shop clerk
2. ( tenteaa, kanpin egitekoa ) tent; ~ hartu zuten mendira joateko they took the tent to go camping in the mountains
3.
a. ( jostunaren lantegia ) tailor's
b. ( lantegia ) workshop

dendari iz.
1.
a. (H) ( dendako ) shopkeeper
b. [ izenen aurrean ] ~-elkarte shopkeepers' association
2. (L) (NB) ( jostuna ) seamstress, dressmaker, tailor

dentista iz. ( haginlari ) dentist

departamendu iz.
1. department
2. ( Fr. herrialde ) d�partment; D~ Kontseilu Nagusia General Departmental Council

derrigor adb. ( ezinbestean, nahitaez ) by force, forcibly; ~ joan behar al duk? do you absolutely have to go?; ~ pasa beharra dago neguko egun tristeak there's no getting around having to spend some dismal winter days; zakurra da gauza bat ~ behar dena a dog is an absolute must io. indispensable, necessary, essential; gauza ~ra da it's an essential thing

derrigorrezko io. ( ezinbesteko, nahitaezko ) mandatory, compulsory, obligatory

derrigortu du/ad.
1. to force, to oblige, to compel; hiltzera ~ zituzten they were forced to kill
2. ( bortxartu ) to rape

desafiatu du/ad.
1. to challenge; hango batek ~ ninduen someone from there challenged me
2. ( arrisku, e.a .) to defy

desafiatzaile iz. challenger, competitor, rival, defier io. challenging, competing

desafinatu da/ad. Mus. to go out of tune

desafio iz.
1. defiance
2. challenge
u desafio egin
[ dio ] to challenge

desagertu da/ad.
1.
a. to disappear, vanish; ez nora eta ez hara ~ zen he vanished into thin air; arrastorik utzi gabe ~ ziren they vanished without a trace
b. ( espezie bat, e.a. ) to become extinct, vanish
c. ( p. ) to go missing; ez dakite ezer Freedonian ~ta dauden pilotuez they know nothing about the pilots missing in Freedonia
2. to drop out of sight
3.
a. ( ondorioa ) to be over ; arriskua ez da oraindik ~ the danger isn't over yet
b. ( efektua ) to wear off

desarau io. (I) ( eragabe, itxuragabe, absurdu ) absurd, nonsensical; zer da munduan hain ~rik eta itsusirik? what in the world is so absurd and ugly?

desarmatu du/ad.
1. to disarm
2. (irud.) to disarm; hitza ~rik, armek egin dezatela hitz when talk is disarmed, let the arms do the talking
da/ad. to disarm

desarra iz. Mil. volley of shots

desarrazoi iz.
1.
a. ( bidegabe ) injustice, wrong; ~an ibili to be in the wrong | to be wrong
b. ( erru ) mistake, error
2. ( arrazoirik eza ) irrationality; arrazoia ere ~a iruditzen zaizu even rational things seem irrational to you

desberdin io.
1.
a. ( beste nolakotasuna edo ezaugarri duena ) different, distinct ; guregandik ~ak badira ere even if they are different from us; iritzi ~a du he has a different opinion; Quebec gizarte ~a dela onartu zuen Kanadak Canada recognized that Quebec is a different society
b. ( ezaugarri edo nolakotasuna bera ez duena ) different, dissimilar, disparate; batzuek besteengandik ~ak dirudite some seem to be different from others; elkarrengandik ~ak badira ere even though they {differ || are different from each other} ; beren iritzi ~ak bateratzeko to reconcile their differing opinions; herri ~en artean among different towns; luzera berdina baina lodiera ~ dute they are of similar length but of dissimilar width
2. ( itxura, ezaugarria) distinct, distinctive; bere idazkera ~ his distinctive manner of writing
3. ( ezberdina ) unequal, uneven

desberdindu du/ad.
1. to distinguish, tell the difference between; bata bestearengandik desberdintzen dituen ezaugarriak cha-racteristics which distinguish one from another; koloreak desberdintzen ez dituztenak those who can't tell the difference between colours | those who can't distinguish colours
2. ( desberdin bihurtu ) to make ... unlevel
da/ad. to differ, be different; zertan desberdintzen da gizakia gainerako izakietatik? what distinguishes a human being from other beings?

desberdintasun iz.
1.
a. distinction, diffe-rence; gizarte-~ak social differences | social distinctions
b. ( desberdintasunen multzo ) difference, discrepancy; bi ardo-moten arteko ~a the difference between both kinds of wine
2. difference, inequality, unevenness

desberdintza iz. unequality

desbideratu du/ad.
1. to deviate, detour; ~ta dabil he's wandering about
2. ( ibai ) to alter the course of
3. ( gezi ) to deflect
4. Aut. to divert, re-route
da/ad.
1. to stray (- tik : off ) , divert
2. Naut. to go off course

desegile io. destructive

desegin du/ad.
1.
a. ( oro ) to undo, unmake; gauzak egin eta ~ to do and undo things
b. ( ohe ) to unmake
c. ( familia ) to break up
d. ( kaxa, fardela ) to unpack
2. ( desagerrarazi )
a. ( izotza ) to melt, dissolve
b. ( ke ) to dissipate, vanish
c. ( azukrea uretan, e.a. ) to dissolve
3. ( suntsitu )
a. to destroy, shatter; Dresden erabat ~da utzi zuten they left Dresden in ruins
b. ( etsaia ) to rout, shatter
4. ( erru, kaltea ) to fix, make up for; egin duen kaltea ~ behar du he's got to make up for the damage he's caused
5. (epaia, e.a.) to overturn, annul
da/ad.
1.
a. ( deslotu ) to come apart
b. ( inperioa ) to break up
c. ( musika taldea, e.a.) to break up
2. ( desagertu )
a. ( izotza, e.a. ) to melt away; gurina eguzkitan ~ zen the butter melted in the sun
b. ( azukrea uretan, e.a. ) to dissolve
3. ( deuseztatu )
a. to be destroyed; gure batasuna ez da inoiz ~go our union will never be dissolved
b. ( desosatu ) to come apart

desegite iz.
1. ( suntsitzea ) destruction, demolition
2. ( deuseztatzea ) dissolution
3. ( epaia, e.a .) overturning

desegoki io.
1. inappropiate, unsuitable, improper
2. ( behar ez bezala ) wrong; leku ~etan in the wrong places
adb. unsuitably, improperly, inappropiately

desegokikeria iz. inappropiateness; ~ han-dia litzateke ni hemen egotea it would be highly inappropiate for me to be here

desenkusa iz. (I) Lit. excuse, apology; zer ~ dukezu? what excuse might you have?

desenkusatu du/ad. (I) to excuse; gure jakitate-eskasiak ez gaitu desenkusatzen Jaunaren aitzinean our lack of wisdom does not excuse us before the Lord da/ad. ( aitzakiak jarri ) to excuse o.s.

deserri iz. exile, banishment

deserritu du/ad. to banish; Adam Paradisutik ~a izan zenean when Adam was banished from Paradise

deserrotu du/ad.
1. to eradicate, to root out, to extirpate, to uproot; haize bolada batek zuhaitz handia ~ zuen a gust of wind uprooted the big tree
2. ( atea ) to unhinge

desertatu du/ad. to desert

desertore iz. deserter; Sarara etorri zen Espainiatik ~ came to Sara as a desertor from Spain

desertu iz. ( basamortu ) desert; Saharako ~a the Sahara desert; ~ko arrosa ( harri mota ) rose rock

desesperagarri io. despairing

desesperatu du/ad. to drive ... to despair, deprive ... of hope

desestali du/ad. to uncover

desgarai iz. bad time; ~an at a bad time; ~z untimely, unseasonably

desgisatu du/ad.
1. (I) ( mozorrotu ) to disguise, mask
2. ( itxuragabetu) to disfigure

desgogara adb. (I) ( gogoz kontra ) unwillingly, grudgingly

desgustu iz. headache; seme horrek eman dizkigu ~ ikaragarriak that son of ours has given us many a headache; ~ handia izan zen harentzat she was terribly upset

desira iz. (I) ( nahi ) desire, wish; ~ kartsu ardent desire
u desira izan
( du/ad. ) to desire, wish; ~ duzun barkamena erdiesteko in order to obtain the forgiveness that you desire

desiragarri io. desirable

desiratu du/ad. (I) ( nahi izan ) to desire, wish; zoriona desiratzen diogu we wish him happiness; gartsuki desiratzen du he ardently desires it; baldin desiratzen baduzu galdegin duzuna erdiestea if you wish to obtain what you have asked for; besteren ondasunak desiratzen dituena he that {desires || covets} the possessions of others

desitxuratu du/ad.
1. to disfigure, mar; aurpegia baztangak erabat ~a zuen his face was ravaged by small pox
2. (irud.) to distort, misrepresent; egia ~ to {distort || misrepresent} the truth

desjabetu du/ad. to expropiate; gobernuak bere etxaldeaz ~ zuen the government expropiated his farm

deskantsatu du/ad. Lagunart.
1. ( atseden eman ) to rest, give a break
2. ( lasaitu ) to calm down
da/ad.
1. ( atseden hartu ) to rest, take a break; gero ~ko gaituk we'll take a break later
2. ( lasaitu ) to relax, calm, ease; etxeko bidean deskantsatzen zait bihotza on the way home {the burden on my heart eases|| my heart} relaxes

deskantsu iz. Lagunart. ( atseden ) break, breather Lagunart. io. ( lasai ) easy, relaxed

deskarga iz. (H) unloading; ~n lan egiten du he works at unloading

deskargatu du/ad.
1. to unload; kamioi bat ~ to unload a truck
2. Ele. to discharge
3. (irud.)
a. ( buruko gauzak, e.a .) to load, unburden, relieve; kontzientzia ~ to unload one's conscience
b. ( kolpe ) to deal, give
c. ( arma ) to discharge

deskargu iz. Leg. defence (GB) , defense (USA) ; ~a aurkeztu to present the case for the {defence (GB) || defense (USA) }

deskarrilatu da/ad. Trenb. to derail

deskontatu du/ad. to discount, to deduct, to reduce (the price); ~ beharreko efektuen ezaugarriak characteristics of bills for discount

deskontu iz.
1. discount; ~ eta hobariak discounts and bonuses
2. [ izenen aurrean ] discount-; ~-banka discount margin; ~-bide discount line; ~-bideen emakida concession of lines of discount; ~-formula discount method; ~-tasa discount rate | bank rate

deskorapilatu du/ad. to unknot, to loosen, to untie a knot

deskortesia iz. discourtesy

deskripzio io. description

deskuidatu da/ad. Lagunart.
1. to be {careless || negligent}
2. ( huts egin ) to make a mistake; ~ egin zara, beste telefono bat markatu duzu you made a mistake, you've dialed the wrong number

deskuidu iz. Lagunart.
1. carelessness, negligence, slackness
2. ( errua, e.a. ) mistake, overlook

deskuiduan adb.
1. ( kontura gabe, nahi gabe ) inadvertantly; lorontzi bat ~ puskatu zait I inadvertantly broke a flower vase
2. ( kasualitatez, menturan ) by chance; ~ ikusten baduzu, esaiozu nire liburua itzultzeko if you happen to see him, tell him to give my book back

deslai io.
1. ( barreiatu ) scattered, dispersed; liburu askotan zabaldurik eta ~ dauden adibideak exam-ples which are diffuse and scattered about in many books
2. stray ; ardi galdu bat ~ zebilena a lost lamb which is straying away (from the flock)
3. ~ utzi to abandon, leave to one's devices; Jesu Kristok ez du inoiz utzi ~ Eliza Jesus Christ has never abandoned the Church

deslaitu
1. to scatter about, disperse, strew about; bildu ezinik beren ahalmen eta zentzu ~ak unable to recollect their diffuse powers and faculties
2. to stray, leave ; arimak, gorputza ~rik the soul, having left the body

desleial io. disloyal, unloyal

desleialkeria iz. disloyalty, unloyalty; hilda-koei egiten zitzaien ~gatik on account of the disloyalty being shown to the dead

desleialtasun iz. disloyalty; ikasleen aldetik ~a disloyalty on the part of the students; zenbait mendekoren ~gatik on account of the disloyalty of some underlings

desloratu du/ad. ( bortxatu ) to rape

deslotu du/ad. [ deslot, deslotzen ] ( askatu ) to loosen, to untie da/ad. to come loose

desmasia iz. (I)
1. ( hondamendia ) catastrophe, disaster; soilik hogei atera ziren bizirik ~ hartatik only twenty came out of that catastrophe alive
2. ( kaltea ) harm, injury ; gaitz izugarri hark egin zituen ~k ikusirik seeing the harm that terrible disease had wrought

desobedientzia iz. disobedience; ~\~zibil civil disobedience

desobeditu du/ad. to disobey; Jaunaren agindua ~ duzu you have disobeyed the Lord's commandments; gurasoei desobeditzen dien haurra a child who disobeys his parents

desohoragarri io. dishonorable, disreputable, inglorious

desohoratu du/ad. to dishonour (GB) , dis-honor (USA) ; beren familia desohoratzen duten soldaduak soldiers who dishonour their family

desohore iz. dishonor (GB) , dishonor (USA) ; bere buruari ~ ematen dishonouring himself; ~an bizi izan to live in disgrace

desondra iz. dishonor (GB) , dishonor (USA) ; herriko ~ da he's a disgrace to the country

desordena iz.
1. ( ordenarik eza ) disorder, clutter, disarray
2. ( kale-istilua ) disturbance; ~ publikoak public disturbances
desordena iz. disorder

desordenatu du/ad.
1. ( gela, mahai, e.a. ) to make ... untidy, mess up Lagunart.
2. ( fitxak, txartelak, e.a. ) to get ... out of order; fitxak ~ zizkioten they got his index cards out of order | they mixed up his index cards
desordenatu du/ad.
1. ( egoera ) to throw ... into confusion
2. ( ordena ) to throw ... into disorder, mess up

desordu iz. (H) {bad || inconvenient} time, unseasonable time, unreasonable time

desoreka iz.
1. lack of balance, lack of equilibrium
2. (Psik.) psychological disorder, unbalance mental condition, instability

despatxu iz. ( diplomatikoa) dispatch

despistatu iz. (H) Lagunart. scatterbrained, absent-mined du/ad.
1. (H) Lagunart. ( desorientatu ) to confuse, baffle
2. (Ehiz.) to throw ... off the track
3. (irud.) to mislead, muddle

despit iz. (I) Arkaismoa. ( hisia ) spite, animosity post. [ --(r)en ] in spite of; ezinbesteko herra honen ~ in spite of this inevitable loathing

desplazer iz. (I) Arkaismoa. displeasure; plazerraren ondotik ~ra duzu displeasure follows (atsot.) joy and sorrow are next-door neighbours | God send you joy, for sorrow will come fast enough |he that sings on Friday, will weep on Sunday (atsot.)

despopulatu du/ad. to depopulate da/ad. to become deserted

destaina iz. (B) ( erdeina, mezpretxu ) disdain, contempt, scorn; baserriko umeak ~z erabiltzen zituen he treated farm children with distain
u destaina egin
to scorn

destajuan adb.
1. piecework
2. (gutxi gora behera) thereabouts, more or less

destenore (I) --> desordu

desterru iz. exile

destokitu du/ad. ( hezurra, e.a .) to dislocate; kolpeak sorbalda ~ zion the blow dislocated his shoulder da/ad. to emigrate; Extremadurako asko ~ dira many people from Extremadura have emigrated

detaile iz. gesture; oso ~ polita izan da hori egin izana it was a kind gesture for you to have done that

determinatu du/ad. to determine

determinismo iz. Fil. determinism

detxema iz. ( hamarren )
1. tithe, tithing
2. [ izenen aurrean ] ~-biltzaile tithing collector
u detxemak egin
to pay one's tithings

deun [from Arana's coinage who incorrectly deduced "deunga" as "deun" (holy) + -ga (suffix indicating lack)] iz. (neol.)
1. ( San, Done ) St.; Deun Mikel St. Michael
io. ( santua ) holy, sacred; Gurutze D~a the Sacred Cross

deunga io. wicked, crooked

deus [from Lat. "nec unus"?] izo.
1. ( ezezkoan ) nothing; ~ ez nothing; ~ ere ez nothing at all ; ~ ez da iraunkorra nothing is permanent ; ez du ~ egiten he does nothing | he doesn't do anything; baina ez du ~ gehiago esan but he has said nothing else; ~ handirik ezin dezaket nik jakin I can't know very much; ~ esan gabe without saying anything ; ~ek ez du haren hunkitu ahal izan haren bihotza nothing has been able to touch his heart; ez dut galdu nahi ~engatik he doesn't want to miss it for anything
2. ( baiezkoan )
a. anything, something; ~ baldin bada lur honen gainean zuzenik if anything on this earth is just
b. ~ gutxi next to nothing
3. ( galderazkoan ) anything; ~ entzun duzu? have you listened to anything?
4. ( izen bezala ) ~ak i. ( zerak ) stuff | things ii. accessories; ~ guzti everything; ~ guztien ahal duzu you have dominion over everything; ez zen ~\~ik esan not a thing was said
io. insignificant, paltry; arrazoi ~a insignicant reason

deusez io. negligible

deuseztatu du/ad.
1. ( zeharo suntsitu ) to annihilate
b. to destroy
2. ( lege, arau ) to abolish, exterminate
da/ad. to be destroyed

deuseztatzaile iz. destroyer io. destroying

dexente zenb.
1. (G) ( aski, nahiko ) quite a bit; diru ~ xahutu zuten they spent quite a bit of money; jende ~ bildu da quite a few people have gathered
2. ( adb. gisan ) a lot, quite a bit, pretty (USA) ; ~ jan ditek they've eaten quite a bit; hizketan ~ berotzen den hizlari bat a speak who gets pretty fired up when he gets to talking

diabetes iz. Med. diabetes

diadema iz. diadem

diakono iz. Kristau. deacon

diakroniko | io. diachronic
diakroniko | io. diachronic

dialektika iz.
1. Fil. dialectics
2. Marx-en ~ren oinarria the basis for Marx's dialectics

dialekto iz. dialect

dialektologia iz. (H.Jak.) dialectology

diamante iz.
1. diamond; ~a bezain gogorra as hard as a diamond; ~zko belarritakoak diamond earrings
2. [ izenen aurrean ] diamond-, of the diamond; ~-dirdaia the sparkling of the diamond

diametro iz. Mat. (Geom.) diameter

dibertitu da/ad. ( jostatu, jolastu ) to have fun

dibisa iz. Fin.
1. foreign currency; ~ bihurkor convertable currency; ~ flotatzaile floating currency; dibisen bihurketa currency conversion
2. [ izenen aurrean ] currency-, monetary; ~-bidalketa foreign currency remittance; ~-eragiketa foreign exchange transaction; ~-erosketa foreign currency purchase; ~-kotizazio rate of exchange; ~-salerosketa foreign exchange transaction

dibisio iz.
1. Mil. division
2. [ izenen aurrean ] ~ -jeneral major general

dibortzio iz. (H) divorce

dieta 1 | iz. (H) diet; medikuak dieta gogorra jarri zion the doctor has put him on a strict diet; kaloria gutxiko ~ low-calorie diet; ~ hidriko liquid diet
dieta 2 | iz. diet, parliament

difamatu du/ad. Leg.
1. ( idatzita ) to libel
2. ( ahoz ) to slander

difamatzaile iz.
1. ( idatzita ) libeler
2. ( ahoz ) slanderer
da/ad.
1. ( idatzita ) libeling
2. ( ahoz ) slandering

diferentzia iz.
1. ( alde, desberdintasuna ) difference
2. ( liskarra ) difference, dispute
u diferentzia egin
to have changed

difteria iz. Med. diphtheria

diglosia iz. (H. Jak.) diglossia

dignitate iz. formala. ( kargua ) post, position

dike iz.
1. dike, sea wall
2. Naut. dock; ~ lehor dry dock

diktadore iz. dictator

diktadura iz. dictatorship; militarren ~pean under a military dictatorship; langileriaren ~ dictatorship of the proletariat

diktatu | iz. dictate du/ad. to dictate
diktatu | du/ad. to dictate

dilinda iz. ( zalantza, duda ) doubt, misgiving io. wavering, doubting adb. ( zintzilik ) hanging, dangling

dilindaka adb.
1. ( zintzilik ) hanging, suspen-ded; ~ egon i. to be hanging ii. (irud.) to be in doubt
2. ( zalantzan ) doubtful; ~ dago non dauden it's doubtful where they are

dilindan adb. ( zintzilik ) hanging; ~ egon to hang, be hanging

dilindari io. staggering, swaying

dilindatu da/ad. to hang

dilista iz. (G) Landr. lentil

dimisio iz. resignation

dimititu du/ad. to resign (- tik: from )

dina 1 | zenb. (G) (L) (NB) ( adina, bezainbat ) as much as; nik ~ du gizon horrek that man has as much as I have
dina 2 | --> duin

dinamiko io. dynamic

dinamita iz. dynamite

dinastia iz. (Pol.) dynasty

dindilizka adb. (B) ( dilindalan, zintzilik ) hanging, suspending; mendi-hegalean ~ dagoen herri bat a town hanging on the side of a mountain

dindirri iz. Lagunart. snot Lagunart. , sniffles, mucus formala.

diosal iz.
1. farewell, good-bye: hello; azken ~a egin diegu we have said good-bye to them
2. ( agurra ) greeting; ~a ukatu dio he has refused to say hello to him; elkarri ~ eginik having greeted each other; geroztik ~a ere ez zion gogotik egiten since then he didn't even feel like greeting him

diploma iz. diploma, degree

diplomatiko iz. ( diplomari ) diplomat io. diplomatic

diplomazia iz.
1.
a. (Pol.) diplomacy
b. [ izenen aurrean ] diplomazi : diplomazi harremanak diplomatic relations
2. (irud.) diplomacy, tact

diptongo iz. (H. Jak.) diphthong; beheranzko ~ descending diphthong; goranzko ~ ascending diphthong

diputatu iz. (H) (Pol.) deputy, representative; ~ nagusi provincial governor | county council head

diputazio iz. (H)
1. ( aldundia ) deputation, provincial government, &apos;98 county coucil (GB)
2. ~ iraunkor standing committee

dir-dir iz.
1. (L) (NB) sunbeam, ray of sun.
2.
a. ( diamanteari d. ) sparkle, scintillation
b. ( metalari d. ) glint, gleam; sakelatik atera zuen, ~, pistola, atzean berehala gorde zuena he drew a gleaming pistol from his pocket which he immediately hid in
c. ( begia ) gleam
e. ( izar ) twinkle
3. ( ilunpetan ) glow, shine
4. (irud.) shine; ~ jarri zen neskatoaren aurpegia the little girl's face lit up
u dir-dir egin
1.
a. ( diamanteari d. ) to sparkle
b. ( metalari d. ) to glint, gleam
c. ( begi ) to gleam
d. (gainalde busti, e.a.) to glisten, shine
2. ( izar ) to twinkle; ~ egiten duten izarrak the twinkling stars | the stars which twinkle
3. ( ilunpetan ) to glow

dirdai iz. ( distira )
1.
a. ( eguzkia, argi mina, e.a. ) dazzle, shine; eguzkiaren ~ak min egiten zion the dazzle of the sun hurt him
b. ( metal, e.a. ) gleam, glint; haien ezpatei ~ zerien their swords were gleaming
c. ( diamantea, e.a. ) sparkle, gleam, glitter
2. (irud.) lustre (GB) , luster (USA) ; bere indarra eta ~a galdu du he's lost his strength and lustre

dirdaitsu io. ( dirdiratsu, distiratsu ) glowing, luminous, gleaming, resplendent, brilliant

dirdira iz.
1.
a. ( diamanteari d. ) sparkle, scintillation
b. ( metalari d. ) glint, gleam; urre-~ the glint of gold
c. ( larrua, gainalde bustia, e.a. ) gloss, shine, sheen, lustre (GB) , luster (USA) ; arranoaren lumen ~k liluratzen nau the sheen on the eagle's feathers fascinates me
d. ( elur, ur-eremua ) glisten, sheen, glitter
e. ( begia ) gleam
f. ( izarra ) twinkle
2. ray, sunbeam; eguzkiaren ~k the sun's rays

dirdirarazi du/ad. ( distirazi ) to make glisten, to make... gleam, make shine

dirdiratu du/ad.
1. ( eguzki, e.a. ) to shine
2.
a. to gleam, to shine ; urrezko ezpata horrek nola dirdiratzen duen! How bright is the gleam of that golden sword!
b. ( elur, e.a. ) to glisten, shine, glitter

dirdirka adb. shining, glistening, dazzling

dirdizka adb. shining, glistening, dazzling; argia ~ zegoen the light was shining

diru [from Lat. "dinarus", cf. Z "dihar�"] iz.
1.
a. money; eskuko ~ cash; ~tan ordaindu to pay cash; ~a atera to withdraw money (- tik: from ) ; ~a aurreratu to save money; bere diruaz erosi du etxea she bought the house with her own money; ~ batu to collect money | to make money; ~ bildu i. to make money, to collect money ii. to accumulate money; ~ bota to spend lavishly, thow away one's money | to squander one's money; ~ hondatu to spend lavishly, to squander
b. [ izenen aurrean ] money-; ~-arazoak money problems; ~-gose money-grubbing; ~-premia need for money
2. ~a egin to coin, mint
3. ( dibisa )
a. currency
b. [ izenen aurrean ] monetary; Europako ~ Sistema European Monetary System
u diru egin
to earn money, make money

diru-gose iz. cupidity, greediness, avarice formala. ; ~z bizi da he lives by greed

diru-laguntza iz. subsidy, grant

diru-paper iz. paper money, bill, banknote

dirubide iz. business

dirudun io. moneyed, rich, wealthy, well-off; ~a izateko ahaleginak egin to endeavour to be wealthy

diruketa iz. amount of money; Gates Jaunak ~ handia egin zuen Mr. Gates made a great pile of money

dirutegi iz. coffer; elizako ~ church coffer

dirutsu io. rich, wealthy, moneyed, well-off

dirutu du/ad.
1. ( txekea ) to cash
2. ( salgaiak diruz trukatu ) to cash in on, sell
da/ad. to become wealthy, strike it rich; urruti nere menditik joan nintzen ~ nahirik I left my village in a bid to strike it rich

dirutza iz.
1. ( diruketa ) large amount of money, a lot of money
2. Fin. capital

diruzain iz. treasurer

diruzaintza iz. treasurer's office

diruzale io. greedy, money-grubbing, mo-ney-mad, money-hungry, miserly

diruzaletu da/ad. to become fond of money, go money crazy

disekatu du/ad. to stuff; hartza ~ eta museora eraman zuten they stuffed the bear and took it to the museum

disenteria iz. Med. dysentery

disimulatu du/ad.
1.
a. ( sentimendua, mina, e.a. ) to hide, conceal
b. ( itxuraz ) to feign
2. ( barkatu ) to forgive

disimulu iz. craftiness, dissimulation; ~an dirua sartu zuen poltsikoan taking care not to be see, he slipped the money into his pocket; ~z cunningly; ~ handiaz gelara sartu zen he surrepetitiously slipped into the room

disko iz.
1. (H) ( = I diska ) record, disc (GB)
2. Kir. discus
3.
a. Tek. disk; ~ trinko compact disk; ~ optiko optical disk
b. Inform. disk; ~ gogor hard disk; helburuko ~ target disk

diskrezio iz. discretion

diskurtso iz.
1. argumentation
2. (Akad.) discourse
b. ( hitzaldia ) discourse
3. (H. Jak.) discourse

disoluzio iz. Kim. solution

disputa iz. dispute, discord, fight, quarrel; amorosen ~ lovers' quarrel; ~ gorri bat a terrible dispute; ~n hasi ziren they started quarreling

distantzia iz. distance

distiko iz. (metrika) distych io. (Bot.) ditischous

distilatu io. distilled; ur ~a distilled water du/ad. to distill

distira iz.
1.
a. ( diamanteari d. ) sparkle, scintillation
b. ( metalari d. ) glint, gleam; urrearen ~ the {glint || gleam} of gold
c. ( larrua, gainalde bustia, e.a .) gloss, shine, sheen, lustre (GB) , luster (USA) ; arranoaren lumen ~k liluratzen nau the sheen on the eagle's feathers fascinates me
d. ( elur, ur-eremua ) glisten, sheen, glitter
e. ( begia ) gleam, twinkle; haren begien ~ leuna the soft gleam in her eyes; halako ~ batekin begietan, honela galdetu zigun: nola egingo zenuke zuk? with a twinkle in her eyes, she asked, "How would you do it?
f. ( izarra ) twinkle, twinkling; izarren ~ the twinkling of the stars
2. ray, sunbeam
b. shine, glow, brightness; eguzkiaren ~k itsutu zuen the brightness of the sun blinded him
3. (irud.)
a. shine, light; jende eskolatua gizartean ~ berezi batez nabarmentzen da educated people in society stand out {in a special light (of their own) || above the rest}
b. ( sentimenduei d. ) glow; irribarreak halako distira bat jartzen digu aurpegian, eta distira hori besteengana hedatzen da smiling brings a glow to our countenances that radiates to others; dohain horien jabeek "aurpegi alaia" dute, eta "pozezko eta sinpatiazko ~ goxo bat darie persons enjoying these gifts have "light of their countenances," and their presence is "a warm glow of pure gladness and sympathy"

distiragarri io. dazzling, radiant, brilliant, resplendent

distirakor io. radiant, bright, brilliant, shining; argi hau ez da oso ~ra that light is not very bright

distirarazi du/ad.
1. to cause to shine,to shine
2. ( zolu, altzari, metal, e.a. ) to polish

distiratsu io. brilliant, bright, gleaming, luminous, glowing, resplendet

distiratu du/ad. to shine, glow, gleam

distiratzaile io.
1. ( elur, gainalde busti, e.a. ) glistening, glittering, gleaming
2. ( metal ) gleaming
3. shining, shiny, glowing

distraitu du/ad. to distract

ditxa iz.
1. ( zoriontasuna ) Arkaismoa. happiness, joy, felicity Arkaismoa. ; deabru gaiztoa ari da gure ~ handi hau galarazi nahirik the evil devil is working hard in a bid to deny us this great happiness of ours
2. ( zoriona ) good luck, fortune, providence

ditxo 1 iz. humorous verse, quip; ~ka in humorous verse
ditxo 2 iz.
1. (B) Naut. berth, anchorage; ~an egon to be at anchor
2. (irud.) refuge, safe haven

ditxolari iz. quipster

ditxosozko il . blessed; ~ zure kotxe hori that blessed car of yours non laga dituk hire ~ horiek where did you leave those darn keys of yours

dixidu iz. (I)
1. ( mehatxua ) threat, caveat; oihuka eta ~ka shouting and threatening
2. ( erronka ) to challenge

dizdizka adb. brilliantly, brightly, shining

dizipulu iz. disciple

doan --> dohain

doblatu du/ad.
1. Zine. to dub
2. Lagunart.
a. ( bikoiztu ) to double
b. ( tolestu ) to fold
c. (i zkina, e.a. ) to go around; Hornos Lurmuturra ~ ostean after going around Cape Horn
2. Lagunart. ( errepikatu ) to repeat, do over
3. Kir. to beat; faboritoa doblatzea lortu zuen he managed to beat the favourite

doble iz. double io. double adv. double

dobloi iz. doubloon

dogma iz. dogma

dohain [from Rom. *done] iz.
1. ( Jainkoagandik, izaditik hartzen dena ) gift, grace; Espiritu Santuaren ~a gift of the Holy {Ghost || Spirit}; naturak ~ guztiez hornitua endowed with every gift from nature
2. ( nolakotasun ona ) gift; hizkuntza askotan hitz egiteko ~a du he has the gift of speaking many languages; ~ berezia du asmatzeko she has a special gift for guessing
adb. gratuitously, free

dohaindu du/ad.
1. to endow; mendietako aberastasunez ~tako probintzia a province endowed with mountain riches ; bertuterik ederrenez ~ zuen Jaingoikoak God endowed him with the most beautiful of virtues
2. ( olio ) to annoit; olio santuz ~ak izan ziren they were annointed with holy oil

dohainik adb. (NB) gratuitously, free

dohakabe iz. misfortune, ill luck, bad luck; ustegabeko ~a an unexpected misfortune io. ( zorigaitzeko, zorigaiztoko ) unfor-tunate, ill-fated; ai ene ~a! how unfortunate I am! ; Sodoma eta Gomorra hiri ~ak the ill-fated cities of Sodom and Gomorra

dohakabeki adb. unfortunately, ignominiously, disgracefully; ~ eta zorigaiztoan hil zen he died an ignominious and unfortunate death

dohakabetasun iz. misfortune, ill luck, bad luck; ene ~a oinazez daramat I'm suffering through my misfortune

dohakabetu du/ad. to cause misfortune to; Euskal Herria ~ eta hondamendi izugarrian amilarazteko to plunge the Basque Country into a terrible disaster and cause it misfortune da/ad. to suffer misfortune

dohakaitz iz. ill luck, misfortune; oi ene ~a! o my ill fortune!

dohatasun iz.
1. ( zoriona ) happiness, well-being
2. Kristau. beatitude

dohatsu io.
1. happy, blessed, fortunate; zahartzaro ~ bat izan zuen he {had || lived} a happy old age; denbora ~ haietako guraso zintzoak the good parents of those {happy || cheerful} days
2. ( santua, e.a. ) blessed; Ama Birjina eta santu ~ak the Virgin Mary and the blessed saints

dohatsuki adb. happily, contently, in blish, blissfully; ~ bizi diren senar-emazteak couples that are happily married

dohatsutasun iz.
1. ( zoriontasun ) happi-ness
2. Kristau. beatitude

dohatsutu da/ad. to become happy du/ad. to make... happy

dohatu du/ad. (I) ( dohaindu ) to endow; nornahi bezain trebeak eta ~ak as adept and endowed as anyone; adimenduaz ~a den batek dukeen zorionik handiena the greatest happiness that one endowed with intelligence can have

doi iz.
1. exact amount, bare minimum; ez diat behin ere jan, edan, lo egin, bizitzeko ~a baino haboro I never ever have more than just enough to eat, drink, sleep and live on; bizitzeko ~a baino haboro more than the bare minimum to live on; liburua erosteko ~a diru dut I have just enough money to buy the book; ~az elikatzen gara we barely have a bite to eat
2. ~\~ bat a bit
io.
1. well-fitting; ~ duzu zapata your shoes fit you just right; txapel hau ~ doakit this hat fits me well
2. ( zehatz ) exact, precise; hizketan, aberats bezain zehatz eta ~\~ in speech (s)he is as rich as (s)he is exact and precise
adb.
1. ( zehazki ) exactly; hiruretan ~ jin ziren they went exactly at three o\&apos;b4clock
2. ( ia ez) hardly, barely; ~ dira ikusgai argi honetan they are barely visible in this light
3. ahoa ~ irekitzen du eta ... just as he opens his mouth
4. ( aski, nahiko ) quite; ~ ederra da it is quite beautiful

doi-doi, doi-doia adb.
1. ( ozta-ozta ) hardly, barely, scarcely, just; gauez ~ ikusten dut bidea at night I hardly see the road; hark esaten diguna dakigu ~ we just know what he tell us.
2. sharp, exactly; ~ eguerdiko hamarrak dira it's ten o'clock sharp
3. ( azken bolada honetan ) recently; ~a hemen zen he was recently here
4. ( pixkanaka ) little by little, bit by bit
5. ( orduko ) as soon as, the moment that; baina ~\~a ohean sartu ondoan arkakuso madarikatuak azaldu but as soon as you get in bed, the confounded fleas come out

doi-doian adb.
1. ( ozta-ozta ) barely, hardly
2. (I) ( zorian ) on the verge of; erortzeko ~ on the verge of falling

doiki adb. (I) ( aski den neurrian ) just enough

doilor io.
1. ( zikoitz ) stingy, mean
2. ( zital )
a. ignoble, bad, vile; otsein ~ra a dishonourable servant
b. ( nolakotasun ) ignoble, foul; bihotz ~rekoa da he has an ignoble heart
3. ( negua, e.a. ) nasty, awful

doilorkeria iz.
1. meanness, vileness, nastiness
2. nasty thing; ~k esan to say nasty things

doilorki adb. meanly, basely, vilely, abjectly

doilortasun iz. ( zitaltasun ) meanness, vileness, baseness

doilortu da/ad.
1. to become {vile || mean}, be corrupted; lagun txarrekin ~ zen he was corrupted by bad company
2. (irud.) ( lur ) to become {unproductive || barren}

doinu iz.
1. Mus. tune, melody, strain
2.
a. ( mintzaira, hizkera ) accent; Zarauzko ~a du he's got a Zarautz accent
b. ( hitzari d. ) tone, inflection, pitch; euskalkien azentu eta ~ari buruzko azterketak investigation into the accent and pitch of the Basque dialects

doitasun iz.
1. exactitude, preciseness
2. austerity

doitu du/ad.
1. to adjust, to adapt
2. ( donetu, santutu ) to sanctify
3. ( erortzeko jarri ) to tilt
4.
a. Tek. to adjust
b. Mat. to fit
da/ad.
1. to accommodate, to coincide, to fit
2. ( urritu ) to run low; irina ~ zaigu we're running low on flour

doktrina iz.
1. doctrine
2. (erl.) doctrine; Lehen D~ primary ; Lehen D~ko elkarraldi Primary sharing time; ~a eta Itunak Doctrine and Convenants

dokumentu iz. document

dolamen iz.
1. ( dolua, atsekabea ) sorrow, affliction ; ene bihotz zaurtuaren auhenak eta ~k the lamentations and sorrows of my grieving heart
2. regret, sorrow
3. ( damua ) repentance

dolar iz. Fin. dollar

dolare [from Rom. *tor(c)larefrom Lat. "torculare"] iz. ( lakoa ) wine press; sagardoa egiteko ~a cider press

dolmen iz. ( trikuharri ) dolmen

dolore iz. pain, sorrow, emotional suffering; ~ min bat bihotzean zuen she had acute sorrow in her heart; amodiozko ezkontza, ~ bizitza (atsot.) choose not a wife by the eye only (atsot.) | a wife is sought for her virtue, a concubine for her beauty (atso.)

dolorezki adb. (I) ( atsekabez ) painfully, in anguish

dolu iz.
1. mourning, sorrow; ~ bizi great sorrow; ~a ekarri to be in mourning; ~a ekarri zuen sei hilabetez she was in mourning for six months; -(r)i ~ eman to offer one's condolences to
2. ( damu ) regret, repentance
u dolu egin
1. to express sympathy, to console, to offer one's condolences
2. ( gaizki sentitu ) to feel bad; Euskal Herritik partitzea ~ eman zion he felt bad about leaving the Basque Country
3. ( faltan bota ) to miss
u dolu izan
1. ( damutu ) to regret, lament; ~ dut hori eginik I regret having done it
2. ( urrikaldu ) to feel sorry (- -(r)i : for ) ; ez dizugu ~ we don't feel sorry for you

dolugarri io. pitiful

dolumen iz. (Z)
1. ( atsekabe ) sorrow
2. ( urrikimendu ) compassion

dolumin iz. (L) sympathy, condolence; ~ik bizienak eman nizkion I expressed my heartfelt condolences

dolutu du/ad.
1. (I) to sadden, to make sad,
2. ( deitoratu ) to deplore; to repent
da/ad. to become sad

domaia iz. (I) ( tamal, pena ) shame, pity; ~ da ez baititut 40 urte gutxiago it's a pity I'm not 40 years younger

domeka [from Lat. "dominica"] iz. (B) ( igandea ) Sunday

domina [from Cast. "n�mina"] iz.
1. medal; urrezko \\ zilarrezko ~ gold \\ silver medal
2. insignia

dominikar | io. dominican; D~ Errepublika Geog. Dominican Republic
dominikar | iz. e. io. Dominican

doministiku iz. (B) ( zintz, usin ) sneeze
u dominisitiku egin
to sneeze; hamar ~ eginda, burua arindu zait after sneezing ten times, my head cleared up; ~ bat egin zuen she let out a sneeze Oharra: ikus oharra atxis delakoan

domu iz.
1. capital
2. ( kostu, salneurri ) cost, price

donado iz. (I) (NG) ( mutilzaharra ) bachelor; ~ hil zen he died a bachelor

donari iz. ( sari ) prize, award

donario iz. grace, gracefulness, poise; ~ handiarekin ever so gracefully; ~ handi hartu gabe rather ungracefully; ~z pentsa-tu to think it over calmly

Done [from *(jaun)done from Late Lat. "dom'ne" from Lat. "dominus"] io.
1. holy; apostolu ~ak the holy apostles
2. [ izenen aurrean ] Saint; ~ Estebe Saint Stephan; Jaun ~ Jakue St. James; Jaun ~ Bane St. John, Jaun ~ Petri St. Peter

dongaro adb. (B) wickedly, perversely, evilly

donge io. ( gaiztoa ) wicked, malicious, evil

donoki iz. Kristau. ( zerua ) iz. heaven

donostiar iz. e. io. Donostian; ~rak the people from Donostia

dontsu io.
1. ( zorionekoa ) lucky, fortunate; heldu zen egun ~a the lucky day came
2. (iron.) so-called, blessed; zer da autonomia ~ hori? what is that so-called autonomy?

dontzeila iz.
1. Zah. damsel Zah.
2. Arraina. rainbow wrasse

doriar iz. e. io. Doric

dorpe io.
1. ( gogorra )
a. ( lana ) heavy, taxing, demanding
b. ( zama ) cumbersome, unwieldy
c. ( lo ) deep; atzar zaite lo ~ horretarik! arise from your deep slumber!
d. ( lege ) unwieldy, oppressive
e. ( gauza ) unwieldy, bulky
2.
a. ( gaua ) stifling, suffocating
b. ( eguzkia ) oppressive
c. ( haizea ) heavy
3. ( larria ) serious, grave, full-blown; eritasun ~ full-blown disease
4. ( heriotza ) brutal, ignominious
5. ( baldar, trakets, moldagaitz ) unskillful, awkward, clumsy

dorpeki adb. ( gogor ) harshly, brutally, fiercely

dorpetasun iz. ( astuna, e.a. ) unwieldiness, cumbersome weight

dorre [from Lat. "turris"] iz.
1.
a. tower; elizako ~ nagusia the tallest tower of the church; murruak, unetik unera, ~ txit goratuak zituen the wall had very tall towers at intervals; Babel- D~a the Tower of Babel; Eiffel D~a the Eiffel Tower; D~ Bikiak the Twin Towers
b. (esa.) ~ak egin to build castles in Spain | to daydream; alfer, aise zaudenean, egiten duzu zeure baitan barrena mila gogoeta, mila dorre, eta gaztelu when you are lazy and at easy, in your mind you dream a thousand thoughts and build a thousand towers and castles in the air
2. ( xakejoko ) rook

dorretxe iz. tower, towerhouse

dorretxo iz. [txik.] small tower

dote iz. ( h.g. ezkontzako ~ ) dowry; ~ eman to give a dowry

dotore io.
1.
a. ( fina ) elegant, graceful, refined, poised
b. ( jantzia, denda ) fashionable, smart, stylish, chic
c. ( jendea ) fashionable, elegant
d. ( esaera, idazkera ) elegant, polished, well-turned, refined
e. ( apainketak ) tasteful, aesthetic
2. ( bikaina ) fine, excellent; afari ~ bat a fine dinner
adb. fine, elegantly; dotore jantzita irten da kalera ; she went out all dressed up; politikaria ~ ari da mingainez baina ... the politician is articulate but ...

dotoretasun iz. elegance, grace, refinement

dotoretu du/ad. (G)
1.
a. to ornament, adorn
b. to decorate, do up; etxea dotoretzen ari dira they are decorating the house
2. to dress up; ~ta itzuli zen she came back all dressed up
da/ad. to become elegant, acquire grace

dotorezia iz. elegance, fineness, polish

dotrina iz.
1. Kristau. ( kristau ikasbidea ) catechism
2. --> doktrina

dozena iz. dozen; ~ bat tomate a dozen tomatoes; bost bat ~ opil about five dozen rolls

dozenaka adb. by the dozen

draga iz.
1. Naut.
a. dredge
b. ( itsasontzia ) dredger
2. ( gurdiari d. ) brake

dragatu du/ad. to dredge, to clean the bottom of; kaia dragatzen ari dira they are dredging the harbor

dragoi 1 | iz. ( herensugea ) dragon
dragoi 2 | iz. Mil. dragoon

draia iz. birdshot

drainatu du/ad. to drain

drakma iz. drachma

drama iz.
1. drama
2. [ izenen aurrean ] drama: ~-idazle drama writer, dramatist

drastiko io . drastic; neurri ~ak hartu zituzten they took drastic measures

dretxo iz. (I) ( eskubidea ) right

drin iz. ( ari den sokari d., e.a. ) whoosh, hum, whir; zume meheak, ~ mehea a thin piece of wicker does not make much of a sound

droga 1 iz.
1. drug; ~ gogorrak hard drugs; ~rekiko atxikimendu drug addiction
2. [ izenen aurrean ] drug-; ~-menpekotasun drug addiction
droga 2 iz. (B) ( liskar ) uproar, argument, storm; ~ ederra atera dau! what an uproar he's {caused || unleashed}! ; munduan ~rik ezbalitz, legegizonak gosez hilik were it not for strife, lawyers would starve

drogatu du/ad.
1. to drug
2. ( drogazale ) to {take || use} drugs; urteak dira drogatzen dela he's been on drugs for years

dromedario iz. (Zoo.) dromedary camel

druida iz. druid

duda iz. (H) ( zalantza ) doubt; ~rik gabe without a doubt | doubtlessly ; hobe delako ~rik gabe without any doubt that it's better; ~z beteta begiratu to look on dubiously; ~ guztiak kentzeko to dispel all doubts ; e-r ~tan jarri to cast some doubt on sb
u duda egin
to doubt, suspect; ez dakit, ~ egiten dut I don't know, I doubt it; e-z ~ egin to have some doubts about sth

duda-muda iz. doubt, reservation, qualms; zergatik hainbeste ~? why so many reservations?; ~tan dago to have some {qualms || reservations} about it

duda-mudako il. dubious, doubtful, suspect

dudagabe io. doubtless

dudagabeko il. undoubtable, certain

dudagarri io. dubious, doubtful

dudaldi iz. moment of doubt

dudatsu io . wavering, hesident, insecure

dudatu du/ad. to doubt; dudatzen hasi gara we have begun to doubt; ez dut dudatzen I don't doubt it; ez dugu zeren ~ Jainkoaren zuzentasunaz we have no cause to doubt God's justice; bere aitaren zintzotasunaz ~ zuenez as he was uncertain about his father's sincerity

dudazko io. doubtful

duin io.
1. honorable, worthy; ~ izan to be worthy; ez zara ~ you are not worthy; ez gara horrenbeste ondasunen ~ we are not worthy of so much wealth; Erregearen alabarekin bere ezkontzeko ~ da gizon hori that man is worthy of marrying even the King's daughter
2. ( begirune merezi duena ) worthy, upright; herriaren ordezkari ~a a worthy representative of the country
3. ( aski dena, beharrekoa dena ) decent; bizitzko baldintza ~ak nahi dituzte they want decent living conditions
adb .
1. ( nahikoa, aski ) enough, sufficient; ~ du horrekin she has enough with that
2. ( bezain ) as... as; eguzkia ~ argia duzu aurpegia your face is as radiant as the sun

duintasun iz. (H)
1. worthiness; gure ~ guztia Jainkoagandik datorkigu all our worthiness emanates from God
2. dignity; gizakiaren ~ean sinesten dugu we believe in the dignity of man

dukat iz. ducat

duke iz. duke; Wellingtongo D~a The Duke of Wellington

dukerri iz. dukedom, duchy; Luxemburgeko D~ Handia Grand Duchy of Luxemburg

dukesa iz. duchess

dultzaina iz. Mus. dultzaina flute

dunba iz. ( joarea, zintzarria, ) cow bell, large cowbell.

dunbada iz. boom, clap, explosion

dunbal iz. bass drum

dunbots iz.
1. ( trumoiari d. ) thunder
2. ( zarata handia ) din, tumult, clamor; errotarriaren ~a the din of the millstone

dundun iz.
1. ( kanpaia, ezkila ) bell
2. resonance, reverberation, echo
u dundun egin
to reverberate, resound

dupa iz. ( upa ) cask

dupagin iz. cask maker

durditu du/ad. ( zorabiatuta utzi, durduzatu ) to faze, fluster; jotzen badut jo ahoan, ~ta utziko dut if I do land a punch in his mouth I'll faze him

durduza iz. (I) ( zalantza ) doubt, wavering

durduzadura iz. (I) ( durduza ) daze, stupor

durduzagarri io. disconcerting

durduzarazi du/ad. to cause to worry

duro iz. (H) ( ogerleko ) five peseta coin

durunda iz. ( durundi ) reverberation, re-sounding sound
u durunda egin
to resound, reverberate

durundatu du/ad. ( durundatu ) to resound, reverberate

durundi iz. echo, resonance, reverberation
u durundi egin
to resound, to echo

durunditsu io. resounding, echoing, reverberating

dutxa iz. shower; ~ beroa hartu du he has taken a hot shower

dutxulu iz.
1. ( upelari d. ) tap, spigot
2. mill race

dzanga iz.
1. (B) ( pulunpaldi ) dive
2. ( irenste ) swallow
u dzanga egin
(B)
1. ( murgildu ) to dive; uretara ~ egin to dive into the water
2. to gulp down


e

ea

part.

1. ( zalantzazkoa edo galdera indartzeko ) galdeiozu ~ nor den ask him who he is; ~ irabazten ote dugun let's see if we do win ; etorriko da ~ nor dagoen ikustera he'll come back to check who's there

2. ( adorea emateko ) ~! let's go!

ebakera

iz.

1. incision, way of cutting

2. (H. Jak.) diction, pronunciation

ebaketa

iz.

1. cut, cutting; garagarraren ~ barley harvest

2. Med. amputation

3. Mat. cross-section; ~ egin to make a cross-section

ebaki

iz.

1.

a. cut, incision; ~entzat eta zaurientzat ez da ur baino sendagai hoberik for cuts and wounds there's no better medication than water

b. ( labanak, aiztoak egindako zauria, kaltea, e.a. ) slash; ganibetaz egindako ~a knife slash

2. ( ahoskera ) pronunciation, articulation; ~ oneko articulate ~ txarreko inarticulate, mumbling

du/ad.

1.

a. to cut

b. ( = moztu ) to cut, cut off, sever

2. Med.

a. to operate (- (r)i: on )

b. ( animalia esperimentuetan ) to dissect

3. ( bereizi, banatu ) to split, divide ; hormak gela bi aldetara ~tzen du the wall splits the room into two parts

4. ( hitza ) to articulate, pronounce, utter

5. Kartak. to cut

ebakialdi

iz. Nekaz. cutting; urtean lau ~ ematen dituen belar-landarea a grass plant which is {cut || harvested} four times a year

ebakidura

iz.

1. cut, incision

2. ( zauria ) gash, slash

3. Mat.

a. intersection; meet; ~ ez-huts non-empty intersection

b. [ izenen aurrean ] ~ multzo intersection set; ~ zuzen line of intersection; ~ zuzenerdi intersection half-line

4. Tek.

a. ( materialen erresistentzia) shearing

b. cut; ~ zirkular circular cut

c. ( marrazketean ) cut, cutting, cross section; ~ karratu square (cross) section; ~ laun plane section

d. [ izenen aurrean ] ~-abiadura cutting speed; ~-angelu cutting angle; ~-azal cutting face; ~ erreminta cutting tool; ~-sakonera cutting depth; ~-tentsio shearing stress; ~ biko juntura errematxatu double shear riveted joint

ebakiondo

iz. slash mark; ordudanik ez zion alde egin besoko ~ itsusiak the ugly slash mark on his arm hasn't gone away since then

ebakitzaile

iz. cutting

ebakuntza

iz. Med. surgery

ebanjeliko

io. evangelical

ebanjelio

iz. Kristau.

1.

a. gospel ; Jesu Kristoren ~a the Gospel of Jesus Christ ; mairuei E~ Santua predikatzera joan zen he went to preach the Holy Gospel to the Moors

b. ( Itun Berriaren lehen lau liburuak ) gospel; ~a San Lukasen arabera the gospel according to St. Luke ; ~ osoa the fulness of the gospel; ~ ezagutaraztea sharing the gospel; ~a aldarrikatu to proclaim the gospel; ~aren hastapenen klase gospel essentials class

b. ( Itun Berriaren lehen lau liburuak ) gospel

c. [ izenen aurrean ] ~-doktrina ikastaro gospel doctrine course

2. ( apaizak mezan irakurtzen duena ) gospel

ebanjelista

iz. evangelist

ebanjelizatu

du/ad. to evangelize

ebaska

adb.

1. ( isilka ) secretly, on the sly, stealthly

2. ( ebatsiz ) stealing

3. ( arinki ) on the top; lurra ~ irauli to turn soil over on the top

ebasketa

iz. (L) theft, robbery, larceny

ebasle

iz. thief, robber

ebatsi

du/ad.

1.

a. to steal, filch, lift; zenbat diru ~ dute? how much money have they stolen? ; ohoinak gau iluna eta haizetsu desiratzen du ebasteko the thief wishes for a dark and windy night to steal

b. kalean ~ to mug

c. ( ziria sartu ) i-i e-r ~ to swindle sb out of sth

2. ( bahitu ) to kidnap, seize

ebatzi

du/ad.

1. to decide, rule, find

2. Leg.

a. to rule, find

b. ( presoa ) to sentence

3. Mat. to solve, resolve

ebazle

iz. judge, arbitrator

ebazpen

iz. decision, finding

eboluzio

iz. evolution

eboluzionismo

iz. (Biol.) evolutionism

edabe

iz. potion

edale

iz. drinker; ardo-~ wine drinker; ur honen ~a egarrituko da berriz ere he who drinks of this water will thirst again io. drinking; haur esne-~a a milk-drinking child; nekazale ~a ez da aberastuko the peasant fond of drink will never get rich

edalontzi

iz. formala.

1. ( basoa ) glass

2. drinking vessel

edan

iz.

1. ( edaria ) drink; jan-~ak food and drink

2. ( edate ) drinking; ~ beroan gizonek erraz dena agertzen dute when busy drinking men reveal everything easily

du/ad.

1. to drink

b. ~a nago i. I've drunk ii. I'm drunk; ez nengoen mozkortuta, ~a baizik I wasn't drunk, just tipsy

2. ( alkohola ) to drink; ~ari eman to take to drinking | to hit the bottle

edanaldi

iz.

1. drinking

2. drink; ostiralean ~ bat dute jabearen lepora on Friday they'll be treated to a drink by the owner; ~ bakoitzean topa eginez toasting at each drink ; Txomin horditu zen eta harena ez da miresteko zeren lehenbizko ~a baitzuen eta ez baitzekien zer indar zuen ardoak Txomin become intoxicated and that is none too surprising as it was the first time he had drunk and he didn't know how strong the wine was

edanarazi

du/ad.

1. ( aberea ) to water

2. to make... drink

edaran

du/ad. (I) Arkaismoa. ( edanarazi ) to water; abereak ~en dituzu egitean bi aldiz ur garbian eta ez putzuan you will water the animals where there's clean water and not at a well

edari

iz.

1.

a. drink: ~ bizi strong drink; ~ hotz refreshment; ~ txatar swill, weak drink

b. beste ~ bat nahi al duzu? would you like another drink?

2. ( txerriei emanda ) swill

io. drinkable

edaritegi

iz. bar, tavern

edarizain

iz. (Hist.) cupbearer; Faraoiaren ~a the Pharaoh's cupbearer

edarizale

io. fond of drinking

edate

iz. drinking

edateko

iz. something to drink il. drinking, potable; ~ ur drinking water

edatun

io. fond of drink; ez zen ~a he wasn't fond of drink; emakumea bada ~a, hainbat gaiztoago if a woman is fond of drinking, so much the worse

edeki

du/ad. ( kendu ) formala. to remove, take off

eden

iz.

1. ( pozoia ) poison

2. ( sugeei d., e.a. ) venom

edentsu

io.

1. poisonous

2. ( sugea, e.a. ) venomous

eder

iz.

1.

a. beauty, glory; menditontorretik haraneko herri guztiak beren ~rean erakutsi zizkion from the top of the mountain he showed him all the villages of the valley in their glory

b. ~rarena egin to strut about

2.

a. ( oniriztea, begirunea ) appreciation, esteem ; i-en ~ra ukan to be appreciated by sb | find sb's favour ; -(r)i ~ egin to make a good impression on | to give a good impression to; -(r)i ~ ez egin not to make a good impression on | to give a bad impression to; herritarren ~ra galdu du he's lost the respect of the town's people ; haren ~ragatik in consideration of him; ez zara ~ zu hemen you are not highly thought of here

b. decency; ez da ~ egiten it's not the right thing to do

3. ( begikotasuna, adiskidetasuna ) favour (GB) , favor (USA) , friendship; horren ~ra eduki ezinik unable to win him over; i-en ~ra irabazi to gain sb's {favour (GB) || favor (USA) }; ez larritu, Jainkoaren ~ra duzu eta never fear as God is with you

4. (z.tx.) ~raka bota to blow a lot of hot air; i-i ~rak eman to beat sb up; i-i ~rak esan to tell sb off; ~rak hartu to be beaten up | to get a good beating ; ~ra egin duk! you sure pulled a good one!; ~ra egin dio he pulled a nasty one on him; giltzak ahaztu? ~rra egin dugu forgot the keys? this is a fine mess we're in! ; i-i ~ra sartu to put one over sb | to pull a fine one on sb

io.

1. beautiful; Helena Troiakoa oso ~ra omen zen Helen of Troy was said to be very beautiful; neska polit bat eta emakume ~ bat a pretty girl and a beautiful woman; itxura ~reko gizona a good-looking man

2.

a. good; ~renaz bere burua kanpora agertzen du she shows her good side to others

b. ( zoragarria ) tremendous, great, fine; lan ~ra egin duzu you've done a fine job

c. ( ironikoa ) good, fine; astindu ~ra hartu behar duzu you need a good thrashing

3.

a. ( sekulakoa ) great, tremendous, huge; alde ~ra dago bien artean there's a tremendous difference between the two

b. ( oparo ) huge; uzta ~ra an abundant harvest

4. esteemed; hain ~ zaio Jainkoari God holds him in such esteem

5.

a. fine; arte ~rak fine arts

b. adin ~renean in the flower of one's youth

6.

a. ( zilegi ) ez zaigu ~ egiten that doesn't suit us; ~ ez bezala shamefully

b. ~ra egin zukeen Mongoliara joatea he would have done better if he had gone to Mongolia

u eder izan

1. ( zilegi izan ) right, proper; ez da ~ it's not {decent || right}; ez da ~ hori esatea it's not {right || proper} to say that

2. [ zaio ] to seem fit; ez zaigu ~ horren gertatzea we don't think it right for that to happen

edergai

iz.

1. decoration

2. ornament

edergailu

iz. ornament, adornment

edergarri

iz. ornament, adornment io. decorative, ornamental

ederki

adb.

1. ( era ederrean ) beautifully, wonderfully

2. ( maisukiro ) masterfully, majestically

3. ( ongi ) nicely, fine, well; oso ~ kantatzen du she sings very well; ~ afaldu genuen we had a fine dinner; ~ asko pasa genuen jaian! we had quite a good time at the festival

b. ( zentzu ironikoan ) quite; ~ kostata, baina azkenean bukatu nuen it was rough going, but in the end I finished it

4. oso ~! fine! | great!; ~, bihar joango gara {fine || great}, we'll go tomorrow; ~ eman ere! just what I needed!

ederragotu

du/ad. to make ... more beautiful, beautify, enhance the beauty of; haren bekokia eguzki-dirdaiak ederragotzen du the radiant sun enhances the beauty of her forehead da/ad. to {grow || become} more beautiful

ederretsi

du/ad. to please, like; etxeari ~ zion he liked the house; geure buruari ederresten diogu we think highly of ourselves; abereari ederresten ez dion nekazaria ez da nekazaria the peasant who doesn't like animals is not a peasant; bizitza lasaiari ~rik bizi dira they like to live an easy life

edertasun

iz.

1. beauty, loveliness; aktoresak ~a galdu du the actress has lost her beauty ; bertutearen ~a the beauty of virtue; aberstasuna eta ~a zituen she had wealth and beauty

2. ~ak [ izen plurala ] marvels, wonders; zeruko ~ak the wonders of heaven

ederto

adb. ( ederki )

1. ( era ederrean ) beautifully, wonderfully

2. masterfully, majestically

3. ( ongi ) nicely, fine, well; oso ~ abesten du he sings very well

4. oso ~! fine! | great!; ~, bihar etorriko gara {fine || great}, we'll come tomorrow

edertu

du/ad.

1.

a. to beautify, embellish, make beautiful, enhance; aberastasunak dena edertzen du (atsot.) a rich man's jokes are always funny

b. ( apaindu ) to adorn, decorate, embellish, bedeck (- z : with ) ; koroa urrezkoa da, harri bitxiez ~a the crown is made of gold and {adorned || bedecked} with jewels

2. ( zuritu ) to justify, excuse, explain away ; nola aitor behar dira bekatuak? � osoz, gutxitu eta ~ gabe how should sins be confessed? � in their entirety and without understating them or explaining them away; hark, ordea, burua ~ beharrez, erran zion Jesusi: But wanting to {prove himself righteous || justify himself}, he said to Jesus:

3. ( goraipatu ) to praise, exhalt; ~ko dut Zure izena I shall praise Thy name

da/ad.

1. ( eder bihurtu ) to {grow || become} beautiful; asko ~ zara azken bolada honetan you have grown so beautiful lately : nola ~ den zure alaba! how beautiful your daughter's {grown to be || become}!

2.

a. ( hobetu ) to get better

b. ( eztitu ) to grow calm; une beretik ~ zen itsasoa from that very moment the sea grow calmer

ederzale

io. fond of beauty; Platon bezalako ~ bat a lover of beauty such as Plato

edesti

iz. ( historia ) history

ediktu

iz. Leg. edict

ediren

du/ad. (I) Lit. to find; erdaran edireten diren anitz hitzek euskarazkoak dirudite many words which are found in {Spanish || French} look like Basque words; kapitulu honetan edireten diren gaiak the subject content found in this chapter; badakit anitzek miretsiko duela eta ~en arrotz ni lan honi lotzea I know that many will marvel and find it strange that I should take up this work; gaiztoak ez du inon ere segurantzarik edireten the evil person never finds safety anywhere; erleek lilietan edireten dute eztiaren eta ezkoaren gaia bees find the material for honey and wax in flowers

editorial

iz.

1. (Kaz.) editorial

2. --> argitaletxe

edizio

iz. edition

edo

junt.

1.

a. ( ala ) or; hau ~ bestea this one or the other; ez dakit hori egingo dudan ~ ez I don't know whether I'll do it or not; bata ~ bestea aukeratu behar da one or the other must be chosen; berdin zait joatea ~ gelditzea I don't mind going or staying; ~ dela that's to say | in other words

b. ( hitz ezezagunekin erabiliz ) urrutizkina ~ hori the telephone or whatever you call it; Zygmunt ~ delako hori that Zygmunt or whatever you call him

c. ( kopuruari d. ) or; hamar ~ hamabi harrapatu zituen he caught ten or twelve

d. ( bi baliokidetasun adieraziz ) or; jolasten edo borrokatzen ari da he's either playing or fighting

2. edo ... edo either ... or; ~ zuk ~ nik either you or me ; ekarriko dizut ~ bihar ~ etzi I'll bring it to you either today or the day after tomorrow; hizkuntzak ikastea zaila da dela ~ ingelesa dela ~ txinera dela ~ japoniera learning languages is hard whether it be English or Chinese or Japanese

3.

a. ( dirudienez ) probably; gaur ~ dator he'll probably come today; etxean ~ dago he must be home | he's probably home; ama ~ da she's probably the mother; Joanesek ~ esan zuen hori Joanes probably said that

b. ( hortxe nonbait ) about, around; zortzi ~ etorri ziren about eight came; sei urteko ~ neska a girl around seven years old

c. ( zalantzarik gabe ) hangoak ~ dira they must be from there; jakingo ~ duzu you undoubtedly know; baziren bost mila gizon ~ there were about 5,000 men

d. Zah. ~ daki he probably knows; ~ dauzka he must have them

edonoiz

adb. anytime; orain edo ~ now or anytime; edonon eta ~ gerta liteke hori that could happen anywhere, at any time

edonoizko

il. for all seasons, for any time; edonongo eta ~ gizon jakintsuak learned men from anywhere and any period

edonola

adb.

1. anyhow

2. any which way, in a mess; gela ~ utzi du he left his room in a mess

edonolako

il. common, ordinary; gure ama ez da ~a my mother {isn't just anybody || is no ordinary person}; ~ huskeriagatik egiten zituen barre eta alagarak he laughed his head off at any kind of mistake

edonon

adb.

1. anywhere; jaiak ~ dira jai festivals are festivals anywhere

2. everywhere, wherever; hemen eta ~ here and everywhere

edonondik

adb. from anywhere; harropuzkeria ~ dariela arrogance springs forth from wherever

edonongo

il.

1.

a. from anywhere

b. from everywhere

2. ( p. ) cosmopolitan, from everywhere; ~a eta inongoa naiz, ijitoak bezala I'm from everywhere and nowhere, like the Gipsies

edonor

izo. anybody, anyone; ~k egin dezake hori anybody can do that; edonon eta ~en aurrean anywhere and in front of anybody dirua premiazkoa zait, ~i bezala I need money just like anyone else; ez zen ~ he wasn't just anyone

edonora

adb. anywhere; ~ joan zitekeen he could have gone anywhere; ~ joateko beti gertu ready to go anywhere

edoski

du/ad.

1.

a. ( umea ) to nurse, suckle

b. (esa.) euskara amararen bularrekin batean ~ duena da euskaldun zaharra a native Basque speaker is one who learnt the language at his mother's bosom

2. (irud.) to suck up, draw ; zuhaitz bere erroez lurraren gozoa eta gizentasuna edoskitzen du the tree draws with it roots the sweetness and fat of the land; huntzak inguruatzen du zuhaitza, beskartzen du, edoskitzen du, eta azkenean ihartzen du ivy surrounds the tree, embraces it, sucks from it, and in the end causes it to wither

edota

junt.

1. and/or; neska ~ mutilak girls and/or boys

2. ( edo delakoaren indargarria ) or; esan daiteke ez dakiela nora joan ... ~ norbaiten zain dagoela it can be said that she doesn't know where to go ... or that she's waiting for somebody

edotariko

il. all kinds of; Lurrak dakarzkien ~ zomorro-taldeak all kinds of bugs that the Earth holds in store for them; ~ hazidun belarrak all kinds of seed-bearing grasses; han hemenka, ezker eskuin, ~ oroitarri zeuden here and there, left and right, there were all kinds of monuments

edozein

izo. anyone, anybody; ~ek egin lezake hori anybody could do that; ~ek dakien gauza a thing which anyone knows ; ni beste ~ bezain idazlea naiz I'm as much a writer as anyone else; ~ ~ekin, berdin zaio with just anyone one, (s)he doesn't care; telebista aurkezle batek, ~ dela ere, gonbidatu guztien iritziak kontuan hartu behar ditu a TV announcer, whoever he is, must take into account the opinions of all the guests zenb. any; ~ modutan ere any way | anyhow | in any case; ~ haurrek daki hori any child knows that; ~ ordutan eta lekutan at any time and in any place; hori ~ sendagilek esango dizu any doctor will tell you that; herri honek ~ umek kantatzen duen abestia a song that any child in this country sings; gogoa beste ~ gauzatan duzu you have your mind on any other thing Oharra: ikus oharra any sarreran

edozelako

il. common, ordinary

edozelan

adb.

1. anyhow

2. ( edozein modutan ) any which way , in any old way; lotsabako horrek ~ berba egiten dau that brazen girl talks any which way

edozenbat

adb.

1. ( zenbatu ezinezko izenekin ) however much

2. ( zenbatzeko moduko izenekin ) however many; atzerrian ~ gauza ikusten eta ikasten da however many things one sees and learns abroad; ~ perretxiko bildu zituzten pagadi hartan however many mushrooms they gather in that beech grove

edozer

zenb.

1. any; ahuntzek ~ gauza jaten dute goats eat anything

2. ( izenordain gisa ) anything; ~ erosteko prest zeuden they were ready to buy anything; ~k beldurtzen du he's scared by anything; ~tan nauk hi adina I have as much as whatever you've got; ~tan laguntzeko beti gertu always ready to help in anything

edukazio

iz. manners, courtesy

eduki

iz.

1. content; alkohol ~a alcohol content

2. contents

3. ( mamia ) contents; hitzarmenaren ~a sekretua da the contents of the agreement are a secret

du/ad.

1. ( i-k e-r izan ) to have; liburu asko dauzkat nire gelan I've got a lot of books in my room ; horretarako baimenik al daukazu? have you got permission for that?; gaur ez daukagu klaserik we have no class today | we're not having class today

2. gose ~ = gose izan ; bero ~ = beroak egon ; hamabost urte dauzkat = hamabost urte ditut

Jakingarria: Eduki aditzak "sentitu" edo "nabaritu" adierazten duenean, ingelesa tradiziozko euskara bezala da eta ez gaztelaniak eragindakoa bezala Gosea daukat = gose naiz = I am hungry Egarria daukat = egarri naiz = I am thirsty beroa daukat = beroak nago = I am hot

3. ( eutsi ) to hold; eskuan zeukan he was holding it in his hand; ~zu! hold on!; aztore bat eskuan zeukan he was holding a falcon in his hand

4. ( gorde )

a. to keep; hainbat denboraz estalirik ~ zuten ustelkeria the corruption that they had kept under cover for so long ; gau guztia lorik egon gabe ~tzen gaituen kezka horiek those worries which keep us up all night

b. 30 urtez espetxean usteltzen ~ zituzten they let them rot in prison for 30 years | they kept them rotting in prison for 30 years

5. ( nor beregan izan ) to hold back, keep; guztia bere bihotzean zeukan he kept everything inside him

6. ( uste izan ) to presume, believe, understand, surmise; egingo lukeela daukat I presume he'd do it | munduak hala ez badauka ere even though the world does not believe so

7. ( ontzi batek ) to hold, contain; limosnak ~tzeko ontzi bat a box to hold alms | a box to hold alms in

8. ( -tzat ) to consider, take for; ergeltzat zauzkate they take you for a fool | they consider you (to be) a fool

9. Kartak. enbido! � hamar gehiago � ~! I bid! � another ten � you're on!

10. ( + -ta, -rik ) txapela jantzita zeukan he has his beret on; filme hori ikusita daukat I've seen that film; buruz ikusita daukat I've got it memorized

11.

a. (G) ( + -tzea ) badaukat hori egitea I can do that; egitea zeneukan! you could have done it!

b. (G) ( + - tzerik ) ez daukat hori egiterik I can't do that; ez daukagu hara joaterik we can't go there; ba al daukat hara joaterik? can I go there?

12. ( geldiarazi ) to stop, hold, prevent, impede; ez dakit zer naukan I don't know what's holding me

13. (G) ( moldatu, ongi ibili ) to get on (GB) , get along (USA) ; elkar ondo daukate they get on well Oharra: eduki duten esaerak aurkitzeko, bila itzazu izenaren, adjektiboaren eta abarren adieran, adib . , nazkatuta naukate aurkitzeko, bila ezazu nazkatu adieran

Jakingarria: Betiko galdera: noiz to have eta noiz to have got ? To have got maizago agertzen da eta ez du "do / does" beharrik ezezkoan edo galderazkoan. Ez daukat libururik I haven't got a book Problemarik ba al daukazu? Have you got a problem? Hala ere , got hitza soil-soilik agertzen da orainaldietan. Gaur egun, ingelesezko dialekto gehien-gehienetan, to have "do / does / did" aditzez balia daiteke ezezkoan eta galderazkoan He doesn't have any money Ez du dirurik Do you have any money? Dirurik ba al duzu? Zenbait dialektotan, Hego Ingalaterran batik ba t, I haven't a car esaten da.

edukitzaile

iz.

1. holder; Aita Santua, lurrean Jainkoaren lekuaren ~a the Pope, who sits on God's behalf on earth

2. Fin. holder

efektu

iz.

1. effect; ~ optiko optical illusion; soinu-~ sound effect

2. Kir. spin

3. Ele. effect

egarbera

io.

1. thirsty

2. (irud.) thirsty, eager; nire bihotz ~ asetzeko in order to quench my thirsting heart

egarri

iz.

1. thirst; ~ak itotzen zegoela being parched with thirst; ~a {hil || kendu} to quench one's thirst; ~ak hilak zegoen she was dying of thirst

2. (irud.) thirst, longing, lust; gizonaren bizi-~ aseezina man's unquenchable thirst for life ; maita-~ bizia passionate thirst for love; gizonen odol-~a men's thirst for blood

3. Nekaz. thirst, drought; landare horrek ~a dut that plant needs watering

u egarri izan

1. to be thirsty; ~ denari edaten eman to give somebody who's thirsty something to drink

2. (irud.) to thirst, long; zuzentasunaren gose eta ~ direnak those who hunger and thirst for justice

egarritu

io. parched, thirsty; euren eztarri ~ak their parched throats du/ad. to make (sb) thirsty; bidearen luzeak ~a parched by the long trip da/ad. to {get || grow} thirsty; egarritzen den bakoitzean every time he gets thirsty; bidean ~ ziren they got thirsty on the road

egartsu

iz. great thirst io. thirsty, parched, dry

egia

iz.

1.

a. truth; ~ ederra da truth is beautiful; ~ren bila in search of truth; ~ garbia the {plain || utter} truth; ~ garratza the bitter truth; ~ jakina banality | platitude; ~ osoa the whole truth; ~ zozoa platitude|triteness; aspaldiko ~ platitude| bromide

b. ~ esan to tell the truth; hori da, ~ esan, nahi genuen guztia the truth is all what we wanted; ez da, ~ esan, oso emakume gaztea she isn't exactly a young woman

c. (esa.) ~ baino ~agoa da it's as true as God's word | it's the absolute truth; begia bezalako ~ as plain as a pikestaff; ~zko ~ da it's the honest-to-God truth; ~k erran eta adiskideak gal (atsot.) speak the truth and run | he who speaks the truth must have one foot in the stirrup

2. ~ da it's true; hori ez da ~ that isn't true ; ~ da gaiztoa izan naizela it is true that I've been bad

3. ( errealitatea ) reality, fact; abokatu gisa aritu nintzenean, ikasi nuen ez dugula ezagutzen ~ osoa beti I learned when I was making my living in the legal arena that we do not always have all of the facts

egiantz

iz. probability; ~ik gabeko gertakizunak improbable events; bere proiektuari ~a emateko to make his activity seem probable

egiantzeko

il. probable, likely, plausible; azalpenak aski ~a zirudien the explanation seemed quite plausable ; egia batzuetan ez da ~a truth is sometimes improbable; egiazkoa ez, ~a baizik not true but seemingly so

egiatan

adb. truly, certainly

egiati

io.

1. truthful, sincere; gizon tolesgabea eta ~ a forthright and sincere man

2. (irud.) Herioaren mirail ~an in the unvarnished mirror of Death; kristautasun ~ago baten bila zebilen he was searching for a more sincere kind of Christianity

egiaz

adb. truly, in truth

egiazale

io. truthful, sincere, fond of truth; bata ~a zen eta bestea gezurti hutsa one was truthful and the other one utterly deceitful ; ~ak bagara, esan dezagun egia if we are fond of the truth, let us tell the truth

egiazki

adb. truly, certainly, truthfully; bai, ~ yes, certainly; gure aberria ~ maite dutenak those who truly love our country; ~ harriagarriak dira esaten dizkidazun gauzak the things you are telling me are truly amazing; ~ eta bihotzez truly and sincerely

egiazko

il.

1. true; ~ adierazpena true expression; ~ adiskidetasuna true friendship ; ~ Jainkoa eta gizon ~a the true God and sincere man; zein dira ~ Elizaren ezaugarriak? what are the characteristics of the true Church?

2. ( gauza ) genuine, authentic, real; hori da ~ borrokalaria he's a real fighter!

3. real; idazlearen ~ izena Jose Irazu zen the writer's real name was Jose Irazu ; izenezko eta alegiazko Euskal Herria ~ Euskal Herria bilaka dadin so that the nominal and so-called Basque Country might become a real Basque Country

egiazkotasun

iz.

1. truthfulness

2. genuineness, authenticity

egiaztabide

iz. proof, verification; haren gaitasunaren ~a proof of his capacity

egiaztagarri

iz. document, certificate; irudiaren jatortasunaren ~a certificate of the origin of a picture io. certifiable, verifiable

egiaztatu

du/ad. to verify, certify

egikera

iz.

1. ( egintza ) act, deed; nire asmo, hitz, eta ~ guztiak all of my aims, words, and deeds; ~ onerazkoak good deeds; ~ lohiak eta ezainak dirty and ugly acts; hizketan bildots otzana baina ~z otso errukigabea he was a meek lamb in speech but a merciless wolf in deed

2. ( jokabidea ) conduct, bearing

3. ( estiloa ) style

egile

iz.

1.

a. ( idatzitako lanari d. ) author; euskal antzerki batzuen ~a da he's the author of some Basque plays ; Jon Mirandek euskaratua ~aren baimenarekin translated into Basque by Jon Mirande with the permission of the author

b. ( krimenari d. ) perpetrator ; bazekiten nor zen heriotza ikaragarri haien ~a they know who the perpetrator of those terrible murders was

2. ( sortzailea ) maker, creator; Jainkoa, zeru-lurren ~a God, creator of heaven and earth

3. (H. Jak.) ergative subject

erdibi egin

ad/elk. to divide ... into two, go fifty-fifty

egin 1

[from *e-gi-n] iz.

1. act; Apostoluen E~ak Acts of the Apostles

2. ( ondorioa ) effect, consequence; ~ak eragilea du lehen there is no effect without cause | things don't happen by themselves

3. fact; ~a dela {eta || bide} by that very fact | ipso facto

du/ad.

1. ( jardun )

a. ( oro. ) to do ; ~ ezazu nahi duzuna do as you please; ez dakit zer egin I don't know what to do; zer egiten duzu hor? what are you doing there? ; ez dakit zer ~ I don't know what to do; ikasleek ariketa ~ zuten the students did the exercise

b. ( burutu ) to do, execute, carry out; ~ dugu gure eginkizuna we've done what we set out to do

c. (+ -(r)ekin ) to do; esango al diguk, babo horrek, zer egin behar dugun hirekin? will you tell us, you fool, what we're going to do with you?

2. ( sorrarazi )

a. ( oro. ) to make, create; irakasleak ariketak egin zituen the teacher made (up) the exercises Oharra: ikus adibideak make sarreran

b. Tek. to make, manufacture

c. ( etxea ) to build, construct, make

d. (l an, irudi ) to make, fashion; mahai bat ~ zuen he made a table

e. ( bihurtu ) to make; alkate ~ dute they've made him mayor

3. ( prestatu, gertu, gauzatu )

a. to make, prepare; bidea ~ to make way

b. ( ohea ) to make

c. ( galdera ) to ask; "maiz egiten diren galderak" Inform. "frequently asked questions"

c. ( afari, bazkari ) to make, put (GB) , pose

d. ( maleta, balisa ) to pack

e. ( apustu, dema ) to lay, make

f. ( gorbata ) to tie

g. ( tratu ) to make

4. ( beste aditzak ordezkatzeko ) to do; esan zidaten hori prestatzeko eta ~ nuen they told me to prepare it and I did; garbitu al zara? Bai, ni egin naiz, zoaz zu ere egitera! have you washed yourself? I have so you go and do so too!

5. ( itxura egin ) inorena ~ to act like; inozoarena egin to act like a fool | to act the fool; gaiztoarena ~ to act the {villain || bad guy (USA) Lagunart. } | to play the part of the villain; gaztearena egiten duten zaharrak old people who act like young people; Garikoitzek, Charlotenak egiten dituenean, barrez lehertzekoa izaten da when Garikoitz imitates Charlie Chaplin he is absolutely hilarious

6. Met. to be; euria egiten duenean when it rains; hotza egiten du hemen it's cold here

7. ( aditz elkartuak egiteko, normalean ez da itzultzen )

a. ( + iz. ) barre ~ to laugh; hitz ~ to speak; lan ~ to work; lo ~ to sleep ; zin ~ to swear

b. (+ adb .) atzera ~ to go back, get back; aurrera ~ to go ahead, make headway

c. ( kontu egin ) to suppose; ~ dezagun (kontu) gizon errugabe bat hil dutela ... let's suppose that they've killed an innocent man ...

8. ( elipsia )

a. ( apustu egin ) to bet; mila euro ~go nuke baietz I'd bet a thousand euros it is ; ezetz egiten diat I bet it isn't; burua ~ nuke ez direla garaiz helduko I'd bet my life they won't arrive on time

b. ( hitz egin ) to speak; ongi egiten dute euskaraz they speak Basque well

c. ( erabaki egin ) to decide; ~ dute bihar bilduko direla they have decided to meet tomorrow; ~ dute elkarri idatzeko they have agreed to write each other

d. ( kotizatu ) to perform; zer ~\~ dolarrak? what did the dollar do?

e. ( joko egin ) to play; musean ~ play mus; ~go al dugu kartetan? shall we play cards?

f. ( bide egin ) i. ( jo ) to head for; ezkerrera ~ zuen he veered to the left ii. ( igaroz ) zelai eta mendiak ~ zituen atzerritik bere etxera he went across meadows and mountains abroad to get to his house

9. ( bukatu ) nireak ~ du I've had it | my number's up Lagunart. ; hireak ~ dik you've had it!

10. (G) ( erein ) to sow

11. ( uste izan ) to think, believe; neska laguna zela ~ nuen I took her for your girlfriend | I thought she was your girlfriend

12. ( begiratu ) to look out; leiho horrek plazara egiten du that window looks out on the square

da/ad.

1. to become; apaiza ~ zen he became a priest

2. ( iruditu ) [ zaio ] to seem, look; zaila egiten zait hori sinestea it's hard for me to believe that

3. ( ohitu ) to get used (- ra : to ) ; azkenean lanera ~ zen finally he got used to the job

4. ( kokatu ) to be located, be; non egiten da herri hori? where is that town located? Oharra: egin duten esaerak aurkitzeko, bila itzazu izenaren, adjektiboaren eta abarren adieran, adib. , hitz egin aurkitzeko , bila ezazu hitz adieran

egin 2

ad/lag.

1. (B) ( + -ke ) hori egin da(g)iket I can do that; eroan e(g)izu! take it away!

2. ( galdegaia adierazteko )

a. ( du/ad. ) to do; beste guztiak itsutu ~ al ditu? has it blinded all the rest?

b. ( da/ad. ) zer esan du?� joan ~go direla esan du what did he say? � he said they would go

eginahal

iz. effort, attempt, endeavour (GB) , endeavor (USA) , go; ~ guztia egin to make every effort; ~ean atera zen handik he got out of there by trying; ~ak egin i. to attempt, make an attempt ii. to do what one can | to do one's best; sartzeko ~ak egin zituen he tried to get in | he made some attempts to get in

eginbehar

iz.

1. duty, obligation; nire ~ra bete dut I've fulfilled my duty

2. ( eginkizun ) task, chore; baserritarraren ~ak a farmer's chores

eginbide

iz.

1. method, means of doing

2.

a. ( eginbeharra ) duty, obligation; ~a egin to do one's duty ; kristauak igandero meza entzuteko duten ~a the obligation that all Christians have to go to Mass; emaztearen ~ak senarrarekiko eta alderantziz the obligations that a wife has towards her husband and vice versa

b. ( erantzukizuna ) responsibility ; gurasoek beren umeak hazteko duten ~a the responsibility that parents have to raise their children; alkatetzaren ~ak bete dituenez gero as he has carried out the responsibilities of his office as mayor

egingaitz

io. hard to {do || make}, unfeasible; asmorik ~enak bururatzen zaizkio he comes up with the most unfeasible projects

egingarri

io.

1. feasible

2. ( irrai, negarra, atsegina eta kideko izenen ondoan ) -able; guztien irri-~ bihurtzen ari zara you're making a laughing stock of yourself ; kontua bere alderdi bitxi eta irri-~tik hartu zuen he tackled the account from its odd and funny aspects; hori higuingarri bezain negar-~a da that is as reprehensible as it is deplorable

eginkizun

iz.

1.

a. ( eginbeharra, betebeharra ) duty, obligation; ~a bete to {accomplish || fulfill} one's duty

b. (erl.) calling; (beren) ~aren betetzea hobeagotu magnify (their) callings

2. ( egitekoa )

a. task, something to do; gizonak badu mundu honetan makina bat ~ man has plenty of things to do in this world; ~ eginezinak impossible tasks

b. ( egin behar dena ) den-dena ~a duzu you've got everything to do

3. Mil. mission

4. ( egin litekeena ) possible course of action, feasible thing to do; gizonentzat ~ dena Jainkoarentzat ~ da what's possible for man is possible for God

egintza

iz.

1. work ; Donositiako Aurrezki Kutxa Muniziapalak babesturiko ~ a work sponsored by the Donostia Muncipal Savings Bank

b. Kristau. work, deed; limosnak eta beste ~ onak alms and other good works ; Jainkoaren erreinua ez datza hitzetan, egintzetan baizik the Kingdom of God rests not on words but on works ; gure ~ onak our good deeds

2.

a. act, action, deed, exploit, feat; hitzetik egintzetara alde handia dago it's one thing to promise and another to perform | it's sooner said than done; ~k, ez hitzak action, not words

b. act; fedezko ~ act of faith

c. Leg. act; ~ administratibo administrative act

d. (H. Jak.) act; hizketako ~ speech act

egiptoera

iz. (hizk.) Egyptian

egitamu

iz.

1. plan

2. structure

egitandi

iz. feat, deed, exploits; guduko ~ak exploits in battle; ~ gogoangarri bat a memorable feat

egitarau

iz.

1. programme (GB) , program (USA)

2. ( eginbidea ) method

egitate

iz. (I) ( egintza ) Arkaismoa. act, deed; gure bizio eta ~ gaizto guztiak all of our vile deeds and vices

egite

iz.

1. act, deed, action; gogoeta, hitz, eta ~ lohiak foul thoughts, words, and deeds; gizona bere ~en jabe da man is responsible for his {acts || deeds}

2. ( plana ) execution fulfilment, realization formala.

3. ~z in fact, virtually; ~z Ruritaniako agintaria da he is virtually the ruler of Ruritania | he is the virtual ruler of Ruritania

egiteko

iz.

1. ( oro. ) something to do; ez dute ~rik they have nothing to do

2.

a. ( eginkizuna ) task; Euskaltzaindiak bere ~ak betetzeko behar dituen laguntzak the aid that the Basque Academy needs to carry out its tasks; bada izkribatzeaz denaz bezainbatean ere ez naiz ~ gabe even regarding all the writing I am not without something to do

b. chore; eguneko ~ak bukatu ondoren after finishing the day's chores

3. ( arazoa, afera ) affair; ez da ongi gizona emakumeen ~etan sartzea it is not right for a man to get involved in women's affairs; mundu honetako ~ak ezertan ez duena one who has nothing to do in the affairs of this world

4. ( tratua ) dealing; ez dut haiekin ~rik I have no dealings with them

egitura

iz.

1.

a. ( oro. ) structure; edukiz eta ~z in content and structure; gizartearen ~k antolamendu bat adierazten du the structure of a society expresses an organization; ~ ekonomiko economic structure

b. (H. Jak.) structure; azaleko \\ sakoneko ~ surface \\ deep structure

c. Kim. structure; ~ elektroniko electron structure; ~ molekular molecular structure

2. ( itxura ) appearance; Teresa ederra zen bere ~n, eta oraindik ederragoa bere ariman Teresa was beautiful in appearance and even more beautiful in her soul

3. ( jantziari d. ) tailoring; ~ oneko jantzia a {well-tailored || well-made} suit; ~ oneko soineko a well-made dress

4. ( egintza ) Arkaismoa. act, deed

egiune

iz. ( hitzarmena ) agreement; ezkontza ~ bat besterik ez dela diotenak those who say that marriage is no more than an agreement

egoera

iz.

1.

a. situation; bere diru-~ larriagatik on account of his grave financial situation; hizkuntz ~ aztertuko dute they are going to look into the linguistic situation ; herri hartako barne-~ nahasiagatik on account of the confused internal situation of that country

b. state; Somaliako ekonomiaren ~ the state of the Somali economy ; zein ~tan dagoen jakiteko in order to find out what state it is in

2. status

3. ( zientziei d. )

a. state; ~ geldikor stationary state; ~ kitzikatu excited state; ~ kritiko critical state; ~ metaliko metallic state; oreka-~ state of equilibrium

b. [ izenen aurrean ] ~-aldaketa change of state; ~-ekuazio equation of state

4. ( egokera, jarrera ) attitude

5. ( egonaldi ) Arkaismoa. stay

egoile

iz.

1. ( biztanlea ) inhabitant

2. ( etxe bati d. ) dweller

egoista

iz. egotist

egoitza

iz.

1.

a. ( hizkera administratiboa ) residence; Salzburg-eko hirian egin zuen ~ he took up residence in the city of Salzburg ; Erregeren ~ zen jauregian in the palace which was the residence of the King

b. home ; beste ~rik ez dut ospitalea baizik I have no other place of residence other than the hospital; txoriek dituzte beren ~ak airean, arrainek uretan, eta basabereak lurrean birds are at home in the air, fish in the water, and wild animals on the ground

2. ( erakundeari d. )

a. headquarters; Euskaltzaindiaren ~ berria the new headquarters of the Basque Academy

b. Kristau. E~ Santua the Holy See

egoki 1

iz. (I) Zah. ~ak b.b .

1. ( ahaidea ) kinfolk

2. ( biztanlea ) dweller, inhabitant

3. Kristau. parishioner

4. ( eginkizuna ) task, duty; bere ~ak bakoitzak egin bitza let each one do his own task

egoki 2

io.

1. ( erazkoa )

a. suitable, fitting, correct; umeentzat ~ak diren liburuak books suitable for children; lan horretarako ~a zara you're suitable for that work; e-r ~tzat jo to {think || see} sth fit | to deem sth suitable

b. ( behar bezalakoa, zilegi ) proper, seemly, appropriate; neurri ~ak hartu to take {appropriate || proper} measures ; ~ eta bidezko da it is right and proper

c. ( eginkizun, egiteko ) advisable, expedient, seemly, recommendable; ez da ~ horrelakorik egitea baina ... it is not advisable to do such a things but ...

2. ( duina ) worthy, commendable; hura ez da enetzat ~a that is not worthy of me

adb.

1. ( eraz, egokiro ) well, properly; txit ~ adierazita very well {worded || stated} ; haren karguari ~ dagokiona that which properly corresponds to his office

2. ( esan ) properly

3. ongi ~ datorkion soinekoa a well-fitting dress | a properly fitting dress | a dress that fits her well

egokiarazi

du/ad.

1.

a. to adapt, have ... adjusted, adjust; egungo idazleok euskara zernahitarako ~ nahi dugu we the writers of today wish to adapt Basque for all occasions

b. to accomodate; betebeharrak bakoitzaren bizibideari ~z accomodating the duties to the profession of each one

2. to make ... fit

egokiera

iz.

1.

a. fit

b. accommodation

2. ( komenigarritasuna ) convenience

3. ( aukera ona, abagune ona ) chance, occasion; arraina jateko ~ noiz izango jakin nahi zuen he wanted to know when he would have the chance to eat fish; lehen ~n at the first chance

egokiro

adb.

1. ( behar den bezala ) properly

2. suitably, adequately

egokitasun

iz.

1. adaptability, adjustability

2. ( komeinigarritasun )

a. convenience; ~ez out of convenience | for the sake of convenience

b. suitability, appropiateness; gizarte-harremanetarko gaitasuna eta ~a lortu duen hizkuntza a language which has achieved a capacity and suitability for social communication

3. capacity, aptitude; Axularren euskararen edertasuna eta ~a the beauty and {capacity || suitability} of Axular's Basque

egokitu

du/ad.

1.

a. Tek. to adjust, regulate

b. ( aire ) to condition

2.

a. ( helburu baterako egoki egin ) to adapt; euskara gaurko mundura egokitzen ari dira Basque is being adapted to the modern world; geuk ere jarrerak eta hitzak ~ beharko ditugu egoera berrira a we too will have to suit our positions and words to the new situation

b. ( ideia, e.a. ) to adapt, adjust, suit

c. ( arau, lege, e.a. ) to modify, adapt

d. ( lan, eleberria, e.a. ) to adapt; eleberria zinemara ~ zuten the novel was adapted to the screen

e. ( gertu ) to prepare, make ready

3. ( bi alde, e.a. ) to reconcile

4. ( ezarri ) to stick, place, put; Jaunak munduko lekurik hoberenean ~ zituen the Lord stuck them in the best place in the world

5. ( eman ) to grant, give; Elizak egokitzen dizkigun barkamenak absolutions which the Church grants us

da/ad.

1.

a. to come to be; Americal Division deritzana ~ zitzaion horri Vietnamen zegoenean he came to be in the Americal Division when he was in Vietnam ; horregatik gizon handi askoren artean egotea ~ zitzaion that's how he came to be rub shoulders with many great men

b. to win; loteria ~ zitzaion she won the lottery

2. ( egokiena ) [ zaio ] to have occasion, happen to; Ama ikustea ~ zait I happened to see Mother

3. ( topatu ) to run into, come across; bidean Amarekin ~ naiz | Ama bidean ~ zait I came across Mother in the street

4. (f inkatu ) to settle down, establish o.s.; hiri hartan ~ zen he settled down in that town

5. (Gram.)

a. to agree; hitz hauek dira egokitzen these words don't agree

b. ( parekatu) to match; kolore horiek ez dira egokitzen those colours don't match | those colours don't go well together

6. ( bat etorri ) to correspond, be compatible; biziera eta haziera ez dira egokitzen your lifestyle isn't compatible with your upbringing

7. ( arropa ) to fit; soineko hori egokitzen zaio that dress fits her

8. ( gertatu ) to befall Lit. , happen to; hilkor guztiei egokitzen zaie heriotza death befalls all mortals

egon

da/ad.

1. ( izan )

a. to be; txoria kaiolan dago the bird is in the cage; txoria kaiolan egoten da the bird is usually in the cage ; bi urte ~ zen African he was two years in Africa; Roosevelt Etxe Zurian ~ zen 15 urtez Roosevelt was in the White House for 15 years

b. ( etxean ) to be in, be at home; Amaia al dago? is Amaia {in || there}?; kanpoan dago she's {out || away}

c. ( egoera, osasunari d. ) to be; ondo zaude? are you {well || all right}?

d. ( kokatu ) to stand, be; Udaletxea enparantza nagusian dago the Town Hall {stands || is} in the main square

2.

a. ( egoera adierazten duen izenari d. ) ados ~ to agree; eri ~ to be sick; gatibu daudenak those who are held captive

b. ( adb. bati d. ) bizirik ~ to be alive; lotan ~ to be asleep; bi orduz ~ dira zain they've been waiting for two hours

c. to be; dagoen dagoenean as it is; zegoen zegoenean utzi zuen he left is as it was

c. ( + -ta, -a, -rik ) egina dago it's done; dena ongi antolatuta dago everything is well organized; paperean bilduta dago it's wrapped in paper; asko ikasia nago I've learnt a lot

3.

a. ( iraun ) to remain, be, stay, keep on idatzi izan dut , eta lehengoan nago oraindik, uste hori ez dela zuzena I've written about it and I still believe that conviction is wrong; ni oraindik lehenean nago I still feel the same way as before ; gauden euskaldunak! let us stay Basque!

b. ( itxaron ) to wait; ~ pixkat! wait a moment!

4. ( atxiki ) [ -(r)i ]

a. to go with, correspond to; eltze estalki hau dagokio the lid goes with that pot; oinetako honi dagokion laguna the mate that goes with this shoe; erakunde horri dagokion dirulaguntza the aid {which corresponds || corresponding} to that organization

b. ( egokia izan ) to befit, correspond to; Haren izen santuari dagokionez as befitting His holy name; auzi honi dagokionez, hau da nire iritzia as far as this matter {is concerned || goes}, this is my opinion; haur nintzenean, haurrari dagokionez hitz egiten nuen when I was a child I spoke as {that befitting a child || like a child}

c. ( aipatu ) to refer to; horri nagokio that's what I'm referring to; Atxagak idatzi duen liburuari nagokiola, nik ... in referring to the book written by Atxaga, I ...

5. (+ -tzen ) Lagunart. to be ; hori egiten zeudek they're doing that

6. (I)

a. ( uste ukan ) to believe, be confident; (ba)nago irabaziko dutela I'm confident that they'll win | I believe that they'll win; banengoen, ba! I thought so!

b. ( nor bere buruari galdetu ) to wonder; (ba)nago nola ez diren galtzen I wonder how they don't get lost

7. ( nor gabe, pertsonarik gabe )

a. ( informazio berria ematen denean ) there + be; mahai gainean katu bat dago there is a cat on the table; mahai gainean katu batzuk daude there are cats on the table; mahai gainean katu bat zegoen there was a cat on the table ; mahai gainean katu bat egongo da \\ litzateke there will \\ would be a cat on the table; ez dago bananarik there aren't any bananas; jende asko zegoen bileran there were many people at the meeting

b. ( + -tze ) badago hori egitea (G) that can be done; ez dago hori egiterik that can't be done; hara joaterik ez dago there's no going there | you can't go there

c. ez dago esan beharrik it goes without saying

8. ( joera ukan ) to tend, incline; nora dago zure iritzia? how are you inclined about it? | what are your leanings? Oharra: egon duten esaerak aurkitzeko, bila itzazu izenaren, adjektiboaren eta abarren adieran, adib. , pozik egon aurkitzeko , bila ezazu pozik adieran

egonaldi

iz.

1.

a. stay; astebeteko ~a a week-long stay; aurreko ~an on a previous stay

b. Aeron. Naut. stopover

2. ( baretasuna ) stillness, quietness, tranquility

egonarazi

du/ad.

1. to make (sb) stay

2. to calm, to make (sth) be calm

egonarri

iz.

1. ( pairamena, eroapena, eraman ) patience, forbearance, long-suffering; ~ handiko emakumea a long-suffering woman; ~ txikiko gizona an impatient man; zorigaitzak ~z eraman to suffer misfortunes with forbearance

2. ( oinarria, euskarria ) foundation

egonezin

iz. restlessness, anxiety; ~ari ezin eutsirik unable to sit still; zeru urdinaren sakona, hodei zurien ~a the deepness of the blue sky, the fitfulness of the white clouds io. restless, anxious, fitful, fidgety

egongaitz

io. unstable

egongela

iz. living room (USA) , sitting room (GB)

egonkor

io.

1. stable; egoera ~ra a stable situation

2. ( iraunkorra ) long-lasting, lasting, durable

3. ( egonekoa ) sedentary; lanpostu ~ra a sedentary job | a desk job

egonleku

iz. ( egoitza ) place of residence formala. , dwelling formala.

egontoki

iz. dwelling; bederatzi hilabetez ~tzat izan duen bere birjinazko sabela her virgin womb which served as His dwelling place for nine months

egosaldi

iz. cooking; ~an while cooking; bigarren ~an when cooked for the second time | when recooked; gal ez dadin haragi hori, ~ bat eman behar zaio for the meat not to go bad, it must be cooked

egosbera

io.

1. easy to boil

2. ( urdailean ) digestive, easy to digest

egosi

io. boiled; arrautza ~ak boiled eggs; okela ~a boiled meat du/ad.

1. Sukal. to boil; uretan ~ to boil ... in water; e-r ordu erdia egosten eduki to keep sth {boiling || on the boil} for half an hour; otarraina ere berdea da berez, baina egostean gorritzen da a lobster is also naturally green but it turns red when boiled

b. ( ura ) ur horrek gaizki egosten ditu janariak that water is not good for boiling food

c. (irud.) ibili eta ibili oinak ~ zaizkio, eta urbatuak ditu after so much walking, his feet got fried and they're covered with blisters

2. ( urdailean: = liseritu ) to digest

3. ( sutan, berotan ezarri )

a. ( adreilua ) to bake

b. ( ikatza ) to fire

da/ad.

1. to boil

2. (irud.) (eguzkitan ) to fry Lagunart. , to get a sunburn

egoskari

iz. legume; ilarrak eta beste ~ak peas and other legumes

egosketa

iz.

1. boiling

2. Anat. digestion

egoskor

io.

1. boilable, easy to boil

2. ( urdailean ) digestive

3. --> egosgogor

egotaldi

iz.

1.

a. rest, break, pause

b. ( isilaldia ) quiet period

2. Kristau. Station of the Cross

egotzi

du/ad.

1. to throw, hurl (- ra: into ) ; putzura ~ zuen he threw it into the well; lurrera ~ zuen he threw it to the ground Oharra: ikus oharra throw sarreran

2. Med. ( goitikatu, oka egin ) to throw up

3. ( ura, ardoa, e.a. ) to pour

4. ( hitz gordina, biraoa )

a. to hurl

b. i-i begizkoa ~ to cast an evil eye on sb

5.

a. ( kanporatu ) to throw out, expel echar

b. ( espiritu gaiztoa ) to cast out

6. ( kea ) to belch out, hurl out

7. ( itzala ) to cast ; haritzak ~ zuen itzala the oak cast its shadow

8. ( jarri, ipini )

a. to give; -(r)i izengoi-tia ~ to nickname sb

b. ( atxikitu ) to attribute ; Jainkoari egotzen diogu soilik gizonari dagokiona we attribute to God that which is only attributable to man

9. ( haur jaioberri )

a. ( bertan behera utzi ) to abandon to the elements

b. ( galdu ) to have a miscarriage

10. ( ale ) to bear, produce

11. (irud.)

a. i-r kargutik ~ to depose, overthrow, remove from office

b. ( hobena, errua ) to put ; i-i {errua || hobena} to put the blame on sb; sutea niri ~ didate they blamed the fire on me

c. hartaz egozten du bere gogoa that's what he sets his mind on

d. e-i sua ~ to set fire to sth

e. -(r)i begi ~ to set one's eyes on

12. i-r bekatutara ~ to lead sb to sin

13. ( epaia, ebazpena ) to reach, pronounce

14.

a. ( azpiratu ) to throw down; erraldoiak ~ko ditu the giant will throw him down

b. ( etxea ) to tear down, demolish

c. ( espiritua ) to depress, get sb down ; batzutan gauzarik xumeenek egozten naute sometimes the slightest thing can get me down

d. ( begiak ) to cast down ; buru apaldurik eta begiak ~rik with his head lowered and eyes cast down

15. ( eragin, bultzarazi ) to drive, propel; ontziari behar bezalako ibilia ~ to drive the ship at the necessary speed

16. norbere burua ~ to commit suicide

da/ad.

1. to hurl o.s., pounce; ~ zen etsaien artera he hurled himself at his enemies

2. ( eroria ) to fall, plummet

egozketa

iz.

1.

a. expulsion

b. ejection

2. attribution

egozle

iz. madarikazio horien ~a the one who pronounced that curse

eguarte

iz. (B) ( egun-argia dagoen bitartea ) daytime; gaizki-esaka ari zaizkit ~ osoan they're talking bad about me all day long

2.

a. ( arratsalde ) evening; ~ bat izendatu zuten bilera egiteko they designated a day to have a meeting

b. ( goiz ) morning time; egunsentian baserritik atera zen ~an merkatuan arrautzak saltzeko he left the farm at dawn in order to sell eggs at the market in the morning

eguazten

[from *egun-aste-egun (day-week-day)] iz. ( asteazkena ) Wednesday

Eguberri

iz.

1. ( eguna ) Christmas; ~ On! Merry Christmas!; ~-bezpera gauean on the night of Christmas eve; ~tik Gainderailuraino from Christmas to Candlemas

2. ( aroa, aldia )

a. [ mugagabea ] Christmas; ~tan etorriko dira they'll come at Christmas

b. [ izenen aurrean ] Christmas; ~-kantak Christmas carols; ~ zuhaitz Christmas tree

3. ~ak Christmas, Christmas season; ~etako aroa Christmas season Oharra: Xmas

Jakingarria: Britainia Handia edo Estatu Batuetan gutxik ospatzen dute "Gabon Gaua" edo Christmas Eve . Abenduaren 25a edo Christmas Day garrantzi handiagokoa da herri ingelesdunetan. Etxekoak goiz-goiz esnatzen dira eta Father Christmas -ek (GB) edo Santa Claus- ek (USA) ekarritako opariak irekitzen dituzte.

eguen

[from *egu-egun (day-day) or eguren egun (day of day), cf. eguun (B-Mungia), eguaun (Zigoitia)] iz. ( osteguna ) Thursday; E~ Guren Holy Thursday

eguerdi

[from *egun-erdi (half day)] iz. noon, midday; ~ on! ( irratian esanda ) Good Afternoon!; ~an at {noon || midday}; ~ko orduetan during noon hours; ~ aldera etorri ziren they came around noon ; ~(ra) arte until noon; bihar ~an tomorrow at noon; ~ betean at {full || high} noon

egun

iz.

1.

a. day; harrezkero lau ~ igaro dira it's been four days since then; udako ~ luzeetan during the long summer days; atzo Errezilen argitu zitzaidan ~a yesterday I was in Errezil when dawn broke; laster eguna {argituko || zabalduko || urratuko} du day will soon break | it will soon be dawn

b. [ izenen aurrean ] day-; ~-argi daylight

c. (esa.) ~ak badu nondik bota there's time to spare

2. ( data ) date; ~a {xedatu || finkatu} to fix the date

3.

a. day; aitaren \\ amaren ~a Father's \\ Mother's Day; inuzenteen ~a &apos;98 April Fool's Day

Oharra: ikus oharra April sarreran ; maiteminduen ~a St. Valentine's Day; Santu Guztien E~a All Saints' Day Oharra: ikus oharra Hallowe'en sarreran

b. ( h.g. urtebetetze ~ ) birthday; Aitaren ~a da gaur it's Father's birthday today

4. ( + atzizkia )

a. ~ batetik bestera from one day to the next

b. ~aren zabalean at daybreak; ~ean zazpi aldiz seven times a day; ~ean ~ ean (B) every day; ~ean baino ~ean hobeto better by the day; ~etatik ~era from day to day; ~etako ~a a memorable day | a historical day; ~ez by day | in the daytime; ~ez eta gauez day and night

c. gaurko ~ean nowadays; Elkanoren ~etan in the days of Elkano

5.

a. (+ iz.) Aberri E~a Day of the Fatherland; Azken Kontuetako E~a the Day of the Last Judgement | Doomsday; irakaste ~ teaching day; Ikurrin ~ Flag Day; lan ~ working day

b. (+ io. ) ~ argiz in broad daylight; hura ~ beltza izan zen gure aberriarentzat that was a black day for our country; ~ libre day off, free day; ~ osoan {for || during} the whole day

adb.

1. (I) ( gaur ) formala. today ; ~ gai ez dena bihar are gutxiago izanen da he who is unable today will be even less so tomorrow ; ~ eta beti now and forever; ~etik biharrera from one day to the next

2. ( gaur egun ) nowadays ; gure industria ~go premietara egokitu behar da our industry must be adapted to current needs

egunabar

iz. dawn, daybreak; ~rean at the break of day | at daybreak | at dawn; udaberriko ~ra the dawns during springtime

egundaino

adb.

1. ( orain arte ) up to now, until now, hitherto formala. ; hori ez da ~ egin that hasn't been done until now

2. ( sekula ) never, ever; ez dugu ~ ahantziko we shall never forget; ~ ez dut horrelakorik ikusi I have never seen such a thing; ~z gero (Z) for ever

3. ~ bezala as before

egundainoko

il.

1.

a. extraordinary, exceptional

b. ( handi-handi) huge, enormous; ~ gizona! a huge man!

2. ( betikoa, betierekoa ) eternal, perpetual

egundainotik

adb. since time immemorial

egundo

adb.

1. ( sekula ) never; ~ ez dugu horrelakorik ikusi we've never seen such a thing; ~ ikusi ez den gauza bat a thing which has never been seen; beti langile eta ~ nagusi izateko uste gabe always a worker and never expecting to become a boss; ez naiz ~ itzuliko I shall never come back

2. ( galderazkoan ) ever; ~ ikusi al duzu horrelakorik? have you ever seen such a thing?

3. ~ bada if there ever was one; gizon zuhurra eta argia, ~ bada a wise and brilliant man if there ever was one

egundoko

il.

1. extraordinary, exceptional, great; ~ arrakasta great success; ~ arinen as fast as ever | exceptionally fast

2. ~ak esan zituen he said terrible things;~ ak entzun behar genituen we had to hear an earful

egundu

du/ad. ~ zuen day broke | the day dawned; neguan beranduago eguntzen du the day breaks later in the winter; ~ baino lehen before daybreak

eguneko

iz. daily provision il.

1.

a. daily

b. Astron. diurnal

2. ( gaurko ) modern day

egunero

adb. every day, daily Oharra: ikus oharra everyday sarreran

eguneroko

iz. daily il. daily, everyday

egunkari

iz.

1.

a. newspaper, daily; "Euskaldunon E~a" the "The Basque Daily"

b. [ izenen aurrean ] newspaper-; ~-saltzaile newspaper vendor | newsboy; ~-orritan bilduta wrapped in newspaper

2. ( gertaeren eguneroko kontakizuna idazten den liburua ) diary

3. ( langilea ) day labourer (GB) , day laborer (USA)

egunsenti

[from egun (day) + senti (feel)] iz. dawn, daybreak; ~an fusilatu zuten he was shot at dawn; ~ko izarrak days at dawn

egur

iz.

1.

a. wood; ~ra egin to chop wood

b. [ izenen aurrean ] ~rapurrak brushwood; ~ printzak brushwood

c. ~rezko wooden, wood-

2. ( sutean erretzeko ) firewood; ~ lodi thick firewood

3. ( enbor ) log; ezar ezak ~ bat suan put a log on the fire

4. (esa.)

a. i-i ~ra eman to beat sb up, give sb a {beating || drubbing}; ~ra hartu to get beaten up | to get a thrashing

b. (atsot.) ez daiteke ~rik egin oihanera gabe you can't make an omelette without breaking some eggs

c. berorren burua erretzeko ~ bila dabil hori he's asking for trouble

5. (irud.) gizon ~ra da he's a hulk of a man

eguraldi

[from *egun-aldi (day period)] iz.

1.

a. weather; gaur ~ ederra dago its fine today; ~ goibela gloomy weather; ~ harroa weather tempered by a southwind; ~ haserrea stormy weather; ~ hotzil mild weather; ~ lasai splendid weather; ~ {lardats || narrats} {nasty || rainy} weather; ~ zakarra nasty weather

b. (esa.) gaurko ~a are okerragoa da! the weather today is even worse; atzokoaren damurik ez dakar ~ honek well, today's weather is not any better from how it was yesterday; goiz gorriek dakarte euri, arrats gorriek ~ (atsot.) red sky in the morning, sailor take warning, red sky at night, sailor's delight (atsot.)

2. [ izenen aurrean ] weather-; ~ mapa weather map

egurastu

iz. ( eguraste ) walk, stroll du/ad.

1. ( arropa, e.a. ) to air out

2. ( gela ) to air out, ventilate

3. (irud.) to aerate, envigorate, freshen up; haizeak landa egurasten du, , ehun usain bidaliz the wind aerates the country, ushering forth a hundred smells

da/ad. to take a walk, to stroll, go for a walk; bi adiskideak ibai aldera joan ziren egurastera the two friends went towards the river for a stroll

egurats

iz.

1. air; mendiko ~ garbia the pure mountain air

2. ~aren goialdean in the upper reaches of the atmosphere

egurgile

iz. lumberer, wood cutter

egurkari

iz. lumberer, wood cutter

egurketa

iz.

1. lumbering

2. pile of lumber, woodpile

egurketari

iz. lumberman

egurtu

du/ad.

1. to chop into firewood; altzariak ~ behar izan genituen we had to chop the furniture into firewood

2. ( jo ) to beat up, hit

egutegi

iz.

1. calendar; Arantzazuko Ama Birjinaren ~a the Our Lady of Arantzazu calendar

2. ( urteak neurtzeko sistema ) calendar; erromatarren ~a the Roman calendarr; ~ errepublikarra French revolutionary calendar

3. calendar; Euskaltzaindiaren batzar-~a the calendar of congresses organized by the Basque Academy

eguzki

[from egun + -z-ki] iz.

1. Astron.

a. sun; ~ko lohiuneak sun spots; ~a dago the sun's shining| the sun's out; ~a egiten du it's sunny | the sun's shining; ~a sartu {zuen || zen} the sun went down; ~a sortu {zuen || zen} the sun rose; ~ {gorri || min || galda} burning sun, sweltering sun; ~aren sortze sunrise; ~aren sartze sunset

b. (esa.) ~ak jo zuen he got sunstroke; ~ak jota hil zen he died of sunstroke; dena ~aren azpian everything under the sun; ~ epelekoa da hori he's a spoilt brat; ~a nora, zapiak hara he knows which side his bread's buttered; askatasun-~a atera da the sun of freedom has risen

2. [ izenen aurrean ]

a. sun-; ~-argi sunlight; ~ izpi sun ray

b. solar; ~-eklipse solar eclipse; ~ sistema solar system

c. sunny ~-egunetan on sunny days

3. ( argia ) sunlight; ~tan egon to be out in the sun; ~tan jarri to put out in the sun; ~tan utzi to leave out in the sun; ~a hartu to sunbath | get some sun; ~tara atera zen he got out in the sun; ~ak ~ari the sun is beating down; gau eta ~ night and day

u eguzki izan

to be sunny

eguzki-belar

iz. (L) ( eguzkilore ) sunflower

eguzki-haize

iz.

1. Met. easterly, east wind

2. Astron. solar wind

eguzki-lore

iz. Landr. sunflower

eguzkialde

iz. eastside, east

eguzkitako

iz. parasol

eguzkitsu

io. sunny; arratsalde ~a a sunny afternoon; hegoaldeko herri ~ batera joan ziren they went to a sunny town in the south

ehe

iz. ( lixiba ura ) lye water

ehi

io. ( erraza ) easy, simple

ehiza

iz.

1.

a. hunting; ~ eta arrantza hunting and fishing; Alaskan ~ ona dute they've got good hunting in Alaska ; ~ko gogorik ez dut I don't feel like going hunting ; ehizan dabiltza they're hunting | they're on a hunt; isilpeko ~ poaching

b. [ izenen aurrean ] hunting-; ~-baimen hunting license; ~-debekaldi hunting ban ; ~-laguna hunting companion

2. ( ehizean atzeman den animalia ) game, prey

u ehiza egin

to hunt

ehiza-zakur

iz. hunting dog

ehizaki

iz. piece of game, game

ehizaldi

iz. hunt; ~an hiru orein harrapatu zituen he bagged three deer in the hunt

ehizatu

du/ad. to hunt; hartzak ehizatzen zituzten they hunted bears

ehiztari

iz.

1. hunter, huntress emakumezkoa. ; Diana ~a Diana the huntress; basurde-~a wild boar hunter; isilpeko ~a poacher

2. [ izenen aurrean ] hunter's; ~-jantzian in hunter's clothes

io. hunting

eho

du/ad.

1. ( haustu, birrindu )

a. to grind; kafe ~a ground coffee; ~ gabe unground

b. to grind, mill; alea errotan ~ to mill the grain

2.

a. ( oihala bilbatu ) to weave; ederki ~a finely woven

b. ( ipuina ) to weave, spin, put together

c. ( argudioa ) to thread, spin

3. (irud.)

a. ( jipoitu ) to beat up; ~ta laga zuten they beat him up and left him

b. ( suntsitu ) to crush, pulverize

c. ( zapaldu ) to oppress; ~a daukate jendea they keep the people oppressed

d. ( nekarazi ) to tire out, wear out; bideak ~ nau the trip wore me out; lanaz ~a overworked

e. bide ~a well-trodden path

4. ( egosi, liseritu )

a. to digest

b. (irud.) to digest, assimilate, take in; ikasitakoa mamurtu, irentsi, eta ~ arte until what is learnt is chewed over, swallowed, and digested

5. ( oinarazi ) to afflict, make (sb) suffer

6. (Z) ( hil ) to kill

7. Kartak. to shuffle

ehortzi

[from *e-nor(t)z-i] du/ad.

1. ( lurra eman, lurperatu ) to bury, inter; ni hiltzen naizenean, ez ehortz elizan when I die, do no bury me in the church; han datza ~rik there he lies buried; dirua ~a zuen lekuan where he had buried money

2. (irud.) ilunpetan ~a swallowed up by darkness

ehorzketa

iz. burial, burying, interment

ehorzle

iz. gravedigger, sexton

ehotu

du/ad. to grind

ehule

iz. weaver

ehun 1

iz.

1. textile, material; ~ mehe thin cloth; ~a eho to weave the textile; ~a izpitu to unravel; ~ak marratu to mark out material Oharra: ikus oharra oihal sarreran

2. (Arteg.) canvas

3. (Biol.) tissue; ~ adiposoa adipose tissue; ~ konektiboa connective tissue; muskulu-~a muscle tissue; nerbio-~ nerve tissue

ehun 2

[from *enun, cf. Gothic "ain hund", though it is doubtful this came from Gothic] zen.

1. hundred; zenbat dira? � ~ how many are they? � a hundred; ~ eta bat a hundred and one; hiru ~ three hundred; E~ Urteko Gerla the Hundred Years' War

2. (esa.) ~ eta {akats || koska} a hundred and something; ~ aldiz esan dizut hori I've told you a hundred times!; zenbat ziren? � ~, berrehun, gehiegi a hundred, two hundred, too many; ~etan hainbat as many as a hundred times

ehundegi

iz. (L)

1. ( lantoki ) textile mill

2. loom

ehundu

du/ad. to weave

ehundura

iz. weaving

ehuneko

iz.

1.

a. percentage

b. ( + zenbakia ) per cent; ~ bost (%5) five per cent (5%); ~ bostean at five per cent

2. Mil. centuria, company of 100 soldiers

3. ( txanpon mota )

a. ( urrezkoa ) 100 real coin

b. maravedi

ehunen

iz. hundredth; 4 segundo eta berrogeita sei ~ 4 and forty-three hundredths of a second; litro baten ~a a hundredth of a litre; bost ~ fifth hundredths

ehungarren

io. hundredth adb. maratoian ~ heldu zen he came in hundredth place in the marathon

ehungile

iz. weaver

ehungintza

iz. textile making, textile manufactuing

ehunka

adb. by the hundred, in the hundreds; ~ izan dira eskariak there have been hundreds of requests; Herodes-ek hilarazi zituen haurrak ~ eta milaka Herod had hundreds and thousands of children put to death

ehuntari

iz. centurian

ehunzango

[ehun + zango (leg)] iz. (Zoo.) centipede

ei

part.

1. ( bide ) etorri ~ da it seems he's come; Albanian ~ dago he seems to be in Albania

2. ( omen ) ez ~ du albanieraz egiten he is said not to speak Albanian; etorri ~ dira they're said to have come | they've reportedly come

interj. hey!; ~, ekartzu mailua! hey, hand me the hammer!

eihera

[from eho, eio (grind)] iz. ( errota ) mill

eihera-harri

iz. millstone

eiki

adb. ( egiazki ) indeed, truly; bai ~, bizi dira yes indeed, they are alive; ez ~! indeed not!

eite

iz.

1. ( antza ) likeness, resemblance; abkhazierak badu euskararen ~ Abkhazian bears a resemblance to Basque; etxeak bazuela ikusia berri zuten komentu baten ~ the house resembled a convent they had just seen

2. ( itxura ) appearance; ez zuen neskato gaztearen ~rik she didn't have the appearance of a young girl

3. aspect; poemaren ~a eta gaiak aztertzeko in order to analyze the aspects and themes of the poem

ekai

iz.

1.

a. raw material

b. giltza ~a material to make keys with; kutxa~a material to make a trunk with

2.

a. ( gauza, zer ) thing; han ez da jateko ~ izpirik there's nothing the least bit of a scrap to eat there

b. ( elementua ) element

3. ( gaia, eztabaida ) subject, topic; ~ra itzul gaitezen let us return to the topic of discussion

4. ( trebetasuna, abilezia ) skill, talent, aptitude

5. ( asmoa ) intention, aim

6. ( zailtasun, egozpen ) difficult; begira gaitzazu bizitza honetako ekai eta miserieetatik protect us from the difficulties and miseries of this life

io.

1. born, innate; pilotari ~ a born handball player

2. ( gaia, gauza ) apt

ekain

[from eki (sun) + gain (top)] iz. June Oharra: ikus adibideak urtarril sarreran

ekaitz

[from * egu-gaitz (bad day)] iz.

1. storm, tempest formala. ; ~a altxatu zuen a storm arose; ~ bihurtu to become stormy ; ~ak jotzen badu if he's hit by a storm; ~a lehertu zuen a storm broke; ~ak eztanda egin zuen a storm broke ; itsas ~ zakarra a rough storm at sea ; ~aren begia the eye of the storm

2. [ izenen aurrean ]

a. storm-

b. stormy; ~-eguna a stormy day

ekaitzaldi

iz. stormy weather; ~an during the storm | in stormy weather ; ~etan babesik aurkitu ezinik daudenak those unable to find shelter during storms

ekaizte

iz.

1. big storm

2. stormy season

ekaiztsu

io. stormy, tempestous

ekandu

iz.

1. ( ohitura, usadioa, aztura ) habit; ~ oneko with good habits | well-mannered; ~ txar vice, bad habit; ~ txarreko with bad habits; ~zko bekatuak habitual sins

2. tradition, custom, convention, practice; gure arbasoek erakutsi dizkigun ~ak practices taught to us by our forefathers

da/ad. ( ohitu ) to get used to; laster ~ jako he's got used to it | he quickly got the hang of it; bekatu egitera ~ direnak those who have become accustomed to comitting sin

ekarkor

io.

1. Lit. ( emankor ) fertile, productive

2. ( liluragarri ) attractive

3. condescending

ekarle

iz. bearer; bandera-~a standard-bearer; berri~a bearer of news io. bearing: arbola fruitu-~a a fruit-bearing tree

ekarpen

iz. contribution, production

ekarrarazi

du/ad. to cause to bring, make (sb) bring

ekarri

iz.

1. ( hitz etorria ) eloquence, glib, fluency, palaver formala. ; ~ ederra du he's glib | he's got the gift of gab ; ez daukat modurik haren ~ari erantzuteko I'm unable to answer his glibness; ~ handiko hizlaria an eloquent speaker ; ~ oneko well-spoken, articulate, eloquent

2. ( irabazia ) income, earnings; aitaren ~a ez zen nahikoa etxeko gastuei aurre egiteko Dad's income wasn't enough to meet household expenses

3.

a. ( lilura, joera ) propensity, liking, penchant

b. inclination, fondness, liking, bent

4.

a. ( fruitua ) fruit, product

b. ( zeremana ) contribution; Aita Barandiaranen ~a Aita Barandiaren's contribution

c. ( emaitza ) production; baratza honek ~ onak izan ditu this vegetable garden's had a good yield

5. (G) ( zurrustada ) spurt, jet, gush

6. ( zeremana ) contribution

du/ad.

1.

a. to bring, fetch, get; ~ hona! bring it over here!; berriz ~ to bring back; zer dakarzu? what are you bringing? egunero zer ekartzen duzu? what do you bring every day? ; ~! hand it over! ; ~ko ditut behiak tegira I'll bring the cows to the stable

b. ( garraioek ) to carry, transport

c. to hold, bear; burua gora ekartzen du he holds his head high

d. ( izen ) to bear ~ behar duzu arbasoen izena you must bear your ancestors' name; Georges Pompidou zenaren izena dakarren erakundea the organization that bears the name of the late Georges Pompidou

e. (l andareak, animali mota ) to introduce ( -ra : to )

2. ( aldizkaria, egunkaria ) to carry, have, print ; egunkari honek ez dakar ezer Mongoliako politikari buruz this paper doesn't carry anything about Mongolian politics

3. ( sorrarazi, behartu )

a. to bring up; hori erran nion, solasak ~rik I told him that as it came up in the conversation; arazoak besterik ez dizkizu ekartzen it {causes || brings} you nothing but problems ; erabaki horrek kalteak ~ko ditu that decision will bring about harm

b. ( behartu; bultzatu ) to make, bear down on i-r e-r egitera ~ to bear down on sb to do sth ; honek nakar zuri idaztera that {made || induced} me to write you ; mendera ~ to subdue

c. ( gorrotoa ) to bring about, stir up, cause, give rise to ; eztabaida horiek gorrotoa dakarte those arguments cause hatred

d. gogora ~ to remind ; egoera horrek Lehenengo Mundu Gerra gogora dakarkit that reminds me of the First World War

4. ( aipatu, aitatu ) to quote, cite; ekartzen dizkizut haren hitz berak I'll quote you his very words ; istorioak ekartzen du the story mentions him ; nitaz dakarren lekutasuna the testimony referring to me

5.

a. ( lege ) to invoke, evoke

b. ( salapen, e.a. ) to bring ; ez zen salapena ~ the charge wasn't brought

6.

a. ( eman ) to hand, pass; ~ plater hori! hand me that plate!

b. ( maitatasuna, obedientzia, e.a. ) to have, bear; gurasoei obedientzia ~ behar diegu we must obey our parents ; gurasoei begirunea ~ behar diezu you must have respect for your parents ; gain-gaineko amodioa ekartzen dio she loves him intensely

7. ( suposatu ) to mean; gerlak heriotza dakar berarekin war means death; horrek diru asko dakar berarekin that means a lot of money

8. ( sinestarazi ) to bring round, persuade; nahi dudanera ~ko dut I'll bring her round to what I want

9. ( nozitu, oinazetu ) to suffer ; min handiak ~ ditu she's suffered great pain

10. ( tratatu) to treat gogorki ekartzea mistreatment

11. ( itzuli) to translate (- ra : into)

12. ( landareak, alea ) to bear, produce

13. ( gutxitu ) to bring down, reduce nire zorra hutsera \\ erdira ~ nahi dut I want to bring my debt down to zero \\ by half

14. ( gertu izan ) to be near; euria dakar it's going to rain | rain's just around the corner ; laster umea dakar she's going to have a baby soon

15. Mat. to multiply; bi hamarrek ekartzen dute hogei two multiplied by ten equals twenty

16. ( joera ukan ) to tend towards; hordikeriara ~a with a propensity for drunkenness

17. Kir. (pilota) to return; aise ~\~du Galartzak sakez botatakoa he easily returned Galartza's serve

18. ( jarraitu ) to follow egunak eguna eta ez dira elkar iduriak one day follows the next and they're not alike Oharra: ekarri duten esaerak aurkitzeko, bila itzazu izenaren, adjektiboaren eta abarren adieran, adib. , gogora ekarri aurkitzeko , bila ezazu gogora adieran

eki

[from *egu- (day) + -ki] iz. (I) Lit. ( eguzkia ) sun; ~a jalgi zuen the sun rose

ekialde

iz.

1.

a. ( sortalde ) east

b. E~ Hurbila the Near East; E~ Ertaina the Middle East; E~ Urruna Far East

2. ( ez Mendebala ) Orient

ekimen

iz. initiative; herri-~ grassroots initiative

ekin

iz.

1. ( esfortzua ) effort, determination, steadfastness; ekinaren ~az by keeping at it

2. ( jarduna ) activity, exertion, enterprise; bere ~az through {his || her} efforts; haren arreta! haren ~a! what concentration! what action!

3. ( iraupena ) persistence, insistence

4. ( eginkizuna )

a. task, job

b. ( egin ) work; hitzak ugari, ~ak urri action speaks louder than words

io.

1. ( langilea ) diligent, hard-working; lanari ~a i. hard working ii. dedicated to wor; lanean oso ~a da she's a very hard worker

2. tenacious, dogged, determined, persevering; ondo ~a zagoz zeu you're really tenacious now

3. ( setatia ) obstinate, stubborn, obdurate

du/ad.

1. to be busy, be occupied in; lanari ~ to get down to work; ~ eta ~ eta egin (atsot.) have at it and have it (atsot.) ; hementxe naukazu "zeri nakio?" here you've got me wondering, "what am I going to do?"

2. ( lanbideari ) to take to, be busy doing; maisutzari ~ to be teaching; lumari ~ to take up the pen | take to writing

3. ( hasi ) to take to; bideari ~ to hit the road; ihesari ~ to take to one's heels; lasterrari ~ to start running ; negarrari ~ to break down in tears; ~ lanari! get to work!

4.

a. to insist ; gizonak ~, Jainkoak egin (atsot.) man proposes, God disposes (atsot.)

b. ~ eta ~! come on!

5. ( eraso ) to charge, attack, assault; etsaiari ~ to charge the enemy | to go at the enemy; zakurrak arrotzei ekiten die the dog takes after strangers; oilar bik elkarri ~ zioten gogor the two cocks went at each other with ferocity

ekinaldi

iz.

1.

a. ( esfortzua ) exertion, effort, attempt; bigarren ~an lortu zuen he got it on the second go; etsaiaren ~ guztiak ezereztatuz foiling all of his enemy's attempts

b. ( kanpaina ) campaign; gosearen aurkako ~a a campaign against hunger; hauteskunde-~an during the election campaign

2. endurance, persistence, perseverance

ekintza

iz.

1.

a. act, action, undertaking; hitzetatik ekintzetara igaro to shift from words to action; ~k adierazten dituzten aditzak verbs which express action

b. ( heroitasunez, maitasunez egindakoa ) deed, feat; euskararen aldeko ~ guzietan in every act done on Basque's behalf; Hannibalen ~ gogoangarriak Hannibel's memorable feats; geure buruarekin benetan pozago egon nahi badugu, maitasunezko ~k egin behar ditugu if we really want to feel better about ourselves, we should do deeds of kindness

c. Leg. act; delituzko ~ criminal act

d. [ izenen aurrean ] action-; ~-talde action group; ~-gizona a man of action

2. ~k activities; kultur-~k cultural activities

ekipo

iz. team

ekitaldi

iz.

1. work shift

2. ( ariketa ) exercise

eklektiko

io. eclectic

eklipsatu

du/ad. to eclipse

eklipse

iz. eclipse; eguzki-~a solar eclipse; ilargi-~a lunar eclipse; ~ osoa a full eclipse

ekoizle

iz. producer; petrolio-~ oil producer; zine-~ movie producer io.

1. fertile, productive

2. productive, bearing; sagarrondo ~a a productive appletree

ekoizpen

iz. production, product

ekoiztu

du/ad. to produce

ekonomia

iz.

1. Fin.

a. economy; ~ kapitalista capitalist economy ; ~ murgildu submerged economy; ~ planifikatu command economy; eskala-~ economy of scale ; ezkutuko ~ submerged economy; merkatu-~ market economy

b. [ izenen aurrean ] ekonomi economic; Europako Ekonomi Elkartea European Economic Community

2. ( jakintza arloa ) economics

ekonomiko

io. economic, economical

ekuazio

iz. Mat. equation; ~a ebatzi to resolve an equation; bigarren mailako ~ secondary equation

ekuratu

du/ad. (Z) ( geldiarazi) to stop da/ad. (Z) ( gelditu) to stop; otoitz egitetik ez baitziren ~ as they did not stop praying

ekuru

iz. (Z) ( lasai ) calm, collected; ~ egon to be calm

elai

iz. (B) Hegazt. (= enara ) swallow

elastiko

iz. jersey io. ( malgua ) elastic, flexible, stretchable

elbarri

iz. Med. paralysis io. crippled, paralytic, disabled; nire morroia etxean datza ~ my servant is lying lame in his house; gizon ~ak sendatu eta ibilarazi zituen he cured crippled men and got them to walk again; asto ~ bat a lame donkey

elbarritu

du/ad.

1. to cripple, paralyze; istripuak ~ta utzi zuen the accident left him crippled

2. (irud.) beldurrak ~ta paralyzed by fear

da/ad. to become crippled; ero-riko bat hartuta, zangoak ~ta zeuzkan suffering a fall, his legs were crippled

eldarnio

[from Rom. , ultimately related to Fr. r�ver] iz.

1. delirium

2. ( loak hartu ezinik ) insomnia; gauero ~ak ditut I can't sleep at nights

elder 1

iz. ( adurra ) drool, slobber; ~ra dariola drooling

elder 2

iz. ( mormoia ) elder; ~ren quoruma elders' quorum

ele 1

iz.

1. ( hitza ) formala.

a. word; ~tik ~ra by talking; solasean hasi ziren eta ~tik ~ra jakin zuen ez zela egia they struck up a conversation and in talking he found out it wasn't true; ~ gutxi zen he was a man of few words

b. (esa.) ~ak eta beleak banatu to give people a lot to talk about; ~ ederrez ari da he's being long-winded; ~ ederreko rhetorical

2.

a. ( esamesak ) gossip, idle talk; ~ bat da hori that's all just talk; ~a bere amarekin kontatu dit she told me all about i; ~\~gaizto badmouthing

b. ( istorioa ) story, anecdote; ~ {gizenak || ausartak} dirty stories

3. ( solasa ) chat, conversation; elkarrekin ~ eta ~ joan to be engaged in conversation

4. ( hizkuntza ) formala. language, vernacular; ~bidun bilingual; ~ askodun multilingual, polyglot

5. (G) ( borroka ) fight, row, dispute

u ele egin

formala. to talk, speak

ele 2

iz.

1.

a. ( ganaduari d .) herd

b. ( talde ) herd ; idi ~ herd of oxen

c. ( gizapilo ) crowd; gizon ~ bat a crowd of men

2. ( kopuru handi ) abundance, multitude, bevy

ele 3

iz. ( letraren izena ) el

elebakar

io. monolingual; euskaldun ~rak monolingual Basque-speakers; hiztegi ~ monolingual dictionary

elebakartasun

iz. monolingualism

eleberri

iz. (Liter.)

1.

a. novel; ~ bat idatzi to write a novel; irakurgaiak eta ~ak readings and novels ; amodiozko ~ bat a romantic novel; kondaira-~ historical novel; ohitura-~ novel of manners

b. [ izenen aurrean ] novel-; ~-sariketa novel writing competition

2. (L) ( albiste ) news

eleberrigile

iz. novel writer

elebidun

io. bilingual; aldizkari \\ hiztegi ~ bilingual magazine \\ dictionary; ~en arazoak problems of bilinguals

elebitasun

iz. bilingualism; Euskal Herriko ~az hitz egin zuen she spoke about bilingualism in the Basque Country; ~-motak kinds of bilingualism; ~ orekatu balanced bilingualism

elefante

iz. (Zoo.) elephant; ~ afrikar African elephant; ~ asiar Asiatic elephant; ~ iletsu woolly mammoth

elekari

iz.

1. (z.o.) conversationalist; ~ eder bat an excellent conversationalist

2. ( hitzontzia ) chatterbox

3. ( esamesazalea ) gossip, tattler

io.

1. talkative, chatty, garrulous

2. ( esamesazalea ) gossipy

elekatu

du/ad.

1. (NG) (L) to talk, discuss, converse

2. ( esamesean ) to talk, gossip

3. ( hitzaldia ) to give

4. (L) Tek. to chamfer, bevel

eleketa

iz. (I) iz.

1.

a. ( solasaldia ) talk, chat

b. ( elkarrizketa ) conversation, talk; elkarrekin ~n hasiz gero once they began to {talk || converse}

2. ( esamesak ) gossip, idle chatter, idle talk; ~n ibili to go around gossiping, gossip

3. talking, verbosity, chattering

4. ( liskarra ) quarrel, fight

5. Kristau. sermon, preaching

elektrika

iz. Ele. electricity

elektriko

io. electrical; zama ~a electrical charge; argi ~ electric light; motore ~ electric motor

Jakingarria: Electric erabiltzen da etxetresna elektrikoak eta aparatu elektrikoak adierazteko, adib ., electric razor bizarmakina elektrikoa; electric car auto elektrikoa, edo an electric shock "elektroshock bat" bezalako esaeretan . Irudizko esaeretan ere agertzen da : the atmosphere was electric tentsio handiko giroa zegoen. Electrical erabiltzen dugu elektrizitateaz ari garenean, oro har, adib .: electrical engineer injineru elektrikoa

elektrizitate

iz. Ele. electricity; ~z dabilen tresna equipment running on electricity; ~a sortzeko tresna equipment for generating electricity; ~ atmosferiko atmospheric electricity; ~ estatiko static electricity

elektroi

iz.

1. Fis. electron

2. [ izenen aurrean ] ~-hodei electron cloud

elektronika

iz. electronics

elemenia

iz. ( guztiz kopuru handia ) profusion, plethora, multitude, bounty, abundance; gizon ~ atera zen a great many men went out; ~ bat filme ikusirik having seen a great many films

elemeniaka

adb. in droves; fruitu denetarik ~ a profusion of all kinds of fruits

elementu

iz.

1. ( osagaia ) element, part, component

2. Kim. element

3. Mat. element; aurkako ~ inverse element

4. Fil. element

elepide

iz.

1. ( hizpidea ) subject; i-i ~a eman to let sb talk

2. ( esamesa ) gossip; jendearen ~a isilaraziz laying people's gossip to rest

elesta

io. ( solasa ) chat, conversation

elestatu

da/ad. ( solas egin ) to converse formala. , talk, chat

elezahar

iz.

1. legend; Aitorren ~ra the legend of Aitor; Euskal Herriko ~rak legends of the Basque Country

2. ( ipuina ) Arkaismoa. story, tale

elezuri

iz. fawning, toadying io. toadying, flattering

elgorri

iz. Med. measles

eli

iz.

1.

a. ( ganaduari d. ) herd

b. ( taldea ) herd; idi ~a herd of oxen

2. ( gizon pila ) crowd; gizon ~ bat a crowd of men

elikagai

iz. food, foodstuffs, sustenance, victuals

elikagarri

io. nutritious, nourishing, healthful, gai ~ak food stuffs; esnea eta arroza oso ~ak dira milk and rice are very nourishing

elikatu

du/ad.

1. to feed, nourish; emaztea eta umetxoak ~ eta jazteko in order to feed and clothe his wife and small children gosea zerbait elikatzeko in order to stave off hunger somewhat

2. (irud.) to feed; elektrizitatez ~riko tresna electric-powered equipment

da/ad. to feed, take nourishment

elipse

iz. ellipse

elite

iz. elite

eliza

[from Lat. "ecclesia" from Greek "ekklesia", cf. B "eleiza"] iz.

1. Kristau. church; ~ra da he's gone to church; ~ratu to go to church; ~rakoan when he {went || came} to church; ~ lagun branch church; ~ batean ehortzi zuten he was buried in a church; herriko ~ the village church

2. ( erakunde bezala ) church; ~z ezkondu to have a church wedding; ~n sartu to join the church; ~tik erauzi to excommunicate

b. E~ Ama Santuaren aginduak the directives of the Holy Mother Church ; E~ren aldizkariak Church magazines ; E~aren dogmak dogmas of the Church; E~ko Aitak the Church Fathers

c. E~ Anglikarra Anglican Church; E~ Katolikoa the Catholic Church; E~ Luteranoa, E~ Luthertarra Lutheran Church; ~ Ortodoxoa the Orthodox Church; ~ Presbiteriarra the Presbyterian Church; Azken Egunetako Santuen Jesu Kristoren E~ The Church of Jesus Christ of Latter-Day Saints; ekialdeko ~ the eastern church Oharra: ikus oharra church sarreran

elizako

iz.

1. Kristau. ~ak [ izen plurala ] last rites, Extreme Unction; i-i ~ak eman to {give || administer} sb the last rites

2. ~ak [ izen plurala ] function; ~etara joan da he's gone to the church function

il.

1. ecclesiastical, church-; ~ politika church politics

2. ~ bide funeral route

elizaratu

du/ad.

1. to go to church

2. (esa.) kotxean ~ to be loaded | to be wealthy

elizate

iz.

1. church gate

2. ( barrutia ) parish, parochial district

elizaurre

iz.

1. church fa�ade

2. ~an zen he was in front of the church

elizbarruti

iz.

1. Kristau. diocese

2. parish jurisdiction

elizgizon

iz. Kristau. clergyman, cleric, man of the Church; ~ak eta frakadunak the clergy and laymen

elizkizun

iz. Kristau.

1. ~ak [ izen plurala ] religious ceremony

2. [ izenen aurrean ] ~-buru officiating priest

elizkoi

io. devout

elizpe

iz. Arkit.

1. portico

2. ( hilobia ) crypt

eliztar

iz. parishioner io. pious, devout; ~ egin to become pious

elkar

[*(h)ark-(h)ar (he takes), cf. Lat. "ille illum", "ab illo ille"] izo. each other, one another Oharra: ikus oharra each other sarreran ; ~ maite dute they love each other | they love one another; gure etxeek ~ ukitzen dute our houses border on each other; ~ri liburu bat eman zioten they gave {each other || one another} a book; Mikel eta Maitek ~ maite dute Mikel and Maite love each other; ~ren arteko gorrotoa mutual hatred; bihar ikusiko dugu ~ we'll see each other tomorrow; ~ren antzeko bi hitz two words similar to each other; ~ren ondoan jarrita daude they're sitting next to each other; baina hemen ~ren berri badakigu but here we know about each other; ~ren etsai direla being mutual enemies ; ~ren gainean i. on top of each other ii. ( aurrez aurre ) face to face; ~ri begira looking at each other; --> elkarrekin

u elkar aditu

1. to come to an agreement

2. (z.tx.) to connive, plot

u elkar hartu

1. ( koloreak, e.a. ) to match, go together

2. to fraternize

3. ( azpilana ) to plot together; nire kontra ~ hartuak dira they've joined forces against me

4. elkar ongi hartu to get {on (GB) || along (USA) } very well | to hit it off; elkar gaizki hartu not to get {on (GB) || along (USA) } very well; lehen baino hobeki ~ hartu behar dugu we've got to get along better than before

elkar-jotze

iz. collision, smashup

elkarbide

iz. relation, link; hitzen arteko ~a a link between words

elkarganatu

du/ad.

1.

a. ( bildu ) to gather

b. to put together; ikatz biziak elkarganatzen dituzuten, sua egiten dute when you put two live coals together, they make fire

2. to bind; ezkontzaz ~ bound by marriage

da/ad. to meet together

elkargarri

io. compatible

elkarketa

iz.

1.

a. joining

b. Zine. splicing

2. compouding; hitz ~ eta eratorketa compounding and derivation of words

elkarlan

iz.

1. cooperation; ~ean ari dira they're cooperating

2. teamwork

elkarrekiko

il.

1. ( bata bestearentzat ) relative; sua eta iztupa ez dira ~ on fire and oakum are not good for each other; ezkonduek ~ dituzten eskubideak the rights which married people have relative to each other

2. reciprocal, mutual; ~ adiskidetasuna mutual friends; ~ balio reciprocal value

3. in agreement; hitz hauek ez dira ~ these words don't {agree || go with each other}

elkarrekikotasun

iz. reciprocity; ~ezko harremana reciprocal relationship

elkarretaratu

du/ad. ( bildu ) to gather; parlamentuak 40.000 soldadu leial ~ zituen the Parliament gathered 40,000 loyal soldiers da/ad.

1. to meet, gather; Washingtonen ~ ziren bake akordioa sinatzeko they met in Washington to sign the peace accord

2. ( ibaia, e.a. ) to converge, merge; Ainhoan elkarretaratzen diren bi errekak the two streams which converge in Ainhoa

elkarrizketa

iz.

1. ( solasa ) conversation, discussion, dialogue (GB) , dialog (USA) ; Platonen ~k Plato's discussions ; ~ren gaia the {subject || topic} of conversation; ~n ari dira they having a {conversation || discussion}; bere anaiarekin izan zuen elkarrizketetan in the discussions he had with his brother

2. interview

elkartasun

iz.

1.

a. ( elkartea ) association

b. ( aliantza ) alliance

c. Kristau. communion; santuen ~a communion of saints

d. (erl.) fellowship; ~a erakuste fellowshipping; ~a erakutsi to fellowship

2. ( akordioa, hitzarmena ) agreement, accord

3.

a. solidarity; langileekiko~a worker solidarity; estatu gabeko herrien arteko ~a solidarity between peoples without a state; Ipar Euskal Herriko anaiekiko ~a sendotzeko in order to strengthen the solidarity towards our brothers in the North Basque Country; ~a atxilotuekin! solidarity for those arrested!

b. ( lagunei d. ) camaraderie

4. ( elkarri norberea ) reciprocity, correspondance

elkarte

iz.

1. (Pol.)

a. association; auzo-~ak neighbourhood associations; Euskal Idaz-leen E~a Basque Writers' Association

b. community; Europa Ekonomi E~a the European Economic Community

2. club, association; Zarauzko Kirol E~a Zarautz Sports Association; Mendizaleen E~ Mountain Climbers' Club

3. ( federazioa ) federation; Gipuzkoako Ikastolen E~ The Gipuzkoa Ikastola Federation

4. (Akad.) society, association

elkartu

io.

1. (H. Jak.) compound; hitz ~ compound word

2. united

3. Mat. associated

du/ad.

1. ( bateratu )

a. ( batu ) to unite, join

b. ( zatiak muntatu ) to put together, assemble

c. ( pilatu, bildu ) to collect, gather, amass

d. to combine

e. ( filma ) to splice together

2. ( jendea ) to unite, join together

3. ( koloreak ) to match

da/ad.

1.

a. ( bateratu ) to join, become united, unite, come together

b. ( bi indar, alderdi ) to join together, join forces (- (r)ekin : with )

c. ( taldekatu ) to group together

d. to combine

2. (Gram.) to agree, go together; hitz horiek ez dira elkartzen those words don't go together

3.

a. ( jendea ) to get together

b. ( etsaiak ) to get back together, make up

4. ( elkarrekin joan ) to go together, go hand in hand; beldurra eta itxaropena elkartzen dira fear and hope go hand in hand

5. ( koloreak ) to match, blend

6. ( iritziari d .) to join; i-en kausan ~ to join sb's cause | to define one's solidarity with sb's cause | to affirm one's support for sb's cause; haien iritziarekin ~ da he shares their opinion

elkartze

iz. meeting, gathering, joining together

elkor

[from elt- + -gorfrom *(h)eld(u) (mature) + gor (gor is perhaps from go-gor "hard", lit. "hard to mature)] iz.

1. dry soil

2. ( lur zokorra ) clod

3. ( lastoa ) straw

io.

1. ( idorra )

a. ( alea ) unripened, raw

b. ( lurra ) arid, dry

2. ( argala, e.a. ) wizened, skinny

3. ( zikoitza ) mean, stingy; zein ~ bihurtu dizun urreak bihotza! how mean gold has turned your heart!

4. ( isila ) reserved, quiet, tacit

elkortasun

iz.

1. ( lehortasuna ) dryness, aridness

2. ( antzutasuna ) sterility, infertility

3. ( diru zikoizkeria ) stinginess

elkortu

du/ad.

1. ( lurra ) to dry up, parch

2. ( landarea, e.a. ) to shrivel up

io.

1. ( lurra, e.a. ) to dry up, become {dry || arid}

2. ( zekendu ) to become stingy

elorri

iz.

1. thorn; ~zko koroa thorny crown

2. Landr. hawthorn; (hegoaldeko) ~ zuri red hawthorn; (iparraldeko) ~ common hawthorn; ~a lore dago the hawthorn is in bloom

elorri zuri

iz. Landr. hawthorn

elorri zuri

iz. Landr. hawthorn

elorrio

iz.

1.

a. sorrow, grief, affliction, tribulation, horror

b. (esa.) ~ak ikusi to go through hell | to have a bad time; ~ak ikusita nago I've been through hell; ~ heldu zaio he's met his doom

2. danger

u elorrio egin

to bring grief (- (r)i: to, upon )

eltxo

Zomorroa. mosquito

eltzaur

iz.

1. ( intxaurra ) walnut

2. ( zura ) walnut

eltze

iz.

1.

a. ( tresna ) pot, stewpot; dirakien ~a boiling pot

b. (esa.) ~ {askotako || guztietako} burduntzalia izan to be a {busybody || meddler}; urrondo ~a urrez, hara orduko lurrez the grass is always greener on the other side; besteen ~an burruntzalia sartu to stick one's nose into another's business; babak ~tik atera to do the hard work

2. Sukal.

a. vegetable stew, stewed vegetables

b. (z.tx.) grub, hash, concoction; ~ onak jan to have a hearty meal

3. (NG) top ; labe ~ oven ceiling

eltzegile

iz. pot maker

eltzekada

iz. stewpot; bi ~ jan zituen he ate two stewpots full; ~ zopa jan zuen she ate two pots of soup

eltzekari

iz.

1. Sukal. vegetable stew

2. ( dilistak, e.a. ) legume

eltzeko

iz. Sukal. stew, pot of beans

elur

[from * erur, cf. B "edur"] iz.

1. snow; ~ lodi thick snow; ~ra egin to snow; ~ra ari du it's snowing; ~ra mara-mara ari du it's snowing hard; mendia ~ dago the mountain's covered with snow; ~ra kentzeko makina snowplough (GB) , snowplow (USA) ; ~rezko snowy, snow-

2. [ izenen aurrean ] snow-; ~-erauntsi snow storm; ~-kirolak winter sports

u elurra egin

to snow; ~ gutxi egin du aurten it's snowed little this year

elur-giro

iz.

1. snowy weather

2. ~a dago it's going to snow

elur-jausi

iz. avalanche

elur-maluta

iz. snowflake

elur-meta

iz. snowbank, pile of snow

elurketa

iz. heavy snowfall; egun hartan ~ handia egin zuen on that day it snowed hard

elurte

iz.

1. snow season

2. snowfall; hil honetan sekulako ~ak izan dira this month's snowfall has been unprecedented; urteko lehen ~a the first snowfall of the year; ~an ganadu gehiena galdu zen in a snow storm most of the cattle were lost

elurtsu

io. snowy; Somalia ez da leku ~a Somalia isn't a snowy place; negu ~a snowy winter

elurtu

da/ad. to become covered with snow; bazter elurtu batean at a snow-covered edge; mendiak ~ta ageri ziren the mountains appeared covered with snow

elurtza

iz. snowfall; iaz egundoko ~ egin zuen there was a hugh snowfall last year

emagaldu

[from eme (female) + galdu (lost)] iz. prostitute da/ad. to become a prostitute

emagin

[from eme (female) + gin (doer, maker)] iz. Med. midwife

emagintza

iz. Med. midwifery

emagizon

iz.

1. effeminate man

2. ( emakumeen eite eta keinuak dituen gizona ) transvestite

emai

iz. (B) Arkaismoa. gift, present; esku onerean ~ ona a good person gives a good gift

emaile

iz.

1. donator, contributer

2. donor; organo-~ organ donor; odol-~ blood donor

io. generous, charitable

emaitza

iz.

1. result; inkestaren ~ the result of the inquiry

2. ( fruitua ) fruit; lurraren ~k the bounty of the earth

3. Kir. result, score

4. Mat. result, sum

5. ( opari ) Zah. gift, present ; ~k hausten ditu haitzak a gift will break the ice

emakida

iz. Leg. concession; ~ administratibo administrative concession; ~ bat egin to grant a concession

emakoi

io. ( gonazale ) womanizing

emakume

[from *eme-kume (soft creature), in any case, the word is not present in the oldest Basque texts and its origin remains unclear] iz.

1. woman, lady; ~ak women; ~ ezkongai \\ ezkondua single \\ married woman; ~ heldu bat a mature woman

2. [ izenen aurrean ] woman's; ~-ahotsa a woman's voice | a feminine voice; ~-elkarteak women's associations

emakumetasun

iz.

1. womanhood

2. (z.o.) femininity; ~a zertan datzan galdezka ari dira they're asking wherein lies femininity

emakumetu

du/ad. to make a woman out of da/ad. to become a woman; neska emakumetzen denean when a girl becomes a woman

emakumezko

il.

1. female, woman-; ~ irakasle woman teacher; eliza hartan gizonezkoek jarri behar dute alde batean eta ~ek bestaldean in that church {men || menfolk} have to sit on one side and {women || womenfolk} on the other

2. (Gram.) feminine

eman

iz.

1.

a. crowd, attendence; hori jendearen ~a! what a crowd!

b. ( joritasuna ) profusion, mass; hau da euriaren ~a what a lot of rain!

2. yield; ~ handiko high-yielding

3. ( xahupena ) expense; hartu-~ak income and expenses

4. ( joera ) inclination, propensity

io. tending, inclined (- (r)i: to ) ; ardoari ~a fond of wine; Jainkoari ~a da he's very devout du/ad.

1. ( oro. )

a. to give; nik zuri liburua ematen dizut I give you the book | I give the book to you; nik zuri liburuak eman nizkizun I gave you the books |I gave the books to you; berriz ~ to give back; atzera ~ (G) to give back ; egun on Jainkoak demaizula formala. may God bid you a good day

b. ( baimena ) to give, grant, concede

c. ( gauzak ) to give, hand, hand over, pass

d. ( eredu, jarraibidea ) to set

e. ( fondoak ) to designate, destine (-rako ; for)

f. ( kolpea ) to give, deal, strike

g. ( arrazoia ) to give, cite

h. ( oihua, garrasia ) to give out, utter

i. ( janaria ) to give ; i-i jateko ~ to give sb something to eat | to feed sb ; babarrunak ~ zizkiguten they gave us beans (to eat) | we were given beans {for lunch || to eat}

j. ( sakramentua ) to administer

2. ( kalkulatu ) to reckon, calculate

3.

a. ( uzta ) to yield, give

b. ( atsegina, laketa ) to give, provide with

4.

a. Antz. ( ekitaldia ) to give, put on

b. Zine. to screen, show

5. (I) ( jarri ) to put; hoberena sutara ematea izanen da it would be best to throw it out and burn it; orea labera ~ ezazu put the dough in the oven

6. ( itzuli, bihurtu ) to translate; munduko hizkuntza nagusietean emandako liburua da it is a book translated into the world's chief languages

7.

a. -tzat ~ to consider, deem as, regard as; lapurtzat ematen dute they consider him a thief | they take him for a thief | he is {taken || considered} to be a thief; ontzat ~ to approve, sanction

b. bere burua hiltzat ~ zuen he played dead

8. ( jo )

a. ( oro. ) to hit, clobber; ~! let him have it! | hit him; emango dizut, e! I'm going to clobber you!; emaiok ea isiltzen den hit him so he shuts up!; jo ezak ~ ahala! hit him with all you've got!

b. zaplaztako bat ~ to slap, whack; -(r)i ukondokada \\ belaunkada bat ~ to elbow \\ knee sb i-i burukoa \\ ipurdikoa ~ eman to hit sb on his head \\ bottom

c. ( pilota ) to hit, hit back

9. ( antza izan )

a. ( oro. ) to look like; etxe horrek nirea ematen du that house looks like mine

b. ( iruditu ) to seem, look; gizon horrek ez du ondo ematen that man doesn't look well; gaztea ematen du she looks young; gaizki ematen du it looks bad

c. ( etorri, egoki izan : + gaizki, ongi, e.a.) to fit;look; zein gaizki ematen dion soineko horrek! my, how bad that dress looks on her!

10.

a. ( etxea, eraikuntza, gela ) to face, look out on; gelak itsasora ematen du the room looks out on the sea

b. ( besoa, begia ) to face; besoak zerurat ~ik, oihu egin zuen with her arms stretched toward the sky, she screamed

11. ( joera ukan ) to be inclined; onerat ~ du he's started to recover ; eurira ~ du it's started to rain

12. ( ekin ) to start, begin ; lanari ~ to start working ; edanari ~ to take to drinking ; bideari ~ zion he hit the road ; negarrari ~ to break down in tears

13. ( denbora ) to spend, occupy; zertan emanten duzu denbora? what do you spend your time on?; igandea lotan ~ nuen I spent Sunday sleeping; han hiru aste eman nituen I spent three weeks there; zortzi ordu ematen ditu lanean she works eight hours a day

14. ( suposatu ) to suppose, imagine; demagun egia dela let's suppose it's true

15. ( eraman, eragin ) to affect, grip ; beldurrak ~ik ihes egin zuen gripped by fear, it ran away; itzuli zen, goseak ~ik it came back, driven by hunger

16. bere burua ~ zuen he gave himself up

17. ( apustu egin ) to bet ; ~ nezake bizia I would bet my life ~ nezake hori gezurra dela I'd bet it's a lie

da/ad.

1. to reach, attain; Errege nekez ~ zen horretara the King struggled to reach that

2. ( hasi ) to begin, start ; mintzatzen ~ zen he started to talk

3.

a. to dedicate o.s.; take to; eman natzaio irakurtzeari I have taken to reading

b. to take to; ihesari ~ zen he ran away

4. (I) ( jarri ) ahozpez ~ gaitezen let us prostrate ourselves

5. Kartak. to deal; nor da ematen? who's dealing? Oharra: eman duten esaerak aurkitzeko, bila itzazu izenaren, adjektiboaren eta abarren adieran, adib. , aurpegia eman aurkitzeko , bila ezazu aurpegi adieran

emanaldi

iz.

1. ITB. broadcast, transmission; ~an during the broadcast; Euskal Telebistaren atzoko ~an during yesterday's broadcast on Basque Television ; "Casablanca" filmearen ~a gaueko hamaiketan izango da the film "Casablanca" will be broadcast at eleven p.m

2.

a. ( ematea ) giving, delivery

b. ( gehitzea ) addition ; ez da behin ere esandakoa baino kare gehiago eman behar, ezta bost urte baino lehenago bota, azkenengo ~tik no more lime than what's been stated should ever be added, not even throwing in some prior to the five years since the last time it was added is up

3. Antz. performance

4. ( esku bat ) coat of paint

emankizun

iz.

1. ITB. broadcast; irratiko euskal ~ak radio broadcasts in Basque; telebista-~ak television broadcasts

2. Antz. performance

3. ( ematea ) gift; Bere biziaren ~arekin salbatu gaitu He saved us by giving His life

emankor

io.

1.

a. ( lurra ) fertile, productive

b. ( zuhaitza, arbola ) fruitful, fertile

2. productive

3. ( eskuzabala ) generous, charitable

emari

iz. gift, present; zerutikako ihintz eta ~ gozo den eztia dew from heaven and honey which is a sweet gift

emaro

adb. (NB)

1. slowly, sluggishly; itsaso aldera darion Quanza ibaia the Quanza river flows slugglishly towards the sea

2. ( eztiki ) gently; ~-~ jiten da elurra the snow comes ever so gently

ematu

du/ad.

1. ( baretu )

a. to calm, quell ; eguzkiaren ferekak zituen ematzen uhinak the caress of the sun calmed the waves

b. to mellow, tone down, temper; aberastasunak ez zion berekoikeria ~ wealth did not {dampen || lessen} his selfishnes ; zure grina gaiztoak ematzeko in order to temper your wicked passions

2. ( aberea ) to tame

da/ad.

1. ( itsasao ) to calm down

2. ( ardoa ) to grow rancid

emazte

[from eme (female) + gazte (young)] iz.

1. ( ezkonkidea ) wife; ~ak wives; ~ egin da she married; bere ~ eta seme-alabak his wife and children; senar-~ak husband and wife ; alaba ~tzat eman zion he gave him his daughter as a wife ; ~ hartu to take a wife

2. ( emakumea ) woman, lady; bata gizona, bestea ~a one was a man, the other was a woman

emaztegai

iz. fianc�e

emazteki

iz. ( emakumea ) woman; ~ polit bat ikusi zuen he saw a pretty woman

eme

iz. female Oharra: ikus oharra female sarreran io.

1.

a. soft, smooth

b. ( mantsoa ) gentle, meek

2.

a. ( haizea ) soft, gentle

b. ( leuna ) smooth; zeta bezain ~a as smooth as silk

c. ( hitza) sweet, gentle

d. ( abotsa) soft, mellow, sweet : mintzo ~ak bihotz gogorra bera diro a sweet voice can soften a hard heart

3. (Biol.) female

4. Tek. female

adb. gently; ~ ibiliz walking gently

emeki

adb.

1. smoothly, gently, softly; ~ hitz egin to speak gently; andreak berez poliki eta ~ago hitz egiten dute ladies naturally speak more slowly and gently

2. ( astiro ) slowly; ~ ibili! go slowly!; ~-~ urteak joan dira the years have gone by ever so slowly

3. ( pixkanaka ) little by little; ~-~ gau beltzak hartzen ditu bazterrak little by little the pitch-black night grips the area

emekiro

adb.

1. smoothly, gently, softly

2. slowly

3. little by little

emendailu

iz.

1. addition

2. ( osagarria ) accessory, implement

emendakin

iz.

1. addition, annex

2. Leg. (zuzenketa ) amendment; osoko ~ total amendment

emendatu

du/ad.

1. ( itzali ) to put out, blow out ; argia ~ to put out the light

2. (I) ( gehitu ) to increase, augment; ehun euroz ~ zioten hileko saria his salary was increased by 100 euros a month; aberastasunak emendatzeko in order to increase his wealth

3. ( beharrak, e.a. ) to satisfy, fill, do for; ordua ~ to do for now; premiak ~ to {satisfy || meet}needs

4. ( eztabaida, e.a. ) to smooth over, calm

5. ( itzali ) to put out

6. ( okerrak zuzendu ) Arkaismoa. to amend, right

da/ad.

1. ( gehiagotu ) to increase, grow; haien zuhurtza ~ da their wisdom grew

2. ( ugaritu ) to multiply, reproduce

3. ( hedatu ) to spread, extend

emendio

iz.

1. provision, supply

2. ( sorospena ) help, aid, assistence

3. ( irabazia ) profit, earning

b. ( onura ) benefit, gain, advantage; zer ~ du? what does she get out of it?; ~ ederra da gure herriarentzat it's very beneficial to our town; ~ baino neke gehiago ematen du it gives more work than it's worth; hori jakitetik zer emendio heldu zaie? what good does it do them to know that?

4. ( gehitzea )

a. increase; soldaten ~a an increase in salary

b. ( prezioei d. ) increase, rise, hike

c. (hazi) nik landatu dut, baina Jainkoak eman dio landareari ~a I planted it but God made the plant grow

emetasun

iz.

1. gentleness, tenderness

2. ( emakumetasun ) femininity

emigratu

da/ad. to emigrate

emisio

iz. emission

enara

[from *eLana or *eNala, cf. ainara, (B) elae] iz. Hegazt.

1. swallow; ~ azpizuri (Delichon urbica) house martin; ~ ipurgorri (Hirundo daurica) ; haitz-~ crag martin (Hirundo rupestris) ; uhalde-~ sand martin (Riparia riparia)

2. (atsot.) ~ bakar batek ez du uda egiten one swallow does not a summer make (atsot.)

enas

io. ( zikina ) filthy, foul, dirty; zer atsegin izan dezake gizonak holrrela andre ~ari begira egotean? what pleasure can a man derive from looking at such a foul lady?

enbarazu

iz. Lagunart. hindrance, obstacle

u enbarazu egin

[ dio ] to hamper, hinder, impede

enbat, enbata

iz.

1. Met.

a. ( galerna ) squall

b. North-easterly, northeasterly wind

c. ( haizetea ) warm breeze

2. ( lainoa ) thick fog

enbaxada

iz. (H) embassy

enbaxadore

iz. ambassador

enbidia

--> inbidia

enbido

iz. Kartak. two point bet; bietara ~! � ~ � bi gehiago � eduki! I'll raise you two� I'll raise you � another two � you're on! ; ~ak eta hordagoak bets and bluffs; ~ka eta hordagoka ari ziren they were betting and bluffing

enbor

iz.

1.

a. trunk, tree trunk; haritzaren ~a the trunk of the oak tree

b. ~ baten gainean eserita sitting on a log

2. Anat. ( giza gorputzaren atal nagusia ) trunk; giza ~raren goialdea upper region of the trunk

3. Anat. stem; garuneko ~ brain stem

4. Mat. frustrum; kono-~ conical frustrum

enda 1

iz.

1. (neol.) Zah.

a. race, breed; euskaldun eusko ~koa Basque-speaking {man || woman} of the Basque race ; eusko ~ oneko of good Basque stock ; ~ak nahastu to mix races

b. ( herri ) nation, country

c. lineage, genealogy

2. (hari) thread, strand

enda 2

junt. (B) Lagunart. and; ~ nork esan du hori? and who said that?

endai

iz.

1. ( arraunari d. ) blade

2. ( okinarena ) baker's paddle

endaitz

iz.

1. Nekaz. plough handle (GB) , plow handle (USA)

2. Naut. ( lema ) helm

endekatu

du/ad.

1.

a. to degenerate, deteriorate

b. Med. to degenerate

2. ( okerbideratu ) to pervert, corrupt; gizonik ~enak ere even the most perverted men

da/ad.

1. to degenerate, deteriorate

2. to become {perverse || corrupt}

endelgu

iz. intellect, intelligence; gizonaren ~az gorago dena that which is superior to man's intelligence

endredatu

du/ad. to confuse, get ... into a muddle

endredo

iz.

1. ( nahaste-borraste) mess, muddle, confusion; beti ~a sortzen ari da he's always stirring things up

2. ( oztopoa ) hindrance, hurdle, obstacle

3. ( liburu, antzerkiari d .) plot

endurtu

du/ad.

1. ( argalagotu ) to emaciate

2. ( gutxiagotu ) to diminish

3. ( suntsitu ) to destroy, do away with

4. ( xahutu ) to spend

da/ad.

1.

a. to waste away, to become emaciated; gaixoa endurtzen ari da the patient is wasting away

b. ( mahasti, e.a. ) to shrivel up, wither; mahasti hau betea zen, baina ~ da this vineyard was productive but now it's withered away

b. ( beso, e.a. ) to atrophy, shrivel

2. to diminish

ene 1

izo. my; ~ herria my country

ene 2

interj. ai ~! good grief! | omigosh!; ~! orain zer egingo dugu? heavens, now what are we going to do?; ~ Jesus! Lord Almighty!

ene 3

iz. ( letra ) en

enfasi

iz. emphasis; e-i ~a jarri to place emphasis on sth | to stress sth

engainagarri

iz. deception io. misleading, deceptive; hitz faltsu eta ~ak false and deceptive words; itxura, ordea, ~a izan daiteke appearance, how-ever, can be {misleading || deceptive}

engainakor

io.

1. deceitful, deceptive, misleading

2. fraudulent

engainatu

du/ad.

1. to fool, trick, deceive, dupe; zeure burua engainatzeko bidean zabiltza you're fooling yourself; gosea ~ to stave off hunger Oharra: ikus oharra lie2 sarreran

2. ( ezkontide batek bestea ) to cheat on ; senarra bere emazteak engainatzen badu if the wife cheats on her husband

da/ad. to be fooled; ez zaitez engaina horrelako hitzekin do not let yourself be fooled by such words

engainatzaile

iz. deceiver, cheat io. misleading

engainu

iz. deceit, deception, chicanery; gezurrak eta ~ lying and deceit

engoitik

adb.

1. (I) formala. (= hemendik aurrera ) henceforth formala. , from here on out, from now on; orain ~ henceforth | from now on ; horrelakorik ~ gerta ez dadin so that such a thing henceforth might not happen

2. ( dagoeneko ) already; kafetxe guztiak ~ irekiak ziren all of the coffee houses were already open; hiltzailea urrun dateke ~ the killer may already be far away

enigma

iz.

1. enigma; Sphinx-ak Oidiposi adierazi zion ~ the enigma which the Sphinx stated to Oedipus

2. (irud.) enigma

enkante

iz.

1. auction; ~an saldu to auction off | to sell at an auction; ~ra atera dituzte etxeko altzariak they put the household furniture on the auction block; ~an egin to auction

2. ( kinka larri ) bad moment

enkargatu

du/ad.

1. ( eginkizuna )

a. to entrust; lagun on batek ~ zidan itzulpena egiteko a good friend entrusted me with the translation

b. ( eskatu ) to ask; beste lana egiteko ~ didate they've asked me to do other work

2. liburua ez zutenez ~rik utzi nuen they didn't have the book so I asked them to order it

enkargu

iz.

1. ( mandatua ) errand; ~ak egin to run errands

2. ( eskaria ) order

enparantza

[loan, but not determined from where] iz. town square, square; E~ Nagusi Main Square; Gipuzkoa E~ Gipuzkoa Square

enpatxu

iz.

1. (oztopao, traba ) hindrance, barrier, impediment

2. Med. indigestion

enperadore

iz. emperor

enperatriz

iz. empress

enpiriko

io. empirical; metodo ~ empirical method

enplastu

iz. plaster, medicinal plaster

enplegu

iz.

1. job Oharra: ikus oharra work sarreran

2. ( soldatapeko ogibidea ) employment, work; ~ bila ari dira they're looking for employment

3. Fin. employment; ~ beteko egoera full employment; ~ sustatzeko egitaraua job creation program; ~ araupetzeko espediente labour force adjustment plan

entenditu

du/ad. (B) (G) Argot. to make out, understand

entrega

iz.

1.

a. ( entregatzea ) delivery agiri horien ~ the handing over of those documents

b. ( ondorioa ) delivery, shipment; hurrengo ~n gainerako salgaiak bidaliko dira the rest of the merchandise will be sent in the next {delivery || shipment}

2. ( presoak, etab. ) handing over

entregatu

du/ad.

1. to deliver

2. ( p. ) to turn over (- (r)i :to ) ; bere burua ~ zuen he turned himself in

entregu

io. (I) ( abila ) adept, apt, proficient, skillful; lan horretan ez da ~ he's not very adept at that

entsalada

iz. salda; ~ nahasi tossed salad

entxufe

iz. (H)

1. Ele. plug

2. Argot. connection; Jonek ~z lortu zuen kargua Jon got the position by pulling some strings; Jon enpresan ~z sartu zen Jon got into the company through the back door | Jon got into the company by pulling some strings

entziklopedia

iz. encyclopaedia

entzuera

iz.

1. ( omen ) fame, name, reputation; herri honetan ~ txarra dauka he's got a bad name in this town

2. badut horren ~ I've heard of him

entzule

iz.

1. ( irratiari d. )

a. listener; ~ak listenership

b. [ izenen aurrean ] listener-; irrati baten ~-kopurua the listenership of a radio | the audience of a radio

2. (Akad.) auditor

3. Leg. audial witness

entzumen

iz. hearing; Beethovenek ~a galdu zuen Beethoven lost his hearing

entzun

[from *e-nezu-n ?] iz. obedience; seme batek ez zuen ~rik one son wasn't obedient; ~ oneko obedient; bestea, beraz, ~ onekoa zen but the other one was very obedient du/ad.

1.

a. ( aditu ) to hear; anitz ~ik naiz (I) I've heard a lot; albiste hori ~ baino lehen before hearing that piece of news ; entzutekoa da it's something worth hearing; sartzen \\ irteten ~ zaitut I heard you come in \\ go out; askotan ~ diogu hori esaten we've often heard him say that; eta Jainkoak bere eskaria ~ zion and God heard his request ; ~ eta isil, baiezko biribil (atsot.) silence implies acceptance

b. ( badantzut ) badantzut (B) Zah. I hear; aizu! � badantzut! hey! � I hear you!; ez da nahi bezalakoa � badantzut? it's not what we want � how's that?

2. ( erne ~ ) to listen; arretaz ~ to listen carefully; ~ bai baina ulertu ez {they || he || she, e.a.} listened but {they || he || she, e.a.} didn't understand ; ~ eta gor egin to play deaf; ez ~ egin | ez ~arena egin i. to pretend not to hear ii. to play dumb; ez dut haiek entzuteko astirik I don't have time to listen to them; ~ 'zak seme, ez haiz gehiago haur bat listen up son, you're no longer a child; entzutekoak ~ to be told off | to be {read out || scolded}

3. ( meza ) to go to, attend; mezatara al zoaz? � ez, ~ik nago are you going to Mass? � no, I've already gone

u entzun-entzun egin

[ dio ] to listen to every word; amaren errietari guk ~-~ egin genion eta gero ospa! we listened carefully to every word of Mother's scolding and off we went

u entzun eragin

to have ... be heard

entzun-behar

iz. warning, reproach

entzunaldi

iz.

1. audition

2. playing; Elvisen lehengo diskaren ~a the first playing of Elvis' record

entzunarazi

du/ad.

1. to make (sb) listen

2. to let be heard; kukuak ~ zuen bere kanta ezaguna the cuckoo let its well-known call be heard

entzungailu

1. earphone

2. ( espionaiari d. ) bug

entzungaitz

io. hard to hear

entzungarri

io. worthing of listening to, worth listening to; musika hori ez da ~a that music isn't worth listening to; albiste ~ bat a remarkable piece of news

entzungor

io.

1. ( zeharo )

a. deaf

b. (esa.) -(r)i ~ egin to turn a deaf ear to

2. ( gutxi aditzen duena ) hear-of-hearing

entzute

iz.

1. listening; ~z ikasi to learn by ear; ~z dakit hori I've heard about that; ez dut horren ~rik I've never heard of it

2. ( entzun ) hearing; e-i ~a ez eman not to pay attention to sth

3. ( adimena ) intelligence, mind; ~ gaitzeko gizona evil-minded man

4. ( omen ) fame, renown, name, reputation; haren ~a zabaldu zen his fame spread; ~ handia du he's very famous; ~ handiko soldadua a very {renowned || illustrious} soldier; ~a hartu to gain fame | to become famous; i-i ~a eman to bring sb fame; ~ txarra du herrian he's got a bad reputation in town

u entzutea eman

[ dio ]

1. to lend creedence; ez diet ~rik eman berriketa eta esamesei I didn't lend creedence to idle talk and gossip

2. (j aramon egin ) to pay heed to; lur jota dagoenari ematen diogu entzutea we give little heed to the one who is down and out

u entzutea izan

( du/ad. ) to have heard (of); badut zure anaiaren ~a I've heard of your brother; baina ~ badut Hendaian badela apaiz bat hizkuntza hori dakiena but I've heard that there is a priest in Hendaye that knows that language

entzutegi

iz. (H) Leg. court

entzutetsu

io. famed, famous, renowned

enura

iz. ( zalantza ) doubt, misgiving

epai

iz.

1.

a. ( urratze, e.a .) cut, scratch

b. ( ebaki ) cut, incision

2.

a. ( enborrean ) notch, mark

b. ( azalean ) mark

3. ( mendiari d. ) crest, ridge

4. Leg. sentence, judgement; i-i ~ eman to pass sentence on sb; ~ errekurtsoari egin to appeal the sentence; heriotz-~ death sentence ; ~ apelagarri sentence subject to appeal; ~ betearazle executory judgement; ~ irmo sentence without right to appeal | unappealable judgement; ~ bidez banatutako ezkontza a court mandated separation

5. ( esaera ) expression, idiom

du/ad. Leg.

1. to cut; xuxen ~ten du it cuts straight

2. ( gorputz atala ) to amputate

epai-aro

iz. Nekaz. pruning season

epaiketa

iz. Leg. judgement

epail

iz. ( martxoa ) March

epaile

[from *epai(tu) (reap) + (h)ile] iz.

1. Nekaz. reaper

2. Leg.

a. judge, justice; Udal-Auzitegiko ~a Muncipal Court judge; ~aren aurrean aurkeztu to appear before the judge; E~en Liburua (Bibl.) Book of Judges; E~ak Lehen Liburua 1 Kings (First Kings); E~ak Bigarren Liburua 2 Kings (Second Kings)

b. (irud.) judge; literatur kontuetan irakurlea da azken buruan ~a in literary matters the reader is, in the final analysis, the judge

3. Kir. judge, referee

epaite

iz. cutting, clipping, reaping

epaitegi

iz. courthouse

epaitu

du/ad.

1. Nekaz. to reap, harvest

2. Leg. to judge, sentence; aurretik ~ to prejudge; ~ gabeko auzipetuak those who have yet to receive a trial

epe

iz.

1.

a. period, time, term; zortzi eguneko ~an in the space of a week; ~ laburrean in the short run; ~ luzean in the long term; ~ luze-ertainean in the long to medium term; egun gutxiren ~an within the space of a few days; egun hartako ~ izendatuan sartu ziren armadan on that very designated day they went into the army; ~a agortu da the time is due

b. Fin. term, date; installment; behar den ~an pagatu ez duenak the one who does not pay in due time; ~kako plan installment plan; ~ka ordaindu to pay in installments |to pay on credit; ~ laburreko mailegu short-term loan; ~ luzeko mailegu long-term loan

c. ( iraungitzeko data ) term date, expiry date; ~a agortu da the time has expired; ~a bete zaio the term is due; ~ luzatu to extend the term

2. ( baretasuna, barealdia, patxada ) moment of peace; ez du ~rik inon ere he doesn't get a bit of peace anywhere ; zuzendariak ~ galantarekin entzun zidan the director listened to me very patiently

3. ( luzapena ) lag, delay; ~a eman i. to defer, stall ii. to convoke; ~a hartu to lag behind, be held up; ~ gabe indefinitely | for an unspecified time; ~rik gabe without delay, immediately

4. ( ideia ) idea; horrek eman zion ~a etxe hau hola egiteko that gave him the idea to build the house like that

epeka

adb.

1. Fin. on credit, on the installment plan

2. in installments

epel

[cf. Indo-E. *tep-, cf. Lat. "tepidus", cf. Slav "teplu"; also cf. Georg. "t'pili", "tbili"] iz.

1. care, protection ; zuk eman duzu hainbait haurtxoren babes eta ~a ~a you've give so many children warmth and shelter; suaren ~etan jarrita put by the warmth of the fire

2. (esa.) honek bota zizkiguk ~! my did he say some nasty things!; i-i ~ak eman to beat sb up | to give sb a drubbing

io.

1.

a. ( ura ) lukewarm, tepid, room temperature-

b. ( eguraldia) settled, fair, calm

c. ( lurraldea ) warm

2. ( harrera ) lukewarm

3. ( p.)

a. ( gaixobera ) sickly, frail

b. ( ez buruberoa ) moderate, temperate

4.

a. ( lotsatia ) shy, timid, bashful, demure

b. ( koldarra ) cowardly; eulia baino ~agoa izan to be plain chicken (USA)

epeldu

du/ad. to warm da/ad.

1. to warm up, warm; epeltzera joko dute tenperaturek temperatures will be warming

2. (irud.) to cool, lessen; Frank Sinatrarenganako zaletasuna ~ zait my enthusiasm for Frank Sinatra has cooled

epelik

adb.

1. warmly

2. (z.tx.) halfheartedly, indifferently, apathetically; obra onak ~ egiten dituztenak those who do good works halfheartedly | those who go through the motions of doing good works

epelkeria

iz.

1. lukewarmness

2. indecisiveness

epelki

adb.

1. warmly

2. (z.tx.) halfheartedly; obra onak ~ egiten dituena the one who does good works halfheartedly

epeltasun

iz. warmth

eper

iz.

1. Hegazt. partridge; ~ afrikar barbary partridge (Alectoris barbara) ; ~ gorri red-legged partridge (Alectoris rufa) ; ~ greziar rock partridge (Alectoris graeca) ; ~ gris partridge; ~ zuri ptarmigan (Lagopus mutus)

2. (esa.) ~ra harrapatu to get {sozzled || plastered || drunk}

eperki

iz. partridge meat

eperkume

iz. partridge chick

epidemia

iz. Med. epidemic

epiko

io. epic

epileptiko

io. Med. epileptic

epistola

iz.

1. epistle; San Pauloren ~ the episotle of St. Paul

2. Kristau. epistle

epitafio

iz. epitaph

epiteto

iz. epithet

epopeia

iz.

1. ( poema ) epic poem, epic

2. ( oro har ) epic poetry

era

iz.

1. ( modua ) manner, way, aspect; ~ askotako diverse, sundry, assorted; esaidazu erraz ulertzeko ~n tell me in a way that is easy to understand; ~ batean, ~ batera i. ( modu berean ) in the same way ii. ( aldi berean ) at the same time; beste ~ batean esango dizut I'll tell you in another way ; ~ bateko uniform; ~ {batez || berdinaz} uniformly; ~ berean i. ( modu berean ) in the same manner; likewise, in the same vein ii. ( aldi berean ) at the same time; badu antzen bat baina ~ berean , zein ezberdina! she looks a bit like her but at the same time, how different!; enperatriza eta ~ berean erregina zen Victoria Victoria was simultaneously empress and queen; ~ bereko uniform, homogenous; ; ~ horretan ere egin liteke likewise that could also be done; ~ berdineko uniform; ~ guztietako of all kinds ; ~ra dator it's just what the doctor ordered | it's just what {we || I, e.a.} need

2. ( itxura ) shape, form; gurutze ~n jarri to form into a cross; e-i ~ eman to shape sth; ~z aldatu to change shape

b. ( mota ) kind; ~ berekoak dira they're the same kind

3. ( abagunea ) occasion; beste ~ batez zerbitzatuko dizut I'll serve you on another occasion; ~ ederra izan zuen Australiara joateko he had a wonderful opportunity to go to Australia; ~ oneko timely, right; ~ {onez || onenean} at the right time, conveniently; ~k dakarrenez as the occasion arises; ~ den guztietan on every occasion

4. ( ordena ) order; ~n jarri to put in order; ~ gabe disorderly ~ gabeko grinak unbridled passions; ~ oneko orderly, diligent

5.

a. ( aldia ) time; ~ bateko simultaneous, concurrent; ~ batera simultaneously, concurrently; ~ txarrak jo eta zituenak galdu zituen he went through a rough patch and lost everything he had

b. ( astia ) free time

6.

a. ( nahikeria, apeta ) whim; haurrari ez zaizkio ~\~ guztiak eman behar you mustn't give in to whim of a child; haragiaren ~ eta nahi guztiak ase eta gero after satisfying every whim and desire of the flesh; neure ~n bizi naiz I do what I please

b. ( iritzia ) opinion

7. (Gram.) mood

8. ( adeitasuna ) politeness, manners; ~ one-koa well-mannered; ~ onez well-manneredly

era berean

adb.

1. (batera, aldi berean) at the same time

2. ( modu berean ) in the same way, likewise

era bereko

il. of the same kind

era berean

adb.

1. (batera, aldi berean) at the same time

2. ( modu berean ) in the same way, likewise

erabaki

iz.

1. decision; (e-r egiteko) ~a hartu to take the decision (to do sth); ~an tinko egon to be firm in one's decision; ~ sendo firm decision

2. Leg. decision, sentence, judgement

io.

1. determined

2. stipulated, designated; ez dago egun jakin eta ~rik there is no exact or fixed date

du/ad.

1. ( inork e-r )

a. ( asmoa hartu ) to decide; e-r egitea ~ to decide to do sth b . ( iritzia hartu ) to decide, make up one's mind

c. Leg. to judge, decide; i-en alde ~ to decide in favour of sb

2. ( bereizi ) to differentiate

3. ( tinko egon ) to be resolved; hori egiteko ~rik determined to do that

erabakitasun

iz. uniformity

erabakitzaile

iz. judge io. deciding, decisive, determining

erabat

adb.

1.

a. ( guztiz, zeharo ) completely, totally, absolutely; hori ~ larriagoa da that is much more serious; ~ ukatu to deny categorically

b. ( behin betiko ) definitively

2. ( aldi berean ) at the same time, simultaneously; ~ joan to go at the same time ; ~ egiten zuten they were doing it at the same time ; ~ egin to do at one go

3. ( oro har ) in general; ~ jo to generalize; ongi deritzat, ~ harturik behintzat, egindakoari I approve, at least overall, of what has been done; ~ esan to sum up; ~ esateko, bihar ez gara etorriko in a word, we're not coming tomorrow

4. ( eten gabe ) non-stop, in sucession, in a row; Indurain bost urtetan ~ txapeldun izan da Indurain has been champion for five years

erabateko

il.

1. ( guztizkoa ) complete, total, absolute, utterly; ~ garaipena lortu zuten they achieved a total victory; ~ sekretua da it's top secret

2. ( zirt-zartekoa ) decisive, conclusive

3. ( orotakoa ) general, sweeping, widespread; ~ iritzia general opinion

4. ( jasangaitz ) intolerable, unbearable, unsufferable ; ume hori gaur ~a dago that kid's impossible today; ~a da hau! what a disaster!

eraberritu

du/ad.

1. to reform; erakunde bat ~ to reform an organization

2. ( moda, estiloa ) to renovate; itxura ~ to make over an image

3. ( gaurkotu ) to modernize, bring up to date

eraberritzaile

iz. reformer io. renovating

erabide

iz.

1. method, tactic

2. ( lasaitasun ) calmness, composure; ~z with composure

3. composition, buildup

4. ( gizabidea ) courtesy, manners, politeness; ~z politely, courteously

5. ( antolabidea ) organization, ordered nature

erabilera

iz. use, manner of use; hitz bakoitzaren adiera eta ~ zehaztu eta finkatu behar da the meaning and usage of each word must be detailed and set down

erabilerraz

io.

1. easy to use

2. Inform. user-friendly

erabilgaitz

io. hard to use, unwieldy

erabilgarri

io. useful

erabili

du/ad.

1.

a. to move; erabil itzazu zangoak arinago move your legs faster

b. ( ibilarazi ) to drive, propel; urak darabil eihara water drives the mill ; nolabaiteko erokeriak zerabailen haren mihia some kind of madness drove him to talk

c. ( astindu ) to shake, jar, jiggle; harriak kaxan sartu eta erabiltzen hasi zen he put the stones into the box and started shaking it; txakurrak buztana darabil hara eta hona the dog is wagging its tail every which way

2. (irud.) zer darabilzu gogoan? what's going on in your mind? | what are you pondering? luzez ~ dut gogoan zer nuen egiteko I pondered for a while about what to do ; bekaizgoak darabil he's driven by envy

3. ( baliatu ) to use, employ, utilize; ongi erabiltzen du elea he has a way with words ; zenbait jende dabil munduan burua ~ ezinik several people go around unable to use their heads ; ~z ~z burdina ere higatzen da even iron wears away through sheer use; euskara darabilte they use Basque

4. ( makina, e.a. ) to operate, handle

5. ( tratatu ) to treat ; sehiak ez dira gaizki erabiltzeko servants are not to be treated badly; ostikoka ~ dituzte they have mistreated them by kicking them

6. ( eraman, eroan )

a. to carry, take; zama bat soinean ~ to carry on a load on one's shoulders; erabiltzeko ona portable | conveyable; zer darabiltzazu? what are you carrying?

b. ( garraiatu ) to carry, transport

7. ( jardun, ari izan )

a. to be busy doing ; belarra ~ to be cutting grass

b. ( borroka ) to wage ; horren aurkako borroka luzea darabilt I've been waging a long battle against that

8. ( lur ) to till, cultivate ; zenbat lur erabiltzen duzu? how much land do you cultivate? ; lur erabili berrian oin-hatzak ageri dira footprints have appeared on the freshly tilled land

erabilkor

io.

1. usable

2. portable

erabiltzaile

iz.

1. user

2. [ izenen aurrean ] ~-izen Inform. user name

eradoski

du/ad. to suckle, nurse

eraendu

du/ad.

1. to administrate, run, direct

2. ( itsasontzia ) to charter

3. (H. Jak.) to govern; grekozko "en" preposizioak datiboa eraentzen du the Greek preposition "en" governs the dative

eragabe

iz.

1. disorder

2. distress, lack of comfort

3. ( bitxikeria ) oddness, weirdness, strangeness

4. impoliteness

io.

1. ( ez adeitsua ) impolite, discourteous, unmannerly; ~ mintzatu to speak out of turn

2. ( moldagabea ) senseless

3. ( ordu txarreko ) untimely, inopportune

4. ( ordenarik gabea ) untidy, disorderly

5. ( handinahi ) ambitious, aspirin

6. ( zentzugabea, absurdua ) preposterous, absurd, inane, pointless

7. (moralgabe) unprincipled, unscrupulous, immoral; grina ~ak hezteko in order to tame immoral passions

eragabekeria

iz.

1. nonsense, folly

2. impoliteness, lack of manners; ~z impoliteness

3. ( ezegokitasuna ) inappropriateness

4. lack of seriousness, informality

5. disorganization, disarray

eragabeki

adb.

1. ( behar ez bezala ) inappropiately; ~ jantzita inappropriately dressed

2. ( adeitatsunik gabe ) impolitely, discourteously

eragabeko

il.

1. ( adeigabea ) ill-mannered, impolite, discourteous

2. ( neurriz gaineko ) excessive, extravagant

3. ( beti bat ez dena ) irregular, erratic; ~ bihotz taupakak irregular heartbeat

4. ( ezerosoa ) uncomfortable

5. ( absurdua ) pointless, meaningless, absurd

eragabetu

du/ad.

1. to put... in disarray, mess up, muddle

2. to corrupt, make immoral, deprave

eragile

iz.

1.

a. promoter; rock ~ rock promoter

b. (z.o.) go-getter, hustler; mover and shaker; egile ona izateko, ~ izan behar da you have to be a go-getter to go get it

2. Mat.

a. operator; ~ diferentzial differencial operator

b. [ izenen aurrean ] ~-multzo set of operators

3. cause; ez dakigu zein den eritasun horren ~a we don't know what the cause of that disease is

4. gas negar-~a tear gas

io.

1. ( eraginkorra ) effective; malariaren aurkako sendagairik ~ena the most effective medicine for malaria; arma guztiak baino ~agoa more effective than all the weapons

2. Inform. operating; diskoaren sistema ~a disk operating system

eragin

iz.

1. ( astinketa ) shaking, jolt

2.

a. influence, sway; Jean Etxapareren ~a euskal literaturan the influence of Jean Etxapare in Basque literature; ~ handiko gizona an influential man; euskarak jasaten duen erdarearen ~a the influence of {Spanish || French} that Basque {suffers || labours} under; ~peko eremu (Pol.) area of influence; medikuek aspalditik jakin izan dute gure barruko jarrerak eta ongizateak ~ handia dutela gure gorputzaren osasunean doctors have long known that our mental outlook and well-being affect our physical health

b. ( efektua, emaitza ) effect, outcome

3.

a. impulse ; bihotzaren ~ez spurred by the heart ; ~ik gabe eginik ez nothing gets done if no one gets it done; euskaltzaleen ~ez sortu ziren lehengo ikastolak the setting up of the first Basque-medium schools was spurred on by people who loved Basque

b. ( espirituarena ) prompting

4. (G) ( itxura ) bearing

5. ( sendagaiari d. ) effect, effectiveness; sendagai baten ~ the effectiveness of a medicine

io.

1.

a. ( haurra ) active; ~ izan to be a livewire

b. ( heldua ) antsy, uneasy; neska ~ naughty girl

2. diligent

3.

a. ( azkar ) prompt, quick

b. ( zalu, bizkor ) agile, nimble

4. ( behartu ) forced, coerced

5. ( ospetsua ) distinguished, celebrated

du/ad.

1.

a. ( eginarazi ) to make (sb) do, {have || get} sth done; egizu eta ~ do it and make sure it's done; arropa berria ~ nion jostunari I had the tailor make new clothes; amak {arrotzari || zurginari} sehaska ~ zion mother had the carpenter {make || build} the cradle; traineru berria ~ dute they've had a new boat built

b. ( sorrarazi ) to cause; tabakoak ~dako gaixotasuna a disease caused by to bacco

c. ( aditz elkartuekin ) Zurineri barre \\ nigar ~ zion he made Zurine laugh \\ cry

2. ( ibilarazi, erabili )

a. to move, drive; haurrari ~ zion sehaskan she rocked the baby in the cradle

b. Tek. to drive, propel; motoreak ~dako ponpa motor-driven pump; hankei ~ i. to move one's legs ii. ( pixka bat ) to wiggle one's legs

c. arraunari ~ to row, move the oar ; zigorrari ~ to snap a whip

d. ( gorputzatalari d. ) besoei ~ to wave one's arms ; buruari ~ zion i. ( ezetz esateko ) he shook his head ii. ( baietz esateko ) he nodded his head ; eskuari ~ to wave one's hand ; hankei ~ i. to move one's legs ii. ( pixkat ) to wiggle one's legs; buztanari ~ to wag one's tail

3. ( bultzatu )

a. to spur, drive; gorrotoak ~da, haiek guztiak hil zituzten driven by hatred, they killed them all; zerk ~ zizun hori esatea? what made you say that?; goseak ~ik, herritik irten ziren driven by hunger, they left their village

b. ( inork idi, ardi, e.a. ) to drive, herd; artzainak artaldeari larrera ~ zion the shepherd drove the flock to pasture

4. ( abiarazi ) to activate; alarmari ~ zion he activated the alarm

5. to affect, influence; sukarrak ez zion ~ the fever didn't affect him; Afrikako beroak ikaragarri ~ zion the African heat affected him terribly; alkoholak izugarri eragiten dio alcohol affects him terribly

6.

a. ( zukua, zopa ) to stir

b. ( jiratu ) to turn, turn over; eragiok, mutil, aurreko danbolin horri turn over that chestnut roaster in front of you, my boy

c. (irud.) esan eta esan, ~\~ eta erabili, azkenean aspertu ziren in talking and taking about it, dwelling on it to no end, they finally grew tired of it

7. ( -(r)i abantaila ukan ) i-i ~ to have it over sb | to be ahead of ; askoz eragiten dio he's well ahead of him ; gaitz horrek gaitz guztiei eragiten die that evil goes beyond all evils

8. ( e-r egiteko agindu ) to commission, order ; soineko berria ~ du datozen jaietarako she ordered a dress for the upcoming festival

9. ( bihurtu ) Lit. to turn; zure buruaz ere ez duzu zin eginen, zeren ez baitzara ile bakar baten xuri edo beltx eragiteko you are not to swear by your own head because you cannot turn one hair of it white or black

10. ( ekin ) to practice; lanbideari ~ to practise a profession

da/ad.

1. ( erotu, zoratu ) to go mad ~ jatzu (B) you've gone mad

2. ( hezur, e.a .) to dislocate eskua ~ zaio his hand become dislocated

eragingarri

iz.

1. incentive, encouragement, stimulus

2. Tek. spring

io.

1. encouraging, driving

2. ( sinesteko, e.a. ) influenceable

eraginkor

io.

1. ( premiazko ) urgent, compelling, pressing

2. ( erabakigarri ) decisive, conclusive, determining

3. ( sinestarazteko moduko ) convincing, persuasive

4.

a. ( eragile ) active, operating

b. efficient, effective

eragintza

iz.

1. activity, exercise

2. influence, sway

3. impulse; haragiaren ~ impulse of the flesh

eragon

du/ad. [ dio ] (B)

1. ( ekin ) to have at, be busy at; eginkizunari ekin eta ekin eta ~ to work and work and toil at a task

2. ( jardun ) to be busy at; euliak eskuaz harrapatzen ~ to be catching flies with one's hands

eragotzi

du/ad.

1. ( bota ) to cast, throw, hurl, chuck, toss

2. ( lurreratu )

a. ( zuhaitza ) to fell, chop down

b. ( etxea ) to knock down, tear down, demolish

c. ( gaztainak, e.a .) to knock down

3. ( jarri ) to put; nire gainera ~ zuen haren haserrea he directed his anger at me | he took it out on me

4. ( oztopatu )

a. to inhibit, impede

b. ( galarazi ) to keep from, prevent, thwart, foil, impede ; eguraldi txarrak ~ du sorolana the bad weather has thwarted field work

5. ( behartu ) to make, force; zerk ~ zizun hori egitera? what made you do it?

6. Nekaz. to graft

7. ( tititik kendu ) to wean

eragozgarri

iz. hindrance, obstacle io.

1. hindering, troublesome

2. prohibitive, restrictive

eragozle

iz.

1. obstructor; kontzientzia-~ ( soldadutza-ukatzaile ) conscientious objector

2. extortioner

io. hindering, impeding

eragozpen

iz.

1. ( debekua ) ban, prohibition

2. ( oztopoa ) hurdle, obstacle, impediment formala. ; kontuz bestela hori egiteko ~ handiagoak idoroko dituzu be careful or else you'll find greater obstacles in doing that ; hori egitea bakerako ~a izango litzateke doing that would be an obstacle to peace; kontzientzia-~ conscientious objection

3. ( muga ) restriction, restraint, limitation

eragozpide

iz.

1. impediment, obstacle, hurdle, thwart; ~ak ipini to put obstacles in the way (- (r)i : of )

2.

a. barrier, obstruction

b. hedge

c. Kir. hurdle

3. ( atzerapauso ) setback

4. stumbling block

eraiki

iz. ( aztarna ) trail, track; zakurrak ~an dabiltza the dogs are on the trail du/ad.

1. ( etxea )

a. ( egin ) build, construct

b. ( ikuilua, e.a. ) to raise

2. ( jaiki ) to get up

3. (Josk.) (gona, e.a. ) to take up

4. (Ehiz.) to flush, put up

5. ( adoretu, indartu ) to cheer up, reassure, liven up

6.

a. ( eratu, sorrarazi ) to establish, found

b. ( etsaia) formala. to make ; etsai bat eraiki didazu you have made an enemy out of him for me

7. Mil. (armada ) to raise, build up

8. ( ipini )

a. to set up

b. ( ondo jarri ) set ... up right, set right

9. (irud.) to elevate, uplift, raise; azken perfekziorako ~ to elevate ... to ultimate perfection; bertutera ~ ninduen it uplifted me to righteousness

da/ad.

1. to stand up, rise; muinoa zelaiaren erditik ~tzen da the mound rises out of the field

2. ( ahotsa ) to raise

eraikin

iz. building; apartamendu-~ apartment building

eraikitzaile

iz.

1. builder

2. ( sortzailea ) founder

io. constructive

eraile

iz. ( giza~ b.b. ) murderer

eraitsi

du/ad.

1. Nekaz. ( behi ) to milk; baserritarrak behiak ~ zituen the farmer milked the cows

2. ( jaitsi, beheratu )

a. to take down, lower

b. Naut. to lower batela itsasora ~ dute they lowered the boat into the sea

3. ( lurreratu )

a. ( p., e.a. ) to knock down ; Mohammed Alik lurrera ~ zuen Mohammed Ali knocked him to the ground

b. ( etxea, e.a. ) to knock down, pull down, demolish

c. ( alea, fruitua erauzi ) to knock down ; gaztainak ~ zituzten they knocked chestnuts off the tree

4. ( murriztu ) to reduce, decrease

5. (Pol.) to remove from office, overthrow

6. Lit. ( surkaria, ardoa ) to pour out, pour; erauts ezazu flasko bat ardo pour a bottle of wine out; ardoa eraisten ari dira they're pouring out some wine

b. Met. to pour down

da/ad. ( jaitsi ) to go down; infernura ~ zen he went down into hell

erakargarri

iz. attraction, allure, enticement io. attractive, alluring, enticing; jende askorentzat New York ~a da New York is attractive to many people; kolore ~ak {attractive || enticing} colours

erakarmen

iz. attraction, appeal; aktore ho-rrek ~ handia du that actor has a lot of appeal

erakarpen

iz.

1. attraction; molekula-~ molecular attraction

2. attraction; euskaldun askorentzat ~ handiko bazterra da Zuberoa for many Basques Zuberoa is a great attraction

3. (H. Jak.) attraction

erakarri

iz. effect, outcome, consequence; edabe magikoak ~ miragarriak izan zituen the magic potion had miraculous effects du/ad.

1. ( ekarri, eragin ) to have ... brought over; makina hori ~ko dugu we'll have that machine brought over ; hiritik ~ zituzten they had them brought from the city

2.

a. to attract, draw; jendetza handia~ zuen it {attracted || drew} a crowd

b. Fis. to attract

c. ( liluratu ) to attract, lure; printzesaren edertasunak ~ zuen the princess' beauty lured him; haren izakera gaiztoak bekatu larri bat egitera ~ zuen his bad character led him to commit a grievous sin

3. ( sinestarazi ) to win over; erakar itzazu hitz politekin win them over with pretty words

4. ( garraiatu, eraman ) to carry, transport

5. ( ekarri, sortu, sortarazi ) to result in, bring about; horrek ez du ondorio onik ~ko that won't result in anything good; gehiegi edateak {erakartzen (I) || ~ (H) } ditu kalteak overdrinking usually causes harm; zer kalte ~ zion patxaranak! the sloe anisette certainly gave him a hangover!

6. ( eskatu ) to ask (for); esandakoa baino gehiago ez ezazue erakar do not demand more that what was said

6. ( erdietsi, lortu ) omen eta ondasuna ~ ditu she's acquired fame and wealth

7. ( ekoiztu ) to bring in, produce ; gure landak urtean bi uzta erakartzen ditu our land brings in two harvests a year

eraketa

iz.

1. formation, arrangement

2. founding, establishment, institution

3. organization, structuring: gizarte-~ berri baten alde in favour of a new structuring of society; lan-~ eta banaketa organization and distribution of labour

erako

il.

1. ( egokia ) suitable, fitting, appropiate, proper, becoming; ~ hitzak erabili zituen he used fitting words

2. ( antzekoa ) similar, alike; aitonaren ~a zen biloba the grandson was like his grandfather

3. ( jana ) delicious, delectable, appetizing, savory

4. ( erosoa ) comfortable, cozy, snug

5. ( heinekoa ) proportionate; maitasuna bihotzaren ~a da love is in proportion to how big the heart is

erakunde

iz. institution, organization; Ipar Atlantikoaren Hitzarmen E~a North Atlan-tic Treaty Organization; Palestina Askatzeko E~a Palestine Liberation Organization; ~enganako begirunea respect for institutions; kultur ~ak cultural organizations

erakusbide

iz.

1.

a. teaching method; Sokra-tesen ~a Socrates' method of teaching

b. display method

c. means of seeing; fedea da itxaropenearen mamia, ikusten ez diren gauzen ~a faith is the essence of hope, a means of seeing things which are not seen

2. ( jarraibidea, etsenplua ) example; ~ ona da he's a good example; ~zko exemplary

erakusgai

iz.

1. ( saltokiari, feriari d. ) exhibit item

2. sample

erakusgarri

iz.

1. sample; egungo euskara idatzia aztertzeko erabili duen ~a a sample he used to analyze contemporary written Basque

2. demonstration; euskal gizartearen abertzaletzearen ~ak demonstrations of the growing nationalist sentiment in Basque society

io. demonstrable

erakusketa

iz.

1. exhibition, exposition ; Euskal Liburu-E~ Basque Book Exhibition

2. Mil. parade

erakusle

iz.

1. ( maisua ) teacher, master

2. ( predikularia ) preacher

3.

a. propagandist, propagator; ideia arrotzen ~a da he's a propagator of foreign ideas; bide-~ pioneer | trail-blazer ; profeta, ikuslea eta erakuslea prophet, seer, and revelator

b. mentor

4. (Gram.) demonstrative

5. ( gidaria ) guide, counselor

6. Inform. pointer

io.

1.

a. ( gidatzen duena ) guiding

b. ( argitzen duena ) revealing

2. hatz ~ index finger, forefinger

3. (Gram.) demonstrative

erakusleiho

iz. shop window

erakusleku

iz. showroom

erakusmahai

iz. counter

erakusmen

iz.

1. demonstration, manifestation

2. ( eredua ) example, model

3. ( araua ) norm, rule

erakuspen

iz.

1. demonstration, manifestation

2. example, model

erakustaldi

iz.

1. exhibition, exposition; Perurenak egundoko ~a egin du 312 kiloko harria jasoz Perurena put on a tremendous show by lifting the 312 kilo stone

2. parade, procession

erakuste

iz.

1. demonstration, show; indar-~ bat a show of force

2. explanation, definition

3. ( irakastea ) teaching; Jesusen eta apostuluen ~ak the teachings of Jesus and the apostles

erakustegi

iz.

1. museum

2. showcase

erakustoki

iz.

1.

a. ( gela ) showroom

b. ( aretao ) exhibition hall

2. showcase

erakutsi

iz.

1.

a. teaching

b. Kristau. doctrine, teaching

2. ( jarraibide ) example; ~ onak eman to set a good example

3. ( itxura ) appearance: ~ oneko good-looking

du/ad.

1.

a. to show; hatzaz ~ to point out; bidea ~ zidan he showed me the way ; makurtzen zenean bularrak erakusten zituen when she bent over her breasts showed

b. ( froga, e.a. ) to demonstrate, establish

2. ( erakusgaia ) to show, exhibit; eskulanak erakusteko gela handicrafts exhibition room

3. ( azaldu ) to show, explain, demonstrate

4.

a. ( irakatsi ) to teach; euskara ~ zien he taught them Basque

b. to show; makina hura erabiltzen ~ zien he showed them how to operate that machine; dantzan ~ko dizut I'll {show || teach} you how to dance

5. urari ~ to rinse; suari ~ to singe, scorch

6. Leg. to bequeath ; ordenuz ~ dio he bequeathed it to her

7. to recognize

8. ( pairarazi ) to make ... suffer, torment; barkatzen diot ~\~zidan beltza I forgive him for the sorrow he gave me

da/ad. ( azaldu, agertu ) to be, come out; haren alde ~ zara beti you've always come out on his side

eraldatu

du/ad.

1. to transform; materia ez da sortzen ez deusezten, soilik ~ egiten da matter is not created, not destroyed, only transformed

2. ( berritu ) to renew, reform

eraldatze

iz. transformation

eralki

du/ad. ( bahetu ) to sieve, pass through a sieve

eramaile

iz.

1. bearer, carrier

2. Fin. bearer; ~ari ordaintzeko payable to bearer; ~aren txekea bearer cheque

3. ( garraiolaria ) carrier

4. horixe dena ~a da she's the one who has to suffer for everything

eraman

[from *e-ra-oa-n (causative of i-oa-n, "go")] iz. patience, forebearance; ~ {oneko || handiko} patient, long-suffering; ~ onez patiently ; ~ {txarreko || gutxiko || urriko} impatient, restless du/ad.

1.

a. ( oro. ) to carry; mutikoa besoetan neraman I was carrying the boy in my arms ; pianoa handiegia da guk biok eramateko the piano is too big for both of us to carry

b. ( norabait ) to take, take away ; fardel hau ~go al duzu niretzat? will you take this package for me? ; eramateko janari take-away food ; bi donut � orain jateko ala eramateko? two doughnuts � to eat here or take away? ; preso ~ dute they've taken him prisoner

c. ( inork inor, i-r kotxean, e.a. ) to take; aireportura ~go zaitut I'll {take || drive} you to the airport ; nora naramazue? where are you taking me?

d. ( garraio ) to transport, carry, convey

e. ( bide batek ) to take, lead ; bide horrek Elizondora ~go gaitu that road will lead us to Elizondo

f. ( aurreraka ) to take ; ba darama bere zoramendua azken hariraino he's taking his madness to the extreme; abiada ederra darama it's rolling along at great speed; balak daraman indar handia the great force with which the bullet is travelling

2. ( gidatu ) to lead, take; zaldia errekaraino ~ zuen he led the horse up to the stream; i-r eskutik ~ to lead sb by the hand; nora garamatza bide honek? where is this road leading us to?

3.

a. ( arropa ) to wear; zer daramazu? what are you wearing; normalean zer eramaten duzu? normally, what do you wear?

b. ( gauza txikiak, e.a. ) to wear, have on ; betaurrekoak \\ belarrietakoak ~ to wear glasses \\ earrings ; ez daramat dirurik I don't have any money on me

c. ( izen, deitura, izenburu, titulu ) to bear, have

4.

a. ( aldendu ) to take away, carry off; Zegaman, egunez ikusi, gauez ~ (atsot.) in Zegama, what they see in the day time, is gone in the night time; lapurrak etxean sartu eta zegoen guztia ~ zuten thieves broke into the house and stripped it bare; etxeko gauza guztiak ~ zituzten they took away everything in the house

b. ( haizeak e.r ) to blow away, carry off; "haizeak ~dakoa" "gone with the wind" ; haizeak adar bat ~ zuen the wind carried off a branch

c. ( bala batek, e.a .) to take off, blow off, blow away ; balak bi hatz ~ zituen the bullet {took || blew} off two fingers | the bullet blew away two fingers

d. ( kendu ) to take ; bizia ~ zioten they took his life

5.

a. Nekaz. to bear, produce

b. Fin. to bear

6.

a. ( bizimodua ) to lead; alferkerian darama bere bizitza he's leading an idle life; bide txarra ~ zuen he led a bad life

b. ( denda, enpresa, e.a. ) to run

c. ( atsekabea, sorpresa, e.a .) ez du poz makala ~\~! (s)he must have been delighted!

7. ( jasan ) to bear, stand, suffer, put up with; oinazeak ~ to bear suffering; pazientizaz ~ beharreko kontuak issues which have to be borne patiently; dena isilean darama (s)he suffers it all in silence

8.

a. ( denbora ) to spend, have been; hemen bost hilabete daramatzat I've been here for five months; zenbat denbora daramazu hemen? how long have you been here?; eguzkitan daramat arratsalde osoa I'm spending the whole afternoon out in the sun; Lisboan ~ nituen egunak the days I spent in Lisbon

b. (+ -tzen ) 14 urte daramatza hori ikertzen he's been researching that for fourteen years

9. ( merezi ukan ) to deserve; ez da deusik izan hau heriotzerat deramakenik it wasn't anything that ought to have led to his death

10. ( i-k e-er baino gehiago ) to beat; lasterka mendian gora ez dio inork ~go nobody can {beat || match} him running uphill; txikiak handiari eramaten dio the small one has an advantage over the big one

11. ( behartu ) to lead, make; saltzera darama bere etxera it's making him sell his house

12. ( eroan, ohi egin ) mundu gaizto honek anitz jende tronpatu darama this evil world usually fools a lot of people

13. Mat. to carry

14. Kir. to return ; aurrelariak atzera, baina atzelariak ~ du the forward player hit it towards the back but the back player returned it Oharra: eraman duten esaerak aurkitzeko, bila itzazu izenaren, adjektiboaren eta abarren adieran, adib. , bizitza eraman aurkitzeko , bila ezazu bizitza adieran

Jakingarria: Kontuz ibili honekin: oraintxe bertan gertatzen baldin bada , I'm wearing , you're wearing , (nik daramat, zuk daramazu) e.a. esan behar dugu. Egunero gertatzen bada , I wear, you wear (eramaten dut, eramaten duzu), e.a. esan behar da.

eramangaitz

io.

1.

a. hard to carry

b. hard to transport

2. ( arazoa, e.a. ) hard to bear, unbearable

eramangarri

io.

1. tolerable, bearable; atsekabe ~a tolerable suffering

2. Inform. laptop; ordenagailu ~a a laptop computer

eramankizun

iz.

1. patience, forebearance, composure

2. ( oinazea ) suffering, agony, distress, torment

eramankor

io.

1.

a. transportable

b. carriable

2. ( p. ) tolerant, patient, forbearing, long-suffering

erantsi

iz.

1. addition, add-on

2. person added to a group

io.

1. adjoining, contiguous, abutting, adjacent

2. added

du/ad.

1.

a. to stick

b. (irud.) to adhere

2. ( gehitu )

a. to add, adjoin, join; Malta inperioari ~ zioten Malta was added to the empire; letra bat ez bakarra ere ez kendu eta ez ~z neither adding nor taking away a single letter

b. to annex

c. Inform. to attach

d. (irud.) to add, throw in ; liburuari bizi apurtxo bat ~ zion he added a bit of zest to the book

3. ( kutsatu ) to give, spread, infect

4. to couple, join

da/ad.

1. to stick; janari-usaina ~ zait the smell of the food has stuck to me

2. ( kutsatu ) to spread (-(r)i : to) ; eria besoetan hartu eta berehala gaitza ~ zitzaion he took the sick man in his arms and soon afterwards came down with the disease

erantzi

du/ad.

1. to take off, strip; arropa ~ zioten they took his clothes off; kapela ~ zuen she took her hat off; oinak ~ zituen she took her shoes off

2. ( zuhaitz ) to strip, leave bare of

3. Nekaz. ( ferratu ) to shoe

da/ad.

1. to be devoid; munduko ondasunen zalekeriatik ~ zen she was devoid of desire for worldy possessions

2. ( biluzi )

a. to strip, undress ; eta jantzia badgo, erantz dadila and if he is dressed, let him undress

b. ( zuhaitz ) to lose; zuhaitza hostoz ~ zen leaves fell off the tree

erantzuki

iz. (L) reprimand, reproach

u erantzuki egin

[ dio ] to reprimand, rebuke

erantzukizun

iz.

1. responsibility ; ~ handiko kargua an office of great responsibility ; programaren ~a du he is responsible for the programme; ~a hartu to hold o.s. responsible; ~ guztiak saihestu to deny all responsibility

2. Leg. liability, responsibility; ~ kriminal criminal liability; ~ zibil civil liability; ~etatik askatzekoa agiria legal release form

erantzule

iz.

1. answerer, respondent

2. jakin nahi nuke nor den ~a I'd like to know who's responsible

io.

1. answering

2. (I) rebuking, reproaching

erantzun

iz.

1. ( ihardespen ) answer, reply; galderak eta ~ak questions and answers; ~a eman to give an answer

2. ( irrati ) interference; gaur ez dago BBC hartzerik, ~a dauka irratiak eta today it is impossible to receive the B.B.C since there is a lot of interference on the radio

du/ad.

1.

a. to answer; ~ behar didazu you must answer me; galdetu nion eta ez zidan ~ I asked her and she didn't answer me ; "noan etxera", ~ zion I'm going on home" was his answer; bazekiela ~ zion he answered that he already knew; galdera horri ~ zion he answered that question

b. atea jo dugu baina ez du inork ~ we knocked on the door but no one answered; idatziz ~ to answer in writing; tiroka ~ zioten they answered him by opening fire

2. to return, pay back; indarrari indarraren bidez ~ to answer violence with violence; datorren bestean ~ to pay somebody back in kind | to give somebody a taste of their own medicine ; zuk egindako mesedeari ~ nahi diot I want to return your favour

3.

a. ( zor ) to answer (- (r)i: to ) ; zorrei ~ to answer to one's debts

b. eginkizunei ~ to carry out one's {task || mission}

4. to make (sb) hear; ~ iezadazu, otoi, haren izen let me hear, I beg of you, her name

5. ( agirika, errieta egin ) to scold; seme nagiari ~ dio she scolded her lazy son

erantzunbehar

iz. responsibility, trust

erantzupen

iz.

1. ( erantzun ) answer, resonse

2. ( berme ) guarantee

3. responsibility

erara

adb.

1. comfortably; ~ bizi izan to live comfortably | to have it easy; ~ egon to be {cozy || snug}

2. Sukal. � la, -style; bakailao bizkaitar ~ cod � la Biscayne | Biscayan style cod

3. ( modura ) bere ~ utzi behar diozu you have to let him do his thing

4. ( nahi bezala ) perfectly, just right; baloi ~ etorri eta indarrez eman zion the ball landed just right and he kicked it hard

5. ( behar bezala ) right, straight; ~ jantz ezazu alkandora hori put your shirt on right

erasan

iz. twist du/ad. [ -(r)i ]

1. (B) ( esanarazi ) to make (sb) say; poliziak tortura bidez ere ere ez izon ezer ~ even under torture the police failed to make him talk

2. ( lege ) to proclaim, declare

3. ( eragin )

a. to affect; atritisak giltzadurei erasaten die arthritis affects joints

b. ( kalte eginez ) to damage; mahasti horri asko ~\~ diote harriek hailstones have caused great damage to the vineyard

c. to impress, make an impression; ikara handi batek asko ~ zidan niri a terrible fright gripped hold of me

4. ( lege ) to proclaim, declare

5. Met.

a. ( euri ) to start raining; erasaten badu, elurra eginen du segururik if it does start raining, it will surely snow; euria ~ behar dio it's going to rain

b. gogorki ~du elurra the snow has started coming down hard

6. to wear out, break one's back; zamak ~ dio the load broke his back

7. Kir. ( irabazi, garaitu ) to beat, defeat

8. Kristau. ( eraso 2 ) meza ~ to help say Mass

9.

a. ( eraso 1 ) to attack, strike, beset, assault; bidean lapurrek ~ zien eta biluzik utzi on the way thieves beset them and left them stripped naked

b. Med. to attack; gaitzek hesteak ~ dizkio the disease has attacked his intestines

erasia

iz. (I) reproach, rebuke, chide

erasiatu

du/ad. (I) to reproach, rebuke, chide

eraso 2

du/ad. Kristau. meza ~ to help say Mass; Hugori neuk ~ko dut gaur meza, eta zuk bihar bederatzietako meza ~ko duzu I'll help Hugo say mass today and tomorrow you'll help officiate the nine o'clock mass

erasoaldi

iz.

1. attack, onslaught; ~an during the attack; lehen ~an garaitu zituzten they defeated them in the first attack

2. incursion

erasoan

adb.

1. on the attack; ~ datorren etsaia the enemy on the attack

2. ( azkar-azkar ) quickly; atera zen ~an atzeko ate batetik he rushed out a back door

erasoka

adb. attacking; ~ hartu to storm; soldaduek etxea ~ hartu zuten the soldiers stormed the house

erasotzaile

iz.

1.

a. ( oro. ) attacker, assailant; ~ guztiak hil zituen he killed all of his assailants

b. Leg. attacker, assailant

2. ( bidegabe ) aggressor

io. attacking

eraspen

iz.

1. ( joera ) tendency, bent, inclination

2. affection, attachment, fondness (- (r)i: for )

3. link, connexion (GB) , connection (USA)

4. ( gehitzea )

a. addition, addendum

b. ( liburuari d. ) appendage

eratasun

iz. moderation, discretion

eratorpen

iz.

1. derivation; hitz ~ word derivation

2. deduction, inference

eratorri

[Arana's apt coinage from etorri + causative infix -ra-] io. derived; hitz ~a derived word du/ad.

1. to make (sb) come; bere anaia ~ zuen he had his brother come

2. (Gram.) to derive; (- tik: from ) ; hitz ~ baten erroa the root of a derived word; hitz elkartuak eta ~ak compound and derived words

3. ( logika, e.a.. ) to deduct, conclude, obtain (- tik: from ) ; gezur batetik eratortzen den ondorioa ere gezurra izan behar a conclusion obtained from a lie must also be a lie

eratsu

io.

1. ( neurriduna ) moderate, reasonable

2. ( diruari d. ) frugal, thrifty

3.

a. ( adeitsua ) well-mannered, polite, courteous

b. modest; emakumeak ~ izan behar du jazkera a woman must be modest in dress

4. ( zuhur ) cautious, prudent

5. ( egoki ) seemly, proper, appropriate

eratu

du/ad.

1. ( jantzia ) to fit

2.

a. ( konpondu, e.a. ) to arrange, procure ; seme hau ezkontzeko garaia zela pentsatu eta emazte bat eratzeko asmoa hartu zuen he thought it was time for this son to marry and so he decided to find a wife for him

b. ( negozioa, dirubidea ) to run

3. ( erakundea, e.a. ) to set up, establish, constitute; asanblada ~ nahi zuten they wanted to constitute the assembly

da/ad.

1. [ zaio ] to happen to; Amaia kalean ikustea ~ zait I happened to see Amaia in the street

2. ( agertu, azaldu ) to appear

eratxiki

du/ad.

1. to stick, adhere (- (r)i: to )

2. ( eratorri ) to derive (- (r)i : from )

du/ad.

1.

a. to stick; hitz bati atzizki bat ~ to stick a suffix onto a word

b. (irud.) to adhere

2. ( gehitu ) to add, adjoin, join (- (r)i: to ) ; Transvaal inperioari ~ zioten Transvaal was added to the empire; Luzaidekook, Hego Euskal Herriari ~ak izanik ere, Garazikoak gara we people from Luzaide, even though we're attached to the Southern Basque Country, are really from Donebane-Garazi; letra bat ez bakarra ere ez kendu eta ez ~z not adding nor taking away a single letter

b. to annex

c. (irud.) to add, throw in ; liburuari bizi apurtxo bat ~ zion he added a bit of zest to the book

3. ( errua, e.a. ) to attribute, credit, ascribe (- (r)i: to )

4. to couple, join

5. (L) ( piztu, irazeki ) to light

eratzaile

iz. organizer io. component

eratzan

du/ad.

1. ( ezarri ) to lay down

2. ( p .) to lay down, put ... to bed; bere ama ~ zuen he laid his mother down to rest

erauntsi

iz.

1. Met. storm, tempest Lit. ; elur ~ snowstorm; harri ~ hail storm; ostots ~ thunderstorm

2. ( marmarka ) murmuring; ~ eman zitzaizkion they took to murmuring

du/ad.

1. to pour out ; sentimendu guztiak bere bihotzetarik ~ zituzten they poured out every kind of feeling from their hearts

2. Met. to pour down; ~ du zinez it's rained ferociosly; euriari ~ dio it's started to pour down; elurrari darauntso the snow's coming down hard

3. ( erausi ) formala. to talk, speak; zer derauntsak? what are you saying?

4. ( jarduna ) formala. to be busy at; lanean ~ to be busy working; lanean ~ dut I've been busy working; ~ dute pilotan ederki they're busy playing handball

5. ( jo )

a. to bang, batter, pound, beat; nagia ere negu hotzean, ateak ateari darauntsanean, ohean higitzen da even the layabout, during the cold winter when doors are banging against each other, squirms in his bed; zeinuak derauntsaino, zintzarrotsa joalderaino as long as the bell rings, the cowbell is heard as far as the collar

b. ( kolpatu ) to hit, slap; eta zigor ukaldiz zerautsaten and they slapped him in the face; harrika derauntsote they are stoning him; bagek ontziari bazerauntsoten berriz ere waves crashed against the ship once again

6. ( soinu egin) formala. to sound; tronpetek ~ren dute trumpets will sound

da/ad.

1. ( isuritu ) to flow; iturriari ur gozoa darauntsa delicious water flows from the spring

2. ( ari izan, jardun ) to be busy; lasaitasuna asaldatzera ~tzen direnak those who are busy disturbing the peace

erausi

iz.

1. ( marmara ) murmuring

2. ( zaunka ) bark

3. ( erauntsi, ekaitza ) storm, tempest

du/ad.

1. to chat, gab, talk; profeta gezurtiak, gogoak ematen diena ~ko dutenak prophets of deceit who gab about whatever occurs to them

2. to murmur, mumble

3.

a. ( txakurrek ) to bark

b. ( behiek ) to moo

erauzi

du/ad.

1. to unhinge; atea ~ zuten they unhinged the door

2.

a. ( zuhaitz bat aleak biltzeko ) to knock down off, shake down

b. ( erautsi: gaztaina ) to knock down ; zoazte gaiztainen erauztera (L) go and knock the chestnuts off the tree

3.

a. ( artoa ) to husk; shuck, remove kernals from

b. ( babarrunak ) to shell

4.

a. Med. to extract, remove, extricate ; tumore bat ~ to remove a tumour

b. to extract; meatzetik urrea ~z extracting gold from the mine

c. Kim. to extract

5. (Psik.) to unhinge, madden; haserreak ~rik zegoen he was maddened with anger

6.

a. to tear away from

b. ( aldendu ) to turn away from

c. ( bide okerrera ekarri, e.a. ) to lead astray; gaurko komunikabideek jendea bide zuzenetik erauzten dutela esan zuen she said that today's mass media leads people astray

7. (okertu) to distort, warp

8. (L) ( testigantza ) to bear ; ez gezurrez lekukotasunik erauz do not bear false witness

9. ( asaldarazi, nahasi ) to stir up ; eta erauz zezan populu handi bat bere ondoan Lit. Zah. he induced some people to revolt under his leadership

10. ( hondatu, galdu ) to ruin

11. ( eten ) to interrupt, intrude

12.

a. (jantzi, zapata konpondu ) to mend

b. ( ferratu ) to shoe

13. --> erautsi

erauzketa

iz.

1. extraction, removal

2. ( salaketa ) accusation

3. ( zakuratz ea) sacking, pillage

erauzkin

iz. Kim. extract

eraz

adb.

1. ( egokiro ) right, adequately, suitably, correctly, in the right way; ~ erantzun to answer {in the right way || right}; ~ jantzi to dress right

2. ( erosotasunez ) comfortably, easily; gauzak ondo eta ~ egiten ditu she does things well and with ease; aisian eta ~ bizi direnak those who live easy and comfortable lives; biak maila berekoak izanik, bata zorren azpian eta bestea ~ bizi da with both having the some standard of living, one is debt-ridden while the other one lives a comfortable life

3. ( garaiz ) on time

erazagutu

du/ad. ( agerrarazi ) [ erazagut erazatutzen ] to reveal, expose

eraztun

[from erhi (finger) + aztun] iz.

1.

a. ring; ezkontz ~ wedding ring

b. [ izenen aurrean ] ~-hatz ring finger

2.

a. Astron. ring; Saturnoren ~ak the rings of Saturn

b. Kim. ring

3. Kir. ring ; ~ak rings

4. (Bot.) ring, annual ring

5. Mat. ring

6. Tek.

a. ring; ~ gidari guide ring; ~ koniko conical ring; ~ zentralizatzaile locating ring

b. bushing

c. ~ erdibitu split collar; ~ patroi {ring || collar} gauge

erbatz

iz.

1. sliver, chip

2. ( tutik ere ez ) ~ik ez nothing | beans

erbeste

iz.

1. ( atzerri ) abroad; ~an bizi da he lives abroad

2. exile; ~rako bidea hartu zuten they went into exile

erbesteratu

io. exiled; ~ak the exiled; Frantziako elizgizon ~en bitartez through exiled French clergymen du/ad. to exile, banish da/ad.

1. ( nahi gabe )

a. to go into exile

b. ( ihesika ) to take refuge; Freedoniara erbesteratu ziren, militarren beldur they took refuge in Freedonia for fear of the soldiers

2. ( emigratu ) to go abroad, emigrate

erbesteratze

iz. exile, banishment

erbestetar

iz. foreigner io. foreign, alien

erbi

[from *erbhi from Celt. cf. old Irish "hierp"] iz.

1. (Zoo.)

a. hare; elur-~ artic hare (Lepus capensis)

b. [ mugagabea ] ~tan ari da he's hare hunting; egunsentitik ilunabarreraino izerdi patsa dariola ~tan ibiltzen zen he would sweat it out from dawn to dusk hunting hares; ~tara joan da he's gone hare hunting ~tatik nator I've come from hunting hares

c. (esa.) non dagoen ~, lo a hare will turn up where you least expect it

2. ( habea ) beam, rafter

erbinude

[from erbi (hare) + inude (wetnurse)] iz. (Zoo.) weasel (Mustela nivalis) ; ~ zuri ermine (Mustela erminea)

erdaindu

du/ad. to circumcise

erdaingabe

io. uncircumcised

erdainketa

iz. circumcision

erdainkuntza

iz. circumcision

erdal

iz. [ izenen aurrean ]

1. Spanish-speaking

2. French-speaking

3. Euskal Herriko ~ herri horietan in those Spanish and French-speaking towns of the Basque Country; ~ herria the French and Spanish-speaking area; ~ gaizto broken {French || Spanish}; ~ egunkariak Spanish and French language newspapers

Erdal Herri

iz.

1. ( oro. ) non-Basque-speaking country

2.

a. (H) Spanish-speaking country

b. (I) French-speaking area

erdaldun

iz.

1. (H) Spanish-speaker; euskaldunek erdara ikasi behar badute, ~ek euskara ikasi behar lukete if Basque speakers have to learn Spanish, Spanish speakers ought to learn Basque

2. (I) French-speaker

io.

1. (H) Spanish-speaking; gure ama ~a da my mother only knows Spanish

2. (I) French-speaking

erdaldundu

du/ad.

1. ( oro. ) to alienate ... from Basque culture; orain arte Euskal Herriko eskolek euskal gizartea neurri handi batean ~ dute up to now the schools in the Basque Country have alienated Basque society from their own language

2.

a. (H) to Hispanicize

b. (I) to Gallicize, make into French speakers

da/ad.

1. ( oro. ) to become alienated from Basque culture

2.

a. (H) to become Spanish-speaking ; XIX. mendean Nafarroa mordo handi ~ zen in the 19th century a good part of Navarre became Spanish-speaking

b. (I) to become French-speaking ; azken bolada honetan Lapurdiko gazteria neurri handi batean ~ da recently the young people in Lapurdi have become, to a large extent, French-speaking

erdalkeria

iz. barbarism, hispanicism (H) , gallicism (I)

erdaltzale

io.

1. (H) fond of Spanish culture (and not Basque culture)

2. (I) fond of French culture (and not Basque culture)

erdaltzaletasun

iz. fondness for things {Spanish || French}

erdaltzaletu

da/ad. to reject Basque in favour of {Spanish || French}; gaur euskaldun batzuk ~ dira today some Basques have come to favour {Spanish || French} over Basque

erdara

[from *erdala from erdV- (?) + -ala; some speculate the first element is "erdi", thereby rendering erdara as "half-speak" although there are phonetic arguments against "erdi"] iz.

1. (irud.) foreign language; ez al zenuke zure liburu hau ~ren batera itzulirik ikusi nahi? wouldn't you like to see this book of yours translated into some foreign language?

2.

a. (I) French

b. (H) Spanish

erdarakada

iz. barbarism, hispanicism (H) , gallicism (I) ; "pertenezitu", "planteamendu", "akontezimendu" eta antzeko ~k "pertenezitu", "planteamendu", "akontezimendu", and similar barbarisms

erdaratu

du/ad.

1. ( oro. ) to translate into a foreign tongue

2.

a. (H) to translate into Spanish

b. (I) to translate into French

erdeinagarri

io. despicable, contemptable, disigusting

erdeinatu

du/ad. to scorn, despise, distain; haiek indioekin hitz egitea erdeinatzen dute they despise talking to Indians

erdeinu

iz. scorn, contempt, disdain

u erdeinu egin

[ dio ] to scorn, desdain, heap scorn on

erdi

[cf. Aquit. "Erditse"] iz.

1.

a. half; ~ak halves; ~a gelditzen zait I've got half left; bildots ~az ase daiteke gizona half a lamb can satisfy a man

b. gauzen ~ak debekatzen ditu medikuak the doctor forbids half of the things; etxe honetan gauza ~ak geureak dira half of everything in this house is ours

c. Slovobiako hiritarren ~ak bakearen alde dira half of Slovobia's citizens are in favour of peace; sagarren ~ak ustelduta daude half of the apples are {rotten || spoilt} ; sagar horien ~ak ustelak dira half of those apples are {rooten || spoiled} ; neuzkan liburuetatik ~ak irakurri ditut I've read half of the books I had ; ondasunen ~ak eman zizkien he gave them half of his possessions ; oiloen ~ak baino gehiago eri dira more than half the hens are sick

d. ~ak ez dira etorri half haven't come

2. ( zentrua ) centre (GB) , center (USA) ; hiriaren ~ra heldu zirenean, hantxe gelditu ziren when they reached the city centre, they stayed there ; Lurraren ~a the centre of the Earth ; bidez ~tan egon halfway | to be halfway there

3.

a. middle; kale ~an zegoen it was in the middle of the street; gizon horien ~an da it's smack in the middle of those men; ~-~an jo nuen he hit it right in the middle

b. ( denboraldia, e.a. ) middle; arratsalde ~an etorri zen she came in the middle of the afternoon ; apirilaren ~tsutan etorriko da he'll come round the middle of April ; egunaren ~an in the middle of the day ; neguaren ~an in the middle of winter

c. ~tik egin to split down the middle

4. half; ~ gizon, ~ otso half man, half wolf

5. ( erditze ) giving birth ; ~ baino lehen before giving birth semez ~ da she's given birth

io. half; laranja ~a jan zuen he ate half an orange; gaitz ~ izango zen she would have been half sick adb.

1. half; sagar horiek ~ ustelak dira those apples are half {rotten || spoilt}; ~ lotan half asleep; botila ardoz ~ beterik dago the bottle is half full of wine ; botila ardo ~ hutsa gelditu da the bottle wound up half empty of its wine ; ontzi hori ~ hutsa dago that glass is half empty

2. ~ sartuan gelditu da giltza the key became stuck halfway; giltza ~ sartuan gelditu zait my key got stuck halfway ; gauzak {~ eginean || ~ egin gabe} utzi zituen he left things left half done

u bi erdi egin

1. to split in two, halve

2. (irud.) to ravage, destroy; berri horrek bihotza bi ~ egin zidan that news broke my heart

erdi aroko

iz. medieval

Erdi Aro

iz. (Hist.) Middle Ages; Goi Erdi Aroa Early Middle Ages; Behe Erdi Aroa Late Middle Ages

erdi-merdi

io. mediocre, pedestrian, second-rate adb. halfway, in a mediocre way; lan hori ~ bukatu zuten they finished the work in a mediocre way

erdialde

iz.

1. centre (GB) , center (USA)

2. middle; hilaren ~an in the middle of the month

erdibanatu

du/ad.

1. to divide in two, cut in half f; bere ondasunak bi semeen artan ~ zituen he divided his estate between his two sons

2. to share; erdibana ezazu sagarra zure anaiarekin share the apple with your brother

erdibide

iz.

1. midway; ~an elkartu ziren they met midway

2. (irud.) abenduak ~a egin du half of December has gone by; ~an gelditu to have gone half way | to be half done

erdibitu

du/ad.

1. ( erditik zatitu ) to divide in half; ogia ~ to cut bread in half

b. (irud.) gertakari horrek bihotza ~ zion that even broke his heart

2. ( hainbat zatitan bereizi ) to share

3. Mat. to bisect

da/ad.

1. to split; bi hautabide hauen artean ~ zen Euskal Herria the Basque Country split over these alternatives

2. (irud.) bere semea hala ikustean bihotza ~ zitzaion his heart bled when he saw his son in that state

erdiespen

iz. (L) attainment, accomplishment, achievement

erdietsi

du/ad.

1.

a. ( bereganatu ) to obtain, acquire; Erregeren barkamena erdiesteko in order to obtain a pardon from the King

b. ( lortu ) to achieve, accomplish; ez dugu deus ~ we have achieved nothing

2. ( hartu, ulertu ) to get, understand, grasp; denek ez dute hitz hori erdiesten not everybody gets that word

erdika

iz. half; tarta ~ bat nahi nuke I'd like half a cake; leiho~ bat one side of the window adb. --> erdizka

erdikari

iz. Mat. (Geom.) bisector io. bisecting

erdikide

iz.

1. ( partaidea ) participant, partner

2. ( biribila ) concentric

erdiko

iz.

1. Kir. half

2. Anat. ( hatz luzea ) middle finger

3. Naut. thwart, oarsman's seat

4. ( bitartekoa ) intermediary

il.

1. central

2. middle; ~ lerro middle line

3. ( alderdigabea ) neutral

erdilari

iz. Kir. midfielder

erdimin

iz. birth pang, labour pain (GB) , labor pain; ~etan egon to be in labour (GB) , be in labor (USA)

erdipurdi

io. mediocre, average, second-rate, half-ass hitz itsusia. adb. halfway, in a mediocre way; lan hori ~ bukatu zuen he made a mediocre job of it; zer moduz? � ~ how are you? � so so

erdipurdika

adb. so-so, in a mediocre way

erdipurdiko

il. mediocre, average, second-rate

erdiragarri

io.

1. heart-rending, moving, poignant, stirring; haren negarrak eta auhenak ~ak ziren her crying and wailing were heart-rending

2. ( harrigarria ) amazing, astonishing, astouding, impressive

erdiratu

du/ad.

1. ( egurra, e.a. ) to split

2.

a. ( oihala, arropa, e.a. ) to rend, tear

b. (irud.) to rend, break; ene bihotza ~ zuen it broke my heart

3.

a. ( animaliaren gorpu, e.a .) to halve down the middle

b. (irud.) haren hitzek ezpata zorroz alde guztietara erdiratzen dutenak dirudite his words seem to be like a sharp sword cutting every which way

4. ( erdian jarri )

a. to put in the middle; erdira ezazu mahaia put the table in the middle

b. Kir. to centre, kick a cross; Beristainek baloia ~ du! Beristain's kicks the ball towards the centre!

da/ad.

1. to split, crack

2. to split into halves

3. ( atsekabetu ) to anguish, agonize

erditsu 1

io.

1. half; ia ~ak joan dira almost half have gone

2. mean, middle; zubi ~ra iritsi zirenean when they about reached the middle of the bridge

erditsu 2

io. half-blind

erditu

iz. (Z) split, fissure, crack du/ad.

1. ( erdibitu ) to split into two

2. ( haurra mundura ekarri ) to give birth to; alaba ~ko du she will give birth to a daughter

da/ad. (NB) to give birth; alaba batez ~ da she gave birth to a daughter

erditze

iz. giving childbirth; ~ko minak birth pangs | labour pains; ~ laster fast labour ; garaiz aurreko ~ premature birth

erdizka

adb.

1. ( erdibana ) half and half, fifty-fifty; ~ poz eta min half happiness, half pain; lana ~ egiten dute they each do half of the work; hori ezin daiteke ~ utzi that can't be left halfway

2. ( ez osorik ) partially; ~ egina partially done

erdizkako

il. partial; beren ~ aitorpenak their partial confessions

erdizkatu

du/ad. to cut in half, halve

ere

adb.

1. ( halaber )

a. too, also; guk ~ egiten dugu hori we also do that | we do that too; Hartenstein jauna ~ badator Mr. Hartenstein is also coming |Mr. Hartenstein's coming too ; zu baldin bazoaz, ni ~ bai if you are going, so am I

b. (+ bezala ) zeruan bezala, lurrean ~ on earth as it is in heaven; urtero bezala, aurten ~ this year as well as every other year; Portugalen bezala, Angolan ~ in Angola as well as in Portugal

c. ( ezezkoan ) either, neither; ez dugu hori egin � guk ~ ez we don't do that � neither do we | nor do we ; ez eta haiek \\ ~ neither do they \\ I; ezin dut hori egin, ez eta zuk ~ I can't do that nor can you ; ez genuen hori egin ez eta haiek ~ we didn't do that nor did they Oharra: ikus oharra neither sarreran

2. ( indartzeko )

a. even; ume txiki batek ~ badaki hori even a small child knows that ; oraingo egunean ~ even to this day ; gaztea eta agurea ~ the youth and even the old man; jo ~ egin zuten they even hit him

b. ( ezezkoan ) even; izenik ~\~zigun galdetu he didn't even ask us our name; hori egiten ere ez dakizu? don't you even know how to do that?

c. (+ ezer, inon, inor, e.a. ) at all; ez zen inor ~ etorri no one came at all; ez genuen inor ~ ikusi we didn't see anyone at all; ezer ~ behar baduzu, deitu if you need anything at all, call

d. ( + -rik, -ta ) jakinda ~ ez nizuke esango even if I did know I wouldn't tell you ; zuk ikusita \\ irabazita ~ however much you might have seen \\ won ; hil eta gero ~ gogan izango naute even after my death I will be remembered ; azkenekoa izanda ~ even if it's the last one

e. (+ - (ren)gatik ) zaila izanagatik ~, ez dugu huts egingo however difficult it may be, we won't fail

3. ( + ba ) ba- ~ even if, although; polita bada ~ even though it's pretty

b. even when; guk ondo egiten badugu ~, eta asmo onak baditugu ~ even when we do right and even when our intentions are good

c. (+ baldintzazkoa ) even ; ikusiko bazenu ~, ez zenuke sinetsiko even if you did see her, you wouldn't believe it

d. (+ -tzea ) zarauztarra naizen? galdetzea ~! me from Zarautz? what a question!; aizu, hori esatea ~! hey, what a thing to say!

4. (+ izenordea + bait - ) nork ~ gauzak jendea baino maiteago baitu ez da zintzoa whoever loves things more than people is not righteous; zenbat ~ ogia gogorra baitzen, gosetiek gogotik jaten dute no matter how stale the bread might be, hungry people eat it gladly ; zenbat ~ gure asmoak eta egitateak on baitira however good our intentions and deeds are; non ~, noiz ~ aurkituko baitut wherever and whenever I may find him

ere bai

adb. too, also; ni ~ ~ me too

Jakingarria: Too eta as well esaldien azkenean agertu ohi dira. I want to go too / as well nik ere joan nahi dut | Also forma formalagoa da eta aditz nagusiaren aurrean agertzen da edo, aditz laguntzaileen kasuan, atzean.

ere bai

adb. too, also; ni ~ ~ me too

Jakingarria: Too eta as well esaldien azkenean agertu ohi dira. I want to go too / as well nik ere joan nahi dut | Also forma formalagoa da eta aditz nagusiaren aurrean agertzen da edo, aditz laguntzaileen kasuan, atzean.

eredu

iz.

1.

a. model; gazteen ~ da it's a model for youth; ~ nagusi archtype

b. cast, mould (GB) , mold (USA) ; lehen, albaniarrek Txina beraien eredutzat hartzen zuten before, the Albanians took China as their model

c. norm, model

d. (Akad.) educational programme (GB) , educational program (USA) ; D ~a Basque-medium educational programme; A ~a Spanish-medium educational programme; B ~a bilingual educational programme

2. example, type

3. ( patroia ) pattern; ~a ezarri to set the pattern

eredugarri

io.

1. model, ideal

2. exemplary, model, pattern

eredura

post. according to ; gizonak emendatzen zirenen ~, gaiztakeria ere orobat zihoan emendatuz evil grew as men grew

ereduz

post. [ -(r)en ] according to, in accordance with; arbasoen ohituren ~ bizi dira they live in accordance with the traditions of their forefathers; norkberak eskainiko du duenaren ~ each will offer in proportion to what he has; honen arauaz eta ~ erraiten du Senecak ... in strict accordance with this Seneca says ...

ereduzko

il.

1. exemplary, model; ~ bizitza exemplary life

2. architypal, typical

ereiaro

iz.

1. sowing season

2. (I) ( ekaina) June

ereile

iz. Nekaz. sower

erein

iz. Nekaz. ~ak sown fields du/ad.

1. to sow

2. ( dirua: xahutu ) to spend

3. ( berriak, albisteak ) to spread

4. ( barreiatu ) to scatter, disperse, strew

ereinaldi

iz. sowing; lehenengo ~an ez bada, bigarrenean if not in the first sowing, then in the second

ereinotz

iz. Landr.

1. laurel (Larus nobilis)

2. [ izenen aurrean ] ~-pikor laurel berry

ereintza

iz.

1. Nekaz. sowing, seeding

2. (irud.) idazleen lana ~ gisakoa da the work of writers' is sowing

eremu

iz.

1. ( mortua ) wilderness

2. Leg.

a. jurisdiction; Azpeitiko auzitegiaren ~an da it's in the jurisdiction of the Azpeitia court circuit

b. ( eskualdea, lurraldea ) territory, area, domain ; Frantziako ~etan debekatuta dago it is prohibited in French territory

3. ( zabalera )

a. extension, area, size; zer ~ du landa horrek? what's the area of that piece of land? | how big is that piece of land ; itzalak ba dauzka 40 urrats the shadow is 40 paces long

b. ur ~ handi bat an enormous extension of water

4.

a. ( orubea ) lot; haien lurraren ~a zelai-zelaia da the location of their plot is very flat

b. ( lursail ) land; zure ~an ez dago artorik there isn't any {corn (USA) || maize (GB) } on your land

5.

a. ( norabide ) route, direction

b. interval, time ; 36-2tik 37-8etara ~ bat an interval between 2-36 and 8-37

6. ( muga ) limit, bounds

7. Fis.

a. field; ~ elektriko electric field; ~ magnetiko magnetic field; grabitazio-~ gravatational field

b. (Argaz) scope, field; ~-sakonera depth of field; ikus-~ field of vision

c. Inform. field; ~ alfabetiko alphabetic field; ~ babestu protected field

d. (H. Jak.) field; ~ semantiko semantic field

8. Mat.

a. ( aldagarriari d. ) range

b. ( funtzioari d. ) domain

eremutar

iz. hermit; antzinako ~ren bizimodua the lifestyle of ancient hermits

ereserki

iz.

1. ( aberri kanta ) anthem

2. hymn

eresi

iz.

1.

a. ( hiletetakoa ) dirge

b. ( kanta ) song, ballad; gure mihiak kanta biezaio haurrari ~ berriak may our tongue sing new songs to children; aingeruak hasi ziren ~az airean angels began in song high up

c. ( soinua, musika ) music

2. ( ipuina ) story ; ezin zituen bazterretako ~ak batu he couldn't gather all the stories in the area

3. ( iletakoa ) dirge, funeral song ; ~z kantatu dizuete they sang dirges to you

4. ( desioa ) desire, wise; eraikina berritzeko ~an in a desire to renovate the building ; holaxe zen nire lanari ekiteko izan nuen ~a such was my desire to go about my work

5. ( zaletasuna ) fondness; Euskal Herrian ~ handia dute futbolerako they are very fond of football in the Basque Country | football is very popular in the Basque Country

du/ad.

1. to lay back, incline; hor zegoen, burua ~az there he was, resting his head ; azkenean burua ~ finally he rested his head

2. to bow

ereslari

iz. musician

erestu

du/ad.

1. ( musika bihurtu ) to put to music

2. ( kantatu ) to sing

eretze

iz.

1. part, behalf

2. ( aldea ) side, aspect; Lurraren lau ~etan in all four corners of the Earth

3. ( lekua ) place, area, territory

4. Mil. position

5. ( dagokion ) respect, regard; eta ~ horri buruz and in that respect nahiko kezkatuta gabiltza, bereziki egungo egoeraren ~an especially regarding the current situation ; eta ~ horri buruz and in that respect ; laster hedatu zen Europa orotan haren ~rako beldurra soon fear of him spread throughout Europe

6. ( konparazioa ) comparison, contrast ; Rockefeller aberatsa da besteen ~ean baina baina ez Bruneiko sultanaren ~an Rockefeller is rich compared to others but not when compared to the Sultan of Brunei ; Zarautz Bilboren ~an txikia da Zarautz is small in comparison with Bilbao

7. ( aurrealde, aitzinalde ) front part ; ene etxearen ~ean ba da haritz bat there is an oak tree in front of my house

ergel

iz. fool, dolt, oaf io.

1. ( txotxoloa, astoa ) stupid, dense, moronic, doltish

2. ( gehiegi pentsatu gabe ) thoughtless, rash, ill-considered

3. ( hutsa, petrala )

a. frivolous, vain; ~ eta arin light and frivolous

b. ( azalekoa ) superficial, trite, shallow

ergeldu

du/ad.

1. to make ... grow stupid

2. (irud.) mutil hori ~a dabil neskaren ondotik that boy's crazy about the girl

da/ad. to {become || grow} stupid

ergelkeria

iz. stupidity, foolishness; ~ak esan to talk nonsense | to say stupid things

ergelki

adb. stupidly, foolishly, idiotically

ergeltasun

iz. stupidity, foolishness, idiocy

ergi

iz. Nekaz. bull calf

eri 1

iz. ( h.g. erhi )

1. finger

2. ( erpurua ) ~ {handi || potots} thumb

eri 2

iz.

1. ( eritasuna, gaisotasuna ) illness, sickness; etxean ~ daudenak those who are at home sick

2. sick person, ailing person; ~ak the sick; ez erran horrelakorik behin ere ~ bati never ever say such a thing to an ailing person ; ~aren penitentzia penitentzia ~a da the penitence of the ailing is an ailing penitence

io.

1. ( gaisoa ) ill, sick; ~ da she's sick ; ~ gaizki da he's seriously ill ; ~ gartzelatua da (NB) he's gravely ill

2. ( goibela ) sad; bihotza ~ dut my heart's {sad || aching}

3. ( samur ) soft, gentle, kind ; emakume horrek biohotz ~a da that woman's got a kind heart

4. ( pareta, orma ) unstable, precarious, shaky

5. ( aitzakia ) feeble, sorry

erialdi

iz. illness; ~an bururatu zitzaion it occured to him during an illness

erigarri

io. which produces illness

erikor

io.

1. ( organua ) ailing, unhealthy

2. ( gaia ) noxious

erion

da/ad. [ zaio; dario, zerion ]

1. ( isuria ) to flow, pour; ontzi horri ardoa dario wine is pouring out of that container; odola ~ to bleed, haemmorhage formala. ; odola dariola sartu da he's come in bleeding; izerdia ~ to sweat; mukia ~ to have a runny nose

2. (irud.) urrea dariola! he's rolling in it!; lotsa dario he's absolutely humiliated; Gabon hatsa darie gure kaleei our streets are full of the Christmas spirit

b. (esa.) hitz bezainbait gezur dariozue! you're lying through your teeth!

eriondo

iz. recovery, convalescence; eritasun horrek ~ luzea izaten du that disease usually requires a long period of convalescence

eritasun

iz.

1. disease; malaria ~ txarra da malaria is a bad disease; ~ larri serious disease; ~ mingarri painful disease; bihotzeko ~ heart disease

2. ( gaisotasuna ) illness, sickness

eritegi

iz. sanitarium, infirmary

eritu

du/ad. to make ... sick; txokolate gehiegi jateak ~ egingo zaitu eating too much chocolate will make you sick; sorgin tzarra, zuk ~ didazu emaztea you witch, you made my wife sick da/ad. to fall ill, {become || get} sick

erizain

iz. nurse

erkatu

du/ad. to compare; Goethe Shakespearerekin ~ zuen he compared Goethe to Shakespeare ; liburuaren hiru argitaldiak ~z comparing the three editions of the book

erkide

[from *erdi + kide (half) + (fellow)] iz. partner, associate; ~ dira they're partners io.

1. common, general

2. comparable

erkidego

iz.

1. community; autonomi ~ak the autonomous communities

2. ondasun-~ partnership

erkin

io. ( ahula ) weak, feeble; gizona berez da argala eta ~a the man by nature is thin and feeble ; gogoa ahul eta ~ du his will is weak and feeble

erkindu

du/ad. ( ahuldu ) to weaken, enfeeble

erkitu

du/ad.

1. ( erabat nekatu ) to exhaust; bere gogo ~a indartu guraz wishing to strengthen his weakened heart

2. (irud.) (ahitu ) to wear down

erlakizten

iz.

1. Med. ( zaldarra ) carbuncle, boil

2. Zomorroa. wasp

erlantz

iz. shine, glimmer, glare io. alert, attentive, watchful; soldadua ~ zegoen the soldier was alert

erlastar

iz. Zomorroa. bumblebee

erlastu

da/ad. ( marrantatu ) to {get || grow} hoarse; hori maiz erlasten da she often gets hoarse

erlategi

iz. beehive, apiary

erlatibo

iz. (Gram.) relative clause; ~zko esaldi relative clause io. relative

erlats

io. ( ahotsa ) hoarse, husky

erlazio

iz.

1. relation

2.

a. Mat. relation

b. ( logika ) logic

3. --> harreman

erle

[from *ezle?, cf. ezti (honey), ezko (wax), etc.] iz.

1. Zomorroa.

a. bee; ~ alfer drone; ~ langile worker bee

b. ~ handi gadfly

2. ( erlauntza ) hive

erlezain

iz. beekeeper

erliebe

iz. (Arteg.) relieve; ~an eginda done in relief

erlijio

iz.

1.

a. religion; ~(rik) gabe irreligiously; egiazko ~a true religion

b. [ izenen aurrean ] of religion, religion-; E~-Gerrak (Hist.) Wars of Religion; ~-irakasle religion teacher; ~ liburu religious book; ~-ordena religious order

2. ( katekesia ) catechism; i-i ~a irakatsi to teach sb catechism

3. ( eliza katolikoari d .) ~an sartu to take one's vows

erlijioso

iz. cleric io. religious; ordena ~ religious order

erlijiozale

io. religious, God-fearing, pious, devout

erlijiozaletasun

iz. piety, devotion

erlijiozko

il. religious

erlikia

iz.

1. Kristau. relic; San Josefen ~ bat a relic of St. Joseph

2. (Ekol.) relic species

erloju

iz.

1. ( esku~ ) watch, wristwatch; eskumuturreko ~ wrist watch; { poltsikoko || sakelako} ~ pocketwatch; ~ digital digital watch

2. ( horman, mahaian dagoena )

a. clock; eliz dorreko ~a the church tower clock; horma-~ wall clock; ~ kontrako against the clock; kuku-~ cuckoo clock

b. [ izenen aurrean ] ~ denda watchmaker's

3. eguzki-~ sun dial

erloju-denda

iz. clockshop, watchmaker's, clockmaker's

erlojugile

iz.

1. watchmaker

2. clockmaker

ermandade

iz.

1. ( artisauena ) guild

2. brotherhood

ermita

iz. hermitage

ermitau

iz.

1. hermit

2. (Zoo.) hermit crab

ernaberritu

du/ad.

1. to have ... sprout up

2. (irud.) to renew; bataioan ernaberritzeko to be renewed in baptism

ernagarri

iz. instigator io.

1. exciting, arousing, stimulating; gai ~ak rousing themes

2. moving

ernai

iz.

1. Arkit.

a. main beam

b. ( zutabe ) column, post

2. ( solairua ) loft

io.

1. ( esnatu ) awake; zakurra ~ dela, artzainak lo dagike with his dog on watch, the shepherd can sleep

2. ( adi-adi, erne egon ) alert, watchful, mindful; ~ egon to be alert

ernalarazi

du/ad. ( aberea ) to breed

ernaldi

iz.

1. gestation

2. ( landareei d. ) germination; ~an during germination

ernaldu

du/ad.

1. ( aberea ) to breed

2. ( emea ) to impregnate; behia ernaltzeko in order to impregnate a cow; zaharrak gaztetu eta antzuak ~ to make the old young and the infertile, fertile

3. ( emankor bihurtu ) to make fertile

da/ad. to become pregnant

ernalgarri

io. fertile, fecund

ernalketa

iz.

1. mating

2. procreation

ernamuin

iz.

1. bud, sprout; gariak ~ean daude the wheat is sprouting

2. (irud.)

a. bud, budding

b. outbreak; eritasunaren ~a the outbreak of the disease

ernarazi

du/ad.

1. ( landarea ) to make ... germinate, make ... bud

2. ( behia, e.a. ) to inseminate

3. (irud.) to make ... sprout; fedea ernarazteko mirariak miracles to bring about faith

ernari

iz. pregnant animal io.

1. ( aberea ) pregnant; baditut bost behi ~ I've got five pregnant cows

2. ( landarea ) that is about to sprout

adb. pregnat; arratoi emea 3 aste egoten da ~ a female rat is usually pregnant for 3 weeks

ernatu

du/ad.

1.

a. ( semea, alaba ) to conceive

b. ( animalia ) to fertilize

2. ( landarea ) to germinate

3. ( biziagotu ) to liven up, enliven

4. ( entzumena eman ) to let hear; itsuak argitu eta gorrak ~ to give sight to the blind and hearing to the deaf

da/ad.

1. ( aberea ) to become pregnant

2.

a. ( landarea ) to sprout, germinate; sustraiak ~ zaizkio roots have spouted from it | it has sprouted roots

b. ( zuhaitzeko lorea, e.a. ) to bud

3. ( biziagotu ) to liven up, become excited; gure grinak beti erna daitezke our passions can always surface; zaldia apur bat ~ zaio his horse has livened up on him

erne

iz.

1. ( ernamuin ) sprout, bud; ~etatik dakar hori it's had that since it sprouted; ~ gaizto egin not to sprout right; ~ berriak bota to sprout anew

2. (irud.) ~ bat {ez zait || etxat (B) } egin it never occured to me

io.

1. alert; ~ egon to be alert | be on the lookout; zaude ~ nire hitzak aditzeko! listen up and hear my words!; ~ begi! watch out! | keep an eye out!; ~ ibili to be on the lookout; kontuz eta ~ ibili! be careful and watch out! ; ~ago ibiltzeko asmoarekin intent on being more alert; adimen ~ko emakumea a woman with an alert mind

2.

a. ( begia ) lively, watchful

b. ( belarria ) alert

du/ad. to germinate, sprout, cause ... to germinate; lurrak belarra ~ dezan so that the earth will sprout grass da/ad.

1. to sprout; eguraldi hotzak egiten badu, garia ez da ~tzen if there's cold weather, wheat doesn't sprout

2. (irud.) to rise up, sprout; haren hitza gure bihotzen ~\~dadin so that his word will sprout in our hearts

ernegagarri

io. irksome, bothersome

ernegatu

du/ad.

1. to anger, make angry; haren axolagabekeriak ~ ninduen his indifference angered me

2. ( gogait eragin ) to bother; ez zaitut gehiago ~ko I shall bo-ther you no longer

da/ad. to {get || become} angry

ernegazio

--> ernegu

ernegu

--> arnegu

ernerik

adb. alert; begiak ~ his eyes ever watchful

ernetasun

iz.

1. alertness, vigilance; ~ handiz begiratu to watch very carefully

2. liveliness

3. fine sense of smell

ero

iz.

1. madman gizonezkoa. , lunatic

2. ~z egin du he did it out of madness

io.

1.

a. ( p. ) mad, insane, lunatic, crazy; ~ {gaizto || txar || galgarri} dangerously insane

b. ( zaldia ) runaway

c. (irud.) Ordiziako azokaren prezio ~en bidez beroturik spurred on by the crazy prices at the Ordizia fair

2. ( azalekoa ) vain

3.

a. ( ergela ) foolish, moronic

b. ( ez zuhurra ) unwise, imprudent

4. egur ~zko txindarrari garrik ezin da atera it's impossible to get a fire going from the ashes of wood with many branches on it

eroaldi

iz. bout of madness: ~ak ditu aspaldi honetan she's been going through patches of madness lately; atzoko ~a joan al zaio? has he gotten over yesterday's bout of madness?

eroale

iz.

1. Ele. Fis. conductor; ~ elektriko electric conductor; ~ termiko thermal conductor

2. (B) ( eramailea ) bearer

eroan

[from * e-ra-oa-n (have go)] iz.

1. insistence, persistence; haren ~a! my does he insist!

2. ~ handiko eloquent

du/ad. ( eraman )

1.

a. to take; eroatekoa egin dau he signaled to take it away ; debruak ~ baleza! may the devil take him!

b. ( bizkarrean, lepoan, e.a. ) to carry

c. ( gidatu ) to lead, take

d. ( administratu ) to run, administer ; etxea daroate they're in charge of the house | they run the house

2. ( jasan ) to bear, suffer, endure; isilik daroat I'm suffering in silence

3. Ele. to conduct

4. bizitzea ~ to get by

5. to do usually ; e-r egiten ~ to (usually) do sth ; hori esan daroa he usually says that ; otsailean urteten daroa hartzak leizean in February the bear usually emerges from his cave

6. Met. lehorte handia daroa there's a big drought on

eroankor

io.

1. transportable

2. Ele. conductive

3. patient, long-suffering

eroapen

iz.

1. patience, tolerance, forbearance

2. Ele. conduction

eroetxe

iz. insane asylum, madhouse

erogarri

io. maddening; zarata ~ maddening noise

erokeria

iz.

1. madness, insanity; borrokarekin jarraitzea ~ da continuing with the stru-ggle is insanity; hori eta beste ~ak that and other acts of insanity; ~k esan to say insane things; buruan darabiltzun ~ hori that bit of madness going through your head

2. ( zorakeria ) stupidity

eroki

adb. insanely, madly, crazily

eromen

iz. madness

eroraldi

--> erorialdi

erorbide

iz.

1. pitfall, danger; ~ da guretzat it's a pitfall for us

2. scandal

erori

iz. (L) fall ; ~ itsusi egin zuen he had a nasty fall io.

1. ( goibel) gloomy, downcast ; eguraldi ~ gloomy weather

2. emaciated; begitarte ~a zuen her face was emaciated

da/ad.

1.

a. to fall; atzerantz ~ to fall backwards; lurrera ~ to fall to the ground; zalditik ~ zen he fell off his horse; e-r erortzen utzi to drop sth; belauniko ~ to fall on one's knees

b. ( lurrera, zorura ) to fall down

c. ( teilatua, kobazuloa ) to collapse, fall in; tumble down

d. ( ilea ) to fall out ; ilea ~ zitzaion his hair fell out

e. ( etxe, eraikuntza ) to fall down, collapse

f. (esa.) ez ~ bai ~ sartu zen he staggered in ; ~z, ~z oinez ikasten da failure teaches success | in doing we learn ; zerraldo ~ zen he dropped dead

2. [ zaio ] to drop; liburua ~ zitzaidan I dropped the book; arraioa!, lorontzia erori zait darn!, I dropped the vase

3. Aeron. to crash

4.

a. Mil. ( p. guduan ) to fall

b. Mil. ( hiria, herria, herrialdea ) to fall, be captured

c. (Pol.) (gobernua ) to fall; gobernua ~ da the government's fallen

5. ( nahigabetu ) to sink; bihotza ~ zitzaion his heart sank ; gogoak ~ak dituzte they're disheartened

6. ( haizea ) to die down, go down

7. -(r)en gainera ~ to fall upon

8. ( egoera oker edo gaizto batera erakarria gertatu ) to fall; preso ~ ziren they fell prisoner; ez gaitzazula utz tentaldian erortzen lead us not into temptation; etsaien eskuetan ~ zen he fell into the hands of his enemies Oharra: erori duten esaerak aurkitzeko, bila itzazu izenaren, adjektiboaren eta abarren adieran, adib. , bihotza erori aurkitzeko , bila ezazu bihotz adieran

eroriko

iz.

1. fall; ~ handi bat egin zuen he had a great fall

2.

a. ( hiriarena, e.a. ) fall

b. ( p. ) fall, downfll

c. Kristau. fall; Adamen ~a the fall of Adam

3. Aeron. crash

4. Fis. fall, drop

eroriko

iz.

1. fall; ~ aske free fall

2. ( etxea, e.a. ) collapse

3. ( hiriarena, e.a. )

a. fall

b. ( pertsonarena ) downfall, fall

4. Aeron. crash

5. Fis. fall, drop

erorka

adb. stumbling, falling; mozkorra ~ hasi zen the drunk started stumbling around

erorketa

--> eroriko

erorkor

io.

1.

a. ( gauza ) likely to fall, flimsy, shaky, wobbly; ~ra da it's shaky | it's likely to fall

b. ( p. ) prone to fall; nire anaia oso ~ra da my brother tends to fall | my brother's prone to fall

2. ( joankorra ) fleeting, evanescent, passing; atsegin ~rak passing pleasures

3.

a. ( moraltasunari d. ) weak, infirm, feeble; eroriko da ~rekin he'll fall with the weak

b. ( emakumea ) loose, immoral

4. condescending; gu agintariekin ~ eta jarraikitzaile izatea nahi dute they want us to be condescending and obedient to the authorities

5. ( orria, hostoa ) deciduous

erorkortasun

iz.

1. tendency to fall

2. fragility

erortoki

iz.

1. slippery place

2. ( amildegia ) cliff

u erortoki izan

to be prone to relapses

erortze

iz. falling

erosarazi

du/ad. to cause (sb) to buy, sell

erosi

iz. purchase, buy, acquisition du/ad.

1.

a. to buy, purchase, adquire formala. ; {zorretan || epetan || zorpean} ~ to buy sth on credit; berriz ~ to buy back

b. (irud.) ~ bezala saltzen dut I'm telling you just as I was told; i-r {diruz || azpitik} ~ to buy sb off

2. Kristau. to redeem; Jesusek ~ gintuen Jesus redeemed us

erosketa

iz.

1. purchase, buying; ~k egin to go shopping | to do the shopping

2. [ izenen aurrean ] shopping-; ~-otarre shopping basket

erosle

iz.

1. buyer, purchaser

2. shopper

eroso

io.

1.

a. ( lekua ) comfortable, cozy, snug; hotel ~ bat a comfortable hotel

b. ( modua ) easy; modurik ~enean in the easiest way

c. ( arropa, e.a. ) comfortable ; zapata ~etan in comfortable shoes

2. smooth; bide zabal eta ~a a wide and smooth road

adb.

1. comfortably; ~ bizi izan to live comfortably

2. ~ etzanda lying down comfortably

erosokeria

iz. complacency, self-contentment

erosotasun

iz.

1.

a. comfort; ~ handian in great comfort

b. ~ak [ izen plurala ] comforts ; egungo bizitzaren ~ak the comforts of modern-day life

2. opulence, luxury; etxeko ~a tentagarri zitzaien the opulence of the house tempted them

erospen

iz.

1. Kristau. ( eroskunde, ordaintzapena ) redemption, atonement

2. ( erosketa ) purchase

erosta

iz.

1.

a. mourning, grieving; hor dago, ~ batean there he is, in terrible grief

b. lamentation, wail; Erosten Murrua (erl.) the Wailing Wall

2. ( kexa ) complaint

u erosta egin

to complain

erostaka

adb. mourning, grieving

erostari

iz. mourner, weeper da/ad. mourning; arima ~ak mourning souls

erostetxe

iz. department store

erostun

iz. buyer, customer; ~ei iruzur egin zien he defrauded buyers; eskultura polita daukat baina falta zait ~a hartzeko I have a pretty statue but I need a buyer for it

erotasun

iz. madness, craziness, insanity; ~ak jota struck by madness

erotiko

io.

1. erotic; literatura ~a erotic literature

2. ( sexu-grina, e.a. sorteratzen duena ) erotic, titillating

erotu

du/ad. to drive {mad || crazy} da/ad. to go {mad || crazy}; ~ egin al zara? have you gone mad? | have you gone off your rocker? Lagunart.

erpe

iz.

1. ( hartzena, katuena, e.a. ) claw; ~ak askatu to show one's claws

2. erortzeko ~an egon to be about to fall

erpin

iz.

1.

a. top, pinnacle, point

b. Arkit. spire; katedraleko ~ak the spires of the cathedral

c. (irud.) pinnacle, zenith, high point; eguzkia bere ~ean dagoenean when the sun is at its highest point; poesia grekoaren ~a the pinnacle of Greek poetry

2. ( punta, muturra ) tip, end; behatzaren ~ean at the end of his toe

3. Mat. vertex, corner

io. steep, precipitous

erpuru

[from erhi (finger) + buru (head)] iz. Anat. (B) thumb

errabia

iz.

1. ( haserrea, amorru bizia ) rage, fury, wrath; ~ handian eraso zien he fumed at them

2. ( grina ) passion, obsession; jokorako ~ du horrek he's obsessed with gambling

errabiagarri

io. enfuriating, vexing

errabiarazi

du/ad. to infuriate

errabiatu

da/ad.

1. to become enraged, to get livid

2. --> amorratu

erradio

iz. (Geom.) radius; ~ak radii

errai

iz. ~ak [ izen plurala ]

1. guts; ~etako min abdominal pain; e-i ~ak kendu to gut sth; ~ak nahasten zaizkizu your guts turn in on you

2. (irud.) bowels; lurraren ~etan in the bowels of the earth; ~ onak ditu he's got guts

errain 1

iz. daughter-in-law

errain 2

[from * arrane from renem] iz. (I) Anat. lower part of the back

errainu

iz. ( eguzki-izpia ) sunray, sunbeam; eguzkiaren ~ak the sun's rays; bere aurpegitik ~ak botatzen zituen light radiated from his face

u errainu egin

to shade, cast a shadow

errakuntza

iz. error, equivocation, mistake; nazismoaren ~ the error of nazism; ~ari egiaren antza emateko to lend the semblance of truth to an error

erralde

[from Rom. arrelde from Arab.] iz. ( neurri bat ) g.g.b. 10 pounds; berrogei ~ko behia a 40 stone cow

erraldoi

[from *erroldae from Roldan] iz.

1.

a. giant; Goliat ~a Goliath the giant

b. ( herri-jaietakoa ) giant figure

2. (irud.) colossus, behemoth, leviathan

3. Astron. giant; ~ gorri red giant

io. gigantic, giant; enpresa ~a a giant company

erramu 1

iz.

1. Landr. ( ereinotza )

a. laurel

b. [ izenen aurrean ] ~-hostoak laurel leaves

2. palm; E~ Igandea Palm Sunday

erramu 2

iz. ( arrauna ) oar

erran

iz.

1. saying, adage; ohizko ~a da it's a common saying; ~ zahar bat da it's an old saying

2. ( hitza, berba ) word, expression; guzien ~etik as people say

3. ( aburua, e.a. ) opinion, say ni ere zure ~ berekoa naiz I'm of the same opinion as you are

4. (irud.) ~aren ~ez by harping; guztien ~etik from what everyone has said; aspaldiko ~ higatua da it's old news

du/ad. ( esan )

1.

a. to say; aitak ~ez gero, zaude ba isilik! because your father told you so, be quiet!; errak egia, urka aite (atsot.) tell the truth and run (atsot.)

b. to tell, say to; egia ~ nion I told him the truth

c. (esa.) joanen zela ~ zidan. ~ eta egin she said she'd go and that she did; ~ orduko egina no sooner said than done; dakien guzia ez derrala, ahala oro jan ez dezala (atsot.) don't say all you know, don't eat all you can

2. zer ~ nahi honek? what does this mean?; ~ nahi baita that is to say

3. to call; nola erraiten zaio honi? what do you call this?

erran-merran

iz. gossipping, tattling; ~ei emana da she's a gossipmonger

errape

iz.

1.

a. ( ugatzetako bakoitza ) teat; ~ak esnez beteak teats full of milk

b. ( errapeen multzoa ) udder

2. (esa.) aldameneko ahuntzak ~ handia (atsot.) the grass is always greener on the other side of the hill (atsot.)

erratu

du/ad.

1. to wander off; bidea ~ zuen he strayed off the road

2. to err; Aita Santuak ez erra dezake the Pope is infallible

erratz

iz.

1. broom

2. Landr. Spanish broom

erraustu

du/ad.

1. to turn... to ashes, incinerate

2. to turn... to dust

3. --> errautsi

errauts

iz.

1. ( erretako hondakina ) ash; ~ {kitzikatu || ixiotu} to rake over hot ashes ; ~a haizatu to fan the embers

2. ( hautsa ) dust; dena ~ all dusty

3. ( zepa ) slag

4. --> errautx

errautsi

du/ad. to pulverize, destroy da/ad. to turn to dust, become pulverized

erraz

[from old Cast. "rafez", "rahez", "rehez" from Arab. "rahis"] io.

1.

a. easy, simple ~ egiten da it's easy to do; ez dut ~a ikusten I don't think it likely

b. ( bakuna ) simple, straightforward

2. ( estiloa ) fluent, easy, smooth

3. ( p. )

a. ( arlotea ) slovenly, shabby

b. ( emakumea ) easy, loose

c. ( manukorra ) compliant, docile ; bihotzez umila, biguna, eta ~a with a humble, tender and compliant heart

adb.

1. easily; ~ egiten dute they easily do it | they do it with ease

2. ( hizkuntzak ) fluently; ~ egiten du euskaraz she speaks Basque fluently

3. ~ bizi izan to have an easy life

errazkeria

iz.

1. laziness; hori ez da erraztasuna, ~ baizik that isn't being easy, it's being mindlessly easy

2. laxity

errazki

adb. easily; hori ~ egiten da that's done easily

erraztasun

iz.

1. ease; bere proiektua bukatzeko ~ guztiak eman zizkioten they make it very easy for him to finish his project; ~ handiz with great ease | easily; ~ handiz irabazi zuten they won easily | they won hands down; ~ handia du jendaurrean hitz egiteko he speaks with great ease in public; ohiturak dakarren ~a the ease that comes with experience

2. easiness, facility; ordaintzeko ~ak eman to facilitate payments

erraztu

du/ad. to make ... easy, facilitate; horrek gauzak ~ zituen that made things easy

erre 1

iz.

1. Med. burn

2. Sukal. ~ak fried food

3. ( haserrea, sumindura ) irritation

4. (L) ( lixiba ) bleach

5. ( zaletasuna ) {burning || ardent} desire

io.

1. Sukal.

a. ( okela, haragia ) roasted, roast; gaztaina ~ak roasted chestnuts

b. ( artoa ) toasted

2. ( p. )

a. ( sutsu) ardent, fiery ; hizlari ~ bat a fiery speaker

b. ( haserre ) irate, angry, enraged

c. ( pazientziarik ez duen ) impatiente

3. ur ~ak high waters ; haize ~ warm breeze

4. ( begi ) blood-shot; begi ~ak ditu his eyes are blood-shot

du/ad.

1.

a. ( oro. ) to burn, char, incinerate

b. ( sutean exekutatu ) to burn, burn ... at the stake; sorgina omen zelako ~ zuten she was burnt at the stake for reportedly being a witch

c. Med. to burn

2. (irud.)

a. ( sentimendua ) to burn out, exhaust, drain

b. ( p. ) to burn out; ~ta dago he's burnt-out ; su eta ~ egon to be fuming

3. ( zigarroa, zigarreta ) to smoke; ~tzeari utzi diot I've quit smoking

4. Sukal.

a. ( okela, sagarrak, e.a. ) to roast; arkumea ~ to roast lamb; barbakoan ~ to barbacue

b. ( artoa ) to toast

c. ( frijitu ) to fry; berriz ~ to refry ; oliotan ~ to fry in oil ; urez ~ to poach

d. ( ardoa ) to distil

e. ( ogia ) to bake; ogi ~berria freshly baked bread

f. (esa.) han ere ogia ez da eguzkitan ~eko it happens to the best of us

5. ( mina )

a. to burn, sting; mihia ~tzen duen edari bizia a strong drink that stings the tongue; asunak azala ~ dio the nettle's stung her skin

b. ( barrutik ) to be tormented, burn; gezur horrek ~dit harrezkero bihotza that lie has since burned me up

6.

a. ( metala ) to eat up, deteriorate

b. ( buztin, kisu, lurrezko ontzia ) to bake

da/ad. to burn, char, incinerate; basoa ~tzen ari da the forest is burning; etxea ~ zitzaion his house burnt down

erre 2

iz. ( letra ) ar, "r"

erre-usain

iz. burnt smell; ~a hartu zuen etxe guztiak the whole house smelt of burning

erreal 1

iz. (H) ( txanpon zaharra ) real; ~ biko half a peseta coin; ~ kuarto Arkaismoa. 34 maravedi coin; ~ zilar Arkaismoa. 68 maravedi coin

erreal 2

io. ( benetakoa ) real

errealdi

iz.

1. burning; eguzkiaren ~etan when the blazing sun beats down

2. Sukal. baking, roasting; beste ~ bat behar du it needs to be roasted again

3. (irud.) impatience

errealismo

iz.

1. realism

2. (Arteg.) (Liter.) realism; ~ magiko magic realism; ~ sozialista socialist realism

errealitate

iz.

1. reality; ideien ~a the reality of ideas; ametsak eta ~a dreams and reality

2. Inform. reality; alegiazko ~ virtual reality

errebal

iz . outskirts; Azpeitiko ~ean on the outskirts of Azpeitia

errebelatu

io. stray; ardi ~a a stray sheep du/ad.

1.

a. ( erratu ) to stray, go astray

b. (irud.) to go astray; errebelatzen dira eta galtzen bere gogoetan they go astray and become absorbed in their thoughts

2. ( argazkia ) to develop

errebelazio

iz. (Argaz.) development

erreberentzia

iz.

1. bow, courtsey; ~ bat egin to bow

2. ( begirune ) reverence; ~z beteta full of reverence

errebero

iz. milk fresh from the cow; ~a edatea gogoko dut I like drinking milk fresh from the cow

erreberritu

du/ad.

1. ( berritu, berriz egin ) to renew, revitalize

2. ( eraberritu ) to renovate; eliza ~ to renovate a church

errebes

iz. Kir. ( pilota ) backhand shot io.

1. ( hitza ) gruff, curt

2. ( lana ) tedious, drab, dull

3. ( p. ) irrepressible, indomitable

4. ( zail ) difficult

errebeskada

iz.

1. Kir. backhand shot

2. backslap

errebista

iz.

1. (H) ( aldizkaria ) magazine

2. ( ikuskizuna ) review

errebolber

iz. revolver; ~ra begien aurrean ezarri zion he stuck his revolver between her eyes

errebolta

iz. ( matxinada ) revolt, uprising

erreboltari

iz. rebel

erredentore

iz. Kristau. redeemer

erredentzio

iz. Kristau. redemption

erredola

iz.

1. coat-of-arms

2. ( ezkutua ) shield

erredura

iz.

1. burn; eguzkiaren ~ sunburn

2. bitterness; zure hobenen ~ dut bihotzean I still resent the wrongs you did

errefau

iz. Landr. radish

errefera

iz.

1. Kir.

a. return

b. ( p. ) return shot player

c. ( marra ) service line

2. (irud.) ( erantzun ) comeback, reply, rejoinder

erreferatu

iz.

1. Kir. to return ( service )

2. (irud.) to come back, rejoin

erreferentzia

iz. reference

errefinatu

du/ad. to refine

erreforma

iz.

1.

a. (Pol.) reform

b. ( nezkaritzari d. ) land reform

c. (Akad.) reform; irakaskuntza ertainetako ~ secondary education reform

2. (Hist.) E~ the Reformation

erreformatu

du/ad. reform

errefrau

iz. ( atsotitza ) adage. saying, proverb, maxim

errefus

iz. refusal; lehenbiziko ezean eta ~ean upon the first rejection and refusal

errefusatu

du/ad. to refuse, turn down; ~ zion eskatu zuena she refused what he asked for

erregai

iz. fuel io. combustible; gai ~ak combustible materials

erregaitz

iz. noncombustile, incombustible

erregalatu

du/ad. Lagunart. ( oparitu ) to give away

erregalia

iz.

1. Lagunart. ( oparia ) present, gift

erregalo

iz.

1. Lagunart. ( oparia ) present, gift; bonboiak bidali zizkidan ~ she sent me chocolates as a gift; ~a egin zioten bere urtebetetzean they gave her a present for her birthday

2. ( atsegina ) pleasure, delight; jan-edanean ~ak bilatu to seek pleasure in food and drink

erregarri

iz. fuel io. ardent, fiery

errege

[from Lat. "rex", "rege"] iz.

1.

a. ( oro. ) king; ~ egin zuten he made him king; Luis XIVa ~ zela when Louis XIV was king; erresuma baten ~ ~ izan to reign over a kingdom ; ~ delako bat a pretender to the throne ; ~ bezala regally, like a king; Ingalaterrako Erregearen zapata the King of England's shoe; E~ guztien E~ the King of Kings; E~en Liburua (Bibl.) the Book of Kings

b. King; Albaniako E~a the King of Albania; E~k hola esan du the King has said so; Artur ~a King Arthur

c. ~ absolutu absolute monarch; ~ konstituzional constitutional monarch; E~ Katolikoak the Catholic Kings

d. (esa.) ~aren aurpegi Lagunart. umorezko erabilera. moon Lagunart. , fanny

e. [ izenen aurrean ] royal ~-odol royal blood; Zientzi E~-Akademia Royal Academy of Sciences

2. E~ak the Wise Men; E~ Magoak the Magi; E~ Eguna Epiphany, Twelfth-Night, Twelfth Day of Christmas

3. Kartak. king

4. (Zoo.) ~aren txakur caterpillar ; arrano ~ golden eagle

errege-makila

iz. royal sceptre (GB) , royal scepter (USA)

erregealdi

iz. reign

erregegai

iz. crown prince; Rudolf E~a Crown Prince Rudolf

erregela

iz.

1. ( araua ) rule, law

2. ruler

erregelamendu

iz. regulation

erregetasun

iz .

1. kingship

2. royalty

erregetiar

iz. e. io. royalist; ~ suharrak ardent royalists

erregetu

du/ad. to make... king; herriak ~ zuen the country made him king; Napole-onek bere burua ~ zuelako because Napoleon made himself king da/ad. to become king

erregetxo

iz.

1. (txik.) little king

2. Hegazt. kinglet

erregetza

iz. royal power, royalty; ~ kendu diote they've stripped him of his royal prerogative; Antsok bere ~ finkatu zuenean when Sancho established his royal authority

erregezale

iz. monarchist, royalist

erregezko

il. kingly, regal

erregina

iz.

1. queen; Ingalaterrako E~ the Queen of England; Errege-E~k the King and Queen

2. ( erleena ) queen

erreginagai

iz. crown princess

erregu

[from Cast. ruego from Lat. rogare (ask for)] iz.

1. ( neurria ) half a bushel; lau ~ artoz two bushels of corn

2.

a. ( eskaria ) request, plea, entreaty formala. ; ~ bat eginen dizugu formala. we shall make a request of you formala.

b. Kristau. prayer

3. ( madarikazioa ) curse, hex ; ~a ez da errezua a curse is no prayer

4. ( zarpaila ) rag, tatter

5. ( oskola ) shell

erreguka

adb. pleading, begging; i-i e-r ~ eskatu to plead to sb for sth

erregular

io.

1. regular

2. ( p. ) average, run-of-the-mill

3. regular

erregutu

du/ad.

1. Leg. to appeal for a reversal of

2. Kristau.

a. to plea

b. to pray

erreinaldi

iz . reign; JurgiIII.aren ~a the reign of George III; Luis XIV.aren ~an during the reign of Louis XIV

erreinatu

du/ad. to reign

erreinu

iz.

1.

a. ( erresuma ) kingdom; Nafarroako E~a the Kingdom of Navarre

b. (irud.) gogoeta hutsen ~a dreamland

2. Kristau.

a. kingdom; Jainkoaren ~a the kingdom of God; ~aren giltzak the keys of the kingdom; zeru(eta)ko ~ kingdom of heaven

b. kingdom; ~ lurtarra terrestial kingdom; ~ telestiar Telestial Kingdom; ~ zerutar Celestial Kingdom

erreka

iz.

1.

a. stream, creek (USA) ; ~ lingirda brooklet

b. (esa.) ez edan ~n, ahal baduk iturrian why drink from the stream when you can drink from the spring?

2. ( arraildura, pitzadura ) crack, cranny, fissure; astiagarrak ~ka ~ka du azal the bark of the maple tree is fissured

3. Nekaz. furrow

4. (irud.) (hondamena ) ~ra {joan || jo} to be ruined | to go down the tubes Lagunart. ; enpresa hori ~ doa that company's heading for ruin; zenbait familia ez ziren orduan ikusi, beheko ~n? how many families were there that weren't utterly ruined?

5. ( ileari d. ) part

6.

a. ( arraildura, pitzadura ) crack, cranny, fissure ; astiagarrak ~ka ~ka du azal the bark of the maple tree is fissured

b. ( emakumeena) hitz itsusia. crack hitz itsusia. , cunt hitz itsusia.

7. ( ibar ) valley ; Baigurako ~n bizi zen Tartalo Tartalo lived in Baigura Valley

8. ~ bat lur patch of land

errekadu

iz.

1. ( mezua ) message

2. errand

errekaitatu

du/ad.

1. ( eria ) to take care of

2. ( elikatu ) to feed, nourish

3.

a. ( uzta ) to gather

b. ( landa ) to harvest

errekaitu

[from *errekautu from Rom. reca(u)do] iz.

1. ( eriari d. ) care

2. provision, nutrition, food; jaio berriarentzat ~ bilatu behar da provisions must be found for the new born

errekaratu

da/ad.

1. to go to the stream

2. (irud.) to go under; bazkunak diru anitz du eta ez da aisa ~ko the club has a lot of money and won't easily go under

errekardari

iz. bargainer

errekarri

iz. pebble

errekasto

iz. brooklet; ~tik errekara from the brooklet into the brook

errekerimendu

iz. Leg.

1. summons; agertzeko ~a court summons

2. notification

errekeritu

du/ad.

1. Leg.

a. to summon

b. to notify

2. ( hertsatuki eskatu ) to plead, implore ; Jesus adoragarria, errekitzen zaitut eman diezadazun behar den indarra sweet Jesus, I implore you to give me the necessary strength

erreketa

iz. burning; belar-~n ari dira they're burning grass

errekete

iz. (Hist.) requet�, Carlist

erreki

iz.

1. roasted meat; oilasko-~ roast chiken

2. ( estutasuna ) bind; bere burua ~ honetan ikusi zuen he saw himself in a bind

3. ( esneari d. ) milk dregs

4. ( erredura ) burn

errekin

iz.

1. ( erregaia ) fuel; suari ~a eman to feed fuel to a fire

2. (irud.) fuel, incentive; jendearen aiherkundeari ~ gehiago emateko to add fuel to the fire of people's misgivings

3. Meag. slag

4. Kristau. burnt offering

5. Nekaz. burnt-off hilltop

erreklamo

iz. Leg. claim

errekluta

iz. Mil. recruit

errekor 1

iz. Kir. record; munduko ~ ra hautsi to break the world record

errekor 2

io. flammable, combustible

errekuntza

iz.

1. burning

2. Kim.

a. combustion;

b. [ izenen aurrean ] ~-bero combustion heat; ~-ganbara combustion chamber

errematatu

du/ad. (H)

1. to finish off

2. ( enkantean ) to auction off

3. (Josk.) to put the last stitch to

4. Kir. to hit

erremate

iz. (H)

1. Lagunart.

a. finishing touch, climax; hitzaldi hori izan zen haren ~a that speech was a culminating moment for her

b. final blow; gripea harrapatu zuen eta hori izan zen haren ~a she caught the flu and that did her in

2. ( enkantea ) auction; ~an atera to auction off; ~an jarri to put up for auction; ~a egin to auction

3. Kir.

a. ( futbola ) shot; buruko ~a header

b. (t enisa ) smash

c. ( boleibola ) spike

errematxatu

du/ad. (H) Tek. to rivet

erremediatu

du/ad. to remedy, redress; Jainkoak erremediatzen ez badu if God does not redress it ; huts egina erremediatzen gaitz da it is hard to right a wrong da/ad. to go right

erremedio

iz.

1. Med. remedy, cure; ~ gabeko gaitza incurable disease

2. ( konponbidea ) solution, remedy; gure hutsegiteen ~a the remedy for our mistakes; bigarren ~a alferrik ez egotea da the second solution is not to be lazy; kontuak ez du ~rik there's nothing we can do about the matter | there is no solution to the matter

errementari

[from errementa + -ari] iz. blacksmith

erremerre

iz. ~a dauka horrek he can't roll his "r"'s

erremin

iz.

1. ( mina ) stinging, burning

2. (irud.)

a. resentment

b. ~ez bitingly, sarcastically

erremindu

du/ad. to sting, burn da/ad.

1. ( zauria, e.a. ) to sting, burn

2. ( p. ) to become resentful; bere senarraren jokabideak ~ta resentful of her husband's behaviour

erreminta

iz.

1.

a. tool; makina-~ machine-tool

b. instrument; ebaketa-~ cutting {instrument || tool}

2. [ izenen aurrean ] tool-; ~-altzairu tool steel; ~-etxe tool case; ~-kaxa toolbox

erremolatxa

iz. Landr. beet; azukre-~ sugar beet; ~ gorri red beet; zuhain-~ mangel-wurzel

erremusina

iz. ( limosna ) alms, charity

erremuskada

iz. grumble, growl; ~ak egin to grumble; ~ egin gabe without grumbling

errendarazi

du/ad. to force (sb) to capitulate

errendatu

du/ad.

1. ( eman, itzuli ) to give back, return; laudorioak errendatzen dizkizut, ene Jauna I render the praise to you, my Lord

da/ad.

1. to surrender, yield; Jainkoaren borondateari ~ to surrender to the will of God

2. ( bilakatu ) to come to be; beren faltaz ~ dira on-behar destitution has been brought about by their absence

errendimendu

iz.

1. yielding

2. Tek. performance, efficiency

3. Fin. yield

errenditu

da/ad. ( errendatu ) to surrender, capitulate; errenditzeko agindu zien he ordered them to surrender; etsaiaren eskuetara ~ to surrender to the enemy

errenka

iz.

1. line; jarri ~n! get in line!

2. row

errenkada

iz.

1. ( ilara ) line, row; lehenengo ~n neska-mutilak zeuden the boys and girls were in the first row; ~n jarri to line up

2. ( lerroa ) line; zazpigarren liburua, laugarren ~n volume number seven, line four

3. Mat.

a. row

b. [ izenen aurrean ] ~-gune row space

errenta

iz.

1.

a. income; ~ren banaketa income distribution

b. [ izenen aurrean ] income; ~ren adierazpena income tax declaration

2. a ( alokairua ) rent

b. ~n eman to rent out, ~n hartu to rent, hire (GB)

errentatu

du/ad.

1. ( maizterra ) to rent

2. ( jabea ) to rent out (- (r)i: to sb )

errenteria

iz. customs house

Errenteria

iz. Geog. (h.g. Orereta ) Errenteria

erreparatu

du/ad.

1. ( konturatu ) to take note of, realize, be aware of; errepara ezazu ongi, jarri dudan puntuan please take good note of the point I've made; errepara iezaiozu gauza honi take note of this thing; zer den erreparatzen al diozue? have you realized what it is?

2. ( ordaindu ) to make reparations for

erreparo

iz. objection; ~rik ez baldin baduzu if you have no objections

errepasatu

du/ad.

1. Lagunart.

a. ( ikasgaia, e.a .) to review (USA) , revise (GB) , go back over

b. ( kontua, zerrenda, lana ) to go over, check; lana maisuari eman aurretik ~ egin zuen before handing the work in to the teacher she {went over it || checked it over || read it through}

c. ( liburua ) to scan, read through, peruse

d. ( zerrenda ) to go through

2. Tek. to check

errepaso

iz.

1. review

2. going over

3. Tek. check

errepide

[from erret (errege-) + bide (king + way)] iz. highway; ~ nazionala national highway

errepika

iz.

1.

a. tool, ring, peal; ezkilak ~n ari dira the bells are tolling

b. ~ bizi quick tolling of the bells

2. Mus.

a. refrain

b. ( operari d. ) leitmotiv

3. ( galdeari d. ) tag

4. nagging

errepikan

adb. tolling; kanpaiak ~ daude the bells are tolling

errepikatu

du/ad.

1.

a. ( dena berriz egin ) to repeat

b. ( p. ) to repeat, say again, reiterate, restate

2. ( ezkila, kanpaia ) to ring

da/ad.

1.

a. to repeat

b. ( p. ) to repeat, say again, reiterate, recapitulate

2. to nag, harp at

3. ( kantuz ) to sing in refrain

errepira

iz. (I) ( zelai) meadow, plain

erreportari

iz. (Kaz.) reporter

errepublika

iz.

1. republic ; ~ federatu federal republic ; herri ~ people's republic; E~ko Lehendakaria the President of the Republic; Hirugarren Frantses E~ the Third French Republic

2. [ izenen aurrean ] Republican; ~-garaian during the Republic era | during the Republican era ; ~-garaian during the Republic era | during the Republican era

errepublikano

iz. e. io. Republican; Alderdi E~a Republican Party

errepublikazale

io. republican, prorepublic, pro-republican

erresaka 1

iz. Naut. undertow; ~ handia dago there is a strong undertow

erresaka 2

adb. ( presa, lehia ) haste; ~n zihoazen they were going in haste adb. hurriedly; ~ datoz they're rushing over

erreserbatu

du/ad. to reserve

erresistentzia

iz. resistence

erreskada

iz.

1. line; ~n lined up, in line; senideak ~n zebiltzan the family was walking along in single file

2.

a. row

b. ( antzokiari d. ) aisle

erreskatatu

du/ad.

1. to rescue

2. Kristau. to redeem

erreskate

iz.

1. ( sorospena ) rescue

2. ( dirua ) ransom

errespetagarri

io. respectable; gizon ~a a respectable man

errespetatu

du/ad.

1. to respect, regard; gurasoak maitatu eta ~ to love and respect one's parents

2. ( aintzat hartu ) to respect; semearen gogoa errespatzeko in order to respect his son's wish

errespetu

iz.

1. ( begirunea ) respect; gurasoei zor zaien ~a the respect due to parents; ~a galdu dio he's lost respect for her; ~a eman to show respect (- (r)i : for ) ; ~a bizi da oraindik baserrian baina ez kalean respect is alive and well on the farm but not in the town; ~zko hitzak words of respect

2. ~ak respects

errespontsu

iz. Kristau. prayer for the dead

errestatu

du/ad. Kir. ( pilota ) to return

erresto

iz. Kir. return

erresuma

iz.

1. kingdom; E~ Batua the United Kingdom

2. ( herrialde, nazioa ) country

erresumin

iz.

1. ( erremina ) stinging, burning; asunak eragiten duen ~a the stinging caused by a nettle

2. (irud.) resentment

erresumindu

du/ad. to sting, burn, smart; ~ta ditut eskuak my hands are stinging da/ad. to become {irritated || resentful}

erretaula

iz. Kristau. altarpiece; aldare nagusiko ~ the main altar piece

erretegi

iz.

1. ( jatetxea ) bar &amp; grill

2. ( erretzen den tokia ) incinerator; hondakin-~ waste incinerator

erreteila

iz. retiling, tile roof repair; baserri horrek ~ berri behar du that farmhouse needs its roof repaired

erreten 1

iz.

1.

a. irrigation channel

b. ( ubidea ) ditch ~a egin to dig a ditch

2. ( ibaiari d. ) bed

3. ( ileari d. ) part; ederki jantzita eta ~a buruko ilearen erdian, kalera irten zen smartly dressed and with his hair parted in the middle, he went out

4. ( teilatuari d. ) gutter

erreten 2

iz. Mil. reserves, reinforcements

erretilu

iz.

1. tray

2. ( zurezkoa ) platter

erretiratu

iz. retiree; ~entzako egoitza a home for retired people io. retired du/ad. ( baztertua, urrundua ) to remove, take away, withdraw da/ad.

1. ( zahartzaroan, e.a., lanbidea utzi ) to retire; 65 urte zituela ~ zen he retired at 65

2. Lagunart. to retire, go home; hamaiketan ~ ziren they {retired || went} home at eleven o'clock

erretiro

iz.

1. ( jubilazioa )

a. retirement; ~a hartu to take retirement

b. ( erretiratuaren saria ) retirement (pay); 5.000 euroko ~a retirement pay of 5,000 euros

2. [ izenen aurrean ] ~-sari retirement pension

erretolika

iz.

1.

a. ( hizketa luze eta aspergarria ) harangue, diatribe

b. ez niri elizako erretolikekin etorri don't come to me with all that church talk ; deabrua ere nahastuko luke ~ horrekin he could confuse the devil himself with that spiel

2. arguement, row

3. ( hitz jarioa ) chattering, talkativeness

4. ( errieta, agirika ) scolding

erretore

iz.

1. Kristau. head priest; E~ jauna right Reverend

2. (Uni.) rector

3. ( jesuiten ikastetxeburua ) headmaster

erretorika

iz.

1. rhetoric

2. [ izenen aurrean ] ~-liburu book on rhetoric

erretoriko

io. rhetorical

erretratatu

du/ad. to portray

erretreta

iz.

1. ( jubilazioa ) retirement; ~rako dirua retirement money

2. ITB.

a. retreat

b. ( atzera egitea ) withdrawel

erretxin

io. cantankerous, grouchy, petulant, touchy, testy; agure ~a a cantankerous old man

erretxina

iz. ( landareei d. ) resin

erretxinatsu

io. irascible, touchy

erretzaile

iz.

1. ( tabakoari d. ) smoker; ~a da oso he's a big smoker; pipa-~ pipe smoker

2. ( zer edo zer erretzen duen zerbait ) burner; kisulabe ~a limekiln burner

io. burning, scalding; bero ~a scalding heat

erretze

iz.

1. burning

2. ( zigarroak, e.a. ) smoking

erreuma

iz. Med. rheumatism; amona ~k hartua dabil grandma's been suffering from rheumatism

erreumatismo

iz. Med. rheumatism

erreus 1

io. ( urduri ) nervous, stressed out; ~ bizi izan ; to have a stressful life; laborariak ~ dira the farmers are up in arms

erreus 2

io. ( balio ez duena ) worthless, bad; a rkume ~a etxean jan ohi dugu we usually eat the parts of lamb nobody else wants

errezatu

du/ad. Lagunart. ( otoitz egin ) to pray

errezel

iz.

1.

a. drape, curtain

b. [ izenen aurrean ] ~-euskarri curtain hook | curtain holder

2. (Bot.) velum, veil; ~ himenial {partial || hymenial} veil; ~ orokor universal veil

errezelo

iz.

1. ( susmoa ) suspicion, misgiving; noren ~a du Poirotek? who does Poirot suspect?; banuen ba joango zirelako ~a! I suspected they would go

2. slight illness

3. (I) ( aitzakia ) excuse

errezeta

iz.

1.

a. recipe

b. (irud.) recipe, formula; arrakasta lortzeko ~ a recipe for success

c. [ izenen aurrean ] ~-liburua cookbook, cooking book

2. ( botikari d. ) prescription

errezibitu

du/ad. to receive; dukesak jendea soilik astelehenetan errezibitzen du the Duchess only receives people on Mondays

errezo

iz. ( otoitza ) prayer; ~ak egin to say one's prayers

erriatu

du/ad.

1. Naut.

a. ( belak ) to haul down

b. ( soka ) to slacken, cast off

2. ( ordaindu ) to fork out, pay up; ea txo, eria egin ezak milako bat come on, man, pay up with a thousand

3. ( lasaitu, baretu, eztitu ) to calm down; erria sukar hori control that temper of yours

Erribera

iz. Geog. Ribera

errient

iz. ( eskola-maisua ) school master

errientsa

iz. ( eskola-maistra ) school marm

errieta

iz.

1. quarrel, row, fight; segituan ~n hasi ziren they started quarrelling at once; etxeko ~k eta haserreak rows and flareups at home

2. ( agirika ) scolding, rebuke; nagusia ~ aritu zitzaien the boss was reading them out

u errieta egin

[ dio ]

1. ( liskartu ) to quarrel, have a row, fight; egunero ~ egiten dute they have fight every day

2. to scold, read out, chide, upbraid; ~ izugarriak egin zizkion he really gave him a dressing down

u errieta eman

[ dio ] to scold, chide

errietaldi

iz. quarrel, row; ~an during the {quarrel || fight}

errima

iz. rhyme

errime

io.

1.

a. ( gizona, e.a. ) tough, hard, strong, solid, rugged

b. ( ideia, asmoa ) strong, firm

2. ( trebea ) skillful

erripa

[from Lat. "ripa", cf. Cast. "ribera"] iz. slope, gradient; haitzarte eta ~ beldurgarriak terrifying cliffs and slopes

erritmo

iz.

1. Mus.

a. rhythm, beat; tango-~a the tango rhythm

b. [ izenen aurrean ] rhythm-; ~-sekzioa rhythm seciton

2. (Liter.) ( filmei d. ) rhythm; filmearen ~ zurrunbilotsu the whirlwind rhythm of the film; kontakizunaren ~a the rhythm of the story

3. ( gertakizunei d. ) rhythm; urtaroen ~ rhythm of the seasons

4. ( ekintzari d. ) rhythm, tempo; produkzio-~ production tempo

erro

iz.

1.

a. root; ~a {eman || bota} to take root; ~ak egin i. to take root ii. ( itzala ukan ) to have pull

b. (esa.) ~ak eginak dauzka he's doing fine (in business); egian ~ak eginik dago it is rooted in truth; ~tik aztertu to delve into ; ~tik egin to uproot. eradicate, pull up ; oihanak ~tik egin to {cut down || raze} a forest ; ~z gora in a mess; ~z gora aurtikitu to turn things upside down

2. Mat. root; ~a atera to extract the root; ~ hirukoitz triple root; ~ irudikari imaginary root; ~ karratu square root; ~ kubiko cube root

b. (Gram.) root; aditz baten ~a the root of a verb

c. [ izenen aurrean ] root-, radical; ~-ikur radical sign

3. (irud.)

a. ( familiari d. ) stock, lineage aitaren ~tik on his father's side ; ~ txikitik da he comes from a humble family | he has humble origins; ~ handitik da he is of good stock | he comes from a good family

b. ( jatorria ) origin; gauzak ~-~ jakin to know things {backwards and forwards || back to front}; gaitza ~tik kendu behar da the bad part must be rooted out completely

4. ( oinarria )

a. ( etxeari d. ) foundation; etxearen ~ak the foundations of a house

b. (irud.) foundation, base, grounds; zoriontasunaren ~ak the bases for happiness; ~rik gabeko sinestea a baseless belief

5. ( olagarroari d. ) tentacle

6. ( behiarena )

a. udder; -(r)i ~a kendu to wean

b. (esa.) gure behiak ~ handiago eta zuenak esne gehiago we've got the good name while you've got the goods

7. ( giharre ) muscle

8. ( ateari d. )

a. hinge; atea bere ~etan bezala like a door on its hinges

b. ( oro. ) ~etatik kendu to unhinge

9. ( joera ) inclination, tendency

10. ( eguzkiari d .) beam, sun beam ; eguzkiak egingo dio mendiari goitiko beste ~a the sun shined down another beam upon the mountain

11. ( laranja, baratxuriari d .) segment

errobi

iz. ( ibaia ) river, rivulet

errobot

--> robot

errogatiba

iz. Kristau. public prayer

erroi

iz.

1. Hegazt. ( bele, belatxinga ) raven (Corvus corax)

2. (esa.) ~ak beleari burubeltz the pot calling the kettle black

erroitz

iz.

1. ( pitzadura, arrakala ) crack, fissure

2. (I) ( amildegia ) cliff

erroketa

iz.

1.

a. root system, roots

b. ~n ari dira they're looking for roots

2. Mat. extraction of a root, evolution

errolda

iz.

1. census; biztanle-~ egin to conduct a census of the population

2. catalogue (GB) , catalog (USA)

erroldatu

du/ad. ( erroldan izena eman ) to enroll

erromania

iz. (I) Landr. ( erromeroa ) rosemary bush

erromaniko

io. Romanic

erromanista

iz. e. io. romanticist

erromanizazio

iz. Romanization

erromantiko

io. romantic

erromantze

iz.

1. ( latinetik sortu den hizkuntza ) Romance dialect, Romance language

2. (Liter.) romance poem

erromatar

iz. e. io.

1. Roman; ~ inperioa the Roman Empire; E~ Inperio Santua the Holy Roman Empire; ~ gudariak Roman soldiers; zuzenbide ~ra Roman law

2. Kristau. Eliza Katoliko eta E~ra the Roman Catholic Church; E~rei Gutuna (Bibl.) the Epistle to the Romans

erromeria

iz.

1.

a. picnic, outing, festival; ~z ~ dabiltzanak those who go from festival to festival; Arrateko ~ the Arrate festival

b. [ izenen aurrean ] ~ eguna picnic day

2. Kristau. pilgrimage; ~ bat egin to go on a pilgramage; Arantzazura ~n heldu zirenak those who arrived in Arantzazu as pilgrims

erromero 1

iz. Landr. rosemary bush

erromero 2

iz. Arraina. remora (Remora)

erromes

iz.

1. Kristau.

a. pilgrim; ~ ibili to make a pilgrimage; Erromara zihoan ~ he was going to Rome as a pilgrim

b. [ izenen aurrean ] pilgramage-; ~-bide pilgramage route; ~-jantzian in pilgrim's dress

2.

a. ( behartsua ) pauper, beggar, indigent

b. (irud.) E~ Bidea Milky Way

io.

1. ( behartu, pobrea )

a. poor, needy, destitute, impoverished; ~ bizi dira they live in poverty

b. (irud.) poor, wretched; gure hizkuntza ez da horren ~a our language isn't so poor

2. ( zarpailtsua ) ragged, raggedy, tattered, shabby

3. rickety, frail, feeble

erromesaldi

iz. pilgramage; Compostelara ~ a pilgrimage to Compostela

erromeskeria

iz. begging, mendacity; ~n erorita reduced to beggardom

erromestasun

iz. poverty, destitution

erromestu

du/ad. to reduce to poverty, impoverish; diktadoreak bere herria ~ zuen the dictator impoverished his country da/ad. to become impoverished

erronda

iz.

1. ( tabernan ) round, round of drinks; ~ hau egingo diat I'll get this round

2. ( jagolea, gauzainarena, e.a. ) round; bere ~n dabil he's making his rounds

errondari

iz. hori ~a da he likes to go bar hopping | he likes the pub crawl (GB) | he likes to carouse; gaztetan ~ amorratua zen aitona when grandpa was young he was a terrible carouser

erronka

iz.

1.

a. challenge, dare; i-i ~ bota to throw down a challenge to sb | throw down the gauntlet to sb

b. threat, provocation

2. row, aisle; ~ ibili i. ( soldaduak, e.a. ) to parade, file by ii. to file out

3. ( liskarra ) row, fight

4. ( laidoa, iraina ) offense, affront, insult

5. ( harrokeria, ahoberokeria ) bragging, boast; makina bat ~ bazerabilen lehen before he would brag and brag

u erronka egin

[ dio ] to challenge

u erronka jo

to challenge, defy; ~ jotzen digute ea nork jaso dezakeen berak adina zama they're challenging us to see who can lift as much of a load as he can

erronkari

iz. challenger

Erronkari

iz. Geog. ( Nafarroako eskualdea ) Erronkari, Roncal

erronkariar

iz. Erronkarian, native of Erronkari

errore

iz.

1. error, mistake; biribiltze-~ rounding error; ~ absolutu absolute error

2. Inform.

a. error; programazio-~ programming error

b. [ izenen aurrean ] ~-mezu error message

3. (H. Jak.) error

errota

[from Lat. "rota" (wheel)] iz.

1.

a. mill; haize-~ wind mill; ur-~ water mill

b. (txikia) grinder; kafe-~ coffee grinder

c. (irud.) ~ra beti gari mota bat eraman to be harping on the same old thing

2. Arkaismoa. millstone

3.

a. ( txoriena ) gullet

b. (irud.) gullet, stomach

errotari

iz.

1. miller

2. Landr. ( perretxikoa ) the miller (Clitopilus)

errotu

da/ad.

1. ( landarea ) to take root; hazia ~ arte until the seed takes root; sakon ~a deeply rooted; harkaitz soilean ~tako pikondoa a fig tree which has taken root in bare rock

2. (irud.)

a. ( ohitura, e.a. ) to take root; era honetan hasiko da errotzen irrati-telebistako hizkera ikus-entzuleen buruetan in this way radio and television speech will start to take root in the minds of listeners and viewers

b. ( p. ) to settle down

3. Mat. to extract a root

erru 1

[from Rom., cf. Cast. yerro "mistake"] iz.

1.

a. blame; i-i ~a {gaineratu || leporatu} to lay the blame on sb | to lay the blame on sb

b. ( erantzukizuna duena ) fault; zuk daukazu ~a | zeurea da ~a it's your fault!; ~a norena zen jakiteko to find out who is to blame

2. ( akatsa ) fault, shortcoming, deficiency, defect, flaw

3. ( okerra ) mistake, error, lapse; zenbait ~ izan zenituen azterketan you made several mistakes on your test; ~z esan zuen he said it by mistake ; ~z egin zuten they did it {by mistake || in error}

4. ~ gaiztoko resentful ; ~ oneko i. ( esker oneko ) thankful, grateful cil agradecido ii. ( ondare handiko ) with a big inheritance Oharra: ikus oharra mistake sarreran

u errua egin

to make a mistake, commit an error

erru 2

iz. ( kemena ) energy, vigor, vim io.

1. (NG) ( kementsu ) energetic, dashing

2. ( haizea ) strong

errubi

iz. ruby

errubrika

iz. ( sinadurari, izenpeari d. ) flourish

erruda

iz. Landr. rue

errudun

io.

1. Leg. guilty; hilketaren ~a guilty of murder

2. guilty, blameworthy; ez naiz ~! it's not my fault!; nor da ~, ba? whose fault is it then?; ~ak eta errugabeak the guilty and the innocent

erruduntasun

iz. guilt

errugabe

io.

1.

a. innocent, blameless; ni horretan ~a naiz I'm innocent of that; gu baino ~agoak those more innocent than us; ume ~ak innocent children

b. Leg. innocent, not guilty; Smith ~ jo zuten they found Smith not guilty

2. Kristau. immaculate

errugabetasun

iz.

1. Leg. innocence

2. innocence, blamelessness; umeen ~a the innocence of children

errukarri

io. ( urrikalgarria )

1. pitiful, pathetic; oihu ~ak pathetic screams

2. ( eskasa ) measly, meagre (GB) , meager (USA) ; hiru euro ~ besterik ez zuen he only had three measly euros

erruki

[from urri (scarce) + -ki] iz. ( urrikia, gupida )

1.

a. pity, compassion, sympathy; ~z hartu nuen || ~ ona egin nion I took pity on him

b. mercy, compassion; ~z bete full of compassion; ~gabe without mercy, mercilessly, ruthlessly ; ~rik ez daukanari ~ gabe justizia egingo zaio justice will be meted out mercilessly to him who has no mercy

2. Kristau. mercy; ~ Jauna! Lord have mercy!

io. pitiful, miserable

u erruki izan

1. ( du/ad .) to have compassion for, pity; familia dut ~ baina andreak ez nau ~ I have compassion for my family but my wife hasn't got compassion for me

2. ( da/ad .) to pity; adiskideari ~ nintzaion || adiskideaz ~ nintzen I pitied my friend ; adiskidea ~ {zait || dut} I pity my friend

erruki-etxe

iz . poor house

errukibera

io . compassionate, merciful

errukigabe

io.

1. merciless, ruthless, pitiless; eguzki ~ak gogor jotzen gintuen the merciless sun was beating down on us

2. ( politika ) ruthless ; Stalinen politika ~a Stalin's ruthless policy

errukior

io. compassionate, merciful, humane; errege ~ eta bihozbera a compassionate and kind-hearted king

errukitasun

iz. mercy; Jainkoaren ~ amaigabea God's infinite mercy

errukitsu

io. merciful, compassionate

errukitu

da/ad.

1. ( errukia izan ) to have mercy; erruki zaitez gutaz, Jauna have mercy on us, Lord

2. to take pity on; erregea ~ zitzaion eta esan zion... the king took pity on him and said to him...

errule

iz. Nekaz. laying hen io. ( oiloa ) laying

errun 1

iz. Naut. beam, breadth

errun 2

iz.

1. ( oiloek arraultzeak ) to lay

2. ( arrainek ) to spawn; erruten hasi to begin to spawn

errunaldi

iz. laying; ~an when laying eggs

errusiar

iz. e. io. Russian

erruz

adb.

1.

a. ( pila ) abundantly, in abundance, plentifully, galore; diru ~z dauka she's rolling in the dough | she's got money galore; ganbara ~z beteta dago the loft is jam-packed full; diru ~ irabazten zuen he was making money hand over fist

b. ~z ikasi du he's learnt a lot

2. ( kemenez ) energetically, with verve, vigorously; lana ~ egin to work up a storm | to work energetically

ertain

io.

1. middle; klase ~a the middle class

2. average; gizarte-lan ~a the average social work

ertaro

iz.

1. ( ardiei d. ) lambing season

2. ( behiei d. ) calving season

erti

iz.

1. art; ~ klasikoa classical art; zinema, zazpigarren ~a cinema, the seventh art; XVI. mendeko ~a 16th century art; ~aren historia history of art

2. [ izenen aurrean ] ~-lanak works of art

ertz

iz.

1.

a. ( oro. ) edge, border; -(r)en ~ean at the edge of | on the border of; soinekoaren ~a the edge of the dress

b. ( katiluari d. ) brim, lip, rim

c. ( leihoari d. ) ledge

d. Naut. ( karela ) board; ~etik bota to throw overboard

e. (Josk.) edge, hem

f. ( errepideari d. ) side, edge

g. ( ibai, errekari d., e.a. ) edge, bank; ibaiaren ertzez ~ along the banks of the river

h. (esa.) ~ak atera to perfect, refine, polish up on; gaiari ~ak atera zizkion he polished up on the topic; e-i ~ak landu to smooth the rough edges of sth; ~etara begiratu i. to look at sb out of the corner of one's eye ii. (irud.) to look askance at sb | to look dubiously at sb; pilota bat ~etara jo to slice a ball | to swerve a ball; ~ak eta mertzak atera to perform a dance flawlessly

2. ( itsasoari d. )

a. edge, shore; beste ~ean across the shore

b. ( ibaiari d. ) bank; ibaiaren bi ~etan on both banks of the river

3. ( ileari d. ) part

4. Mat. edge

5. ( mutur, punta ) end, tip; lokarriaren ertzez ~ from one end of the string to the other

6. ( alboa ) side, ~ berdineko equilateral

7. (Zurg.) ~ak batu to joint, connect

8. Anat. hitz itsusia. (B) slit Lagunart. , vulva

ertzain

iz. Basque policeman

ertzaintza

iz. Basque police

ertzeko

iz. ( armari d. ) butt il.

1. marginal

2. ( muturreko ) extreme, radical

ertzeko

il.

1. marginal

2. ( muturrekoa ) extreme, radical

erudizio

iz. erudition

esaera

iz.

1. ( esamoldea )

a. saying, idiom

b. saying; herri-~k colloquial sayings | folk sayings; holako ~ arrazistak europarretatik aienatu behar lirateke such racist sayings should disappear from the lips of Europeans

2. ( errefraua ) saying, proverb, maxim; ~ zahar old saying; ~ den lez, gogozko bidean aldaparik ez as the saying goes, where there's a will, there's a way; E~ Zaharren Liburua (Bibl.) Book of Proverbs

3. ( hizkera ) speech, way of talking; ~ garratzeko gizona da he's a man with an embittered way of talking

esaka

iz. saying, expression; ~ gaiztoak bad expressions adb. saying; biraoak ~ cursing; zutaz gaizki ~ ari dira they're talking bad about you ; gaizki ~ dabilena the one who {disparages || badmouths Lagunart. } everyone

esakune

iz.

1. saying, expression

2. ( atsotitza ) proverb, maxim

esakuntza

iz.

1. saying, expression

2. ( atsotitz ) proverb, maxim

esaldi

iz.

1. sentence; ~ laburrez idatzi to write with short sentences; ~a bihurritu gabe without distorting the sentence; totel-~ baldanak clumsy stutters

2. ( perpausa ) phrase; ~ nagusia main clause; baldintzazko ~a conditional clause; galderazko ~ interrogative clause ; noizko ~ temporal clause; norgabeko ~ impersonal clause; zernolako ~ modal clause

esale

iz.

1. talker, speaker

2. birao-~ curser; gaizki-~ denigrator

esamesa

iz.

1. gossip, talk; zerk eragozten dizu, herritarren esamesen beldurrak? what's stopping you, fear of what people in town will say?; ~k zabaldu to spread gossip; haizeak daraman ~ backfence gossip

2. ( zurrumurrua ) rumour, rumor

3. talk

esamesaka

adb. gossiping, tattling; ~ ari da (s)he's gossiping

esan

iz.

1.

a. word; esanak ~ whatever they say | let them say what they please; esanak ~ arren, eta nahi beste egin arren however much they say and however much they do; haren ~ak haizeak eroan zituen laster his words were gone with the wind ; ~-eginak barkatu to forgive what one's said and done ; ~ari nagokio I stick to what I said; ~etik irten to get out of what one's said

b. (+ -(e)an, -etan ) ; Churchillen ~etan in the words of Churchill | as Churchill would say | according to Churchill; alkatearen ~ean according to the mayor

c. i-en ~etara according to sb

2. ( obedientzari d. )

a. mutil hori ~ onekoa da that boy is obedient; mutil hori ~ txarrekoa da that boy is disobedient; gurasoen ~ak bete to do what one's parents tell him | to obey one's parents

b. (+ -(e)an, -etan ) zure ~etan naukazu I'm at your command; agintariaren ~ean dagoen armada an army at the commander's command; dukearen ~etan ari dira they're working at the behest of the duke

c. (+ - ra ) nagusien ~era egon beharko duzue you will have to obey your elders; etxeko mirabeak etxeko andrearen ~etara zeuden the household servants answered to the lady of the house

3. (esa.) ~ak eder, eginak lander || ~a da eraz eta egina garratz (atsot.) there's many a slip 'twixt cup and lip (atsot.) | talking is not the same as actually doing (atsot.) ; ez da zer ~ik there's nothing to be said; ~aren ~ez, zuritu zuten Pello they talked Pello into it

ad/irk.

1. ( oro. )

a. [ Nor Nori b.b. ] to say; hori egia dela ~ du he's said it's true; ezetz ~ to say no; nola esaten da "kaixo" albanieraz? how do you say "hello" in Albanian?; hori oso argi dago, eta garrantzitsuena jendaurrean esatea da, ~ egin behar da that's crystal clear and the most important thing to say it publically, it just has to be said; handiak ~ to say terrible things; esateko moduan i. as they say ii. ( hau da, alegia) that is to say; gotzainak badu zer ~a Aste Santuaz the bishop has something to say about Holy Week

b. [ Nor Nori Nork b.b. ] to tell; hori ~ zigun he told us that | he said that to us; isiltzeko esan diet \\ dizut I told them \\ you to shut up; joateko ~ nien \\ nion I told them \\ him to go

c. ( + dio, diozu, e.a. ) zer diozu? what are you saying?; egia diotsut I'm telling you the truth

d. ( egia ) to say, speak

e. ( gezurra ) to tell

f. ( meza ) to say

2. (esa.)

a. bere {barnean || artean || golkorako} ~ to say to o.s.; egingo dut horrenbeste aldiz esaten badidazu I'll do it if you insist berriro diotsut, utzi hori I must insist you stop it

b. ( ~ eta ~ ) ~ eta ~ to insist; ~ eta esaten dut I if I've said it once, I'll say it again

c. ( esaerak, era bukatuarekin ) ez dakit zer ~ I don't know what to say; ~\~ beharrik ere needless to say; hori askoz hobea da, ~ beharrik ere that is much better, needless to say; ~ beharrik ez dago it goes without saying; zer ~ik ez needless to say egia ~ to tell the truth; ~ gabez by omission; ~ delako the so-called; Mongoliara joango zela ~ zidan. E~ eta egin he said he'd go to Mongolia and that's what he did; ~ eta izan no sooner said than done; egia ~ to tell the truth ; ez da, egia ~, guk nahi genuena it isn't exactly what we wanted | it isn't, to tell the truth, what we wanted

d. ( + nahi ) ~ nahi izan ( du/ad. ) to mean; horrekin zer ~ nahi duzu? what do you mean by that? ; zer ~ nahi du "nann trugarez" delakoak? what does "nann trugarez" mean?; ~ nahi baita that is to say Oharra: esan duten esaerak aurkitzeko, bila itzazu izenaren, adjektiboaren eta abarren adieran, adib. , gezurra esan aurkitzeko , bila ezazu gezur adieran

Jakingarria: Normalean, "esan" aditza , euskararatua, to say dugu . Gero etorriko naiz, esan zuen Jonek . I'll come later Jon said Zer esan duzu? What did you say? Zerbait norbaiti esaten badiogu , to tell erabiltzen dugu . Gero etorriko dela esan zidan he told me he would come later Zer esan diozu? What did you tell him? To tell erabiltzen da aginduak emateko ere : Etortzeko esan zidan He told me to come

esanahi

iz. meaning, signification

esaneko

iz.

1. ( zerbitzari ) servant; Artur erregearen ~ak ziren they were servants of King Arthur

2. subordinate; hauek Agirreren ~ak these are Agirre's subordinates

il.

1. obedient; neska hori gurasoen ~a da that girl is obedient to her parents

2. (z.o.) ~ hitzean dago he's true to his word ; Jainkoa da bakarrik ~a only God is as good as His word

esanekotasun

iz. obedience

esanen

iz. (B) badut horretaz ~rik I have something to say about that

esanezin

io. unutterable, unspeakable

esangaitz

io.

1. ( hitza ) hard to say

2. ( sentimendua, e.a. ) hard to {say || express}

esangin

io. obedien; mutil ona eta ~a a good and obedient boy

esangura

iz. meaning; ~ handiko ipuina a meaningful story

esanguratsu

io.

1. meaningful, significant

2. ( aurpegia ) expressive

esankizun

iz.

1. zer da ~a? � haien ezkontza what's all the talk about? � about their wedding

2. talk, murmuring

3. ( errefrau ) saying, adage

4. ( gaia ) topic, subject

io.

1. sayable

2. hori oraindik ~ dago that remains to be said

esapide

iz. idiom, expression, locution; "halako batean", "antza denez" eta antzeko ~ak "halako batean", "antza denez" and similar idioms

esatari

iz.

1. ITB. announcer; ETBko ~ bat an ETB announcer | a Basque TV announcer

2. storyteller

esate 1

iz.

1. saying; halako ~ eta egite lotsagarriak such shameful sayings and deeds

2. ~ baterako for {example || instance}; ~a ere! no way! | out of the question!

esate 2

iz.

1. gate

2. hedge gate

esateko

iz.

1. mentionable

2. (esa.) ~ak esan to fume | to rant and rave; Attak esan dizkit bai ~ak Dad sure did read me out

esaterako

adb. for example

eseki

du/ad.

1.

a. to hang, hang up

Oharra: ikus oharra urkatu sarreran

b. ( eguzkitan ) to hang out; arropa eguzkitan ~ zuen she hung the clothes out in the sun

2. Tel. to hang up

3. Tek. to suspend

esentzia

iz. Fil. essence

esentzial

io. essential

eseri

du/ad. to sit; amona bere aulkian ~ nuen I sat Grandma in her chair da/ad.

1. to sit down; aulki batean ~ zen he sat down on a chair; eser zaitez! sit down! | have a seat!

2. to sit; ~ta egon to be sitting; bere eskuinean ~rik sitting at his right; eroso ~ta comfortably seated

eserialdi

iz.

1. session

2. ( protesta ) sit-in

eserleku

iz. seat; antzokiko ~ak theatre seats

esertoki

iz. seat

esetsaldi

iz. onslaught, assault, attack; erasoaldiak eta ~ak attacks and assaults

esetsi

[from ez + etsi] iz.

1. attack, onslaught

2. (irud.) attack

du/ad. [ dio ]

1. ( erasoa ) to attack; proiektuak alderdi guztietatik hartu ditu the project has been attacked from all sides

2. ( ihesi doanari atzetik jarraitu harrapatzeko ) to go after, take after, pursue; lapurrei ~ to go after the thieves

esfera

iz.

1. Mat. sphere

2. [ izenen aurrean ] ~-itxura spherical shape; ~-segmentu spherical segment

eskabide

iz.

1. Fin.

a. order

b. [ izenen aurrean ] order-; ~-orri order form | order sheet

2.

a. ( lanpostua eskatzeko ) application

b. ( zerbait eskatzeko idazkia ) application, petition; Eusko Jaurlaritzari egindako ~a a petition made to the Basque Government; ~a ontzat hartzeko in order to accept the petition

eskaera

iz.

1. ( eskabidea ) request, bid, petition

2. way of requesting; ~ zen haren arazoa the problem was how he asked for it

eskailburu

iz. landing, stairs landing

eskailera

iz.

1.

a. stairs, staircase; ~ kiribil spiral staircase

b. [ izen plurala ] stairs; eskaileretan erori to fall down the stairs

2. ~ mekaniko escalator

3. esku-~ ladder

eskaini

[from esku (handi) + ipini (put)] iz. offering du/ad.

1.

a. to offer; laguntza ~ zioten they offered him aid; dirurik eskaintzen badik, ez hartu if he offers you any money, don't take it; gehien eskaintzen duenarentzat for the one who offers the most; bere bizia ~ baitzuen gu salbatzearren for he offered his life in order to save us; bere emazteari ~tako okerki batean in a poem offered to his wife

b. (irud.) bilkuraren ostean, banoa igarobidean aurrera, eta denek irribarre bero bat edo hitz goxo bat eskaintzen zidaten after the meeting, as I walked down the aisle, I was met with warm smiles and expressions of understanding and support

2. Kristau. to offer, offer up; Jainkoari ~tako oparia a gift offered up to God

eskainka

adb. offering

eskaintza

iz.

1. offer, offering

2. ( merkealdia ) special; "~" "special"

3. Fin. ( eskea ) supply; ~-eskarien legea law of supply and demand

4. Leg. offer

5. (erl.) offering

eskaintzaile

iz. offerer io. offering

eskaka

adb. asking, demanding; apaizaren ~ hasi zen she began asking for the priest

eskakizun

iz.

1. demand, call; erregeak ez ditu haien ~ak onartuko the king won't accept their demands; zein da zuen ~a? what is your demand? | what are you demanding?

2. claim

3. ( eskabidea ) demand, request, pe-tition

eskala

iz.

1. ( bolumena, luzera neurtzekoa ) scale; ~ absolutu absolute scale; ~ grafiko graphic scale; ~ higikor moving scale; ~ termometiko thermometric scale; Fahrenheit ~ Fahrenheit scale

2. Mus. scale; ~ kromatiko chromatic scale; ~ diatoniko diatonic scale

3. ( mapari d. ) scale; 1 : 230.000 ~ko mapa a 1: 230,000 scale map

3. ( zurubia ) ladder

eskalada

iz.

1. escalation

2. Kir. scaling, climbing

eskale

iz.

1. ( erromesa )

a. beggar; ~ zahar zarpaila a raggedy old beggar; ~ ibili to go begging

b. [ izenen aurrean ] ~-jantzian in beggar's clothes

2. ( eskatzailea ) solicitor

eskaletasun

iz. beggary; ~ean erorita having been reduced to beggary

eskandalagarri

io.

1. scandalous, shocking,

2. (z.tx.) disgraceful

eskandalizatu

du/ad. to scandalize; horrelako hitzek ~ zituen bertan zeudenak such words {scandalized || shocked} those present; zeraman arropak ~ zituen bertan zeudenak the clothes she wore shocked those present da/ad. to shock; gustatzen zaio esakalizatzea she likes {to shock people || to shock}

eskandaloso

io.

1.

a. ( portaera ) scandalous, shocking, disgraceful

b. ( arropa ) outrageous, scandalous

c. ( bizimodua ) scandalous

d. ( kolorea) loud, gaudy

e. ( filma ) shocking

2. ( zalapartatsu )

a. ( p. ) noisy

b. ( oihuak ) noisy, raucous

c. ( barreak ) loud, outrageous

eskapada

iz . escapade

eskapu

iz.

1. escape

2. (esa.) gazteak segururik ez, zaharrak ~rik ez (atsot.) Death comes to the young man, the old man goes to Death (atsot.)

eskari

iz.

1.

a. plea, request, entreaty formala.

b. intercession, intervention; zure ~z by your intervention

c. Kristau. prayer; zer eskatzen dugu ~ horretan? what are we asking in that prayer?; ~ak egin to say one's prayers

2.

a. Fin. order

b. petition

c. ( lanari d. ) application

3. demand; euskaraz dakiten ingeles irakasleen ~a gehituz doa the demand for Basque-speaking English teachers is gradually growing

4. (NG) ( eskalea ) beggar, mendicant formala.

eskarlata

io. scarlet

eskarmentatu

du/ad. to teach (sb) a lesson da/ad. to be taught a lesson; hi eskarmentzekoa! let that be a lesson to you!; ederki ~ko dira oraingo honetan! they'll be taught a sore lesson this time around!; askotan gertatu zaio baina ez da eskarmentatzen it's happened to her several times but she never learns

eskarmentu

iz.

1. ( zentzagarria ) lesson, hard lesson; bai ~ ederra hartu dudala! I've sure learnt my lesson!; besteengan hartu du ~a he's learnt from other people's mistakes

2. ( esperientzia ) experience, background; gaztea da eta ia ez du ~rik (s)he's young and practically has no experience; gazte eta ~ gabea haiz you're young and inexperienced; hizkuntz gaietan ~rik duenak dakienez as one experienced in language matters knows

eskarniatu

du/ad. to mock, scoff at, taunt

eskarnio

iz.

1. (t rufa, burla ) mock, scoff, taut

2. (Z: jasatea ) suffering

3. (NB) imitation

eskarola

iz. Landr. endive

eskas

iz.

1. Kir. inbounds line , short

2.

a. ( eskasia, gabezia ) destitution, misery; tamalgarria dela hegoaldeko sudandarren ~a! the destitution of the Southern Sudanese is pathetic; deusen ~ik ez duela lacking nothing

b. ( ez egotea ) absence; sumatu dugu gaur Jon Etxaideren ~a today we note Jon Etxaide's absence

io.

1. ( gabea ) destitute, wretched

2. ( ezdeusa ) insignificant, trifling, nothing, negligible, scant; horren aldean beste guztiak ~ eta ezerez dira compared to that one all the rest are insignificant and trifling; Zazpi Handien bilkurak izandako oihartzun ~a horren adierazle dugu the scant reaction to the G-7 meeting is an indication of that

3. ( ez-egokia, ez behar adinakoa ) lacking, deficient; bizimodu ~a deficient lifestyle; soldata ~ak meagre wages

4. ( urria )

a. ( oro. ) scant, scarce, sparse

b. ( anoa, heinekoa ) meagre, scant, skimpy

adb. diruz ~ dabiltza they're running low on cash

u eskas izan

(I) to lack; zentzuz ~ direnak those who lack common sense | those who are deficient in common sense; toki hartan ~ ziren bizigaiak provisions were lacking in that place

u eskas ukan

(I ) to lack; emaiguzu ~ duguna give us what we lack; zer duzu ~\~? what do you need?

eskasia

iz. scarcity

eskaskeria

iz . dearth, insufficiency

eskastasun

iz.

1. scarcity, lack

2. ( urritu ) poverty, destitution

eskastu

du/ad. to ration; Sarajevon janaria ~ behar zuten they had to ration bread in Sarajevo da/ad.

1. (bukatu) to run out of; gatza ~ zaigu we've run out of salt

2. to become scarce

3. ( falta izan ) to lack; zango bat edo biak ~z missing a leg or two

eskatima

iz. quarrel, fight, arguement

eskatu

du/ad.

1.

a. ( oro. ) to ask for, request; barkamena ~ zion she asked him for his forgiveness | she apologized to him ; haien laguntza ~ zuten they asked for their help; joateko baimena ~ zion he asked her for permission to go; mila libera ~ nion I asked him for a thousand francs; ez dizut besterik eskatzen I'm asking you for nothing else ; zerbait egiteko ~ diot I've asked him to do something ; {barka niezaiola || barkatzeko} ~ zidan he asked me to forgive him

b. ( eskale gisan ) to beg for; dirua \\ limosna ~ to beg for money \\ alms

c. Fin. to order; zenbat eskatu zituzten? how many did they order?

2. to ask for; emaztetzat ~ to ask for sb's hand in marriage; alaba ~ zion dukeari he asked the duke for his daughter's hand

3. to need, require; damuak, benetakoa izateko, zer eskatzen du? what is required of repentence if it is to be real?; hori barrenak eskatzen dio gizonari that is what a man's inner self requires of him; ezkontzak eskatzen duen asmo garbiekin ez zirelako ezkondu because they did not marry with the chaste aim that marriage required of them; grinak eskatzen zionari amore emanez giving in to the demands of passion

eskatzaile

iz.

1. petitioner

2. ( lanpostuari d. ) applicant

3. Fin. orderer

io. petitioning

eske

iz.

1. request

2. begging; ~tik bizi da he lives from begging; ~ joan to go begging

3. Fin. demand; eskaintza eta ~a supply and demand

adb. [ -(r)en ]

1.

a. asking for; zeren ~ zabiltza? what are you asking for?; laguntzaren ~ dira they're asking for help ; izkinan zen ogi \\ diru ~ she was at the corner begging for bread \\ money; ~ eta ~ asking and asking

b. ( bortizki ) demanding; oihuz mendeku ~ shouting for revenge

2. looking for; ea zeren ~ ari diren let's see what they're up to ; gerizpe ~ dabiltza they're searching for shade

u eske egin

1. to go begging

2. to make a collection (- (r)en: for )

eskean

adb. begging; ~ zebilen he went begging; ~ hasi to start begging; herririk herri ~ begging from town to town; bide ondoan ~ egoten zen itsu bat a blind man who was usually begging by the roadside

eskeko

iz. ( eskale, erromes ) beggar; ~aren esker ona the gratitude of a beggar

eskeleto

iz. Anat. ( hezurdura ) skeleton

eskema

iz.

1. outline, summary; liburuaren ~ the outline of a book

2. sketch; makina baten ~ the sketch of a train

esker

iz.

1.

a. thankfulness, gratitude, appreciation, indebtedness; ~ oneko grateful, thankful, indebted, obliged, appreciative; ~ onez beterik nagokio aitari I am grateful to my father; hark ~ txarra baizik ez du lagundu dioten guztiagatik she is ungrateful for all they've done for her; ~ txarreko i. ( iz. ) ingrate ii. ( il. ) ungrateful, un-appreciative; ~ {beltz || gaizto} ingratitude, lack of appreciation, thanklessness

b. thanks, appreciation; ~ minak heartfelt thanks ; i-i ~rak {eman || bihurtu || ukan || egin} to thank sb | to give sb thanks; ~rik asko thank you

2. ( grazia ) favour (GB) , favor (USA)

3. ( mesedea, oniritzia ) benefit

b. ( mesedea ) favour (GB) , favor (USA) ; ~txo bat egingo al didazu? could you do a little favour for me?

4. ( estima ) appreciation

5. good, benevolence

6. ( meritua ) merit ; gogoz kontra egindako ongiak ez dut ~rik a reluctant good deed doesn't count

7. satisfaction, pleasure ; ez diot ~rik hiltzeari I {find || take} no pleasure in killing; ardorik gabeko bazkariari ez diot ~rik ematen I don't think much of lunch without wine

post. [ -(r)i ] thanks to; zuri ~ thanks to you; hari ~ biziko da haurra thanks to him the child will live

2. diruari ~ with money

esker murritz

io. ungrateful

esker on

iz. gratitude, thankfulness; bere ~ ~a erakutsiz showing her gratitude

esker on

iz. gratitude, thankfulness; bere ~ ~a erakutsiz showing her gratitude

eskerdun

io. grateful, thankful

eskerga

iz.

1. huge, enormous, imposing, tremendous; Coloradoko mendi ~, elurraz estalita an enormous snow-capped Colorado mountain

2. ( lan, eginkizun ) immense, massive; lan ~ izan da hiztegi hau this dictionary has been an immense undertaking

3.

a. ( indarra ) immense, massive

b. ( kaltea ) enormous, great

eskergabe

io.

1. ( eginkizuna ) thankless

2. ( p. ) ungrateful

eskergabekeria

iz.

1. ( eginkizunari d. ) thanklessness

2. ( p. ) ungratefulness, ingratitude; ~z ungratefully

eskergabetasun

iz.

1. ( eginkizunari d. ) thanklessness

2. ( p. ) ungratefulness, ingratitude; ~ik beltzena the basest ingratitude

eskergaitz

iz. ingratitude, ungratefulness io. ( ezkergabea ) ungrateful, thankless

eskergarri

iz. ( mesedea ) favour (GB) , favor (USA) io. worthy of gratitude; ~a da egin duena it is gratifying what he has done

eskertu

du/ad. to thank, give thanks to, show thanks to; i-i e-r ~ to thank sb for sth; bihotz-bihotzez eskertzen dizut I thank you from the bottom of my heart; eskertzeko da edozein laguntza any help is appreciated; inork ~ ez dion lan jator ra a thankless, fine piece of work; hark ez du batere eskertzen beragatik egin duten guztia she is ungrateful for all they've done for her

eski

iz.

1. ( xafla ) ski

2. ( kirola )

a. skiing ~ alpino alpine skiing | downhill skiing; ~ nautiko nautical skiing ; ~ nordiko cross-country skiing ; iraupen-~ cross-country skiing ; mendiko ~ ski mountaineering

b. [ izenen aurrean ] ~-estazio ski resort

eskimal

iz. (etnia) Eskimo, Inuit

eskirol

iz. (H) Lagunart. scab Lagunart.

esklabo

iz.

1.

a. slave; ~ egon zen Mississippin he was a slave in Mississippi; ~ bihurtu to enslave ; ~ larru-beltzak black-skinned slaves

b. (irud.) Jainkoaren etsai, deabruaren ~ eginik turned into an enemy of God and a slave of the devil

c. E~en Laku Handia Geog. Great Slave Lake

2. [ izenen aurrean ] slave-; ~-tratularia slave-trader

esklabotasun

iz. slavery, bondage; beltzen ~a ezerezteko in order to do away with slavery of the Blacks

eskoba

iz.

1. Lagunart. ( isatsa, erratza ) broom; ~ pasa to sweep

2. [ izenen aurrean ] broom-; ~-makila broomstick

eskobatu

du/ad. to sweep; gela ~ to sweep the room out

eskoil

iz. leftover piece io . (I) ( trakets ) clumsy, awkward

eskola

iz.

1.

a. school

Oharra: ikus oharra school sarreran ; ~n egon to be at school; ~ra joan to go to school ; enpresari ~ business school; lanbide ~ trade school (GB) , vocational school (USA) ; OHO ~ elementary school; udako ~ summer school; ~ militar military academy

b. [ izenen aurrean ] school-; ~-lanak schoolwork; ~liburu school book; ~-maisu school teacher | schoolmaster; ~-porrot academic failure

c. (irud.) euskara etxeko ~n ikasi zuen he learnt Basque at home

2. ( klasea )

a. ( irakasleak ematen dituen ) class; ~k eman to give classes; matekmatikako ~ak ematen ditu unibertsitatean she give mathematics classes at the university

b. ( ikasleak hartzen dituena ) class, study; etxekoen ezinez, ~k utzi zituen he quit his studies on account of family problems

c. (irud.) ~ galdu to miss school ~ piper egin; ~ huts egin to cut classes | to play hooky, | to play truant

3. ( hezkuntza, kultura ) schooling; ~ handiko gizona zen he was a highly educated man; bazuen ~ eta handia, urte asko Oxforden egindakoa he was highly educated, having spent many years at Oxford; ~ gutxiko gizona a man of little learning

4. ( maisu baten doktrina, e.a. ) school; Sarako ~ the Sara school

5. ( eredu ) model; bere aitak ~ ona izan zuen negozioetarako his father was a good example of how to do business

Jakingarria: Britainia Handian, badaude eskola publikoak, alegia , state schools . Eskola pribatuak, oro har , independent schools dira. Public schools deritzanak ez dira publikoak, pribatuak baizik, eta beraietara joaten dira Britainia Handiko elitekoak, adib. "Eton" eta Harrow" dira ezagunenak. Estatu Batuetan, eskola publikoak public schools dira eta private schools eskola pribatuak Eskola pribatua katolikoa baldin bada , parochial school ere esaten zaio.

eskola liburu

iz. school book

eskola-ume

iz . school child

eskoladun

io. schooled, educated; mutil prestu eta ~a a fine, educated boy

eskolagabe

io. unschooled, educated; gizon ~ak eta eskoladunak schooled and un-schooled men; nekazari ~enak ere dakiena what even the most uneducated peasant knows

eskolapio

iz .

1. Kristau. Piarist

2. ( ikasle ) student of the Scuole Pie

io . Piarist, of the Scuole Pie

eskolastiko

io. scholastic; hizkera ~a educated speech

eskolatu

io.

1. ( p. ) educated, instructed, learned; gizon ~ eta liburuzaleak educated men and lovers of books

2. ( hitza ) learned

du/ad. to teach, instruct da/ad. to study; apaizteko eskolatzen zirenak those who were studying to be priests

eskolatzaile

iz. ( irakaslea ) teacher

eskolta

iz. escort

eskopeta

iz. shotgun

eskoratu

du/ad. Naut. to shore up

eskorga

iz. hand truck, dolly

eskorta

iz. Nekaz. ( korta, abeldegi ) corral, fold

eskote

iz. neckline

eskoziar

iz. Scot, Scotsman gizonezkoa. Scotswoman emakumezkoa. io. Scottish

eskriba

iz. scribe

eskribau

iz.

1. scribe, clerk

2. ( notaria ) notary

eskribautza

iz. clerk's office

eskritore

--> idazle

eskritura

iz.

1. ( agiria) manuscript

2. scripture

eskritura

iz.

1. scripture; E~ Santuak the Holy Scriptures

2. Arkaismoa. writing, document

eskrupulo

iz. scruple

eskrupuloso

io. scrupulous

esku

iz.

1.

a. Anat. ( oro. ) hand; ekarri ~! give me your hand!; ~ari eragin to wave one's hands

b. ( animaliena ) paw

c. [ izenen aurrean ] hand-, manual, handi-; pocket-; ~lan handiwork; ~ hiztegi pocket dictionary

d. (irud.) ahotik ~ra ad-libbing; ~ bika with both hands; ~ beteak ditu to be experienced | to have seen a thing or two ~ biekin jantzi dress up ; ~a eman to give up ; i-i ~a eman to shake sb's hand ; i-i ~a {eman || luzatu} to give sb a hand; ~a hartu to take sb's hand ; ~a luzatu i. to stretch one's hand ii. (irud.) to lay one's hand; ~a luzatzen badiozu, ikusiko duzu if you lay a hand on him you'll see what happens; besteenganako sentiberatasuna da handitu behar dugun gaitasunetako bat, eta, horretarako, ~a luzatu behar diogu, eta bihotza ukitu lagun hurkoari one of the talents that needs to be greatly magnified is sensitivity to others, and this involves reaching out and touching another heart; ~a sartu to intervene; ezin dugu ~a sartu arazo horretan we cannot intervene in that matter ; ~ak ezarri to lay one's hands ( gainean: on ) ; ~-~an at one's reach ; ~an dirua cash ~an erosi to pay cash for ; ~an ordaindu to pay in cash; ~an zuloa du Kir. he's got butterfingers | he's always missing the ball; ~tik ~ra from hand to hand; ~tik ~rako tabako contraband tobacco; e-r ~tik utzi to let go of sth ; ~z aldatu to change hands; ~z egin to make ... by hand, handmake; eskuz ~ from hand to hand ; ~z jo to punch; ~ artean on one; ~ artean duzun zeregina bukatutakoan when you're finished that matter at hand; ez da inor aterako hemen ~ arteko lana amaitu arte nobody is leaving here until the work we've got at hand is finished

2. ( irismena ) reach; ~tik hurrun out of reach; ~menean within one's reach

3. generosity; ~ laburra izan to be stingy; ~ zabal generosity; ~ zabalez generously

4.

a. ( ahalmena ) power, authority; i-i ~ eman to authorize sb; i-i ~a kendu to strip sb of authority; ~ handiko gizona a powerful man ; ~ luzeak ditu he's got far-reaching powers ; ~ dut zuen gainean I'm over you ; noraino heltzen dira lehendakari baten ~ak? what are the limits to the president's powers? ; horretan ez zuen ~rik he had no authority over that; ez du lurralde honetan ~rik he has no jurisdiction over this territory

b. (-(r)en) zure ~ da it's up to you | it depends on you

c. ( kontrola ) control; etsaien ~etan erori zen hiria the city fell into enemy hands | the city fell under enemy control; ~ onetan dago it's in good hands; herrialdea armadaren ~ dago the territory is under army control

d. ( baimena ) authorization, permission, consent ~rik gabe without {authorization || permission}

e. ( hautakizuna, aukera ) prerogative

5.

a. ( erantzukizuna ) reponsibility; horretan ez dut ~rik I'm not {answerable to || responsible for} that; eginkizun hori Supermanen ~ {jarri || utzi} zuten that task was left to Superman ; eginkizun hori bere ~ hartu zuen he took it upon himself to do that task

b. etorkizuna zure ~ dago the future is up to you

6. Kartak. dealer; nork du ~? who's dealing? | whose deal is it?

7.

a. (idazkera ) handwriting ; ~ ederra beautiful handwriting

b. nire ~az idatzi nuen I wrote it by my own hand

8. Nekaz. detail ; zazpiko ~a a work detail of seven

u esku eman

1. to {give || stretch} one's hand to (- (r)i : with )

b. to shake hands ( -(r)i : with )

2. ( sostengua eman ) to lend support, help out; proiektuaren gastuei aurre egiteko, bere lagunak ~ eman zion to help meet the expenses of the project, his friend helped him out

3. ( eskubidea eman ) to authorize; negoziazioak aurrera egin dezan, semeari ~ eman zion for negotiations to go ahead, he gave his son the authorization

esku hartzaile

iz. participant io. participating

esku-joko

iz. sleight of hand

eskuaira

iz. draughtman's square, set square

eskuaire

iz. ( trebetasuna ) skill, deftness

eskualdatu

du/ad.

1. Nekaz.

a. ( uztarkideak ) to change around

b. ( uztak ) to rotate

2. ( jabez aldatu )

a. to change hands; bi milioi dolar hor ~ ziren two million dollars changed hands there

b. Leg. to transfer over (- (r)i: to )

eskualdatze

iz. changing hands

eskualde

iz.

1.

a. ( herrialdetxoa ) region, area; ~ historiko historical region; ~ linguistiko linguistic region

b. ( barrutia ) district

c. ( administrazioari d. ) area

d. (erl.) area; ~ko agintari area authority; ~ko biltzar area conference; ~ko bulego area office; ~ lehendakaritza area presidency

2. ( aldea ) side; Goikoetxea injinerua gudarien ~a utzirik etsaietara joan zen Goikoetxea the engineer switched from the Basque side to the enemy side; Danboranea sozialisten ~ utzirik popularrenetara joan zen Danboranea switched from the Socialist party to the People's party

3.

a. ( norabidea ) (L) direction ; oihaneko ~a hartu nuen I took the way through the forest ; bi ~tara on the left and on the right; zein ~ behar dut hartu Sarara joaiteko? which is the way to Sara? | which direction must I take to get to Sara?

b. (irud.) habit; ~ txarrak ~onak baino erazago hartzen dira bad habits are easier to acquire than good ones

4. ( tokia ) room barnean baditu eskolak emateko ~ inside he's got enough room to give classes

5. ( eskupidea ) authority; eta hura hilez geroztik ere, idazle handi batek duen ~a izan du beti and even after his death, he has always enjoyed authority as a great writer

6. ( aldea )

a. side; Goikoetxea injineruak gudarien ~a utzirik esaietara joan zen Goikoetxea the engineer switched from the Basque side to the enemy side

b. ( alderdi, aspektua ) ; soilik egiaren ~ bat ikusten duzu you see only one part of the truth

7. ( trebetasuna ) skill; ~ bat edo bertze hartu behar da you have to get one skill or another ; itzul zaitez, ez zara hortik ~ step back over here, you're not skilled enough to do that

eskualdekatze

iz. zoning

eskualdi

iz.

1. slapping

2. ( margoari d. ) coat; e-i ~ bat eman to give sth a coat

3.

a. ( tantoa ) point ; lehengo ~a amaitu ordu, pilotariak inguratu zituzten bertakoek as soon after the first point was scored, the handball players were surrounded by locals

b. ( beisbola ) inning

c. ( txanda ) turn

4. ( azken ukitua) finishing touch; azkeneko ~a eman to put a finishing touch to sth ; bukatu aurretik ~ bat eman behar zaio a last touch is needed before finishing

5. ( laguntza ) help ; eman diezaiegun gazteei ~ bat let's have the youths a hand

6. ( kolpe, egintza ) sweep ; ~ batez lortuko dugu we'll achieve it in one sweep

7. ( oparotasuna ) abundance, profusion

8. ( zortea ) streak; gaur pilotariak ez du ~ onik the handball player hasn't had much of a luck streak today

9. (NG) ( oparia ) gift, present

eskuar

io. ( eskukoa, eskumenean dagoena ) handy, at hand adb. at hand, at hand's reach, handy; ~ izan to be at one's reach | to be handy; gaur egun informazio asko dauka gu ~ nowadays we have a lot of information at hand

eskuare

iz. Nekaz. rake

eskuarki

[esku + har + ki (hand + take + -ki (-ly))] adb.

1. ( oro har) usually, most of the time, generally; ~ ez dut hori egiten baina gaur bai usually I don't do that but today I did; harroputz direnak beldurtiak ohi dira ~ those who are haughty are generally fainthearted

2. ( seguraski ) surely, certainly

eskuarte

iz. ( baliabideak, ondasunak ) assets, effects, resources, wealth, financial means; ogibidea ezan ez arren, nire amak ~a badu despite having no profession, my mother has {assets || financial means}; sendo irauteko ~ guztia k erabili zituen he used all of his resources to stay strong; bere ~a ugarituz doa his wealthy is gradually increasing

eskuarteko

il.

1. usual, typical, run-of-the-mill

2. ~ diru money on hand | pocket money

eskubanda

iz. ( kalostari d. ) handrail

eskubide

iz.

1.

a. right; giza ~ak human rights; berezko ~ inherent right; hiritarren ~ak civil rights; langileen ~ak workers' rights

b. [ izenen aurrean ] E~-deklarazioa the Declaration of Rights

2. ( eskua )

a. power, authority; i-i e-r egiteko ~a eman to give sb the right to do sth | to {authorize || empower} sb to do sth; e-r egiteko ~a izan ( du/ad. ) to have the right to do sth; ~ osoa du salatzeko he has every right to denounce it; ~ osoz with every right; ~ guztiak galdu ditu he's lost all his rights; nik ere, ez diot inori hautatzeko ~a kendu nahi I also do not wish to take away anyone's right to choose; ~ osoko kidea full member

b. erregeen ~ak the right of kings; ~ osodun errege absolute monarch

c. Leg. jurisdiction; ~zko estatua a state with rule of law

3. ( baimena ) permission, right

4. ( abantaila ) privilege; eta berorri dagozkion ~ guztiak Leg. and all privileges thereunto appertaining Leg.

eskubidedun

io. rightful

eskudantzia

iz. (I)

1. ( ausarkeria ) audacity, temerity, impudence, impertinence, insolence; e-r egiteko ~a hartu to have the {audacity || temerity} to do sth

2. ( eskua, boterea ) power, authority

eskudel

iz. bannister, handrail, railing

eskudun

io.

1. with hands

2. (irud.) authorized, empowered

eskuera

iz.

1. jurisdiction

2. Hungaria Alemaniaren ~ zen Hungary was in Germany's sphere of influence

eskuerakutsi

iz. gift, present; erregeari ~ asko eman diote they gave the king many presents

eskuetaratu

du/ad.

1. ( lortu ) to get, obtain; galdua berriro eskuetaratzeko in order to regain what's been lost

2. ( eman ) to hand over, turn over

da/ad.

1. ( eskuetara etorri ) to come to; azkenik eskuetara zait argitaratu berri den liburu hori I've finally got my hands on that book which has just been published; ~ zaidan paper batetik hartu ditut berri horiek I've got that news from a paper that has come into my possession

2. ( borrokan hasi ) to come to blows

eskugain

iz.

1. Anat. back of the hand

2. ( eskuartea ) resources, economic means, assets, wealth; ~ik ez dut I have no economic means

eskuin

[from *esku-une (hand + area) orfrom *eskuinefrom *esku + on (hand + good) (cf. "Lekhuine", Basque name for "Bonloc". "Lekuona" is also a common surname)] iz.

1.

a. right, right hand; ~ean egon to be on the right; zure ~ean dago eserita he's sitting on your right; Elizondo ~etara dago Elizondo is on the right; ~etik hasita starting from the right; ~ eta ezker left and right | everwhich way

b. [ izenen aurrean ] ~alde right-hand side

c. (esa.) ~ eta ezker right, left, and centre; sutan jarri zen eta zaplastakoak ~ eta ezker banatzen hasi zen he flew into a rage and started hitting out right, left and centre

2. (Pol.) right; E~ak hauteskundeak irabazi zituen the Right won the elections

il.

1. ( eskumatia ) right-handed; tenislari hori ~a da that tennis player is right-handed

2. (Pol.) right-wing, rightist

eskuindar

iz. rightist, rightwinger io. right-wing, rightist

eskuizkribu

iz. manuscript

eskuka

iz. fondling; ~ lohiak obsence fondling; hitz ederretatik igarotzen dira ~ itsusietara they go from beautiful words to repulsive fondling adb. touching, handling

eskukada

iz. handful, fistful; ~ bat dolar a fistful of dollars; ~ bat txanpon jaurtiaz hurling a handful of coins

eskukatu

du/ad.

1. ( orea ) to knead

2. ( borrokatu ) to come to blows, fight

3.

a. ( erabili ) to handle, use

b. to touch with one's hands

eskuko

iz.

1. ( menpekoa )

a. dependent; ez naiz bere ~a I'm not under him | I don't depend on him; neure ~ naiz I'm {independent || on my own} ; gure ~ utzi gaitu they set us free | they released us ; emakume horrek ez du senarraren ~ bizi nahi that woman doesn't want to depend on her husband

b. (esa.) edan ondoren ez du bere burua ~ after drinking he's no longer himself; zure ~ da horren egitea it's up to you to do that; zure ~ ematen dut ene etxea I'm leaving my house at your disposition ; bere ondasunak ez ditu bere ~ he doesn't enjoy free access to his property ; etorkizuna ez da nire ~ the future doesn't depend on me | the future isn't up to me

2. ( eskuburdina ) handcuff

3. manual

il.

1. hand-, manual; ~ adarrak (Z) calluses on the hand

2. ( hiztegia, liburua ) pocket

3. ( erraz eramateko modukoa )

a. portable; ~ labe portable oven

b. ( konputadorea ) palmtop

4. ~ diru cash |pocket money

eskulan

iz.

1. manual work, manual labour (GB) , manual labor (USA) ; ~a eta burulana manual work and mental work; ~a utzirik eskola-maisu egin zen leaving behind manual labour he become a school master

2. (Arteg.) handicraft; bere ~ak aurkezteko in order to present her handicrafts

3. Fin. manpower

eskulangile

iz.

1. manual labourer (GB) , manual laborer (USA)

2. ( artisaua ) artisan

eskulangintza

iz. manual labour (GB) , manual labor (USA)

eskularru

iz.

1.

a. glove; ~ak jantzi to put one's gloves on

b. [ izenen aurrean ] ~-kaxa Aut. glove compartment

c. (irud.) i-r ~ leunez tratatu to handle sb with kid gloves

2. Kir. glove

eskuleku

iz.

1. handle

2. ( goldeari d. ) handle, grip

eskuliburu

iz. handbook, manual; kimikako ~ batean in a chemistry manual

eskultore

iz. sculptor; ~aren lantegia a sculptor's workshop

eskultura

iz.

1. sculpture

2. [ izenen aurrean ] ~-lan work of sculpture; ~-teknikak sculpturing techniques

eskuma

iz. (B) ( eskuina ) right; ~n on the right

eskumakila

iz.

1.

a. cane, walking stick

b. ( agintaritza-ezaugarria ) symbol of authority; alkatearen ~a the symbol of authority of the mayor

2. ( morroia ) lackey, servant, henchman

eskumati

iz. right-handed

eskumen

iz.

1.

a. authority, power

b. Leg. jurisdiction; ~\~ gatazka conflict of jurisdiction

2. ( eskukada ) handful; ~ bat lasto a handful of straw

3. ( hartzeko moduan ) e-r ~an eduki to have sth at hand; haurren ~etik kentzeko in order to keep out of children's reach; arraina ~era heldu zitzaionean when the fish landed in his hands

eskumende

iz.

1. control, power, authority; Marcus Aureliusen ~an under Marcus Au-relius; ~ egon to be under control

2. domain, sphere of influence; Latinoamerika iparramerikarren ~an da Latin America is in the American sphere of influence

eskumendeko

il.

1. subordinate

2. filiate

eskumikatu

iz. excommunicated; kristau arnegatuak eta ~ak apostate and excommunicated Christians du/ad.

1. Kristau. to excommunicate; Luther 1520an izan zen ~a Luther was excommunicated in 1520

2. (irud.) to purge

eskumiku

iz.

1. Kristau. excommunication; agindu zien, ~aren azpian, ez egiteko he ordered them, under pain of excommunication, not to do it

2. [ izenen aurrean ] ~-bulda bull of excommunication

eskumotz

iz. ~a da he's missing a hand| he's got a hand missing

eskumuin

iz.

1. regards, compliments; ~ak etxekoei nire partez � zure partez give my regards to your family � I will formala. | say hi to your family for me � I will

2. greetings, respects; egiten dituen agurrak eta ~ak the greetings and respects he gives

eskumutur

[from esku (hand) + mutur (snout, end)] iz.

1. Anat. wrist; ~retik heldu zion she grabbed him by the wrist

2. ( alkandorari d. ) cuff

eskumuturreko

iz.

1. ( alkandorari d. ) cufflink

2. bracelet

eskupe

iz.

1. control, domination; aitaren ~an da he depends on his father | he's dominated by his father; neska gizon gaizto horren ~an dago the girl is controlled by that evil man | the girl is in that evil man's clutches

2. informazioa zure ~an information at your fingertips

3. hori ~an ordaindu zioten they paid him under the table

eskupeko

iz.

1. ( morroia ) servant; deabruaren ~ak dira they're servants of the devil

2. ( zaldun baten morroia ) page

3. ( zerbitzariari, e.a. ematen zaion dirua, sari gisa ) tip; tabernariari ~a eman genion we tipped the barman | we gave a tip to the barman; ~aren zain zegoen he was waiting for his tip

4. ( erremusina ) alms

il. subordinate, servant

eskuperatu

du/ad.

1. to domineer, dominate ; semeak, handituz gero, ez dituzu errazkiago ~ko once your sons get older, you won't find it any easier to domineer them

2. ( herrialdea ) to take over; egun gutxiren buruan erreinu osoa ~ zuen at the end of a few days he had taken over the whole kingdom

3. ( mantsotu ) to tame, domesticate

eskuraezin

io.

1. unattainable

2. ( aberea ) un-tameable

eskuragai

io. available

eskuratu

du/ad.

1. ( eutsi, hartu ) to grab, get, get a hold of; behin eskuratzen badut, ez dut utziko once I get a hold of it, I won't let go ; berriro ~ to recover

b. ( lortu ) to accomplish, get

2. ( eutsi, norbere baitan gorde ) to hold back, restrain, repress; holako grina makurrak ~ beharra ditugu we must hold back such warped desires

3. ( iritsi, lortu, bereganatu ) herriaren erdiaz jabetu dira eta beste erdia eskuratzeko da oraino they've taken over half the town and the other half is for the taking

4. ( eskuan eduki, eutsi ) to grab hold of, clutch, grip, wield; aizkora ~rik, enborrari ekiten hasi zen {wielding an axe || with axe in hand}, he began to chop away at the trunk

5.

a. ( menderatu ) to defeat, win over; zenbait ontzi ~ zituzten they defeated several ships

b. ( irabazi ) to win, prevail; hori eginez gero, behin betirako ~ko duzu once you do that you will have {won || prevailed} once and for all

6. ( entregatu ) to hand over, hand ; txostenak ~ zizkieten they handed them the reports

7.

a. ( sinestarazi ) to win over, persuade

b. ( moldatu, konpondu ) to put things right with, win over ; lehenakariak nahi ez baleza, ~ko dugu should the president not want it, we'll make matters right with him

eskusatu

du/ad. Arkaismoa.

1. ( ihes egin, saihestu ) to evade

2. ( bekatua ) to excuse, justify

io. ( ihes egin ) to evade (- tik: � )

eskusoinu

iz. Mus. accordion; ~ txiki squeezebox

eskutada

iz. handful, fistful; eskutada bat gizon a handful of men

eskutik

post. [ -(r)en ] from; ETBren ~ from ETB; Hugoren ~ jaso zuen berria she heard the news (directly) from Hugo

eskutitz

iz. ( gutuna ) letter; gaur gure amaren ~a jaso dugu today we got a letter from our mother; i-i ~ bat bidali \\ idatzi to send \\ write sb a letter | to send \\ write a letter to sb; ~ bidezko harremanak a relationship through correspondence

eskutoki

iz.

1.

a. ( giderra ) handle; ontzi ~duna a vessel with handles

b. grip

2. ( ezpatari d. ) hilt

3. ( eskailerari d. ) banister, handrail

eskutur

iz. ( eskumutur ) wrist; ~ ikaragabea a steady pulse; i-i ~ra hartu to take sb's pulse

eskuturreko

iz.

1. ( alkandorari d. ) cufflink

2. wristband

eskuzabal

iz. Anat. palm io. charitable, generous; andre prestua eta behartsuekin ~a a righteous lady who's generous to the poor

eskuzabaltasun

iz. charity, generosity

eskuzapi

iz. towel

eskuzorro

iz. mitten

eskuztatu

du/ad.

1. to handle; erlojua eskuztatzen zuen he was handling the watch; ez bide da inor Txominek bezainbat Leizarragaren liburua ~ duenik it seems nobody has thumbed through Leizarraga's book as much as Txomin

2. ( laztandu, ferrekatu ) to pet

3. ( orea ) to knead

esleitu

du/ad.

1. ( ebatzi ) to designate, allocate, earmark

2. Inform. to allocate

da/ad. to separate o.s.; bata bestearengandik ~ ziren they separated from each other

eslogan

iz. slogan

esmalte

iz.

1. enamel, enamel paint

2. ( hatzazaletan ematekoa ) nail polish

esmeralda

iz. emerald

esna

adb. ( ernea, adia ) alert; ~ dago he's alert

esnarazi

du/ad.

1. to wake up; etortzen direnean ~ko zaitut I'll wake you when they come

2. (irud.) to rile, stir; jendea esnarazteko behar dugu kritika we need criticism to rile up people

esnatu 1

[from ernatu] du/ad.

1. to wake, wake up; etortzen denean ~ko zaitut I'll wake you when she comes

2. (irud.) to arouse, stir

da/ad. to wake up, waken

esnatu 2

da/ad. ( bularra esnez bete ) to be replenished with milk

esne

[from *ezne from *eze~e from *ezene] iz.

1.

a. milk; ~ azidotua butter milk; ~ gaingabetua skim milk; ~ kontzentratu condensed milk; ~ oso whole milk; ~ pasteurizatu pasteurized milk ; ~ {lotu || gatzatu || hartu} curdled milk ; ~a eman i. ( edoski ) to nurse ii. ( behiak baserritarrei, e.a. ) to produce milk iii. ( behiak etxekoei ) to provide (sb) with milk ; ~a hartu to nurse, suckle ; ~a jo to churn milk

b. [ izenen aurrean ] milk-; ~behi milk cow; ~-hauts powdered milk | milk power; ~tarako azienda milk-producing livestock

c. (irud.) ~tan bizi izan i. to live the good life | to be living it up ii. ( poz-pozik egon ) to be delighted

2. ( landareena )

a. ( oro. ) milk, milky juice

b. ( kautxondoa ) latex

esnedun

iz. milkman io. ( behia ) oso ~a da she gives a lot a milk; behi ~aren errapeak the udders of a milk-producing cow; ehun gamelu ~ eta beraien umeak a hundred milking camels and their young

esneketari

iz. milkman

esneki 1

iz. milk product

esneki 2

Landr. ( perretxiko ) lactarius; ~ argi pale lactarius; ~ arrunt mild reddish lactarius; ~ erdigozo sweet lactarius; ~ laranja orange lactarius; ~ orribildu pepper-cap; ~ teilamin red lactarius; ~ zikin lead-coloured lactarius; ~ zonadun lactarius zonarius ; ~ zuri-orriarrosa stained lactarius; ~ zuri-orrizabal woolly-white lactarius

esnetegi

iz. dairy

esnetsu

io. ( aberea ) that gives a lot of milk; oso ~a zen she gave a lot of milk

esnezale

iz. milkman io. fond of milk

esoteriko

io. esoteric

espa

iz.

1. ( kexa, intziria ) scream, yell; haren ~k entzun ondoren after hearing his screaming

2. ( inbidia ) envy; beste artistari ~ zion she envied the other artist

3. ( irrika, desira ) yearning, desire; gehiago jakin nahiaren ~ handia zuten they were anxious to find out more

espainiar

iz. Spaniard; ~rak the Spanish | the Spaniards; gazte ~ bat a young Spaniard; ~ren mendean under Spanish domination io. Spanish; ~ legeak Spanish laws; ~ gobernua the Spanish government

espainiartu

du/ad.

1. ( p. ) to turn ... into Spaniards; Francok ~ nahi gintuen Franco wanted to turn us into Spaniards

2. ( zerbait ) to make Spanish

da/ad. to become Spanish

espainol

iz. Spaniard; ~ak the Spanish | the Spaniards io. Spanish

espainoldu

du/ad. to turn ... into Spaniards; Francok ~ nahi gintuen Franco wanted to turn us into Spaniards da/ad. to become Spanish

espal

iz. Nekaz. ( azau ) sheaf; ogi-~ sheaf of wheat

espaloi

iz.

1. pavement (GB) , sidewalk (USA) ; ~tik zihoazela as they were going down the {pavement (GB) || sidewalk (USA) }

2. cement, mortar; ~a egin to make mortar; ~z batu to mortar, plaster

espantagarri

io.

1. ( izugarria ) frightening, scary, horrifying

2. ( miragarria ) amazing, wondrous

espantatu

du/ad.

1. ( miretsi ) Arkaismoa. to admire

2. ( goraipatu ) to glorify, praise, extoll

3. ( izutu ) to startle, scare, spook, frighten; hitz horiez hartza ~ zuen with those words he startled the bear

da/ad. Arkaismoa. to be awed, marvel, wonder; mirakulu hartaz ziren guztiak espantatzen they all wondered at that miracle

espantu

iz.

1. ( izua ) scare, fright

2. ( harridura ) surprise, amazement; harrimenez eta ~z surprisingly and amazingly

3. ( harrokeria ) pomposity, pride, arrogance; hona zer duten hirian: ~ franko mihian that's what they have in the city: a rather pompous way of talking; Goliaten ~ak aditzean when he head Goliath's boasting

4. (gauza harrigarria) Arkaismoa. wonder; amodioren ~ miragarria the marvelous wonder of love

5. ~ franko eginik making a big fuss

esparatrapu

iz. (H) bandage tape

esparrago

--> zainzuri, frantses-porru

esparru

iz.

1. ( hesia ) enclosure, fence

2. Nekaz.

a. hedgerow, enclosure; ~tik ihes egin to break out of an enclosure

b. fenced off land

3. Arkit. court, atrium

4. ( barrutia ) district, precinct

5. ( lursaila ) enclosed {land || pasture}, enclosure; ~a zabaldu to open up enclosed land

6. isolation

7. (irud.) framework; konstituzioaren ~an within the framework of the constitution; gizona, esaten digute, aberetasunaren ~tik ilki zen man, we've been told, has come out of the confines of bestiality

espartin

iz. rope-soled sandal

espartingile

iz. rope-soled sandal maker

espartingintza

iz. rope-soled sandal making

espartzu

iz.

1. Landr. hemp, esparto

2. esparto dishcloth

espasmo

iz. Med. spasm; ~ak ukan to have spasms

espato

iz. feldspar, spar; Islandiako ~ Iceland spar

espatsu

io. ( kexatia, arraguratsua ) worried

espatula

iz. spatula

espazio

iz.

1.

a. ( kosmosa ) space; ~a, gizonaren azken muga space, man's last frontier; ~ko space-

b. [ izenen aurrean ] ~-estazio space station; ~-denbora space time; ~-zunda space probe

2. Mat. space

3. aireko ~ air space; bizi-~ living space

espe

iz.

1. ( preso ) prison

2. ( kartzela ) jail

espektrograma

iz. spectrogramme

espektrograma

iz. spectrogramme (GB) , spectrogram (USA)

esperanto

iz. (hizk.) Esperanto

esperantza

iz.

1. ( itxaropena ) hope; ~ alferra vain hope; ~ galdu to lose hope; e-en ~ izan ( du/ad. ) to hope for sth; E~ Oneko Lurmuturra Geog. Cape of Good Hope

2. Kir. nil, love; sakeak hamabost, erreferak ~ 15 for the serve, nil for the return

3. ( haurra ) ~tan izan to be expecting a baby

esperantzagabe

io. hopeless

esperientzia

iz. experience; ~ handiko gizona a widely experienced man | a man with great experience; ez du ~rik haurrak zaintzen she has no experience in taking care of children

esperimental

io. experimental

esperimentatu

du/ad. to experiment (- (r)ekin: with ) ; igelekin esperimentatzen zuen he experimented on frogs | he carried out experiments with frogs

esperimentu

iz. experiment; fisikako ~ bat egin to to conduct an experiment in physics ; Pasteur-en ~ak Pasteur's experiments; ~ bidez frogatu to prove through experimentation

espero

iz. ~an expecting; e-en ~an egon to expect sth; haurra izateko ~an egon to be expecting a baby

u espero izan

[ du/ad. ]

1. to hope; etorriko zarela ~ dut I hope (that) you come

2. to expect; guztiok ~ genuen lehendakari izatera iritsiko zela we all expected that he would get to be president; erantzunik ~ ez duten galderak questions which are not expected to be answered; ~ baino defizit txikiagoa izan da it was an unexpectedly small deficit

Jakingarria: To expect erabiltzen dugu, espero dena logikoa eta litekeena baldin bada : there was more traffic than I expected Uste nuen baino trafiko gehiago zegoen To hope aditzaz baliatzen gara, zerbait gertatzea nahi baldin badugu : I hope you do well ongi egingo duzula espero dut

espetxe

iz.

1. ( presondegia ) prison; bidegabe ~an sartu zuten he was unfairly sent to prison; ~ko atezaina prison gatekeeper; ~eko bizimodu prison life

2. ( gartzela ) jail (USA) , gaol (GB)

espetxeratu

du/ad. to imprison, jail; bigarrenez ~ zuten he was sent to prison for the second time

espetxezain

iz. prison guard, jailor

espezia

iz. Sukal. spice

espezial

io.

1. ( zoragarri ) great, fabulous; zer moduz afaria? � ~! how was the dinner? � fabulous!

2. special

espezialista

iz.

1. ( jakitun ) specialist; arloko espezialisten diotenez ... as experts in the field say ...

2. Med. ( p. ) specialist ; bihotzeko ~ ikusteko esan zioten he was told to see a heart specialist

3. Zine. stuntman

espezie

iz. species; " E~en Jatorriaz Hautespen Naturalaren bidez" "On the Origin of Species through Natural Selection"

espezifikatu

du/ad. to specify

espinaka

iz. Landr. ( azuntzea ) spinach

espioi

iz. spy

espiral

iz. spiral

espiritismo

iz. spiritism, spiritualism

espiritista

iz. spiritiualist io. spiritualistic

espiritu

iz.

1. spirit; ~z eta bihotzez elkarrekin daude they are united in mind and spirit

2. Kristau.

a. spirit; E~ Santua | E~ Saindua (I) The Holy Ghost | The Holy Spirit; I~ Santuaren dohain gift of the Holy Ghost ; E~ Santuaren indar power of the Holy Ghost; ~en mundu spirit world; ~en presondegi spirit prison

b. (esa.) Jaunari ~a eman zion he gave up the ghost; igo zaitez zeruraino ~z ascend to heaven spiritually

3. ( gogoa ) spirit, feeling; ~ damutu contrite spirit ; ~z spiritually

espiritual

iz. Mus. spiritual; Beltzen ~ak Negro spirituals da/ad. spiritual; gure arimaren bizi ~a the spiritual life of our soul; bilera ~ devotional; dohain ~ak spiritual gifts

espiritualki

adb. spiritually

espiritualtasun

iz. spirituality

esponja

iz. sponge

esportzu

iz. support, backing; i-i ~ eman to get sb support

espos

iz.

1. ( senarra ) husband, spouse

2. [ izenen aurrean ] marriage-; wedding; ~-eguna wedding day

esposatu

da/ad. ( ezkondu ) to marry (- (r)ekin: � ) ; Onassisekin ~ zen she married Onassis

esposizio

iz.

1. exposition

2. (Argaz.) exposure; gehiegizko ~ overexposure; gutxiegizko ~ underexposure

espres

iz. express; Paris Hendaia ~a the Paris Hendaye express io.

1. express

2. ( kafea ) espresso

estadio

iz. stadium; ~ak stadiums | stadia

estai

iz. Naut. stay

estakuru

iz.

1. ( aitzakia ) excuse, pretext; zahartu direlako ~an under the pretext that they've grown old ; ez dute ~rik they have no excuse; ~ bila coming up with excuses; apaizgaiak baizik hartzen ez dituztelako ~an, delako etxeek biltzen dute alabaina edozein under the pretext that they accept only seminarians, said houses take in anyone nevertheless

2. ( akatsa ) defect, flaw ; arotzak dena gaizki egin eta zurak du ~a! (atsot.) a bad workman blames his tools (atsot.)

estalaldi

iz. mating; behorraren azken ~an when the mare last mated

estaldura

iz.

1. ( estalkia ) covering

2. Mil. cover

3. ( abereen artekoa ) mating

4. Tek.

a. lining; ~ azido acid lining

b. coating; ~ babestaile protective coating; ~ beiratsu vitreous coating; ~ metaliko metallic coating

c. [ izenen aurrean ] ~-gradu overlapping rate; ~-produktu coating; ~-xafla covering plate

estalgarri

iz.

1. cover; larrugorritan, bat ere ~rik gabe in the buff without a shred of cover; ertzainek txapel gorri bat eramaten dute, buruaren ~ Basque policemen wear a red beret for head covering

2. (irud.) cover, coverup; bekatu larria ~ batez arindu lessening the gravity of a grave sin with a coverup

estalgile

iz. Leg. concealer, harbourer

estalgune

iz.

1. covered place; kanaberaren ~an eta gerizan egiten du bere loa it sleeps in an area covered and protected by cane reeds

2. area covered, covered part

3. ( ezkutalekua ) hideout, hiding place

estali

iz.

1. cover; euria ari zuen eta ~rik gabe ziren umeak it was raining and the children were {out in the open || without shelter}

2. (irud.) (kanpoaldea ) outside; ~ ederra du baina ezer ere ez azpian (s)he's beautiful on the outside but there's absolutely nothing inside

io.

1. ( estalkidun )

a. covered; zurezko zubi ~ak wooden covered bridges

b. ( estadioa, e.a. ) indoor; futbol-zelai ~ football field

2. ( sekretu ) secret; ate ~ secret door; arrazoi ~ batengatik on account of a mysterious reason

du/ad.

1.

a. ( oro. ) to cover; e-r e-z ~ to ~ sth with sth; aurpegia ~ duten emakumeak women who cover their faces ; begiak eskuekin ~ zitutzen they covered their eyes with their hands; garai hartako artistek beren irudien gorputzak piku-hostz estaltzen zituzten artists from that time covered the bodies of their figures with fig leaves; urrezko xaflaz ~tako horma a guilded wall

b. (irud.) to covered ; gorputza zauriz ~a a body {covered || riddled} with wounds

2. ( ezkutatu )

a. to hide, conceal; ez zi-tuen ez hitzak leundu ez gorrotoak ~ she neither minced her words nor concealed her hatred; ez da ezer ~rik agertuko ez denik there is nothing that is hidden that won't be revealed; bere zikoiztasuna estaltzearren so as to conceal his stinginess; estaltzen duk arrats guziez eta goizetan agertzen you steal away every evening and turn up every morning

b. ( lapurra, gaizkileak ) to harbour (GB) , harbor (USA)

3. ( inoren hutsa edo egite makurra izkutatu ) to cover up; bere hutsegitea, estaltzen, edertzen edo zuritzen duena the one that covers up, embellish or explain away his mistake; gobernuak eskadalua ~ nahi zuen the government wanted to cover up the scandal

4. Met. to become overcast; gaur goiz partean hodei ugarik ~ko dute zerugaina eguraldi nabarmen ilunduz in the morning skies will become overcast, making the weather visibly darker 5

a. (Biol.) to mate with; behia estaltzera eraman to take a cow to stud

b. hitz itsusia. to fuck hitz itsusia. , screw hitz itsusia.

6. (Kaz.) to cover

7. ( beharrak, premiak, e.a. ) to meet, cover; bere premiak estaltzeko ekarri zuen dirua he brought money to cover his needs

8. ( zuloa ) to cover over; bide zahar horietan dauden zuloak harriz estaltzen dituzte holes are covered up with stones along that old route

9. ( ukatu ) to renounce, forswear

da/ad.

1. to cover o.s.; zer jango dugu, zer edango dugu, zerekin ~ko gara? what shall we eat, what shall we drink, with what shall we cover ourselves?

2. to hide away, steal away; eguzkia hodei artean ~ zen the sun stole away amid the clouds; gurdia zuhaitzen artetik ~ zen the cart disappeared into the trees

estalketa

iz.

1. covering

2. ( abereen artean ) mating

3. ( estaltzearen ekintza eta ondorioa ) coverup

estalki

iz.

1.

a. ( oro. ) cover; ontzi baten ~a the cover to a container; mendien elurrezko ~a the snow cover of the mountains

b. lid; ontzi ~duna a vessel with a lid ; ~a jaso to lift a lid

c. covering; ~ gogor batek babesturik protected by a strong covering

2. Tek. casing, encasement

3. ( burusia, manta, tapakia ) blanket; harria bururdi eta zerua ~ zituen he had a rock for a pillow and the sky for a blanket

4. ( aterpea )

a. shelter; harri-~ stone shelter; gauerako ez ~ ez berogarri zuela having neither shelter nor heat for the night

b. (Etxeg.) shed

5. Antz. curtain

6. ( gutunazala ) envelope

7. ( buruari d. ) headcover

8. ( liburuari d. ) cover; liburuaren ~a polita zen the cover of the book was pretty

9. ( janzkia ) clothes, attire ; ez naiz gogoratzen, goiz hartan nolako ~a eraman nuen nire gorputzean I don't recall what clothes I was wearing on that morning; burutik beherako ~ berri apainez dressed up in elegant new clothes from head to toe

10. ( teilakia ) roof ; etxe zahar daren ~a erori zen the roof of that old house fell in

11.

a. ( aitzakia ) excuse

b. coverup; gauzak ~rik gabe esan to tell it like it is; gezurrak anitz ~ behar du eta edergarri a lie needs many a coverup and justification

estalpe

[from estali (cover) + -pe (under) or from Rom. establia (stable)] iz.

1. shelter, lean-to

2. haven, refuge, protection

estaltzaile

iz. concealer io. concealing

estandarte

iz. standard, banner

estanko

iz. tobacco shop

Jakingarria: Britainia Handian edo Estatu Batuetan ez dago "estankorik", Hegoaldean ezagutzen dugun bezala. Seiluak post offices (postetxeak) direlakoetan saltzen dira. Azken honek, Britainia Handian behintzat, beste prozedura administratiboak egiten ditu, hala nola T.V. license , pentsioak kontratu, e.a . Newagents direlakoek ere seiluak, aldizkariak, egunkariak, goxokiak, eta abar saltzen dituzte. Egun , tobacconist's deritzaten dendak gutxi dira Britainia Handian, gutxiago erretzen baita.

estanpa

iz. stamping

estantzia

iz.

1. ( Hego Amerikakoa ) ranch, farm

2. Lit . ( poesiari d. ) stanza

estasi

iz. ecstasy

estatiko

io. static

estatistika

iz.

1. statistics; azken estatistikek diotenez according to the latest statistics; biztanlego-~ population statistics

2. [ izenen aurrean ] ~-lege law of statistics

estatu

iz.

1.

a. state; ~a eta nazioa nation and state; elizaren eta ~aren bereizketa separation of church and state; Europako ~ak the European states; ~en Europa Europe of the states; zuzenbidezko ~ state with rule of law

b. [ izenen aurrean ] state-, of state; ~-arazoa a matter of state; ~-buru head of state; ~-kolpe coup d'�tat; ~-mailako batzarra state-wide congress

2. ( herrialde mota ) state; E~ Batuak the United States; Colorado E~a the State of Colorado; E~ Pontifikalak | Eliz ~ak (Hist.) the Papal States

3. (Hist.) ( Frantziari d. ) estate; hiru ~ak the three estates; hirugarren ~ the third estate; E~ Orokorrak Estates-General

4. Mil. ~ nagusi high command

estatua

iz. statue; Askatasunaren ~ the Statue of Liberty

estatxa

iz. Naut. hawser, cable, line

estazio

iz.

1. ( geltokia ) station

2. ( oporlekua ) resort

esteka

iz.

1. ( lokarria, lotura ) tie; ~k tinkatu to strengthen ties; ~k hautsirik with their ties broken

2. Inform. link

3. Nekaz. animal collar

estekadura

iz.

1. tie, fastener

2. tying, fastening

3. Inform. link up, link

estekatu

du/ad. ( lotu )

1. to tie, fasten, bind; eskuak ~rik zituen he had his hands tied; uhalez ~rik strapped down

2. (irud.) to tie; Euskal Herriari ~rik emotionally tied to the Basque Country

3. Inform. to link up, link

estereo

iz. stereo

esteril

io. Med. sterile

esteta

iz. aesthete, aesthetician

estetika

iz. aesthetics

estetiko

io. aesthetic

esti

interj. ( ganaduari esanda, idiak b.b. ) back! | yah!

u esti eragin

1. to hold back, keep back

2. (irud.)

a. to force back, push back, hold off

b. to force ... to hold back, have ... back off; jakin zutenean zertara zetorren ~ eragin zioten when they found out what she was up to they forced her to back off

estilistika

iz. stylistics

estilo

iz.

1. style; Mozart-en ~an in the style of Mozart; ~ gotikoa Gothic style; musika-~ musical style

2. ( jarduerei d. ) style; Fosbury ~a the Fosbury style; ~ libreko proba free style trial

3. (Bot.) style, stylus

estimagarri

io.

1. estimable, esteemed; mundu honetako gauzarik ~enak the most esteemed thing in this world

2. ( lan ) appreciated

estimatu

du/ad. to appreciate; eskerrik asko, estimatzen da thank-you, I appreciate it; eskerrik asko, estimatzen dizut etortzea thank you, I appreciate your coming; estimatzekoa da zuk egin duzun guztia everything that you have done is worthy of appreciation

2. ( uste izan ) to deem, believe; beharrezko zela ~ nuen I deemed it necessary

3. ( handietsi, e.a. ) to appreciate, feel for; Txomin anitz estimatzen dut I really appreciate Txomin

estimazio

iz. esteem, regard; atzerrian izen ona eta ~a eskuratu zituen abroad (s)he earned a great reputation and high regard; gauza txikienganako maitasuna eta ~a love and appreciation for the littlest of things

estimu

iz. esteem, appreciation; i-r ~ handitan eduki to hold sb in high esteem; ikasleen ~ eta begirunea lortu to win the appreciation and respect of the students; ~ gutxi egin not to think highly of; grekoek ~ handia egi zuten beren hizkuntza the Greeks thought highly of their language; ~tan eduki | ~tan izan ( du/ad .) to think highly of | to have a high regard for; ~ {egon || ibili} to be highy regarded; eskolako irakaslea, beti ~tan ibili zena a school teacher who was always highly regarded

estira

iz. ( oinaze handia ) anguish, torment, rack

estiratu

du/ad. ( oinazetu ) to anguish, suffer

estoiko

io. stoic

estoka

iz.

1. (I) Tek. ( tornua ) lathe

2. ( amildegiaren ertz ) edge of a cliff

estola

iz. Kristau. stole

estonagarri

io. astonishing, amazing

estonatu

du/ad. ( harritu ) to astonish, surprise ; haien jarrerak ~ gintuen their attitude surprised up da/ad. ( harritu ) to be astonished, be surprised; ez naiz estonatzen I'm not surprised; -z ~ to be surprised at something

estrata

[from estrada from Lat. strata] iz. cobblestone path

estreina

iz.

1. debut; haren lanaren ~ the debut of his work

2. (I) ( opari ) gift, present

estreinako

il. first; ~ko aldian ez zuten lortu they didn't achieve it the first time around; ~ liburu idatzia the first book written

estreinatu

du/ad.

1. ( debutatu )

a. to debut

b. ( filma) to premiere; filmea abenduan ~ zen the film was {premiered || first shown} in December

2. ( gauza erosi berria ) to use ... for the first time; ordaindik ez dut ~ eman zenidan gorbata hori I still haven't worn that tie you gave me; gaur gauean erosi nuen soinekoa ~ behar dut tonight I'm going to wear that dress I bought; ordaindik ez dut kiroldegi berria ~ we still haven't tried out the new sports centre

estropada

iz. Naut. Kir. regatta, boat race; Zarauzko ~ Oriok irabazi du, ez Santurtzik Orio won the Zarautz regatta, not Santurtzi ; zure aita behin ikusi al du ~rik? has your father ever seen a regatta?

u estropadak egin

to hold a regatta

estrukturalismo

iz. structuralism

estrukturalista

iz. e. io. structuralist

estu

iz.

1. Med. congestion; bular ~ tightness in the chest | difficulty in breathing; sudur(retako) ~ nasal congestion

2. tight spot, difficulty, predicament; ~an aurkitu ziren they found themselves in a tight spot

3. Lagunart. urge; kaka ~ da he's feels like crapping

4. ~ak fully-fashioned stockings

io.

1. ( ez zabala ) narrow; onera bidea ~ izaten da the road to righteousness is usually narrow

2.

a. ( ez lasaia ) uneasy, apprehensive, distressed; ~ eta larri dago she's all bothered and nervous | she's a nervous wreck; ~ dago he's in a {tight spot || jam || bind}

b. ( arnasa ) difficult; arnasa ~a dauka aitonak grandpa's having difficulty breathing

3. ( trinko )

a. dense, compact, solid

b. ( idazkera ) cramped

c. ( programa ) tight

d. ( bete-bete ) full, packed, crammed

e. ( ehuna, sarea ) tightly-woven

4. ( bizimodua ) impoverished, indigent, poverty-stricken

5.

a. ( soinekoa, arropa, jantzia, e.a. ) tight; gerri ~a a tight belt

b. ( korapiloa ) tight

6. ( egoera ) tense

7. ( larria ) urgent

8.

a. ( eginbeharrei d. ) strict, stern; irakasle hori ~egia dela uste dut I think that teacher is too strict

b. ( araua ) rigorous, harsh, strict

c. ( neurri ) strict; ~ estuak hartu behar dira strict measures must be taken

d. ( debeku ) strict, absolute

9. ( sendo )

a. ( adiskidetasuna, e.a. ) strong, close; elkarrekin dituzten harreman ~ak the close relationship they have

b. ( esku-estutze ) firm

c. ( besarkada ) big

adb.

1. tight, tightly; ~ {eho || bilbatu} to weave tightly; ezpatari ~ heldu to hold on tightly to one's sword

2. ( seriotasunez) harshly, seriously; ~ agindu nien horrelakorik ez egiteko I ordered them in no uncertain terms not to do such a thing

3. ( larri )

a. ( bizi izan ) in distress, in anguish, apprehensively; nora zoaz, gizona, horren ~? where are you going, my good fellow, in such distress

b. ( kezkaturik) uptight; ~ egongo gara haien berriak jakin arte we'll be uptight until we hear from them

c. hard up; ~ nabil familiari behar duena emateko I'm hard put to give my family what they need; ~ eta larri ari ziren haren haserrea lasaitzeko they were hard put to calm her temper down

4. e-r ~ hartu to take sth to heart

5. ~ erabili to hound, persue relentlessly

du/ad.

1. to tighten

2. ( lotu ) to tie ( -z : with )

da/ad. to grow anguished, become uptight

estualdi

iz.

1. scrape, tight spot; ~ larrian in a very tight spot; i-r ~tik atera to get sb out of a tight spot; mila arrisku eta ~ a thousand dangers and tight spots

2. ( atsekabea ) affliction, sorrow; nire ~etan during my tribulations

estudiatu

du/ad.

1. (Akad.) to study

2. --> aztertu

estudio

iz.

1.

a. ( artistaren lantokia, e.a .) studio

b. ( apartamentu txikia ) studio apartment

2. ITB. studio

3. ( lana )

a. Mus. etude

b. (Arteg.) study

estugarri

iz. string, strap, rope io. worrying

estugune

iz.

1. ( pasagunea ) narrow passage

2. ( lekua) narrow spot

3. ( tartea ) narrow stretch; kostaldeko bideak ~\~ugari dauka the coastal road has many narrow stretches

estuki

adb.

1. tightly

2. ( atsekabez ) anxiously

3. ( lege berria, e.a. ) rigorously

estura

iz.

1. distress, anguish, misery, anxiety

2. ( larrialdia ) predicament, difficulty, tight spot, jam Lagunart. , fix Lagunart. , squeeze Lagunart. ; ikusten duzu nolako ~n nagoen you can see what kind of a fix I'm in

3. astiro, astiro zihoan, inolako ~rik gabe it went ever so slowly without the slightest hurry

estutu

du/ad.

1. to narrow

2.

a. ( gerrikoa ) to tighten (up); gerrikoa ~ behar zuen he had to tighten his belt

b. ( torlojua ) to tighten

c. ( eskua ) to grip, grasp; eskua ~ zion he grasped her hand

3. ( behartu ) to pressure, force; i-r e-r egitera ~ to {pressure || coerce} sb into doing sth

4.

a. ( botoia ) to press, press down on

b. ( pistolaren katua, e.a. ) to squeeze, pull, press

5. ( ibilera, pausoak ) to quicken

6.

a. ( jantzia, soinekoa ) to be too tight for

b. ( zapata ) to hurt, pinch

c. ( garbituz gero, txikiagotu ) to shrink

7. ( besarkatu ) to hug, squeeze; i-r besoen artean ~ to hug sb in one's arms

8. ( edukia )

a. to pack tight

b. to press together

9. ( larritu ) to unnerve, upset; aita ikusteak erabat estutzen zuen seeing his father completely unnerved him; arazo horrek ez du asko ~ko that problem won't upset him very much; ez dago zer ~ eta larritu there's nothing to fret or worry about

10. ( atze-atzetik ibili ) to pursue relentlessly; etsaiek ~ zituzten their enemies pursued them relentlessly

11. ( adiskidetasun, e.a. ) to strengthen; gure harremanak ~ behar genituzke we should strengthen our relationship

da/ad.

1. ( estu bihurtu ) to narrow, get narrow; kalea estutzen den unean at the point where the street narrows

2. ( larritu ) to get {upset || unnerved}, fret, worry; ez zaitez estu horregatik zaude lasai don't fret over it, take it easy

3. ( arropa )

a. to grow tight

b. ( garbitu eta gero ) to shrink

eszena

iz.

1. scene; bigarren ~n agertzen da she appears in scene two

2. Zine. scene; Rhett Butlerrek Scarlet pikotara bidaltzeko ~ izugarri gogoko dut I really like the scene in which Rhett Butler tells Scarlet where to go

3. (Arteg.) scene; Bibliako ~ scene from the Bible

eskeptiko, eszeptiko

io. sceptic (GB) , skeptic (USA) io. sceptical (GB) , skeptical (USA)

et

interj. hey!, heads up!; ~, ~!, kontuz hortik erori gabe hey, hey! be careful not to fall off there

eta

junt.

1. and; Jesus, Maria, ~ Jose Jesus, Mary, and Joseph; zu ~ ni you and me ; egin behar duzu ~ egingo duzu you have to do it and you will do it

b. ( errepikatuz ) jardun ~ jardun by constantly insisting; lan ~ lan working around the clock

c. ( zenbakiekin ) bi litro eta erdi two and a half litres

d. ( ondorioei d .) and; triste naiz ~ hilko banintz, hobe I'm down and if I died, it'd be better

2. ( elipsietan )

a. ( aditz laguntzaileekin ) astoa ekarri zuenta eta ataraian utzi (I) | astoa ekarri eta atarian utzi zuen (H) he brought the donkey and left it in the doorway; ez dute hori egiten ~ horiek ere ez they don't do that and neither do they

b. (= eta gainerakoak ) Joanes ~ erbestera joan dira Joanes and company have gone abroad; apeza ~ etzi etorriko dira the priest and company will come the day after tomorrow; ikasgela mahaiak, liburuak ~, suntsitu zituen it destroyed the classroom, tables, books, the whole caboodle

c. ( eta berehala ) Elvis agertu ~ oihuka hasi ziren as soon as Elvis appeared they started screaming

3.

a. ( + izenordea, ez da itzultzen ) noiz ~ etorri baitziren formala. Lit. when they came; non ~ Ugandan ikusi nuen I saw him in Uganda of all places; nor ~ lehendakaria etorri zen the president, of all people, came; zeren ~ because

b. ~ gero after; harik ~ haiek etorri arte until they come; nahiz ~ ona izan even though it is good

c. (+ bai, ez ) bai ~ haiek ere so are they; ez ~ haiek ere neither {are || do} they

4. (= bait- )

a. since, as; ez zuten ekarri, handiegi zen ~ they didn't bring it as it was too big

b. ( + dela ) hori dela ~ ez ziren etorri they haven't come on account of that

5. ( euskaraz, bi perpausa "eta" juntailuz lotua daudelarik baina ingelesez, "that", "which" "who" juntailuz elkarturik ) joan nintzen ~ ikusi nuen herria polita zen the town I went to see was pretty

etekin

iz.

1. gain, profit; e-i ~a atera to gain from sth | to get out of sth; pinuari ~ handia ateratzen diote erretxinetan they get a lot out of the pine by extracting its resin

2. Fin. net balance

3. ( zuhaitzek, landareek, e.a.) yield; ~ hobeak ditu it has a greater yield

b. Kim. yield, performance

etekintsu

io. productive; lursail ~ak productive lands

eten

[from e- (ancient participial marker) + Lat. tendere or tentum] iz.

1.

a. interruption, cutoff; ~ik ez duen jipoia a non-stop beating

b. suspension

c. ( geldigunea ) pause; ~a hirugarren silabaren ondoren beti egoten da there is always a pause after the third syllable

2. Med.

a. hernia; ~ak jotako gizona a man with a hernia ; ~a egin zaio he got a hernia

b. fracture, break

3. ( akatsa ) defect ; ~ak eta hobenak defects and vices; ~ik gabe egindako lana flawlessly executed work

4.

a. ( arraildura, pitzadura ) crack, cranny, crevice, fissure; lorontzi honek, azpialdetik ~a dauka this flower vase has a crack running up from the bottom

b. ( urratzea ) tear; ~a egin zitzaion mantalari her apron tore

5. (Liter.) caesura

io. intermittent, discontinuous; haren hitz ~ak his sputtering words du/ad.

1.

to interrupt, break; arbitroak partidua ~ egin zuen the referee {interrupted || stopped} the game

b. Zine. ~! cut!

2. ( solasa ) to interrupt, butt into

3. ( urratu ) to tear; zainak ~ zitzaizkion his tendons were torn

4.

a. ( linea ) to cut

b. ( bidea ) to cut, cut off

c. ( zerbitzua ) to cut, stop, interrupt, suspend

d. ( harreman diplomatikoak ) to break, break off; harremanak ~da daude relations have been broken off

5. ( legea ) to break, infringe upon

6. ( berezi ) to separate (- tik : from ) ; gugandik ~ak separated from us; gerrateak elkarrengandik ~ zituen they were separated by the war

7. ( nekarazi) to exhaust, tire out; ~da zegoen he was exhausted

da/ad.

1. ( soka ) to snap, break

2. ( urratu ) to tear; oihal ~ zen the cloth tore

3. to stop, cease; haizea ~ da the wind's died down; ~ gabe without end | incessantly | continually | constantly | without letup

4. ( isilaldia ) to break, interrupt

5. ( p. )

a. to break down

b. ( ahitu, nekatu ) to become exhausted

c. Med. to get a hernia

etenaldi

iz.

1. interruption; berrogeita hiru urteko ~aren ondoren, berriz itzuli ziren after a forty-three year interruption, they returned

2. break

etendura

iz.

1. ( etena ) interruption, break

2. ( geldiketa ) cessation, suspension

3. Med.

a. hernia; ~ egin zaio he got a hernia

b. (NB) (Z) ( haustura ) fracture

etenezin

io.

1. unbreakable

2. irrevocable

etengabe

io.

1. incessant, endless, uninterrupted

2. (H. Jak.) continuant

adb. continuously, uninterruptedly; ~ aldatuz doana that which is continually changing

etengabeko

il. uninterrupted, continuous; ~ kantuan continuously singing

etengaitz

io. hard-to-break; ohitura lokarri ~a da custom is a hard-to-break bond

etenkor

io.

1. tending to be interrupted

2. fragile, brittle; hauskorra eta ~ra fragile and bitter

eter

iz. Fil. ether

eternitate

iz. eternity; ~ guztian throughout all eternity

etika

iz.

1. Fil. ethics

2. ( jokabideari d. ) ethics, scruples; ~ profesionala professional ethics; haren aurkariak ez zeukala, ez printzipiorik, ez zuzentasunik, ez etikarik his adversary was unprincipled, unfair, and {unethical || unscrupulous}

etiketa

iz.

1.

a. label

b. Inform. label

c. (irud.) label, tag; "faxista" ~ jarri diote they've {labelled || tagged} him as a fascist

2. ( gizabidea ) etiquette, manners

etimologia

iz.

1. etymology; erdal ~ duten euskal hitzak Basque words with a foreign etymology

2. [ izenen aurrean ] etimologi- etymology, etymological; etiomologi-arazoak etymological problems; etiomologi hiztegia etymological dictionary

etiopiar

iz. e. io. Ethiopian

etnia

iz. race

etnografia

iz. ethnography

etnologia

iz. ethnology

etnologo

iz. ethnologist

etoi

iz. traitor, betrayer io. traitorous, treacherous

etorbide

iz.

1. ( kaleari d. ) avenue; Park E~a Park Avenue

2. ( jatorria ) origin, beginning

3. financial resources

4. zer da horren ~a? what brought him here?; ~a balu if he could come

etorburu

iz. origin, source

etorki

iz.

1.

a. ( jatorria ) origin; ~ apalekoa da he's of humble origins; euskararen ~az about the origin of Basque; erdal ~ko hitzetan in words of foreign origin

b. ( izaera ) nature ; ~z eta izatez da horrela she's like that by temper and disposition

c. (Bibl.) Genesis

2. ( leinua ) lineage, bloodline

etorkin

iz. immigrant; auzoko biztanle gehienak ~ak ziren most of the inhabitants in the neighbourhood were immigrants; bigarren gizaldiko ~ak second-generation immigrants; etxeko erdaldunak eta erdaldun ~ak local Spanish-speakers and immigrant Spanish-speakers io.

1. ( ezezagun ) unfamiliar, strange; zurbildu zen neska ~a ikusirik he turned white when he saw the strange girl

2. immigrant; langile ~ak immigrant workers

etorkizun

iz. future; ~ {beltza || iluna} dute they don't have much of a future | they have a dim future; iragana eta ~a the past and future; oraingo eta ~erako for the present and future; joana joan, ~a ~, oraingoa da gure whatever the past, whatever the future, the present is ours; ~az konturik egin gabe without thinking about the future io. coming; igaro diren eta ~ dauden gauzak things which have passed and which are to come

etorkor

io. accomodating, amiable, affable; gizon ~ra eta otzana an accomodating, meek man

etorkortasun

iz. amiability, affability, accomodating nature

etorraldi

iz. appearance, coming; lehen ~an during his first appearance

etorrera

iz.

1. coming, arrival; ~n upon coming; Kristoren bigarren ~ the second coming of Christ; haren ~ren zain zeudenak those waiting for him to come

2. ( jatorria ) origin, beginning

3. horrek ez dauka ~rik he's not punctual | he doesn't come on time

etorri

iz.

1. ( gaitasunari d. )

a. ( oro. ) talent, gift, flair

b. ( mintzamenari d. ) eloquence, gab, fluency; ~ handiko hizlaria an eloquent speaker; laburra dut ~a I'm at a loss for words

2. ( idazleari, poetari, olerkariari d. ) inspiration

3. ( jitea ) character, genius

4. (e tekina ) profit, product

5. ( ur kopurua ) flow; ibai baten ~a the flow in a river; ~ txikiko urlasterra shallow rapids; Zarauzko itsasoaren ur azpiko ~ indartsua the strong undercurrent of the sea in Zarautz

6. ( senipartea ) inheritance

da/ad.

1. ( jin )

a. to come (- ra: to | -tik : from ) ; egunero etortzen da Zarautza she comes to Zarautz every day; Zarautza dator she's coming to Zarautz; Zarautza etortzekoa da she's coming to Zarautz | she's going to come to Zarautz ; betoz hona! let them come here!; etor bedi Zure erreinua Thy kingdom come; urrundik ~ to come from afar; hator, hator mutil etxera! come, come home boy!; baserritik ~ berria zen he had just come off the farm; gure etxera ~ zen he came over to our house

b. ( + - tzera ) hona ~ nintzen euskara ikastera I came here to learn Basque

c. (+ -tzera ) hona ~ nintzen euskara ikastera I came here to learn Basque; bazkaltzera ~ zirenak those who came for dinner

d. datorrena datorrela! let the chips fall where they may!

2. ( jatorri izan ) to come (- tik : from ) ; hitz hori gaskoitik dator that word comes from Gascon; nondik dator zure haserrea? how come you're angry?

3. ( gertatu ) to happen, befall; laster dator eguna the day is fast approaching ; egun ederra dator we're in for a splendid day ; arazo asko zekozkion a lot of problems befell him; zorigaitza ~ zitzaion he ran into some bad luck

4. ( bururatu ) to occur, come; gero Mongoliara joateko ideia ~ zitzaion then the idea of going to Mongolia {occurred || came} to him; logura ~ zitzaion she was overcome by sleep; buruko min handia ~ zitzaion she came down with a big headache

5. ( denbora ) orduak joan, orduak ~, Maritxu ez zen agertzen the hours went by and Maritxu didn't show up

6. ( komeni izan ) i-i ongi ~ to suit sb fine; ez litzaiguke gaizki ~ko it wouldn't do us any harm | it wouldn't be a bad thing for us

b. ( arropa ) to fit; berokia txiki samar datorkizu sorbaldetan the coat is rather small on you in the shoulders; soineko hori gaizki datorkio that dress doesn't fit her very well

7. ( egokitu )

a. to correspond; batzarrean hitz egitea ez datorkit niri it's not (right) for me to speak in the assembly; zuri datorkizu hastea it's your turn to begin; hori ez datorkit niri that doesn't apply to me

b. zure biziera ez datorkio zure hazierari your lifestyle is incompatible with your upbringing

8. i-kin bat ~ to agree with sb; zurekin bat nator I agree with you

b. ( gauza ) to match, go with; kolore hauek ez datoz {erara || ongi these colours don't {match || go well together}

c. -(r)en esanera ~ to give in to, condescend; besteren arrazoietara etortzeko to come to agree with the reasoning of others; ez nator haren esanetara I don't agree with what (s)he's said

d. (hazi, ongi moldatu) to come along, be doing; landareak ongi etortzen dira the plants are coming along fine

9. ( agertu, e.a .) to come; bilduta datoz they come wrapped up

10. ( elkarrekin konpondu ) ez datoz ondo elkarrekin they don't get on (GB) | they don't get along (USA) ; honekin gaizki nator I don't get on well with him; ederki etortzen gara elkarrekin we get on splendidly (GB) | we get along fine (USA)

etrusko

iz. e. io. Etruscan

etsai

iz.

1.

a. enemy, foe Lit. , adversary formala. ; herriaren ~a da he's an enemy of the people; horiek ditugu ~rik gaiztoenak they are our worst enemies; Francoren ~ak zirenak those who were enemies of Franco; etsai {amorratu || min || gorri} mortal enemy | implacable enemy; erreformen ~a da he's an enemy of reform; ez dugu zuen ~ izan nahi we do not want to be your enemy; ~ak nahiz aldekoak both friend and foe

b. (irud.) enemy; zuhaitzak ~ asko ditu the tree has many enemies; laudorioen ~ direnak those who are loathe to praise; ona eta hoberena elkarren ~ dira (atsot.) the best is the enemy of the good (atsot.)

2. ( deabrua ) devil, enemy, demon; infernuko ~a baino gaiztoagoak direnak those who are worse than the devil himself

io.

1. enemy, hostile, opposing; familia ~etako kideak members of opposing families

2. ( kontrakoa ) opposed; aldekoak eta ~ak those in favour and those opposed

etsaikeria

iz. enmity, antagonism

etsaitasun

iz. enmity, hostility, animosity

etsamina

iz. ( azterketa ) scrutiny, examination

etsaminatu

du/ad. ( aztertu ) to examine, scrutinize

etsenplu

iz. example; ~z for example

etsi 1

iz.

1. resignation; nahigabeak ~ onean daramatza she bears anguish with resignation; ~an bizi izan to live in resignation | to live resigned to one's fate

2. despair; egoera horrek ~a eman zion that situation plunged him into despair ; ~a hartu to give up | to lose hope |to despair, | to become disheartened; etsian ~ in all despair; ~n in despair; ~an jarri nintzen I went into despair

3. ( amaia ) end ; lanari ~a eman to finishing work | finish a job

4. ( susmo txarra ) misgiving, suspicion, distrust

5. ( hitzarmena ) deal, agreement ; ~ bat egin to make a deal

6. ( orantza, altxagarria ) leaven, leavening, yeast

du/ad.

1. to despair of, give up on; biziaz ~ dutenak those who have despaired of life ; ez du bere senarraz ~ she hasn't given up on her husband; etsitzekoa da it's despairing

2. ( uko egin ) to give up, give in; lortu arte ez dugu ~ko we won't give up until we get it

3.

a. ( konformatu ) to come round; ez larritu, ~ko du don't worry, he'll come round; hiltzera ~ du he's resigned himself to die

b. ( jasan ) to stand; mutil batzuek neskarik gabe ezin dute ~ some boys can't stand being without a girl

4.

a. ( finkatu ) to settle down ; ~ duzu han Angolan? have you settled down there in Angola?; ~ du etxe berrian he's settled down in his new home

b. ( ohitu ) to get used to; ez luke Alaskan ~ko hemengo jendeak people from here wouldn't get used to living in Alaska

5. ( ogia ) to raise

6. ( laket izan ) to please; Jainkoak ~ baletsa God be willing

7. ( onetsi, onartu ) to consent, sanction, approve of ; nire anaiak ~ du my brother consented to it

8. ( sinestarazi ) to convince, persuade; ~ta nago ez dela etorriko I'm convinced he won't come ; ezetz ~a egon zaitezke: ni hemen geldi ezin naiteke you can rest assured that I can't stay here ; gerlak gauza onik ez dakarrela har dezagun ~ let's not kid ourselves: war doesn't result in anything good

etsi 2

du/ad. ( -etsi b.b .) to consider, take ... to be; ez zuten aurrenekoa bezain handitzat ~ they didn't consider the first one to be as big; on~ to consider ... good | to accept

etsi-etsian

adb.

1. ( azken beltzean ) as a last resort, as a final desperate solution, as a last hope; ~ egin dezagun let's do it as a last resort

2. ( kosta ala kosta ) at all costs, out and out, at any price; irailean ~ gaindituko ditut azterketa guztiak in September I will pass all my tests no matter what

b. ~ nator I'm determined

3. ( itxaropenik gabe ) in despair; ~ joan naiz I went away in despair

etsialdi

iz. moment of desperation; ~ batean bere buruaz beste egin zuen in a moment of desperation he took his own life

etsigaitz

io. tenacious, unflagging

etsigarri

iz. discouragement io. discouraging, dismaying; bere amets ~a alkoholean itotzeko in order to drown his dampened dream in alcohol

etsimen

iz.

1. disillusion, disappointment, disenchantment, discouragement; ~an egon to be disappointed

2.

a. despair, desperation, hopelessness; ~aren ~ez egin zuen he did it out of sheer desperation

b. ( goibeltasuna ) despair, resignation; -(r)i ~ eman i. ( gaisotua, eria ) to give up hope for, declare past recovery ii. ( plana, e.a. ) to give up as a lost cause

etsimendu

iz. despair, resignation

etsipen

iz.

1. ( etsimena, ezkortasuna ) disillusion, resignation, despair, pessimism; ~ean egon to be {resigned || disillusioned}; -(r)i ~a eman to give up hope for ; mediku onenek eman diote ~a gizajoari the best doctors have given up on the poor fellow ; ~a hartu to give up, lost hope, become {disillusioned || disenchanted}

2. ( eskarmentua ) lesson, experience

3. ( onespena ) consent, acceptance

4. (B) ( utzikeria ) abandonment, negligence

etsitu

du/ad.

1. to despair (- z : of ) , give up ( -z : on ) , lose hope ( -z : for ) ; edozertaz etsitzen da (s)he despairs at anything; edozerk etsitzen du anything despairs her | she despairs at anything; ~an ~ in all despair; etsitzekoa da it's despairing; ez du bere senarraz ~ she hasn't given up on her husband

2. to resign o.s., reconcile o.s.; hiltzera ~ du he's resigned himself to die

etxabe

iz. basement, cellar

etxadi

iz.

1. ( auzoa) neighbourhood (GB) , neighborhood (USA)

2.

a. ( leinua ) tribe; Israelgo 12 ~ak the 12 tribes of Israel

b. ( famlia ) family, lineage

3. ( etxasaila ) block

etxafuego

iz. Lagunart. skyrocket

etxagun

iz. ( baserri baten jabea ) homeowner

etxaguntza

iz.

1. ( etxaldea, baserria ) homestead, farm; hirietan eta etxaguntzetan in the cities and on the farms; ~ eta abere guztiak saldu zituen he sold his farm and all his animals; bost ~ren jabe da he owns five farms; ezkondu baino ~ lehenago (atsot.) first thrive and then wive (atsot.)

2. Leg. progeniture, right of first born

etxalde

iz.

1. ( baserria, etxaguntza ) farm; Baigorriko ~ handi eta ezagunenetako bat one of the biggest and best-known farms in Baigorri; ~ aberats bateko oinordekoa the heir to a prosperous farm

2. ( familia ) family

etxandre

iz. ( etxeko andrea ) housewife

etxano

iz. (Z) ( etxetxo ) little house

etxarte

iz. ~an zegoen it was between the houses

etxe

iz.

1.

a. ( familiarentzakoa, txaleta, e.a. ) house; ~ nagusi main house; ~ {ugaria || zabal} opulent house ; ~ suhil bat an abandoned house; ~ bat erosi \\ saldu to buy \\ sell a house; ~z aldatu to move; ~ko gelak rooms in the house; etxez ~ from house to house; bi bizitzako ~a a two-storey house

b. ( txaleta baino handiago, eraikuntza ) building; plazako ~ak the buildings on the square

c. (esa.) ~ Arrosa Casa Rosada; E~ Zuria the White House

d. [ izenen aurrean ] house-; ~-arratoi house rat; ~-txakur house dog

2. ( norbait bizi den ~a )

a. home; ~ bat erosi \\ saldu to buy \\ sell a house; ~a ongi gobernatu to run a household; ~an dago she's at home; Xabierren ~an zegoen he was at Xabier's {home || house}; Txominen ~an ostatuz zegoen he was lodging in Txomin's house; ~an gelditu to stay at home; ~ra joan dira they've gone home

b. (esa.) ~ onean berri txarrik ez there's a skeleton in the closet of even the best of families

c. [ izenen aurrean ] home; ~-erosle home buyer Oharra: Lagunarteko hizkeran, " house " hitza bazter daiteke : Jonen etxean egongo naiz I'll be at Jon's

3. ( ostatua, aterpea ) lodging, shelter ; i-i ~ eman to house sb ; ~an hartu to take sb in | to take sb as a lodger

4.

a. ( familia, leinua ) family; Hapsburgar E~a the House of Hapsburg ; ~ onekoa da (s)he is from a {good || fine} family ; ~ handikoa izan to be from a noble family

b. etorri zen bere ~ guztiarekin she came with her entire family

c. (irud.) ~ko erdaldunak eta erdaldun etorkinak local Spanish-speakers and immigrant Spanish-speakers

5. ( enpresa ) company, firm

6. Tek.

a. frame, body; golde-~ plough frame

b. orga ~ cart bed

7. ( erabilera jakin bat duen etxea ) house; Herriko ~a Town Hall; euskal ~a Basque club

etxe orrantz

iz. Arkit. skyscraper

etxe-hondatzaile

iz. squanderer, wastrel

etxebizitza

iz. flat

etxegile

iz. home builder, constructor

etxegintza

iz.

1. home building | home construction; ~n ari diren langileak home builders | workers in home building

2. building construction

etxejabe

iz. home owner

etxekalte

iz. spendthrift, wastrel io. spendthrift, profligate, lavish; mutil alfer eta ~ak lazy and lavish boys

etxeko

iz.

1.

a. member of the family

b. ~ak family; egun on ~ak! Good Morning family!; ~ekin mintzatu gabe ezin dezaket ezer egin I can't do anything without talking to my family; eskumuinak ~ei my regards to your family formala. | say hi to your family Lagunart.

2. ( morroia ) household servant

il.

1.

a. house-; household; ~ buruzbidea egin to run the household; ~ jauna master of the house; ~ lanak i. housework, household chores ii. (Akad.) homework

b. home-; ~ biziera home life; ~ gobernu homemaking ; ~ hizkuntza home language, language in the home ; ~ eskolan ikasi to grow up with sth; ~ jan-ekoizte eta gordetze home production and storage

c. Sukal. homemade; ~ patxarana homemade sloe gin; ~ ogia homemade bread

d. (erl.) ~ irakaslea home teacher

2. family; ~ arazoak family problems; ~ buru head of family

3. ~ izenak family names ; ~ alaba heiress

3. ~ egin to become familiar; guri hain etxeko ~ bihurtu zaiguna that which has become so familiar to us

etxekoi

iz. homebody io. home-loving, homebody; emazte ~a a home-loving wife; urteek ~ egin dute time has made a homebody of him

etxekotu

du/ad.

1. ( katua, txakurra, e.a. ) to housebreak, domesticate

b. ( aberea ) to domesticate ; ez zen lan erraza halako aberea etxekotzea it wasn't an easy job to domesticate such an animal

2. to make ... a part of the family, integrate ; euskarak etxekotzen gaitu, erdarak arrozten Basque integrates us, {Spanish || French} alienates us

3. to take on board; euskarak milaka erdal hitz ~ ditu Basque has taken aboard thousands of foreign words

da/ad.

1. ( katua, txakurra ) to become housebroken

b. ( aberea ) to become domesticated

2. ( ohitua ) to grow used to, become familiar with; bekatuarekin etxekotzen dena the one who becomes familiar with sin; bere langintza berrian ~ zenean when he settled down in his new profession

etxenagusi

iz. head of the household

etxepe

iz.

1.

a. ( teilapea ) roof; ~an under cover

b. (irud.) bada emakumeentzat ~an bertan lanik esko there is a lot of work for women right in the home; are bere ~an even within the household; ~koak building residents

2. building surface

etxeratu

du/ad.

1.

a. ( etxera eraman ) to take home; erdi hilik ~ zuten they took him home half dead

b. ( autoan ) to drive home; ~ko zaitut I'll drive you home

2. ( etxera ekarri ) to bring home

da/ad.

1. ( etxera joan ) to go home; goiz etxeratzen da she goes home early; etxeratzeko ordua da it's time to go home

2. ( etxera etorri ) to come home; Aitta ~ zaigu Daddy's home!; etxera zenean neskatxa ohean etzana aurkitu zuen when he got home he found the little girl lying on the bed

etxetiar

iz.

1. ( maizterra ) tenant, renter

2. ( etxeko zerbitzaria ) domestic servant; etxearen eta ~ren ardura izan behar duena the one who must be in charge of the house and the servants

io.

1. domestic; abere ~rak domestic animals

2. ( etxekoia ) homebody

etxetxori

iz. Hegazt. sparrow

etxezain

iz.

1. butler

2. ( atezaina ) porter

3. ( maizterra ) tenant

4. ~ gelditu to {be || stay} on guard; ~ utzi to leave ... on guard; errementari batek, kanpora joatean, ~ utzi zuen zakurra atean a blacksmith, when he went away, left a dog on guard at the door

etxezale

iz. homebody io. fond of home

etxezulo

iz. homebody; ~a duzu gizona, ezkondu denez gero your husband's become a homebody since he married

etxola

[blend of etxe + txabola (hut)] iz.

1. ( afrikarrena, indioena, e.a. ) hut

2. ( Tennessee, Kentuckykoa, e.a. ) cabin

3. ( tente, oihal-denda ) tent

4. Met. ~ meteorlogiko thermometer shelter

etxondo

iz. (I) farmhouse

etzaleku

iz. resting place; abereen jantokia eta ~a the animals' eating and resting area

etzan 1

io.

1. (Bot.) procumbent, prostrate

2. Inform. cursive

etzan 2

du/ad.

1. to lay down; ~da jar ezazu liburu hori lay that book down

2. to lay; amak sehaskan ~ du umetxoa the mother laid the little baby in the crib

da/ad.

1.

a. to lie down; ~! lie down!; lurrean ~ to lie on the ground; ohean ~ zaitez! lie down on the bed!; ohean datzan eria the patient lying in bed; hondartzan ~da dago she's lying on the beach ; amak haurra ~da utzi zuen lurrean the mother laid the child down on the ground; lo zetzan he lay asleep; ehundaka hilda zezaten thousands lay dead; luze-luze ~da lying sprawled out

b. ( hilerrian, e.a. ) to lie; hemen datza Jesse James here lies Jesse James Oharra: ikus oharra lie2 sarreran

2.

a. ( izan ) to be; horretan datza arazoa therein lies the problem | that's where the problem is; hor datza zentzuaren zentzua therein lies the sense of it all; horretan datza gure etorkizuna therein lies our future ; zertan datza auzia? what's all the controversy about?; paperean datza it has been recorded; hori egia dela, zazpigarren orrialdean datza on page seven it is recorded as true

b. ( kokatu ) to be located, be, lie; Mongolia Asian datza Mongolia is in Asia

c. ( oinarritu ) to rest, lie; nire uste ona zure ontasunea datza my high regard for you rests on your goodness

3. ( eguzkia ) to set; etzatera doan eguzkia the setting sun

etzanaldi

iz.

1. rest, rest period, repose; bazkal ondoko ~a after lunch rest

2. lying down; ordu erdiko ~a half an hour lying down

etzauntza

iz.

1. rough bed

2. Nekaz. livestock bedding; azkienak garbitasun handia eta ~ idorra behar du livestock need a high degree of cleanliness and a dry place to lie down

etzi

adb. the day after tomorrow; ~ joango gara we'll go the day after tomorrow; ~rako lana work to be done by the day after tomorrow; ~ arratsaldean in the evening the day after tomorrow; hilabete honen hamarrean, ~ zortzi on the tenth of this month, a week from the day after tomorrow

etzidamu

[from "etzi-ri darraion eguna" (day that follows the day after yesterday) adb. in three days' time; ~ etorriko dira they'll come in three day's time

Eukaristia

iz. Kristau. Eucharist

euli

iz. Zomorroa.

1.

a. fly; etxe-~ house fly; ozpin-~ fruit fly; tse-tse ~a tse-tse fly

(Morsina mortantis)

b. [ izenen aurrean ] ~-kaka i. flyspeck ii. (irud.) crap

2. (irud.) ( p. ) chicken, coward

euli beltz

iz. Zomorroa. black fly

euli beltz

iz. Zomorroa. black fly

eulitzar

iz. (hand.) big fly

eultze

iz. ( erlauntza ) hive

eultzi

iz. Nekaz.

1. bundle, faggot

2. ( garia jotzeko ) unthreshed heap; ~a haizaratzeko sarde winnowing fork

u eultzi egin

to thresh

eultzi

iz. Nekaz. threshing mare

eultzilari

iz. thresher io. threshing; behor ~a a threshing mare

eultzitu

du/ad. Nekaz. to thresh

eunuko

iz. eunuch

eup

interj.

1. hey!; ~, bizi al haiz? hey, where have you been hiding?

2. ( adore emateko ) c'mon! come on!

3. ( burla egiteko ) ha!

eurak

izo.

1. ( beraiek, haiek berak ) they, they themselves; ~ etorri dira they have come; euretariko bat one of them; eu-rek lortu dute they've managed it

2. ~ euretara on their own accord; ~ euretara gelditu zirenean when they were alone

euri

iz. [ mugagabea ]

1. Met.

a. rain; ~ artifizial cloud seeding; ~ azido acid rain ; ~ {bera || azaro} {light || fine} rain ; ~ {gaitz || mamin || ase} heavy rain ; ~ erortzen {da || du} rain's falling ; ~ indar ari {du || da} it's raining down hard; ~a ari {da || du } rain's falling; ~ari dinotso (B) it's pouring down; joan deneko hamabost egunetan ~ dihardu eta {ugaraxo || igel} bihurtu behar gara it's been raining the past two weeks and we're going to turn into frogs; ~a egin to rain; ~a egiten du it's raining; ~a gogotik ari {du || da} it's raining down hard; ~a goian-behean ari du it's raining cats and dogs | it's pouring down; ~a dario it's pouring; ~(ta)ra dago || ~ egiteko dago || ~a etetean dago it's about to pour down

b. ~tan in the rain; ~tan kantuz ari zen he was singing in the rain

c. [ izenen aurrean ] rain-; ~-jasa rainstorm

2. (esa.) ~ eta ateri || ~ ala eki rain or shine ; zure osasunarekin, ez zaitezke bideari lot, ~ak ~ari ari dago eta with your health as it is, you can't go walking outside because it's pouring down

euri-erauntsi

iz. Met. rainstorm

euri-jasa

iz. Met. downpour, cloudburst, torrent

euri-lanbro

iz. Met. rainy mist, light drizzle

euri-tanta

iz. raindrop

euri-zaparrada

iz. Met. downpour, cloudburst

euri-zarama

iz. Met. light drizzle

euri-zirin

iz. Met. drizzle

eurika

iz. series of thundershowers; ez da izan ~rik negu honetan there haven't been any thundershowers this winter

euritako

iz.

1. raincoat, mackintosh (GB)

2. ( aterkia, goardasola ) umbrella

eurite

iz.

1. rainy season; ~a eta idortea the rainy and dry seasons

2. rains; ~ gaitzak izan ziren uda hartan there were heavy rains that summer

euritsu

io. rainy; eguraldi ~a rainy weather; egun ~ batean on a rainy day

europar

iz. e. io. European; E~ Batasuna European Union

eurrez

adb. profusely

euskal

iz. [ izenen aurrean ] Basque ; E~ Batasuna the Basque Union ; E~ Ezkerra (Pol.) the Basque Left; E~ Idazleen Elkartea the Basque Writers' Association; ~ musika Basque music; ~ jaiak Basque festival ; E~ Nazio-Askapenerako Mugimendua the Basque National Liberation Movement (Pol.) ; E~ Telebista Basque Television

Euskal Herri

iz. Basque Country; ~a the Basque Country; ~an Euskaraz (Pol.) the Basque Country in Basque (Association); ~ko Adiskideen Elkartea Association of Friends of the Basque Country; ~ Itzulia the Basque Country Tour; ~ Nekazarien Elkartea the Basque Farmers' Association

euskalari

iz. Basque linguist; Schuchardt eta Humbolt ~ handiak izan ziren Schuchardt and Humbolt were great Basque linguists

euskaldun

[from euskara + -dun] iz. Basque, Basque-speaker; ~en artean among the Basques; ~ alfabetatu literate Basque; ~berri non-native Basque speaker; ~ euskaltzale gehiago behar dugu we need more Basques enthusiastic about their language; ~ garbia da (s)he speaks impeccable Basque; ~ motza da (s)he's a Basque who doesn't know {his || her} own language; alderdi abertzaleetako buruzagi asko ~ motzak dira many of the politicians from Basque nationalist parties are ignorant of their own language io.

1. Basque-speaking, Basque; irakasle ~ak Basque-speaking teachers; japoniar ~ bat a Basque-speaking Japanese; gauden ~! let us stay Basque!

2. ( eskola ) Basque-medium; eskola ~etan in Basque-medium schools

euskaldundu

du/ad.

1. to teach ... Basque; jende asko euskalduntzen ari dira they teaching many people Basque

2. to make ... Basque-speaking; jo 'ta ke Euskal Herria ~ arte! go, go , go until all of the Basque Country speaks Basque!; EAEko administrazioa euskalduntzeko planaren balantzea an appraisal of the plan for implantation of Basque in the public administration in the Basque Autonomous Community; Euskal Herria euskalduntzea gure esku dago it is up to us whether we will make the Basque Country Basque-speaking

da/ad. to become Basque-speaking, to become Basque; administrazioa ez da ~ko berau gidatzen duten politikariek bere buruak euskalduntzeko ahaleginak egiten ez badute the government bureaucracy is not going to become Basque-speaking if the politicians presiding over it make no efforts themselves to learn Basque

euskaldungo

iz.

1. the Basques, Basque-speaking community, Basque community

2. ( euskalduntasuna ) Basqueness

euskalduntasun

iz. Basqueness, Basque identity

euskalgintza

iz. Basque cultural activity, Basque cultural movement; ~k diru-laguntza gehiago behar du Basque culture needs more economic aid

euskalki

iz. Basque dialect; literatur ~ak literary Basque dialects; Bizkaiko ~an idatzita written in the Biscay dialect; aho-~ak spoken Basque dialects

euskaltzain

iz. member of the Academy of the Basque Language (Euskaltzaindia); ~ oso full member of the Basque Academy; ohorezko ~ honorary member of the Basque Academy; ~ urgazle associate member of the Basque Academy

euskaltzainburu

iz. head of the Royal Academy of the Basque Language (Euskaltzaindia)

euskaltzale

iz. Bascophile; euskalari eta ~a Basque linguist and Bascophile io.

1. pro-Basque, fond of Basque, Bascophile formala. ; apaiz ~a a pro-Basque priest | a priest fond of the Basque language

2. {loyal || attached} to Basque; baserritarrak ziren ~enak the farmers were the ones most strongly attached to Basque

euskaltzaletasun

iz. love for Basque

euskaltzaletu

du/ad. to arouse one's interest in Basque; bere emaztea ~ nahiz wanting to get his wife to get interested in Basque | wanting to pique his wife's interest in Basque da/ad. to develop {a fondness for || an interest in} Basque; Ipar Euskal Herria euskaltzaletzen eta abertzaletzen den heinean to the extent that interest in the Basque language and nationalism takes hold in the North Basque Country

euskara

[from *enuskara (way of speaking) from *enuskala from *enautsi + -(k)ala , *enautsi (speak, reconstructed form), cf. -i�o- in B "di�o" (he says), "di�ost" (he tells me), the form "enusquera" is attested in Garibai's "Compendio historial" from 1571. A less satisfactory explanation is "Ausci (a tribe) + ela"] iz. Basque, Euskara; ~ eder batean in a beautiful Basque; ba al dakizu ~z? can you speak Basque?; ~z idatzi \\ irakurri to write \\ read Basque; ~ ikastea eta ~z ikastea ez dira bat learning Basque and learning in Basque aren't the same thing; ahozko ~ spoken Basque; herriko ~ colloquial Basque; idatzizko ~ written Basque; literatur ~ literary Basque; ~ batua Unified Basque; ~ garbia i. ( ulerterraza ) plain Basque ii. ( erdarakadarik gabekoa ) pure Basque, Basque free of barbarisms

euskaratu

du/ad. to translate ... into Basque

euskaratzaile

iz. Basque translator

euskarri

iz.

1. Tek. support, stay

2. Inform. medium

3. Kim. support

eusko

[from euzko from Arana Goir's coinage,from "e(g)uz(ki)ko" of the sun, inspired by Greek "Hellene", the "z" was changed to "s", apparently to bring it closer to "euskara" and "Euskal Herria"] iz. [ izenen aurrean ] (Pol.) Basque, Euskadi-; E~ Alkartasuna (Pol.) Basque Solidarity; E~ Ikaskuntza Basque Studies; E~ Jaurlaritza the Basque Governmentt; E~ Kontseilu Nagusia General Basque Council; E~ Legebiltzarra the Basque Legislature; E~ Trenbideak Basque Railways

euskotar

iz. e. io. Euskadian, Basque; Euskadi da euskotarren aberria Euskadi is the fa-therland of the Basques

eusle

iz.

1. holder, upholder; arrantzaleak eta baserritarrak, aitzinako ohituren ~ fishermen and farmers, upholders of the ancient traditions

2. supporter, adherent; alderdi horren ~rik sendoena zen he was the most steadfast supporter of that party

io. holding, sustaining

euspen

iz.

1. retention

2. support

eutsi

du/ad.

1.

a. to hold (- (r)i: on ) ; ~ gogor! hold on tight!

b. to grab; lapurrari ~ zion he grabbed hold of the thief; lepotik ~ zion he grabbed him by the throat

c. (irud.) ( atxikitu ) to cling; bereari ~a stubborn, obstinate; ez etsi, ~! hang in there! | don't give up the ship!; ~ goiari! hang in there! ; ~ goiargiari! stick to your ideals! | cling to your principles!

2.

a. to hold, hold back, contain; ezin izan nion barreari ~ I could help laughing; logurari ezin dio ~ he can't help sleeping

b. ( aurre egin ) to withstand; zalduneria kosakoen erasoei ~ to {weather || withstand} Cossack calvary attacks; I fasted and prayed that I might ~ a particular temptation that had been bothering me barau eta otoitz egin nuen, kolkoan zebilkidan tentazio jakin bati eusteko

3. ( sostengatu ) to hold up; teilatuari eusten dioten habeak beams which hold the roof up

4.

a. ( iraun ) to keep up, hold up ; ~ko ote du giro honek? will this good weather hold up?

b. ( atxiki ) asmo onean ~ to hope for the best ; fedeari ~ to hold on to hone's faith ; hitzari ~ to stick to one's word | to keep one's word

5. ( eskaini ) to offer

6. (jasan, eraman ) to bear up to, endure, hang on; ~, mutilok! hang on, boys!

7. ( ekin ) to set; lanari ~ zion he set to work

8. ( alboan egon ) to be next to, be {contiguous || adjacent} to; bankuari deutsala dago gure denda our shop is next door to the bank; frontoiak elizari dautso the handball court is attached to the church

9. (B) ( hartu ) to take ; ~! take it! | get it!

existentzia

iz.

1. existence

2. existentzi eremu Mat. domain of existence

existentzialismo

iz. Fil. existentialism

existentzialista

iz. e. io. Fil. existentialist

existitu

da/ad. to exist; hori ez da existitzen that doesn't exist

exodo

iz. exodus

ez

iz.

1.

a. no ; ~a harria eta orma baino gogorragoa iza n liteke a no can be harder than the hardest rock ; lehenbiziko ~ean with her first refusal ; hari ere ematen diozu ~a you've also said no to him | you've also refused him

b. (irud.) ; ~ zera! indeed not!; gaur ez dira etorriko � ~ zera! they're not coming today � what do you mean they're not!; ez dugu sekula horrelakorik egin \&apos;98 � ~ zera! we've never done any such thing � like hell you haven't!; ~aren ondo-ondokoa da it's next to nothing; besterik ~ean for want of something else; ~etik baira bizi izan to live from hand to mouth ; ~etik baira egon i. ( nekez bizi izan ) to be living from hand to mouth ii. ( diruez ez ) to be flat broke; ~etatik ~etara under no circumstance

2.

a. no; dirurik ~ no money

b. ( falta, gabezia ) lack, want beldurrik ~a the lack of fear ; damu dut nire hitz bete ~a I regret my inability to keep my word ; bere haurrik ~ak tristetzen zuen her {barrenness || not having children} saddened her ; gazte horrek ez dakit zer den ~a that young man doesn't know what going without is; gerra-garaian ~a zer den ikasi zuten during the war they learnt what going without was all about

3. ( ukapena ) denial

adb.

1. ( erantzunez ) no; hau al da? � ~ is this it? � no

2. ( + iz. ) not; txerrikia jango genuke baina katukia ~ we would eat pork but not cat meat; ezer ere ~ nothing at all

3. ( aditzekin )

a. ( ingelesari dagokio-nez, aditz laguntzaile, moduzko aditz eta infinitoboekin ) not; ez naiz Superman I am not Superman ez al naiz Superman? am I not Superman? | aren't I Superman?; ez nuke hori egingo I {would not || wouldn't} do that ; ~ dezaket hori egin I {cannot || can't} do that ez dut hori egingo I {will not || won't} do that ez duzu hori egin behar you {must not || mustn't} do that agian ~ dira etorriko they may not come ; ez dugu hori egin we haven't done that ~ gara hara joan we haven't gone there; hori egitera ez da ausartzen he dares not do that; ~ onartzea iraingarria izango litzateke not to accept would be insulting

b. ( aditz arruntekin ) do not, don't; does not, doesn't ( orainaldia, 3. p. s.) | did not, didn't ( lehenaldia) ; ~ dut erretzen I don't smoke; Kroftek ~ du erretzen Kroft doesn't smoke; ~ nuen erre I didn't smoke

c. ( elipsian ) gameluzopa jango nuke baina zuk ~ I would eat camel soup but you wouldn't ; gu etorriko gara baina haiek ~ we will come but they won't ni etorri nintzen baina Kristensen jauna ~ I came but Mr. Kristensen didn't; nik kafea edaten dut baina nire emazteak ~ I drink coffee but my wife doesn't

4.

a. ~ eta bai ari dira they're arguing about it; ~ bat eta ~ bi suddenly; ~ bat eta ~ bi agertu ziren they suddenly popped up; ~ hil bai hil dago he's on his death bed | he's about to die

b. egingo ~ egingo dago he's on the verge of doing it

junt.

1. ez ... ez neither ... nor; ~ dira aktore onak ~ Miguel Bos� ~ Ronald Reagan neither Miguel Bos� nor Ronald Reagan are good actors; ~ ur ~ ardo neither water nor wine ; ~ non ~ han without further ado; ~ bat ~ bestea neither

2. ( ezik ) except, except for, save for; guztiak, Txirri eta Mirri ~, goibel daude all, except for Txirri and Mirri, are sad

3. ~ eta neither; ez dugu hori egiten, ~ eta haiek ere we don't do that {nor do they || and neither do they}; Afera ez zen indarkeria gehiegi erabiltzea izan, ~ eta sexu gehiegi ere. Horretarik ere izan zen, auskarki izan ere it wasn't a question of using too much violence or too much sex either. There was some of that too, even to a daring extent

ezaba

adb. (Z) secretly; ~ egon to be hidden

ezabaezin

io. indelible, unerasable

ezabatu

[from Rom. *effasiare, cf. Fr. "effacer"] du/ad.

1. ( idatzitakoa, e.a. )

a. ( oro. ) to erase, wipe away; hondarrean idazten dena laster ezabatzen da what's written in sand is soon wiped away

b. ( marrak jarriaz ) to cross out; zerrandako zenbait ~rik agertzen dira some on the list appear crossed out

c. Inform. to delete

2. ( ezeztatu )

a. to wipe out, obliterate, remove, do away with; haren hilketaren aztarna guztiak ezabatzeko in order to {obliterate || remove} all traces of his murder; naziotasuna ukatzen digutenek, logika osoaz Eskola Nazionala eraikitzeko eskubidea ~ nahi digute those who deny us our nationhood logically wish to do away with the right for us to build our National School

b. to wipe away; haurtzaroko orbainak gaztaroak ezabatzen ditu the scars of childhood are wiped away by one's youth

3. ( ezkutatu, gorde ) Arkaismoa. to keep, hold in; bere haserrea ezabatzen badoa he's holding his anger in

da/ad. Arkaismoa. to hide away, steal away, vanish; hori esan eta ~ zen aingerua the angel said that and vanished

ezaguera

iz.

1.

a. knowledge; azaleko ~ superficial knowledge; giza ~ren mugak the limits of human knowledge; gutxi dira gertakari horren ~ dutenak few have knowledge of that event | few know about that event; gizonak berez ~z ezin uler dezakeena that which man cannot understand with his intrinsic knowledge

b. gutxi dira gertakari horren ~ dutenak there are not many who are aware of that event

c. acquaintance; egun hartan egin genuen ~ we made each other's acquaintance that day; elkarri ~ eman zioten they introduced themselves to each other

2.

a. ( adindun batek ) reason, judgement

b. ~ra iritsi to reach the age of {reason || discernment}; ~n sartu to know right and wrong; ~n sartu gabeko haurra a child who has not reached the age of {reasoning || discernment}; ~ra errazago ekarriko zuelakoan in the belief that it would make him reason in an easier way

c. ( bereizmena ) discernment; ongiaren eta gaizkiaren ~ the knowledge of right and wrong | discernment between right and wrong

3. ( kordea ) consciousness; ~n egon to be conscious; ~rik gabe zegoen he was unconscious; ~ galdu arte edan to drink to unconsciousness | to drink to a stupor

4. ( zentzua ) common sense, instinct

u ezaguera egin

to introduce; nire ~ egin zion he introduced me to him

ezagun

iz. acquaintance; ~ak egin to get to know people | make some acquaintances; laguna ez, txo, ~a baizik he's not a friend, you know, he's an acquaintance io.

1.

a. known, well-known; ~a da haiek errepublikazaleak direla it's well-known that they're Republican supporters; haren ahots ~a his well-known voice

b. ( p. ) well-known; ez zaitut ~ I don't know you | I'm not familiar with you; faxista ~ak dira they're well-known fascists

2. (z.tx.) notorious, famous, noted (- (r)engatik: for ) ; abeslari hori oso ~a da bere izaera gozagaitzagatik that singer is very notorious for his bad character

du/ad.

1. ( ezagutu ) to know; ~ nauzula ukatuko duzu you will deny knowing me

2. ( erakutsi ) to show, demonstrate; hark ez zuen ~ minik zuenik he didn't show any signs of pain

da/ad. ( agertu, azaldu ) appeared; ilargirik ez da ~ the moon hasn't shone tonight; beha ezazu ea Elizmendi jauna hor nonbait ~ den check to see if Mr. Elizmendi has shown up around there

u ezagun izan

1. ( du/ad .) to be {plain || obvious || clear || evident || obvious}; ezkurretik ~ da haritza you can tell an oak by its acorns; ~ duzu gaztea zarena you're obviously young; ~ du aurpegian zer nahi duen you can tell from his face what he wants

2. ( da/ad. ) to be {plain || obvious || clear || evident || obvious}; bazter-nahasle zarela ~ da it's plain you're a trouble-maker

ezagupen

iz. knowledge, acquaintance

ezagutarazi

du/ad.

1. to make (sb) know, explain, inform; gaurko egoera kazetariei ~ nien I explained the current situation to the press

2. ( aurkeztu ) to introduce

3. ( jakinarazi ) to advise, notify

ezaguterraz

io.

1. easy to know, easy to get to know

2. easy to recognize

ezagutezin

io. unrecognizable

ezagutu

[from e- + zagut + tufrom Rom. sabut?, participle of "sabere" (know)] du/ad. [ ezagut, ezagutzen, ezagutuko ]

1.

a. to know; i-r aurpegiz ~ to know by sight; azaletik ezagutzen dut I know him only slightly; ez nau batere ezagutzen he doesn't know me from Adam; nondik ezagutzen nauzu? how do you know me?; nor beraren burua ~ to know o.s.

b. to know about, be acquainted with, be aware of; Afrika ezagutzera etorri naiz I've come to get to know Africa; daukan arriskua ezagutzen dute they know the inherent danger | they're aware of the inherent danger; zailtasunak ezagutzen ditut I'm aware of the difficulties

c. Dal�-k Picasso ~a zuen Dal� was a contemporary of Picasso's

2. ( lehendabizikoz ) to meet; Ondarroan ~ nuen I met her in Ondarroa; elkar ~ zuten dantzaldi batean they met at a dance

3. to recognize; bere ibileran ~ nuen I recognized him by his walk

b. to identify

c. ( semea, alaba ) to recognize, consider as

4. ( ikusi, jasan ) to go through, see, be through; gaitz handiak ~ ditut I've been through a real rough time; 68tik ~ ez den gatazka sozialari egin behar dio aurre Jupp�-k Jupp� has to face a social conflict that hasn't been seen since '68

5. ( aitortu ) to admit to, recognize, own up to; neur okerrak ezagutzen ditut I admit to my mistakes

6. Zah. Kristau. to know; bainan Erregek ez zuen ~ but the King knew her not

ezagutza

iz.

1. knowledge, ken formala. ; gauza guztiak dira zure ~n, Jauna all things are within your ken, milord formala. ; bekatu bat ~ osoz egin to commit a sin with full knowledge

2. acquaintance; i-en ~ak egin to be acquainted with sb; i-kin ~k egin to be acquainted with sb

3. ( esker onaren agertzea ) gratitude, appreciation; ~zko sentipena a feeling of gratitude; zor dizudan ~ the appreciation which I owe to you; nire ~k ez du amairik I cannot thank you enough | I'm eternally grateful

4. ( onartzea, aitortzea ) acknowlegement, admission; esker onezko ~ grateful acknowledgement

ezagutzaile

iz.

1. hori da ~a he's the one who knows her; gizonen bihotzaren ~ aditua zen Isabela Isabela had an expert knowledge of men's hearts; ezen ni ez bainaiz jujea eta sekretu guztien ~ for I am no judge who knows every secret

2. (j an-edanei d. ) connoisseur

ezain

io. ( itsusia ) ugly, hideous; haren aurpegi ~a his {ugly || hideous || grotesque} face; hitz ~ak {ugly || nasty} words; eskergabetasun ~a unbecoming ingratitude

ezaindu

du/ad. to make {ugly || disagreeable}, taint, sully; euskara erdarakadaz ~ to {taint || sully || tarnish} Basque with barbarisms; i-en omen ona ~ to {tarnish || sully} sb's good name

ezaingarri

io. detestable, despicable

ezaintasun

iz. ugliness, hideousness

ezaldi

iz. period of {want || poverty}, privation; gizaki maiz izan ohi ditu zenbait ~, goibelaldi, nahigabe often man has usually gone through some times of privation, depression, and anguish; lanean hasi nahi eta gorputzak ~ wanting to start working and the body wanting

ezantza

iz. gasoline (USA) , petrol (GB)

ezari-ezarian

adb. little by little, bit by bit, ever so gradually; ~ sartzen da gaitza the sickness seeps in gradually

ezarian

adb. gradually; eta ~ eta ohargabe gaua heldu zen gradually, and before you knew it, night fell; emeki eta ~ gently and gradually

ezarketa

iz.

1. placement

2. installation

ezarle

iz.

1. placer

2. installer

3. Fin. depositer

4. bake-~ peace-maker; teila-~ roofer

io. installing

ezarpen

iz.

1. placement, installation

2. Fin. deposit

3. Inform. setting

ezarri

[from *e-r(a)-arr-i (causative of "jarri")] iz. bet io. gaixo ~a gravely ill du/ad.

1.

a. to put, place, lay down; teilatua ezartzeko in order to lay the tile down; koroa buruan ~ zioten they placed the crown on his head

b. ( eskuak ) to lay (- (e)an, gainean: on )

c. ( liburua mahaian, e.a. ) to lay, place

d. ( instalatu ) to install; telefonoa ~ to install a telephone

e. ( harriak eraztunean, e.a. ) to set

2.

a. ( izena ) to give; Josiah izena ~ zioten they gave him the Josiah

b. ( lanpostura ) to name; gobernadore ~ dute (s)he has been named governor

3.

a. ( p. ) to place (in a job), find a {post || job} for

b. ( soldaduak ) to station, post, place

4. Fin.

a. ( eskaria ) to place

b. ( dirua ) to deposit

c. ( diru enpresa batean ) to place (- (e)an: in ) , invest ( -(e)an: in ) , sink (- (e)an: into ) ; zertan ~ zuen dirua? what did he invest his money in?

5. ( bota )

a. ( norbaitek bestea lurrera ) to knock down, throw down; lurrera ~ zuen he knocked him to the ground

b. ( ardoa, e.a. ) to put; ardoari ura ~ to water down the wine; ez diot kafeari azukrerik ezartzen I don't put any sugar in my coffee

6. ( norbaitek jasanarazi )

a. ( zergak ) to put, impose (- (e)an: on )

b. ( egitekoa, eginbeharra, zigorra ) to impose (- (e)an: on ) ; Hego Afrikari diru-zigorrak ~ zizkioten sanctions were imposed on South Africa; i-i heriotz-zigorra ~ to impose the death penalty on sb

c. ( inposatu ) to impose; ~ dizkiguten diktadoreak dictators that they have imposed upon us; errusiera bortxaz ezartzen violently imposing Russian; 100 euroko isuna ~ zioten he was fined 100 euros | they imposed a 100 euro fine on him

d. preso ~ zuten they took him prisoner

7.

a. ( eratu ) to set up, establish

b. ( neurriak ) to take; langabeziaren aurka ~ diren neurriak measures which have been taken against unemployment

8. ( moldatu ) to adapt, settle down; zuk ez zenuke ~ko you wouldn't adapt

9. ( errua, hobena ) to put; Xabierri errua ~ zioten they put the blame on Xabier; errugabeari ~ diote delitua they pinned the crime on the innocent one

10. ( koplak ) to compose

11. ( xaxatu ) to sic (- (r)i: on )

da/ad.

1. ( pausatu ) to perch; txoriaadarrean ~ zen the bird perched on the branch

2. ( elurra lurrean, e.a. ) to take hold, cover

3. zoriona ez da ondasunetan ezartzen happiness does not rest on riches

ezaugarri

iz.

1.

a. ( seinalea ) sign, indication; ~ ona da it's a good sign; egiazko maitasunaren ~ bezala as a sign of true love

b. ( ikurra ) token; adiskide garelako ~tzat as a token of our friendship

2. ( hitz sekretua ) password

3. ( bereizgarria ) characteristic, attribute, quality, distinction; ugaztunen ~ak characteristics of mammals; ~ eta bereizgarriak characteristics and attributes

4.

a. mark

b. ( aztarna ) trace, vestige, sign

5. ( lehiaketari d. ) sealed envelope

6. credential

io. distinctive, characteristic; seinale ~a characteristic sign

ezaugarritu

du/ad.

1. to characterize; usainak ezaugarritzen du baratxuria garlic is characterized by its smell

2. ( identifikatu ) to identify; izenaz ezaugarritzen ditugu gauzak we identify things by their names

ezaupide

iz.

1. ( seinalea, ezaugarria )

a. characteristic, attribute, trait

b. sign; egiazko damuaren ~a a sign of true {repentence || contrition}

2. ( ezaguera ) background, information, knowledge, experience

ezaxolakeria

iz.

1. negligence, carelessness; laborarien ~tik heltzen diren kalteak the damage arising from act of negligence of farmers

2. indifference

ezaxolatasun

iz. negligence, carlessness

ezaxolati

io. carefree, nonchalant

ezaxolatu

da/ad. to neglect; haren egitekoez ezaxolatzen da he neglects to do his duties

ezbai

iz.

1. ( zalantza, e.a. ) doubt, indecision, wavering; horretan ez dago ~rik there's no doubt about it; ~an egon to be in doubt | to be in a quandary ; gauza ~an gelditu da the matter was left in doubt

2. ( huskeria, deuseza ) triviality; ~ batengatik over nothing

ezbaika

adb. dithering, wavering, vacillating, hesitating

ezbehar

iz.

1. ( istripua )

a. accident, mishap; ~rez hil zen, hamazortzi urte zituela she died in an accident when she was eighteen; bidean ~ren bat gerta ez dakien so that no accident might befall them on the road; ustekabeko ~a an unexpected accident

b. [ izenen aurrean ] accident-; ~-aseguru accident insurance

2. ( zorigaitza ) misfortune, adversity, mishap; ~rez unfortunately

ezberdin

iz. ( aldea ) difference; zortzi urteren ~a ez da ezer a difference of eight years is nothing io.

1. different, unlike; zoriona eta bertutea ezberdinak dira happiness and righteousness are different | happiness differs from righteousness; hiri handi hark bi aurpegi ~ erakutsi zizkigun that big city showed us its two different faces

2. unequal; oso kalitate ~eko saioak dira they're programmes of patchy quality

adb. differently; ~ ebakitzen diren hotsak sounds which are pronounced differently

ezberdindu

du/ad.

1. to make different, differentiate, distinguish; katarra eta katemea ere ez ditu ezberdintzen (s)he can't distinguish tom cats from female cats

2. to make ... unequal, unbalance, make ... unlevel

ezberdintasun

iz.

1. difference, dissimilarity; bien arteko ~a the difference between the two

2. inequality

ezbide

iz.

1. unreasonableness, stubbornness; ~ean daude they're unreasonable

2. ( bidegabekeria ) nola konpreni daiteke horrelako ~a? how can such an injustice be understood?

ezdeus

iz. nothing, scratch; Albaniaren ekonomia ~etik berriro egin behar izango da Albania's economy will have to be rebuilt from scratch io. useless, worthless; gauza ~ak egiten dituzte they make useless things

ezdeuskeria

iz.

1. nothingness

2. worthlessness, futility, triviality; ezdeuskeriei eman diet ene gaztaroa I've wasted my youth on trivialities

ezdeustasun

iz. ( ezereztasuna ) insignificance, nothingness; zure aurrean ezagutzen ene ~a I acknowledge before thee my insignificance

ezdeustu

du/a. ( ezdeustu ) to annihiliate da/a.

1. to be {annihiliated || destroyed}

2. ( ezdeus bihurtu ) to vanish, dissipate; kea bezala ~ko da it will {vanish || dissipate} like smoke

eze

junt.

1. (B) ( ezen ) that; jakizue ~ gauza okerragoak gero gertatuko direla be aware that worse things will come about later

2. hainbeste maitu dut ~, ez gauaz, ez egunaz ez darabilt beste gauzarik gogoan I love her so much that I don't have anything else on my mind night or day

ezean

junt.

1. ( + izena + - ik ) for want of; Xabierrekin, besterik ~, ezkonduta married, for want of anyone else better, to Xabier ; hoberik ~ hura hautatu behar dugu for want of anything else better, we've got to choose that one; beste aukerarik ~ amore egin zuten they gave in for lack of a better alternative

2. unless; liburu hori irakurri ~, nekez gaindituko duzu azterketa unless you read that book, you'll hardly pass the test; ez ziren handik jaitsiko, goserik izan ~ they weren't going to come down unless they were going to be starved out

ezegin

du/ad.

1. ( desegin ) to undo

2.

a. to dillydally; alfertzar hori, egun guztian ~ean ibilitzen da that lazy good-for-nothing dillydallies the whole day long

b. ~ean dabil she's just going through the motions | she's just doing it for the sake of doing it

ezegoki

iz. ( desegokitasuna ) unsuitability, impropiety io. ( desegokia ) unsuitable, inappropiate

ezegokitasun

iz. ( desegokitasun ) unsuitability, impropiety

ezein

erak.

1. izan balitz bezala ez atorralaba eta emazte, baino ~ nekazale gazte as if she had not been a blue-blood and his wife but a young peasant girl; ~ etxetan ikus daiteke horrelako tresna such a device can be seen in any household; zerupean dagoen ~ gauza bainoa hobea better than any thing on this earth

2.

a. formala. ( inolakoa ) no, not any; ~ jaunek ez du nahi horrelakorik no gentleman wants such a thing

b. any; ~ kalterik gabe without any damage; ~ agintarik ez du txintik ere egin no authority has even uttered a word; ez, ~ ere maneraz no, not under any circumstance

ezelan

adb. some way, somehow

ezen

junt.

1. ( + -(e)la ) formala. that; zeren iruditzen zait ~ oraino bizi zarela for you still seem to be alive to me; eta agintzen dizut ~, hemendik aitzina zure zerbitzari zintzo izanen naizela and I promise you that henceforth I shall be your faithful servant

2. ( zeren ) for; Zu laudatu behar zaitut ~ gauza guztiak zurengandik heldu dira I must praise You for all things come from You

3.

a. ~ ez ( baino ) than, rather than; japoniarrek aiseago ikasten dute euskara ~ ez frantsesa edo gaztelania the Japanese learn Basque easier than French or Spanish; hobe irabaztea ~ ez galtzea winning is better than losing; nahiago dut zurekin hitz egin ~ ez harekin I'd rather talk to you than to him; noizbait hobea da ~ ez inoiz better late than never

b. ( baizik eta ) but; nehork ez du ezagutzen Aita, ~ ez Semeak no one knows the Father but the Son; orobat, emakume gazteek ere nortasun hobea eraikiko dute eta mirespen handiagoa jasoko eskolan gailenduz eta erti-lanen bidez, ~ ez janzkera nabarmenez young women can obtain a better identity and receive better notice through academic excellence and artistic expression than through immodesty of dress

ezer

[from e-zer (what)] izo.

1.

a. ( baiezkoan ) something; anything; ~ zen guztia eraman zuten they took everything that was worth anything; ~ bailitzaion as if it mattered to her; ~ baino lehen, gertatutakoa azaldu nahi nizueke before anything, I'd like to explain to you what's happened; ~ baldin bada modan munduan orain, Internet da if anything is fashionable on the world scene today, it's the Internet

b. ( galderazkoan ) ; ba al duzu ~ ere? do you have anything at all?; ~ eraman al du? has (s)he taken anything? ; nahi duzu ~? do you want something?

2. ( ezezkoan ) nothing; anything; ~ ez daki she knows nothing | she doesn't know anything; ~ ez dagoen lekuan, eskuak garbi, ~ dagoen lekuan, begiak argi where there's nothing, his hands are clean, where there's something, watch out ; ~ berririk ez dago there's nothing new; ez du ~tarako baliorik it's good for nothing

3. ~ ez nothing; ~ ere ez nothing at all; zer esan duk? � ~ ez what did you say? � nothing

4. (esa.) ~ gutxi daukagu we have next to nothing; ~ batean saldu zuten they sold it for {next to nothing || a song}; ~tara ez etorri to have no bearing | to be irrelevant; haginetako minak ~tarakok gauza ez zarela uzten zaitu a tooth ache can lay you up; ~ ez eta festa a big fuss about nothing; sekulako propaganda egin zuten, baina gero ... joan eta ~ ez eta festa they came out with a great advertizing blitz but then when we went, there was no big deal; ~tan hartzen banauzu if you think anything of me; Van Goghen lana ez zuten ~tan hartu they thought nothing of Van Gogh's work

Jakingarria: Nothing erabiltzen da aditza baiezkoan agertzen denean edo subjektua baldin bada. Anything erabiltzen dugu aditza ezezkoan agertzen denean. Ez dut ezer nahi I want nothing edo I don't want anything. Oso gaizki da *I don't want nothing Nothing is right = Ez da ezer ongi. Oso gaizki da *Anything is right esatea baldin eta "Ez da ezer ongi" itzuli nahi badugu, zeren eta " anything ", baiezkoan izanik, "edozer" esan nahi baitu kasu horretan eta ez "ezer ez ".

ezerez

iz.

1. ( deuseztasun ) nothing, nothingness; ~etik atera ninduzun you talked me out of it ; ~a edo huskeria nothing or a trifle ; ~etik sortu to start ... from scratch ; ~agatik izutzen da he's scared of his own shadow

2. ( huskeria ) insignificance; gure ~a our insignificance

io.

1. insignificant, negligible; Jordanen ondoan beste guztiak eskas eta ~ dira compared to Jordan all the rest are found wanting and insignificant

2. miserable, useless; zein ~a naizen! how useless I am!; han bizi dira gizonik ~enak eta ezjakinenak the most useless and ignorant men live there

ezerezkeria

iz. triviality, pettiness, trifle

ezereztasun

iz.

1. ( deuseztasun ) nothingness

2. ( huskeria ) insignificance

ezereztasun

iz.

1. ( deuseztasun ) nothingness

2. ( huskeria ) insignificance

ezereztatu

du/ad.

1.

a. to destroy; suak oihana ~ zuen fire destroyed the forest

b. ( erabat suntsitu ) to wipe out, obliterate, annihiliate

2. ( agiria )

a. ( oro. ) to invalidate

b. ( pasaportea ) to cancel

ezereztu

du/ad.

1. to destroy; materia ez da omen ezereztatzen, eraldatzen baizik it is said that matter is not destroyed, it is transformed instead

2. ( erabat suntsitu ) to wipe out, obliterate, annihiliate; juduen herria ezerezteko in order to wipe out the Jewish nation

ezertxo

izo. (txik.) nothing; ez nuen ~ ere ulertu I understood nothing at all; ~ aldatu gabe without changing anything at all

ezespen

iz.

1. negative answer

2. Leg. rejection

ezetsi

du/ad.

1. to disapprove of, object to

2. ( ukatu ) to reject, refuse, shun

3. ( legea ) to reject

ezetz

iz.

1. negative reply; i-i ~ biribila eman to give sb a resounding no

2. ( gaitzespena, onespenik ez ) disapproval, disagreement; -(r)i ~ eman to disapprove of, reproach

adb.

1. no, negatively formala. , in the negative formala. ; ~ esan nion I told him no; faxismoari ~! no to fascism! | down with fascism!

2. ( erronka egitean ) haiek irabazi \\ galdu ~! I bet they don't win \\ lose!; zuk ~ ni ikusi! I bet you can't see me! bost ~! I bet it isn't five! haiek etorri baietz! � haiek etorri ~! I bet they come! � I bet they don't!

ezezagun

iz.

1. ( p. ) stranger; ~ bat gure etxera etorri zen zutaz galdezka a stranger came to our house asking about you

2. ( ezagutzen ez den gauza ) the unknown; ~aren lilurak erakarririk allured by the unknown

3. Mat. unknown

io.

1. unknown, unfamiliar; hitz ~ak eta gutxi erabiliak little known and used words

2. ( jendea ) strange, unfamiliar; neska ~a ikustean negarrez hasi zen he began crying when he saw the strange girl

ezezik

junt. not only; ingelesez ~, albanieraz ere egiten du not only does she speak English but Albanian as well; hizkuntzak eta musika ~, liburuak ere gogoko ditu not only does he like languages and music, but books as well; zuk ~, herriko guztiek ere ikusi zut en not only you but everybody else in town saw it

ezezka

adb. saying no; gure proposamenei beti ~ erantzuten diete they are always saying no to our proposals

ezezka

adb. saying no; esan ezazu nahi duzuna baina alfer rik zabiltza ~ you can say whatever you want but it's no use denying it's; gure proposamenei beti ~ erantzuten diziete they are always saying no to our proposals

ezezko

iz.

1. negative answer, nay; ~ biribila eman zidan she gave me a resounding no for an answer; bozketaren 50 baiezko eta 25 ~ the 50 ayes and 25 nays of the vote

2. (Gram.) negation

il.

1. negative; ~ erantzuna eman nion I gave him a negative answer

2. (Gram.) negative; ~ esaldi negative sentence; esaldi hau ~an jar ezazu put this sentence in the negative

3. ez dakit biak elkarren kideak diren ala ez, baina aspaldidanik dut ~ susmoa I don't know whether both are related to each other or not but I have suspected for a long time they are not

ezezkoan

adb.

1. if not, if it is not, in case it is not; ~, beste zerbait egingo dugu if not we'll do something else

2. ~ dirau his answer remains no

3. ~ egon not to believe so; hark baietz dio, baina ni ~ nago he insists he does, but I don't think so

ezezkor

io. pessimistic, bleak, negative

ezezkotasun

iz. (H. Jak.) negativity

ezeztagarri

io. destroyer io.

1. deniable

2. Leg. revocable

ezeztapen

iz.

1. ( ukapena ) denial, disavowal, repudiation

2.

a. ( legea ) repeal, abolishment, revocation, abrogation

b. ( ezkontzari d. ) annulment

c. ( aginduari d. ) countermanding, overturning ; aginduaren ~a the overturning of the order

3. ( deuseztapena )

a. annihilation, destruction, devastation

b. ( guztiak hilik ) extermination

4. ( txartela ) cancellation

5. ( indarrari d. ) neutralization

6. (H. Jak.) negation

ezeztatu

du/ad.

1.

a. ( legea ) to abolish, repeal, abrogate, revoke

b. ( ezkontza ) to annul

c. ( agindua ) to overturn, countermand

d. ( auzitegi batek bestearen ebazpena, erabakia ) to overturn, reverse

e. ( txartela, e.a .) to invalidate

2. ( deuseztatu )

a. to annihiliate, destroy, obliterate, devastate

b. ( guztiak hil ) to kill off, exterminate

3. ( ukatu ) to deny; egia dela ezeztatzen dute they deny that is true

4. ( kantzelatu ) to cancel

5. ( indarra ) to neutralize, nullify, offset

b. to overwhelm; beha ezazu nola presuna bat gazterik zahartzera aldatzen eta ezeztatzen den look how a person changes and is overwhelmed in passing from youth to old age

6. ( norbaitek esandakoa ) to contradict, counter

da/ad.

1. a to be destroyed, be crushed

b. ( hilik ) to die out, become extinct

2. ( desagertu ) to disappear, vanish; ~ bat bezala ~ zen it vanished like a figment of the imagination

3. (G) ( ahaztu ) to forget; ~ naiz I've forgotten

4. ~rik gelditu naiz I'm overwhelmed

ezeztatzaile

iz.

1. denier

2. destroyer

io.

1. revoking

2. destructive

ezeztu

du/ad. ( ukatu ) to deny; ez du baieztu, ez ~, bere senarraren partaidetza she neither confirmed nor denied her husband's involvement

ezgai

io. unable, incapable, inept; ez nuen uste hori ulertzeko honen ~ nintzenik I didn't think I was so incapable of understanding that

ezgarai

iz.

1. ( ordu ezegokia ) inconvenient time; beharbada ~z nator perhaps I'm coming at an inconvenient time

2. ( ordu txarra ) ungodly hour; gitarra elektrikoa ~an jo to play the electric guitar at an ungodly hour

ezgauza

iz. trifle io. incapable, incompetent

ezik

adb. ~ ezenean ere, 300 euro balio du makina horrek however little it might be, that machine is worth 300 euros post.

1. ( kenduta, salbu ) except, except for, save for; mundu guztiak egin du, zuk izan ~ everyone's done it except you

2. ( gabe, barik ) without; diru ~ nago I'm broke; aspaldion bere ~ dagoz herrikoak the townspeople have been without him for a while

3. ( besterik ) but; norengana joko dut, zuregana izan ~? who will I turn to if not to you?

4. ( baino ) than; lehen gehiago egiten zen ~ orain before more was done than now

junt.

1. honela izan ~ should this not be the case | if not so; gertatutakoa esan ~, ez harritu should (s)he not tell about what happened, don't be surprised

2. ( nahiz eta ) beti ~ ere, hori sarritan egiten nuen although not always, I would often do that; bertutez ~, nahi eta nahi ez egingo dut if not out of virtue, I'll do it out of necessity

3. ( gabe ) without; bere seme ikusi ~ hil zen he died without seeing his son; nahi ~ unwillingly; Errege zela jakin ~ without knowing he was the King

ezikasi

io. uneducated, unlearned, unschool-ed; ~ek ulertzeko moduan in a way that the uneducated could understand; garai hartan, zenbat eta ~ago, hainbat eta euskaldun jatorrago at the time, the more ignorant he was, the truer the Basque

ezikusi

iz.

1. ( mesprezu ) disdain, scorn

2. connivance, collusion; holako astakeriak zure ~z egin dituzte they've committed such stupidities with your connivance

io. ( banako, sekulako ) rare, unusual; mirari ~a a rare miracle

u ezikusi egin

1. to look the other way

2. ( jaramon ez egin ) to igore; ~ egin zidan he ignored me

u ezikusiarena egin

to pretend not to see, look the other way

ezin

iz.

1.

a. impossible nature, impossibility; hainbeste ~en eta eragozgarriren kontra against so many impossible situations and obstacles; ~a egin \\ eskatu to do \\ ask the impossible ; ~a egina the impossible made possible ; ~ bezainbat da it's as good as impossible ; ~a ekinaz egina (atsot.) have at it and have it (atsot.) ; ez dago ~ik nothing is impossible ; ~ik ezer ez dago nothing is impossible | there's no such thing as impossible; ~ak ez du legerik there are no limits to the realms of possibilty

b. ~a denean when it's impossible

2.

a. ( gaitasunik eza ) inability, incapacity; jan ~a inability to eat; jan ~a dauka he's unable to eat; handia da ene mina, esan nahi eta esan ~a great is my pain when I want to express it and am unable to do so ;haiei lagundu ~ak jota utzi ninduen my inability to help them depressed me

b. (+ -(e)an ) inability, incapacity; bere ~ean isilik gelditu zen being powerless, he shut up; oso ~ean nago I'm in a bind; nahiz eta ~ean ibili, lortu du iristea he managed to reach it although with great difficulty; ~ean ibili da lasterketan she's been lumbering along in the race

3. ( osasunari d .) disability, handicap

part.

1.

a. cannot, can't; ~ jan dut || ~ dut jan I can't eat; ~ jan dezaket I can't eat; ~ jan izan dut I haven't been able to eat; ~ jan izango dut || ~go dut jan I won't be able to eat; ~ jan izaten dut I'm usually unable to eat; ~ etorri naiz I can't come | I'm unable to come; ~ dizut esan I can't tell you; ~ ibil naiteke I cannot walk; ~ lorik egin dut I can't sleep, ~ sinets litezkeen gauzak unbelievable things | things which are impossible to believe

b. ( aditz + bukatua ) arnasa ~ harturik dago she's unable to {breathe || take a breath}; ogia ~ {irabaziz || irabazirik} dabil he's unable to make a living ; lana ~ {bukatuz || bukaturik} ibiltzen da he's usually unable to finish his work; lana bukatu ~ik gabiltza we've been unable to finish ; ~ egonaz dago he can't keep still ; kotxea ~ piztuz ari da the car can't get started

c. ( aditz + bukatua + -a ) damu dut zugana ~ etorria I regret being unable to come to you; haien arteko ~ eramana the inability of their being able to get along

d. ~\~konta ahala countless; ~ esan ahala innumerable

e. plaza ~ gehiagoan jendez betea the square is jammed pack full of people

2. ( + io., zenb. )

a. ( + - ago ) ~ gorriago as red as can be; ~ aberatsagoa da she's as rich as rich can be ; ~ gehiagoraino aberatsa da she's as rich as rich can be; ~ hobeto egin dute they've done a splendid job

b. (+ aditz era bukatua + - zko ) ~ ulertuzkoa da it is incomprehensible; ~ ahantzizko hitzaldia an unforgettable speech

ezin-esan

io. speechlessness, inability to speak

ezin-etorri

iz.

1. inability to come; bilerara ~a adierazi du gutunez he expressed that he was unable to come with a letter

2. ( sesioa ) row, dispute; ~etan bakegile agertzen zen he would act as peacemaker in disputes

ezinbeste

iz.

1. predicament, dire difficulty; ~ handiz kanpo, etorriko naiz I'll come barring any difficulties; ~ak duenak gurasoengana jo behar luke he who is in dire straits should turn to his parents

2. ( premia ) need; ez naiz holako lekuetan sartzen ~z ez bada I usually don't enter such a place unless I have to; ~ak bultzaturik driven by need

ezinbestean

adb.

1. inevitably; ~, gertatu beharrekoa gertatu zen inevitably what had to happen, happened

2. ( beharraren beharrez ) out of necessity

ezinbesteko

il.

1. ( behar-beharrezko ) indispensable, absolutely necessary

2. inevitable; gero ~ iraultza hasi zen then the inevitable revolution broke out

ezinbestez

adb.

1. inevitably

2. necessarily

ezindu

iz. handicapped person io.

1. handicapped

2. ( besoa, e.a. ) incapacitated, lame

du/ad.

1. to make ... impossible

2. ( eragotzi, e.a. )

a. to impede

b. ( osasuna aldetik ) to handicap, incapacitate; eri edo ~rik ez baldin badago if he is sick or handicapped

ezinean

adb. ( aditzaren era burutuaren ondoren ) unable to; garaipena lortu ~ unable to achieve victory; itsasoa iragan ~ unable to cross the sea

ezinegon

iz. anxiety, consternation, intrepidation, impatience urduritasuna eta ~ nervousness and anxiety; gaztetasunaren ~ larria the great anxiety of youth; ondoeza eta ~a indisposition and apprehension io. anxious, apprehensive

ezinezko

il. impossible; ~a da holako zerbait egitea it's impossible to do something like that; ~ ametsak impossible dreams; Amaren jarrera hori ulertu ~a da that attitude of Mother's is incomprehensible

ezinik

adb. unable to; ezer egin ~ unable to do anything; horretarako astia hartu ~ unable to find time for it

ezinkizun

iz. (future) impossibility, impossible future; hori ez da eginkizuna, ~a baizik that is not a possibility, it's an impossibility; Jainkoarentzat ez da ~ik nothing is impossible for God

ezintasun

iz.

1. impossibility

2. ( ezgaitasuna ) inability, incapability; e-r egiteko ~a an incapability of doing sth

3. ( egiteko ahalmenik eza ) impotence

ezizen

iz. ( goitizena ) nickname

ezjakin

iz.

1. ( p. ) ignoramus, nitwit; ~ arlote bat a raggedy ignoramus

2. ( jakineza, ezjakintasuna ) ignorance; hitzak, ~aren poderioz, gaizki erabiltzen baditut ... if, on account of my ignorance, I misuse words ...; ~ak jota egin du hori he did that out of ignorance; nire ~ari gogor eginik in battling my ignorance; hizkuntzlaritza marxista delakorik ez dudala ezagutzen neure ~ean in my ignorance I am unaware of so-called Marxist linguistics; ~ean zeuden hango egoeraz they were uninformed about the situation over there

io.

1. ignorant, uneducated; jakintsuak eta ~ak the wise and the ignorant; ~a zelako because he was ignorant; gure gizarteko gauzetan ~ ignorant of the ways of our society

2. ( alfabetatu gabea ) illiterate

3. ( ezezaguna ) unknown; leku ~ batean in an unknown place; geroa ere ~a duzu the future is also unknown to you

ezjakinean

adb. unknowingly

ezjakintasun

iz. ignorance

ezjakite

iz. ignorance; ~ hutsa besterik ez da it's nothing but sheer ignorance

ezkabia

iz.

1. ( ilean dagoena ) dandruff

2. Med.

a. mange

b. ringworm

ezkail

iz. ( ezpala ) splinter io. ( begia ) blood-shot

ezkailu

iz. Arraina. minnow

ezkaratz

iz.

1. ( sarbidea ) entrance, vestibule

2. ( sukaldea ) kitchen

3. foyer

ezkarda

iz. ( haragan sartutakoa ) little splinter

ezkata

iz.

1. ( ezkama ) scale; ~z estalia covered with scales; -(r)i ~k kendu to descale; ~ ganoide ganoid scale; ~ teilakatuak {imbricate || overlapping} scales

2. Med. scale

3. (Bot.) scale; ~ askaezin adnate scale; ~ estalgarri cover scale | bract scale; ~ hazi-emaile seed-bearing scale | ovuliferous scale

ezkatadun

io. scaly

ezkel

io.

1. ( p. begiokerra ) cross-eyed

2. ( begia ) crossed

3. (irud.) (okerra ) wrong-headed, wrong; agintari ~ak wrong-headed authorities

ezkeldu

du/ad.

1. to cross; txit sarri ezkeltzen ditu begiak he crossed his eyes quite a bit

2. to squint, to make (sb) squint one's eyes ; erlojuak konpontzeak ezkelduko zaitu repairing watches will make you squint

ezker

[from * esku (hand) + -ger? (bad), cf. Iber. iscer, -escer] iz.

1.

a. left; ~retara hartu! turn left!; ~regia da it's too much to the left; ~regi egiten du it's {leaning || hanging} too much to the left; nire ~rean Hugo eseriko da Hugo will sit on my left

b. (esa.) ~retik jaiki da he got up on the wrong side of the bed ; ~reko begikoa izan to be despised; ~reko begiz hartu zuen he looked upon it with disdain

2. ( eskua ) left hand, south paw (USA) Lagunart.

3. (Pol.) left; Euskadiko E~ra the Left of Euskadi; Euskal E~ra the Basque Left ; E~ Batua the United Left

4. ( sasisumea ) illegitimate child

io.

1.

a. ( p. ) left-handed, southpaw (USA) Lagunart.

b. left; esku \\ oin ~ra the left hand \\ foot

2. (Pol.) left-wing, leftist

ezker-eskuin

io. ambidextrous

ezkerkada

iz. Kir. lefthand shot

ezkero

--> gero: -z ~

ezkerralde

iz.

1. lefthand side, left side

2. ( ibaiari d. ) left bank

ezkerti

io. left-handed, southpaw Lagunart.

ezkertiar

iz. Left Winger, leftist io. left-wing,leftist

ezki

iz. Landr. linden tree; ~ hostotxiki small-leaved lime; ~ hostozabal large-leaved lime; ~ ilauntsu | ~ zilarkara silver lime

ezkila

iz. ( kanpaia )

1. bell; herriko elizako ~ the town's church bell

2. ( izenen aurrean ) ~-mihi bellclapper

ezko 1

iz.

1. ( gaia) formala. wax

2. ( kandela ) wax candle

3. Landr. ( perretxikoa ) hygrophorus, wax cap; almendrausain ~ almond-scented hygrophorus (Hygrophorus agathosmus) ; ~ arrosa-ubel purplish pink hygrophorus; ~ berdeska parrot wax cap; ~ elurzuri snowy wax cap; ~ gibelgorri Hygrophorus russula; ~ gorri-handi blood-red hygrophorus; ~ gorri-txiki scarlet hood; ~ herdoilzuri rusty hygrophorus (Hygrophorus chrusaspis) ; ~ hori sulphury hygrophorus; ~ hori-koniko conic hygrophorus (Hygrophorus obrusseus) ; ~ hori-zuri yellowish white hygrophorus (Hygrophorus chrysodon) ; ~ kolorebiko bi-coloured hygrophorus (Hygrophorus dichrous\&apos;9c) ; ~ marradun striped hygrophorus (Hygrophorus intermedius) ; ~ oliba-zuri olive hygorphorus; ~ orriarrosa pink hygrophorus (Hygrophorus laetus) ; ~ zuri lingirdatsu ivory wax cap

ezko 2

io. ( hezea ) wet, damp; zelaiak ~ zeuden the meadows were wet; lur eta haize ~ak nahiago ditu it prefers wet earth and winds

ezkoargi

iz. wax candle, taper

ezkonberri

iz. ~ak newlyweds io. newlywed; "~ak" "just married"

ezkondu

iz. married person; ~en bizimodua married life io. married du/ad.

1.

a. ( apezak bikotea, e.a. ) to marry, join in {wedlock || marriage}; kapitainak ~ zituen the captain married them

b. ~ dugu alaba we've married our daughter off

2. (irud.)

a. to couple, pair

b. ( kolorea, e.a. ) to match

c. ( bateratu ) gure aitzindariek erakutsi dute fedea eta umorea ederki ezkon daitezkeela our leaders have demonstrated that one can enjoy both faith and humor

da/ad.

1. to marry, get married; atzo ~ ziren they got married yesterday; R. Burton E. Taylorrekin ~ zen R. Burton married E. Taylor | R. Burton got married to E. Taylor ; laster ezkontzekotan soon to marry; ezkon zaitez nahi duzunarekin marry whomever you like; ezkontzeko asmorik gabe without any intention of marrying; ~ nahia the wish to marry

2. (irud.) to match, harmonize; bi ideia horiek elkarrekin ezin ezkon daitezke those two ideas cannot be reconciled

ezkongabe

io. single, unmarried

ezkongabetasun

iz.

1. ( gizonei d. ) bachelorhood, single state

2. ( emakumeei d. ) singleness, spinsterhood (z.tx.)

ezkongai

iz.

1. ( ezkongabea ) single; 74 urtetaraino ~ he was single until he was 74 ; oraindik ~ zegoen she was still {single || unmarried}

2. ( ezkondu behar duena ) fianc� gizonezkoa. , fianc�e emakumezkoa. ; "Ezkongaiak" "The Betrothed"

3. ~etan during courtship; ~ ez zuen hori egiten she didn't do that when we were single | she didn't do that during courtship formala.

ezkonlagun

iz.

1. best man

2. consort

ezkontide

iz.

1.

a. ~ak the bride and groom

b. emakumezkoa. bride

c. gizonezkoa. groom

2. ( laguntzailea )

a. emakumezkoa. maid of honour

b. gizonezkoa. best man

ezkontitz

iz. marriage vows; ~a eman to exchange marriage vows

ezkontsari

iz. dowry

ezkontza

iz.

1.

a. marriage, matrimony; ~z hitz eman to contract marriage; ~z ahaidea da he's related through marriage; ~z elkarturik united in wedlock ; ~ hertsi (NG) to announce marriage ; ~ kutsatu to commit adultery ; ~ txarra egin to have an unhappy marriage; ~ zerutar celestial marriage; betiereko ~ eternal marriage

b. [ izenen aurrean ] marriage-, matrimonial; ~-hitzarmen marriage contract

2.

a. wedding; elizaz egindako ~ church wedding; isilpeko ~ secret wedding; ~ zibila civil wedding

b. [ izenen aurrean ] ~ egunean on her wedding day

Jakingarria: Wedding ospakizuna bera da . Marriage hitza erabiltzen dugu ezkontideen egoera aipatzean. Britainia Handian, ezkontzak edo ezteiak ospatzen dira edo elizan ( church wedding ) edo auzitegian ( a registry office wedding ). Estatu Batuetan, azken horri civil wedding esaten zaio

3. relationship; ez da gehienetan zorionekoa izaten euskal idazle eta euskalarien arteko ~ the relationship between Basque writers and Basque linguistics is mostly a happy one

ezkontzagin

iz.

1. ( tradizioari jarraiki ) matchmaker

2. ( enpresa bezala ) marriage broker

ezkor

iz. pessimist io. pessimistic; gizon iluna omen zen, eta ~ra erabat he is said to have been a grim man and totally pessimisitic

ezkotu

du/ad.

1. to get ... wet, dampen; zenbait lekutan biltzen dute belarra, ezkotzen dute, trinkatzen dute eskuz, eta uzten dute in several places they gather together the grass, dampen it, press down on it with their hands, and leave it

2. ( ureztatu ) to water

da/ad. to get wet; bizkarra ~ta daukat my back's wet

ezkoztatu

du/ad.

1. to wax

2. (e skia ) to wax down

ezkur

[from *ez- (a now non-productive prefix for plants, e.g. ezpel, ezki) + kur (?)] iz.

1. ( haritzari d. ) acorn

2. Argot. bread Argot. , bob Argot. , dough Argot. , money

ezkutaldi

iz.

1. hiding; agerraldiak eta ~ak appearances and disappearances

2. ilargiaren ~a lunar eclipse

ezkutaleku

iz.

1. hiding place, hideaway, hideout; ~ on baten bila in search of a good place to hide

2. [ izenen aurrean ] ~-faltarik ez zen garai hartako jauregi zaharretan there was no lack of a place to hide in old palaces dating from that era

ezkutapen

iz.

1. ( izkutatzea ) hiding, concealment

2. mystery

ezkutari

iz.

1. ( zaldun baten zerbitzaria ) squire

2. (irud.) defender, guardian

2. ( galaia ) suiter

io. astute, sly

ezkutatu

du/ad.

1. ( gorde, kukutu, izkutatu ) to hide; lurpean ~ zuen pistola he hid the pistol in the ground

2. ( estali )

a. to cover, conceal; Maitek bi eskuez bere sabeltxoa ezkutzen zuen Maite covered her little belly with both her hands

b. (irud.) to conceal, hide; egia ~ to {hide || conceal} the truth; zerbait ezkutatzen didazu you're hiding something from me; bihotzeko oinazea ~ nahirik wishing to hide the torment in her heart; bere higuina ~z concealing her revulsion

da/ad.

1.

a. to hide; non ~ zara? i. ( orain arte ) where have you been hiding? ii. ( une honetan ) where are you hiding?

b. to hide, conceal o.s., steal away; sasi artean ~ ziren they hid among the brambles; sasi artean ~rik zebiltzan they were lurking in the bushes

2. ( desagertu ) to hide away; hori esanda, gizona ~ zitzaien having said that, the man hid from them

ezkutu 1

[from Lat. "scutum"] iz.

1. ( erredola ) shield; burdinazko ~ batekin babestuz protecting himself with an iron shield

2. ( diruaren izena ) escudo

ezkutu 2

iz.

1. ( leku ezkutua ) hiding place, hideaway, hideout; ~an dago he's hiding out; ~tik irtenda having emerged from his hiding place; ~rik ezkutuean egin ditugunak aterako ditu argitara He shall reveal the things we have done in the strictest secrecy

2. ( gauza ezkutua ) secret, mystery; gure hizkuntzaren ~ak mendean zenituen you had a command of the secrets of our language; guztiek omen dute ~ren bat all of them are said to have some kind of secret; izadiaren ~ak the mysteries of nature

io.

1. hidden, inaccessible, unreachable, remote; leku ~ batean in an inaccessible place; etxe ~ batean gorderik hiding away in a secluded house

2. altxor ~a buried treasure

3. ( jakite ) occult; jakite ~aren jabe ziren they possessed occult knowledge

4. ( sekretua ) secret; " Leturiaren egunkari ~a " "the secret diary of Leturia"

ezkutuan

adb.

1. ( isilka ) secretly, in secret, by stealth

2. in hiding; ~ bizi direnak those who are living in hiding; gauez eta ~ at night by stealth; ~ egindako bekatua a sin committed in secret; ~an eraman to take ... away in secret

ezkutuka

adb.

1. secretly; ~ ibili to {lurk || skulk} about

2. secretly, clandestinely

ezkutuki

iz.

1. mystery, conundrum

2. ( sekretu ) secret ; bere bihotzean gordetzen zuen bere ~a he kept his secret in his heart

adb. secretly, futively, on the sly

ezkutuko

il.

1. secret, hidden, ulterior; haren ~ asmoak her ulterior motives; ~ informazioa confidential information

ezleku

iz.

1. boondocks, out of the way place, remote place; ~an bizi da he lives {out of the way || in a remote place}

2. ( boxeoa, e.a. ) ~ren batean jo zuen he hit him below the belt

3. godforsaken place, hole

ezongi

adb. indisposed, unwell, sick

ezontsa

adb. indisposed, unwell, sick

ezordu

iz. {wrong || bad} time, bad timing; ~an etorri behar zuten they had to come at the wrong time

ezpa 1

iz. ( zalantza ) doubt; ~ guztiak argitu ziren all doubts were cleared up

ezpa 2

junt. ( edo ) or, if not, othewise; Miarritzen ~ Irunen egongo da she must be in Biarritz or Irun; hiru ~ lau aldiz three or four times; hemen ~ hor egin nahi baduzu here or else there if you so wish; zer axola duzu hau honelako ~ horrelako izateaz, edo hura honela ~ horrela aritzeaz edo mintzatzeaz? what do you care if this is like that or whether she's going about or speaking like this or that?

ezpada

junt. ( baizik eta ) rather, but; baina ez bedi egin nik egin nahi dudana, ~ zuk gogo duzuna but let it not be my wish which should come true but rather what you would prefer

ezpain

iz.

1. Anat.

1.

a. lip; beheko \\ goiko ~ lower \\ upper lip; ~ lodiak \\ meheak thick \\ thin lips; ~ak bildu to pucker one's lips ; ~ak margotu to put lipstick on; ~ak lotu to seal one's lips; ~ milikatu to {smack || lick} one's lips; musu eman zion ~etan he kissed him on the lips

b. haren ~etatik entzunda heard from his very own lips ; ~etan irribarrea zuen he had a smile on his lips; holakoen ~etatik darion hizkeraren gatza the wit flowing from the lips of such people

c. ( aluari d .) labium; ~ handiak labia majora; ~ txikiak labia minora

d. [ izenen aurrean ] lip-, labial

2.

a. ( ontziari d. ) lip, edge, rim

b. ( mahaiari d. ) corner

ezpainetaratu

da/ad. to come across one's lips; ura ardo bilakatu zen sainduaren ezpainetara zeneko the water had turned to wine by the time the saint had pronounced it

ezpal

[from zotz (chip) + -pal (?), cf. zozpal (B) or from Lat. "cuspellu", dim. of "cuspis"] iz.

1.

a. splinter, sliver, chip

b. (esa.) nolako zura, halako ~a a chip off the old block | like father, like son; beste hariko ~ da that is a different kettle of fish; zur bereko ~ak dira they're birds of a feather

2. hezur-~ bone splinter

ezpaldu

du/ad. ( egurra, zura ) to split, splinter; egurra ezpaltzen ari zen the wood was splintering da/ad. to split

ezpara

[from Lat. "vespa"] iz. Zomorroa. horsefly, deerfly

ezpata

[from Lat. "spatha"] iz.

1.

a. sword; ~ atera to draw one's sword ; ~ {baztertu || zeihartu || saihestu} to parry sb's sword; ~ maginan zuela with his sword sheathed; i-r ~n pasa to put sb to the sword ; ~ri eragin to brandish a sword ; ~z jo zuen he {struck || smote Arkaismoa. } him with his sword; lepoa ~z kendu zion he chopped his head off with his sword ; aho biko ~ double-edged sword

b. [ izenen aurrean ] sword-; ~-kolpea blow from a sword | sword stroke

2. Kartak. ~k spades; biko ~k two of spades Oharra: ikus oharra kartapilo sarreran

3. Landr. gladiola

4. ( trabagarriak ) hobble

5. Zomorroa. gadfly

6. Nekaz. cart pole

ezpata-belar

iz. Landr. cattail, reed mace

ezpata-sagar

iz. pommel

ezpatadun

io. with a sword; banderaduna eta bi ~ a standard-bearer and two swordsman

ezpataka

adb. sword fighting; ~ hasi ziren they started fighting with their swords; ~ elkar hil behar zutela zirudien it looked like they were going to kill each other in a sword fight

ezpatari

iz.

1. swordsman

2. Nekaz. flax brake

ezpel

[from *ez- (a now non-productive prefix for plants, e.g. ezpel, ezki) + *-bel (dark, black)] iz. Landr. boxtree (Buxus supervivens)

ezpeldi

iz. boxgrove

ezpeleta

iz.

1. box grove

2. Naut. gaff, boom

ezperen

junt.

1. if not, otherwise; pozik dagoenari begira iezaiozue, ~ begira iezaiozue haserre dagoen bati look at someone who is happy or else look at someone who is angry

2. then; zein da, ~, haundiena? who's the biggest one then?

adb. ( behintzat ) at least; egindakoaz damu naiz, ~ larriena I regret what has been done, at least the most serious part of it

ezponda

iz.

1. Geog. shelf; kontinente-~ continental shelf

2. (Etxeg.) incline

ezproi

iz. spur; zaldiari ~ak sartu zizkion he spurred the horse

ezta 1

junt. (= ez eta )

1. not even; ez da Lekeitiokoa, ~ Bizkaikoa ere (s)he isn't from Lekeitio, not even from Biscay; ez du erretzen, ~ edaten ere (s)he neither smokes or even drinks; dirurik? � ez � etxerik? � ~ ere have you got any money? � no, I haven't � a home? � that neither

2. (+ baldintza ) not that; ondo harrotuta dabiltza talde horren zaleak, ~ liga irabazi balute ere! that team's fans are a proud lot, not that they've ever won the league!

ezta 2

ad. = ez da? isn't it?; oso ona da, ~? it's good, isn't it?; etorriko dira, ~? they'll come, won't they?; etorri ziren, ~? they came, didn't they?; egingo lukete, ~? they would do it, wouldn't they?

eztabaida

[from ez da (it isn't) + bai da (yes, it is)] iz.

1. dispute; ~ egin to argue, dispute, contend; ~ piztu to sow discord; ~n i. arguing ii. discussing; ~n {ari izan || jardun} to argue, contend, debate;

2.

a. ( pixka ) bit; hau baino ~ bat estutxoagoa a tidbit narrower than this; ~ batean in a jiffy

b. ( huskeria ) trifle

3. ( ezbaia) hesitation, indecision; iritzi kontrajarriak ~n oinarritzen dira opposing opinions are based on doubt

eztabaidagarri

io. arguable, debatable, disputable

eztabaidaka

adb. arguing, discussing; Joanesek ~ hasten du eguna Joanes starts the start with an argument

eztabaidatu

du/ad.

1. to discuss, debate; konstituzioaren

8. atala ~ zuten they discussed article eight of the constitution

2. ( liskar eginez ) to argue about; politika ~ to talk politics | to argue about politics

da/ad.

1. ( liskartu ) to argue, quarrel; hiru orduz ~ ziren horretaz they argued three hours about that

2. to discuss, debate; bilkuran ~ ziren arazoen artean among the matters discussed at the meeting

eztainu

[from Lat. "stannum"] iz. Kim. (Sn) tin

eztanda

iz.

1. explosion, blast, detonation; kanoien ~ entzun zuten they heard the blast from the cannon

2. [ izenen aurrean ] ~-hots sound blast

u eztanda egin

1.

a. to explode, blow up, go off; lehergailuak ~ egin baino lehen before the explosive went off

b. (irud.) ~ egiteko zorian zeukan bere burua his head was about to explode

2. Met. ( ekaitza ) to break

3. (irud.) ~ egingo al duzu! you can drop dead!

eztarri

iz.

1. Anat.

a. throat; -(r)i ~a eten to get hoarse; kontrako ~ windpipe; kontrako ~tik joan zait it went down the wrong way ; ~a garbitu to clear one's throat

b. [ izenen aurrean ] ~-zulo trachea

2. ( ahotsari d. ) voice, throat; deika eta deika ~a apur beharrean calling and calling until the voice gives out; ~ ona du she's got a good voice; ~ apala low voice

eztei

[from ezti (honey) (?) + "jai" (festivity)] iz.

1.

a. wedding; inork ~etara deitzen bazaitu if anyone invites you to a wedding

b. [ izenen aurrean ] wedding-; ~-bidaia honeymoon trip; ~-eguna wedding day; ~-jantzia wedding apparel; ~-martxa wedding march

c. (irud.) ~an bizi izan to be living the life of Reilly

2. ( ospakizuna ) zilarrezko ~ak silver wedding anniversary; urrezko ~ak golden wedding anniversary; diamantezko ~ak diamond anniversary

ezteiliar

iz. wedding guest

ezten

iz.

1. ( erleena, e.a. )

a. stinger; i-i ~a sartu i. to sting sb ii. to pull one over sb | to trick sb

b. (irud.) nahigabearen ~a the sting of anguish; non duk, herio, hire ~a? where, death, is thy sting?

c. (irud.) ( kritikak. e.a. ) barb, jibe, dig; haren bertsoen ~ak the digs of his verses

2. ( sugearen miztoa ) tongue; sugearen ~ baino mihi zorrotzagoa a tongue sharper than a snake's

3. ( punta zorrotza ) tip, point

4. Tek. awl

5. (Bot.) prickle

eztendun

io. with a stinger

eztenka

iz. sting, goad; ~ ederra eman zion it gave him a good goad adb. goading; behiak ~ sartu zituen ikuilura he goaded the cows into the stable

eztenkada

iz.

1. sting

2. (irud.) biting satire; eztenkaden gordinkeria the crudity of his digs

eztenkatu

du/ad. to sting

ezti

iz.

1. honey; ~ huts virgin honey; ~ garbi pure honey; ~a baino ~ago sweeter than honey

b. [ izenen aurrean ] honey-; ~-gai bila dabilen erlea a bee in search of material to make honey

2. (irud.) ~tan egon to have it easy

3.

a. Nekaz. graft, grafting

b. Med. ( txertoa ) vaccine

4. ( landareei d. ) sap, juice

io.

1. ( goxoa ) sweet, savoury; amaren esne ~a mother's sweet milk

2. ( fruta, ardoa ) sweet

3. ( eztidun ) meliferous, honeyed

4.

a. ( ahotsa ) sweet, melodious, pleasant

b. ( hitza ) gentle

c. ( abestia ) sweet, melodious

5. ( ez larria, ez latza )

a. gentle

b. ( zaldia ) gentle, docile, tame

6.

a. ( itsasoa ) calm, still

b. ( malda, aldapa ) gentle

7. ( izaera ) gentle, nice, winsome

8. ( bustia ) wet, moist

ezti-ur

iz. water flavoured with honey

eztialdi

iz.

1. honey season; ~an erleak lorez lore ibiltzen dira, nektarraren bila during the honey season, bees go from flower to flower in search of nectar

2. ( ezkonberriena ) honeymoon; ~a Thailandian eman zuten they spend their honeymoon in Thailand

3.

a. ( barealdia ) calm, stillness; ekaitz osteko ~a the calm after a storm

b. ( minari d .) relief, alleviation

eztigailu

iz. ( botika ) sedative, tranquillizer

eztigarri

iz.

1.

a. tranquilizer, sedative; bere oinazeen ~a a sedative for his excruciating pain

b. (irud.) irakurketa, ~ egokia da lo egin ezin duenarentzat reading is the right thing to calm down someone who can't get to sleep

2. ~ak [ izen plurala ] sweets

io. calming, soothing

eztikeria

iz.

1. excessive sweetness

2. ( limurkeria ) adulation, flattery

eztiki

adb.

1. sweetly; "bai", erantzun zuen ~ "yes", she answered sweetly

2. ( lasaitasunez ) calmly, serenely, with calm; eritasuna ~ jasateko in order to bear the disease with calm

eztiro

adb.

1. sweetly, pleasantly

2. ( lasaitasunez) soothingly, calmly

3. ( mantso-mantso) slowly

eztitasun

iz.

1. sweetness; ~ handiz hitz eginez speaking ever so sweetly; bihotzeko ~a sweetness of the heart

2. smoothness, soothingness; eguzki epelaren ~a the soothing warm sun

3. ( itsasoari d. ) calmness, stillness

eztitsu

io.

1. honeyed, sweet; amets ~ak sweet dreams; begirada ~a a kind look

2.

a. soft, smooth

b. ( itsasoa ) calm, still

c. moderate

eztitu 1

du/ad.

1.

a. to sweeten (... with honey), put honey in, add honey to

b. ( gozotu ) to sweeten, make ... sweet; azukreak eztitzen ditu fruituak sugar sweetens fruit

2. ( ematu )

a. ( mina ) to soothe, relieve, calm ; Berak eztitzen ditu gure neke and oinazeak He calms our fatigue and torment; sabeleko minak ezitzeko in order to relieve belly aches

b. ( haserrea ) to soothe, placate, calm down ; Aitaren haserrea eztitzeko in order to placate Father's anger

c. ( urduritasuna ) to soothe, steady

d. ( izaera ) to temper; haurrek zu onartzea nahi baduzu, zure izaera ~ beharko duzu if you want the children to accept you, you'll have to temper your character

da/ad.

1. ( gozo bihurtu ) to become sweet ; ardoa zahartzearekin eztitzen da wine becomes sweeter with age

2. (irud.)

a. to calm down; ~ zirenean when they calmed down

b. bihotzmina ~ zitzaion arte until he got over his heartbreak

3.

a. ( haizea ) to abate, die down, fall calm

b. ( uhina ) to grow still

eztitu 2

iz.

1. Nekaz. graft

2. Med. vaccine

du/ad. Nekaz. ( txertatu ) to graft (- (r)i: to )

eztul

iz.

1. cough; ~a du he has a cough; ~ pixka bat du he's got a bit of a cough ; ~ak eman to have a coughing fit ; ~aren aurkako sendagaiak medicine for a cough | cough medicine; ~ kukurruku whooping cough ; ~ lehorra a dry cough; ~ bat entzun zuen she heard a cough

2. (esa.) ahuntzaren gauerdiko ~a a petty triviality

u eztul egin

to cough; ~ egiten duen bakoitzean every time he coughs

eztulaldi

iz. bout of coughing; noiz-behinka ~a izaten du (s)he has an occasional bout of coughing

eztulka

adb. coughing; ~ hasi zen he started coughing; ~ igaro du gaua he spent the night coughing

ezune

iz.

1. lean time, time of scarcity

2. (irud.) gastatu dena eta gero ~an neuri eskatu! you spend everything and then, when you're skint, you come and ask me!

ezurte

iz. lean year; aurten ~a da, ez dago urdarerik this year's a lean year, there are no pears

ezuste

iz.

1. surprise; han ~ handi bat izan genuen we had a big surprise there

2. ( atzerapena, e.a. ) setback, disappointment

ezustean

adb.

1. unexpectedly, by chance; i-r ~ harrapatu to catch sb by surprise

2. ~ egin to do things rashly

ezusteko

iz.

1. surprise; ~ handia izan zen it came as a great surprise; ez dut ~rik nahi I don't want any surprises; Jeltsin ~z beterik dago Yeltsin is full of surprises

2. bombshell, shock

io.

1. ( harrigarria ) surprising, unexpected, unforeseen; ~ poza eman zion that unexpectedly made her happy

2. accidental


f

faboratu du/ad. to favour (GB) , favor (USA)

fabore iz. favour (GB) , favor (USA) ; ~z please; i-i ~ bat egin to do sb a favour; zeruko ~ handiak exhalted heavenly favours post. ( alde ) [ -(r)en ]
1. in favour (GB) of, in favor (USA) of, on behalf of; emakumeen ~ on women's behalf
2. for; gora erregea, zure ~ gara! long live the king, we're for you!
u fabore egin
[ dio ]
1. to do (sb) a favour (GB), to do (sb) a favor (USA) }, do a favour (for sb) (GB), do a favour for sb (USA)
2. (I) Arkaismoa. to grant; arren iguzu ~ beti eskas duguna, Jauna please grant us that which we lack, o Lord

faborez adb. please

fabrika iz.
1. ( lantegia ) factory; ~ batean lan egin to work at a factory; arma-~ arms factory; paper-~ paper mill; ~ko bulegoak \\ langileak factory offices \\ workers
2. [ izenen aurrean ] ~-prezio factory price

fabrikatu du/ad. to manufacture

fabrikatzaile iz. manufacturer io. manufacturing

fabrikazio iz. manufacture

faila iz. (Geol.) fault

faktore iz. factor

faktura iz.
1. Fin. invoice, bill
2. ~\endash data date of invoice

fakultate iz. (Uni.) school; Filosofia eta Letren F~a School of Arts and Letters; Zuzenbide F~a School of Law

falta iz.
1. ( gabezia ) lack, want, need ; ezeren ~rik gabe lacking nothing| wanting nothing; obra onak egiteko gogo-~ unwillingness to do good works; langile-~n alfer gelditu zen lurra the soil became fallow for want of labourers
2. ( hutsa, hobena ) fault, blunder, mistake, error; mila huts eta ~ egin zituen he made a thousand mistakes and blunders; ~rik gabe without fail; eneak dira ~k the faults are mine; ezagutzen du bere ~ he recognizes his mistake; nork du ~ sendatzen ez bada? whose fault is it if he doesn't get well?; euskaldunek berek dute ~, ez euskarak the Basques themselves are to blame, not Basque
3. Kir. foul; ~ bikoitz double foul; ~ pertsonal personal foul; i-en kontra ~ egin to commit a foul against sb
b. [ izenen aurrean ] -marra foul line
4. Leg. misdemeanour
u falta egin
1. ( huts egin ) to make a mistake, go wrong ; Eva gure lehen amak ~ egin zuenean when Eve our first mother went wrong
2. ( behar izan ) to need, require ; gehienik ~ egiten didaten gauza kendu didate they've taken away the thing I need the most; Jainkoari eskerrak ez zaigu ~ ogia eta esnea thank God {we're not short of || we don't lack} bread and milk; zer izango da nitaz, bertute hori ~ bazait what will become of me if I'm lacking that virtue?
u falta izan
1. ( gabe izan ) to be lacking, be wanting, be short of; neska eder horri ez zaio senargai aukerarik ~ko that pretty girl won't be short of boyfriends
2. ( ez egon ) to be missing, be absent; zenbat ikasle ~ dira? how many students are absent?
u falta izan
( du/ad. )
1. to have missing, be missing; ezkerreko besoa ~ zuela ahaztuta forgetting that he was missing his left arm
2. piperra franko eta gatza ~ zuen it had a lot of pepper but no salt; gure lanak ~ du ordaina our work needs compensation; buruko zimak ditu ~ baina bizarra dauka ugari he hasn't got much hair on his head but he does have a bushy beard

faltadun io. guilty

faltatu du/ad. to insult, put down da/ad. to lack, miss

faltrikera iz. ( sakela ) pocket

faltsu [from Lat. "falsu"] io.
1.
a. ( oro. ) false; jainko ~ false god
b. ( txanpona, dirutxartela, seilua ) counterfeit, fake, forged
c. ( margozkia, pintura ) fake, bogus
d. ( adierazpena ) false
e. ( froga ) false, untrue
f. ( harribitxia ) imitation
2.
a. ( p. : tolesduna ) insincere, hollow; gizon ~a eta gezurtia an insincere and deceitful man
b. ( adiskidea ) false, treacherous
c. ( irria ) false, artificial, feigned, affected, unnatural
d. ( hitza ) false, insincere

faltsukeria iz.
1. ( tankera faltsua ) falseness, falsity
2. ( gezurra ) falsehood, lie ; gaizki esanak eta ~k izan ditut ordain I got backbiting and lying in return
3. ( zurikeria )
a. insincerity, hollowness
b. ( hipokrisia ) hypocrisy, duplicity ; gure artean ez zen, ez, ~rik there was no duplicity among us

faltsuki adb. falsely; ~ akusatua falsely accused ; leukotsasunik ez duzu ez hitz erranen ~ (Bibl.) thou shalt not bear false witness (Bibl.)

fama iz.
1. ( entzutea ) fame, renown, eminence, celebrity, prominence; ~ handiko predikari bat an eminent preacher
2. ( omena, izena ) name, reputation; bere ~ ona, ondasunak, eta osasuna galdu zituen he lost his good name, his wealth and his health; sorgin-~ dute biek both of them are famous for being witches | both of them have reputations as witches; munduan zehar zabaldu dira Enrico Carusoren ~k Enrico Caruso's fame has spread across the world
3. Euskal Herrian entzun dugu mirari baten ~ we have heard tell of some miracle in the Basque Country; Amerika on eta ederra dela ~ da baina han ere antzara bere mokoaz ala da America is famous for her goodness and beauty but it really isn't different from any other place

famatu io. famous,renowned du/ad. to make famous

familia iz.
1.
a. ( etxekoak, senideak ) family; ~ mantendu to maintain a family; ~ko family-
b. ( seme-alabak ) family, children; ~ eder baten aita zen he was the father of a fine family ; ~ ederra hazi du baina mutil gazte bat dirudi he's raised a fine family but he looks like a young boy
c. [ izenen aurrean ] ~-(elkartze) arratsalde family home evening; ~ historia family history; ~-historia aholkulari family history consultant ; ~ otoitz family prayer
2. ( leinua ) family, lineage, blood; ~ren armarria the family coat-of-arms
3. (irud.)
a. ( lagunen multzoa, e.a .) family; euskaltzaleok ~ handi bat osatu beharko genuke we Basque language enthusiasts should make up a big happy family
b. (Zoo.) (Bot.) family; haritzaren ~ko zuhaitza da it's a tree from the oak family; Felidae ~akoa it is of the Felidae family
c. ( hizkuntzak, e.a. ) family; sino-tibetar ~ko hizkuntzak Sino-Tibetan languages
Jakingarria: Bi modu ditugu familiaren izena adierazteko : 1. " family " hitza izenaren ondoan, adib . The Hartenstein family (Hartensteindarrak) 2. Abizena pluralean, adib ." theHartensteins "(Hartensteindarrak), the Joneses (Jonestarrak)

familia-buru iz. head of the family

fanatiko iz. fanatic io. fanatical

fantasia iz.
1. ( apeta ) whim, fancy
2. (Psik.) fantasy
3. Mus. fantasia

fantasiatsu io. fantastic

fantasma iz.
1. phantom
2. (H) Argot. blowhard

fantastiko io. fantastiko

fardel iz.
1. Posta. package, bundle Oharra: ikus oharra parcel sarreran
2. ( zapi edo zatar batez biltzen den multzoa, e.a. ) bag, sack
3. Lagunart. ( haur-oihala ) diapar (USA) , nappy (GB)
io.
1. ( nagia, alferra ) lazy, indolent
2. ( baldresa, landerra ) untidy, slovenly
3. ( astuna ) humdrum, dull, boring

fardo iz.
1. ( oihala ) rough cloth
2. ( oihalak gordetzekoa ) bolt, bale

fariseu iz. (Bibl.) Pharisee io. hypocritical

farmazia iz.
1. ( h.g. botika ) pharmacy (USA) , chemist's (GB)
2. (Akad.) pharmaceutical science

faro iz. lighthouse

farol iz. lantern

fatalismo iz. fatalism

fatxada iz.
1. fa�ade
2. (irud.) fa�ade, front, appearance; ~ ederreko gizona a man with a nice fa�ade

faun [from Lat. "vanus"] io.
1.
a. ( hutsala ) empty, hollow
b. ( itxaropena ) vain, pointless
2.
a. ( landarea ) shriveled, wilted
b. (irud.) diminished, withered

faundu da/ad.
1. to wither, wilt, shrivel
2. (irud.) to dwindle, fade, subside

faunkeria iz. (z.tx.) emptiness, vacuity, hollowness

faxismo iz. fascism

faxista iz. e. io. fascist

fazati io. pretentious, pompous

fazoin iz. ( modua, moldea ) manner, way; ~ horretan mintzatzen zen he spoke in that manner

fede iz.
1.
a. Kristau. faith; F~ Katolikoa the Catholic Faith; ~az arnegatu to renounce one's faith; kristau ~ Christian faith; ikazkinaren ~a blind faith
b. islamiar ~ Islamic faith
2. ( uste on ) confidence, trust; i-en ~ osokoa izan to be sb's right hand man
3. (sekta, konfesio) religion, faith
4. ( bere gain hartutako hitza ) faith, believe; ~ on i. ( zintzotasuna) sincerity ii. ( asmo ona ) good intention; ~ onez in good faith; ~ txarrez in bad faith; ~ gabe treacherously, perfidiously
5. (esa.) ala ~! Good Lord!

fededun iz. believer; ~ak the faithful; euskaldun ~ (atsot.) the good Basque is a good Christian ; ~en artean ere badira anitz gaizto even among believers there are many evil people io. faithful, God-fearing\~; herri ~aren salbatzailea the saviour of a God-fearing country

fedegabe iz. unbeliever, infidel Zah. ; ~aren eran in the manner of an unbeliever

fedegabeko il. faithless

fedegabetasun iz. lack of faith

fedekide iz. fellow believer, correligionist

federal io.
1. federal; estatu ~a federal state
2. ( AEBetako historia ) Union, federal

federalista iz. e. io. federalist

fedetsu io. faithful, devoted

feldro iz. felt

felpa iz. terry cloth

femenino io.
1. ( moda, ekipoa, e.a. ) ladies', women's, feminine; aurtengo moda oso ~a da this year fashions are very feminine feminine
2. ( jantzia, soinekoa ) feminine
3. (H. Jak.) (Gram.) feminine

feminista iz. e. io. feminist

fenix iz. (Mit.) ( = phoinix ) phoenix

feniziar iz. Phoenician

fenomeno iz.
1. phenomenon; ~ak phenomena; ~ meteorologikoak meteorological phenomena
2. ( p. ) genius; ~a da (s)he's a genius | (s)he's brilliant

fereka iz.
1. pat, stroke
2. ( lausengua ) flattery

ferekatu du/ad.
1.
a. to stroke, pat; masaila ~ zuen they stroked his cheek
b. ( animalia ) to pet, pat; bere txakurra ferekatzen zuen he petted his dog
2. ( igurtzia ) to rub ; zaldia ile aldera fereka ezazu brush the horse down as the hair grows
3. (irud.)
a. ( lausengatu, balakatu ) to flatter, wheedle, fawn
b. ( emeki ukitu ) ferekatzera etorri zaizkizu lainoak eta zerua the sky and fog have come to {caress || nuzzle} you

ferekatzaile iz.
1. patter
2. masseur
3. flatterer, wheedler, fawner
io. flattering, fawning

feria iz.
1. Lagunart. ( azoka ) fair
2. Arkaismoa ~k [ izen plurala ] feast day

fermu io. ( irmoa ) firm, staunch, steadfast

fermuki adb. staunchly, steadfastly

fermutasun iz. steadfastness, staunchness

ferra iz. ( perra ) horseshoe

ferratoki iz. farrier's; ~an ikusi nuen I saw it where they shoe horses

ferratu du/ad. ( perratu ) to shoe

ferratzaile iz. ( perratzailea ) shoer, farrier

festa iz.
1. ( besta, jaia )
a. festival, jubilee; gaur dena da ~, soinu, eta dantza today it's all festival, music, and dance; herriko ~ak the town's festivals; ~ egin nahi eta ~ egin ezin, hura bai zela ~! we wanted to party and couldn't, what a party that was!
b. [ izenen aurrean ] festival-
2. Kristau. feast, feast day; Jerusalemera joan ziren Bazkoako ~ egitera they went to Jerusalem to celebrate the feast of Passover

festazale iz. carouser, party person, revelelry io. carousing, revelling

feudo iz. feifdom

fida izan da/ad. [ fidatu, fio izan ]
1. to trust, believe in; ez nintzen neure buruaz fida I didn't trust myself
2. to trust; ~ naiz zerorrek hutsiko dituzula I trust that you will break them; ez da zer ~, ez zeru izartsuan, ez emazte nigartsuan (atsot.) trust not a woman when she weeps (atsot.) | never trust a sleeping dog, a swearing Jew, a praying drunkard, or a weeping woman (atsot.)

fidagaitz io. untrustworthy

fidagarri io. trustworthy, dependable, reliable

fidatu du/ad.
1. to endorse; zuri fidatzen dizut I endorse you
2. to entrust; zuri fidatzen dizut egitekoa I entrust you with the task ; ez diozu berritsu bati sekreturik ~ behar you mustn't entrust a tattler with a secret
da/ad.
1. i-z ~ to trust sb; fida zaitez nitaz trust me
2.
a. [ -(e)an ] to trust, have faith in; ez da haien esanetan inor ~ko nobody's going to trust what they say; zure indarretan soilik fidatzen zara you only trust your strengh; non fida, han gal (atsot.) he who trusts not, is not deceived (atsot.)
b. [ zaio ] to trust, rely on; Jainkoaren urrikaltasunari ez ~z not relying on God's mercy

fidel io.
1. loyal, true
2. ( ezkontidea ) faithful

fidelki adb. loyally

fideltasun iz. loyalty

fideo iz. Sukal.
1. noodle
2. [ izenen aurrean ] ~-zopa noodle soup

fido izan da/ad. i-z ~ ~ to trust sb

figura iz. figure

fikzio iz. fiction

filantropia iz. philanthropy

filigrana iz.
1. ( urreari d .) filigree
2. ( paperari d .) watermark

filologia iz.
1. philology; euskal ~ Basque philology
2. (filologi-) [ izenen aurrean ] Filologi Fakultatea School of Philology

filologiko io. philological

filologo iz. philologist

filosofia iz.
1. philosophy; ~ren historia the history of philosophy
2. filosofi- [ izenen aurrean ] philosphy-, philosophic; filosofia irakasle philosophy professor

filosofo iz. philosopher; Platon ~ handiak zionez ... as Plato the great philosopher said ...

fin 1 io.
1.
a. ( mehea, xehea ) slender; aurpegi ~a slender face
b. ( zatia ) thin
2. ( mehetasunari, leuntasunari d. ) fine, smooth; gazte larru ~a a youth with smooth skin; gorputz ederra eta aurpegi ~a zuen she had a beautiful body and an exquisite face
3. ( p. )
a. ( jokabideari d. ) fine
b. ( lanbideari d. ) fine, hard-working
c. ( dotorea ) refined, fine, debonair
d. ( zintzoa) fine, upright, honest; gizon ona eta ~a a fine and upright gentleman; kristau gazte ~ bat a fine young Christian; zerbitzari ~a eta leiala a fine and loyal servant
4. ( zolia, zorrotza )
a. ( umorea ) subtle, dry
b. ( adimena ) shrewd, acute, keen
c. ( zentzu) keen, sharp, fine, excellent
5. ( bikaina )
a. ( oro. ) excellent, exquisite, superb
b. ( ardoa, fruitua ) choice, quality
c. ( tabakoa ) select
d. ( artilea ) high-grade
e. ( urrea ) fine, pure
6. ( ardura handiz landutakoa ) exquisite, fine, delicate; haren pipa beltz ~a his exquisite black pipe
adb.
1. urbanely, in a refined manner
2. beti ~ jokatzen duen gizona a man who always plays fair
fin 2 iz.
1. Lit. end
2. azken ~ean in the final analysis | in the end

finantza iz. Fin.
1. ~k finances
2. [ izenen aurrean ] finance-; ~ kapitala finance capital

findu du/ad.
1. ( norbaiten nortasuna ) to polish, refine, cultivate
2. ertzak ~ to smooth the edges
3. ( birfindua ) to refine; olioa ~ to re-fine oil
da/ad. to become refined, become educated}

finezia iz.
1. craftiness
2. ( dotorezia ) refinement, elegance, polish, grace, polish

finitu io. finite du/ad. ( amaitu, bukatu ) to end; sekulan ~ren ez diren penak never-ending sorrows

finkagailu iz.
1. Tek. vise, clamp
2. (Argaz.) fixer

finkagarri iz.
1. zinez elkar maite dutenen arteko haserreak, anitzetan ere, amodio-~ ohi direla quarrels between those who sincerely love each quite often serve to strengthen that love
2. (Argaz) fixer, fixative, fixing agent

finkatu du/ad.
1.
a. to fix
b. ( irmo ezarri ) to secure; har ezazue ongi gogoan eta finka espirituaren egia hau bear well in mind and cling to this spiritual truth
c. horrek finkatzen du gure fedea that makes our faith firm
2.
a. ( gauzak ) to secure, fasten
b. ( seilua, e.a ) to glue on, stick on, paste on
c. ( ilea ) to set
d. ( kartela ) to post, put up, stick up
e. (Argaz.) to fix
f. (irud.) bere begiak harengan ~rik having fixed his eyes on her; zangoak non finkatzen zituen ikusi ere gabe without as much as even to see where to put his feet down
3.
a. ( legea, araua ) to establish, fix, lay down, set down; Euskara Batuaren idazkera ~ to establish the written standard for Unified Basque ; Arana Goirik ~tako arauak rules set by Arana Goiri
b. ( erakundea, e.a. ) to establish, set up ; Harria haiz ere hire gainean ~ko diat ene Eliza you are Peter the Rock and on this rock I shall establish my Church; Napoleonek bere enperadoregoa ~ zuenean when Napoleon established his empire
4. ( iltzez ) to nail; Jesus gurutzean kontra ~ zuten Jesus was nailed to the cross
5. ( frogatu ) to establish; hori egia dela finkatzeko in order to establish that that is true
6. to rest, lay; nire burua kuxinaren gainera ~ nuen I laid my head against the cushion
7.
a. (Argaz.) to fix
b. Kim. to fix, set up
da/ad.
1.
a. ( irmo ezarri ) to lodge, settle, take hold; bala burmuinean ~ zen the bullet became lodged in his brain ; ene arima ~ da Kristo baitan my soul has taken hold in Christ; oi, prestutasun guztiz prezagarria, arren finka zaitez ni baitan Lit. o beloved integrity, I pray thou takest hold of me Lit.
b. (irud.) to lie, rest ; zoriona ez da ogasunetan finkatzen happiness does not rest on riches
c. to become lodged , become stuck, get stuck; horrela ~ zen gorrotoa haren bihotzean that's how hatred became stuck in his heart
2. to become {set || fixed}, get set
3. ( p. nonbait ) to establish o.s., settle down ( -(e)an: in) ; holandarrak Hego Afrikan~ ziren 1.652an the Dutch settled in South Africa in 1652
4. ( lotu ) to get down to; lanera ~ zen he devoted himself to work

finkatzaile iz. fastener io. fixing

finki adb.
1. ( tinko, irmoki ) firmly, steadfastly; ~ sinetsi to believe firmly
2. elegantly, finely

finko io. staunch, steadfast, firm; fede ~ batekin with staunch faith adb. firmly, steadfastly, staunchly

finlandiar | iz. Finn; ~rak the Finnish | the Finns io. Finnish
finlandiar | iz. Finn io. Finnish

fintasun iz. courtesy, gentility

fio izan da/ad. [ fida izan, fidatu ]
1. to trust, believe in; horretaz ez naiz ~ I don't believe in that
2. to trust, be confident; ez zaitezela ~ gizonen hitzetan don't trust the words of men; hiriko gauzak hobeak direla ~ dira they are confident that things in the city are better; ez naiz oso ~ ez ote duten beste zerbait egingo I'm not very confident that they won't do something else

firrinda iz. ( makila, sokari d. higidur lasterra ) whoosh, whish

firrindan adb. speedily, fast; haizea bezain zalu, ~ doaz aldapa behera as quick as the wind, they whooshed down the slope; bi hegalez ~, orain hemen, gero han flapping its wings, flittering to and fro

firurika iz. spin, turning adb. whirling, spinning; bere habailarekin harri bat ~ igorririk hurling a stone through the air with his sling

fisika iz.
1. physics; atomoaren ~ nuklearra nuclear physics
2. ~ko irakaslea professor of physics; ~ko liburua physics book

fisikari iz. physicist

fisiko io. physical; mundu ~a the physical world

fisikoki adb. physically

fisiologia iz. physiology

fiskal iz. Leg. prosecutor, Queen's counsel (GB) , King's} counsel (GB) , district attorney (USA) io. fiscal, tax-

fite adb. quickly; zatozte ~! come quickly!; entzun bezain ~ as soon as he heard it ; eta gero, handik ~ and then soon afterwards; ahalik eta ~ as quick as possible

fits iz.
1.
a. speck, bit of straw
b. (irud.) hori du begiko ~a that's what worries him ; ~a du hura begiko she loathes him
2. trifle, whatnot, knickknack
3. ( apaingarria ) fringe
4. ( pittin ) bit; ~ik ez daki he doesn't know a thing ; ~ bat ez zaio ahanzten he doesn't forget one bit; ~ik ere ez not a thing | not one iota

fitxa iz.
1. ( jokoari d. ) token, chip
2. (H)
a. card
b. index card

flakatu da/ad.
1. ( ahuldu)
2. Argot. to get skinny

flakia iz. ( ahulezia ) weakness, frailty, infirmity ; ~rekin ezin mugitu du hanka she can't move her leg due to weakness; ~k egongo zara you'll be frail

flako io.
1. ( ahula ) frail, feeble, debilitated, weak, listless ; gose eta ~ aurkitzen zen he found himself hungry and feeble; adimendu ~ feeble mind
2. Argot. skinny

flakotasun iz. weakness, feebleness, frailty

flamenko iz.
1. Mus. flamenco
2. --> flandriar

flasko iz. flask

flauta iz. ( xirula ) flute

floka iz.
1. ( lore-sorta ) bouquet
2. ( begizta gisa ezarritako xingola ) bow ribbon

florin iz.
1. florin
2. ( Herbeheretako dirua ) guilder

flota iz.
1.
a. ( itsasontzi guztiak ) fleet
b. ( itsasontzi talde bat ) flotilla
2. Aeron. fleet

flotagarri io. floatable

flotatu du/ad.
1.
a. ( ur gainean ) to float
b. ( airean ) to float
2. Fin. ( dirua ) to float

fobia iz. (Psik.) phobia

foka iz. (Zool.) seal

foku iz.
1. focus
2. Ele. electric light socket

folklore iz. folklore; euskal ~ko dantzak Basque folk dances

fonema iz. (H. Jak.) phoneme

fonetika iz. (H. Jak.) phonetics

fonetiko io. phonetic; nazioarteko alfabeto ~a the international phonetic alphabet

fonografo iz. phonograph

fonologia iz. phonology

foral --> foru

forja iz. forge

forjari iz. forger

forjatu du/ad. to forge

forma iz.
1. ( oro. : antza ) form, shape; arraultzaren ~ko hostoak egg-shaped leaves | oval leaves; hitzaren ~ zaharra da it's the old form of the word; bai mamiaren eta bai ~ren adeltik both in form and substance
b. [ izenen aurrean ] ~-kontuak alde batera utzirik having dispensed with formalities
2. Tek. mould (GB) , mold (USA)
3. (H. Jak.) form; aditz-~ verb form

formal io.
1. formal; logika ~a formal logic
2. ( serioa ) serious, serious-minded
3. ( p. )
a. ( fidagarria ) reliable, dependable; etxean morroi eduki dugu mutil ~ askia at home we have had quite a dependable boy as a servant
b. businesslike
c. ( egonkor ) steady
d. ( umea ) well-behaved
adb. mutiko horiek ~ dira ibiltzen those little boys behave themselve

formaldu du/ad.
1. to formalize
2. Lagunart. ezkondu denez gero asko ~ da he's settled down quite a bit since he got married

formalismo iz.
1. formality
2. conventionality, conventions; ~ekin paso egin diat I could care less about convention
3. Leg. formality
4. Mat. formalism

formalista iz. e. io.
1. (Liter.) formalist
2. (z.tx.) stickler for regulations
io.
1. (Liter.) formalist
2. (z.tx.) rigid, conventionalist, unyielding

formatu | iz. format
formatu | du/ad. to format

formula iz.
1. Mat. , Kim. formula; ~k formulae, formulas ; konposatu kimiko horren ~ the formula for that chemical compound
2. ( produktu batena ) formula; geure-geurea den ~ren arabera egina made to our exclusive formula | made to our exclusive recipe
3. ( errezeta ) prescription
4. ( modua, sistema ) way; ez dago ~ magikorik arazoa konpontzeko there's no magic formula for solving the problem; ordaintzeko ~k methods of payment
5. ( esaldiari, esaerari d. ) gizalegezko ~k polite expressions; ~ren ~z for form's sake, as a matter of form; erabiltzen diren ~k merkataritza-eskutitzak idazteko the standard expressions used in writing business letters | set formulae used in writing business letters | set phrases used in writing business letters
6. Kir. formula; I ~ko autoa Formula I racing car; I ~ko zirkuitua the Formula I racing circuit

forratu du/ad.
1. ( azala ezarri ) to cover (- z: with )
2. (Josk.) to line

fortuna iz. (I) Zah. providence, fortune; hala izan da ene ~! such was my fortune!

foru 1 iz.
1. regional code of laws, law code; ~ak Basque law code; Jainkoa eta ~ak God and the old laws
2. [ izenen aurrean ] statutory; Bizkaiko F~ Aldundia Biscay Provincial Government; ~-eskubideak statutory rights
2. ( erdi aroan hiri bati emandakoa ) charter
foru 2 iz. forum; erromatar ~a the Roman forum

foruzale io. alderdi ~ak parties in favour of the Basque code of laws| home rule parties

foruzaletasun iz. commitment to the Basque code of laws

fosfato iz. Kim. phosphate

fosforo iz. Kim. phosphorous; ~ zuri white phosphate

fosil iz.
1. fossil; animalia-~ animal fossil; landare ~ plant fossil
2. (irud.)
a. (z.tx.) (p., erakundea ) fossil, dinosaur
b. fossil

foto iz. ( argazkia ) photo

fotografia iz. ( argazkia ) photograph

fotokopia iz. photocopy

fragata iz. Naut. frigate; ~ko kapitaina commander

frai iz. ( izenburua ) F~ Luis Friar Luis

fraide [from Rom.] iz.
1. monk; ~ sartu to become a friar ; San Frantziskoko ~ bat a Franciscan monk; Augustinen ordenako ~a friar of the Augustine order
2. [ izenen aurrean ] ~-komentu friars' convent; ~-gela monk's cell; ~-mojen ikastetxeak schools run by monks and nuns | church-run schools

fraidegai iz. seminarian

fraidego iz. monkhood

fraidetza iz. monkhood

framazon iz. Free Mason

frankia iz.
1. ( ugaritasuna ) abundance, plenty; zeruan izanen duzu ontasun guzien ~ eta mukurua in heaven you will have all things in great abundance
2. Fin. franchise

frankismo iz. (Pol.) Francoism

frankista iz. e. io. (Pol.) Francoist

franko 1 iz.
1. Fin. ( libera ) franc
2. (Hist.) Frank
io. free; portu ~a free port
franko 2 zenb.
1. ( gauza bat edo zenbatu ezinezko gauza batekin ) a lot of; diru ~ a lot of money
2. ( bat baino gehiago ) many, a lot of; katu ~ many cats; emakume ~ren iritzia da it's the opinion of many women | it's the opinion of many a woman; errusieratik hitz berri ~ hartu zuen it took in many new words fromRussian
adb. a lot; ~ ezagutzen nuen I knew him well

frankotan adb. often, many times

frantses iz.
1. ( p. ) Frenchman gizonezkoa. , Frenchwoman emakumezkoa. ; ~ak the French; ~en kontrako gerran in a war against the French; ~ez ere daki he also knows French; ~etik euskarara itzulia translated from French to Basque
2. (hizk.) French; ~ez ari dira they're speaking French
io. French; ~ katolikoak French Catholics; ~ literatura French literature; buruko zapia ~ modura jarria a head scarf worn in the French fashion

frantses-porru iz. Landr. , Sukal. esparagus

frantseste iz. Frenchification

frantximent iz. Lagunart. Frog Lagunart.

frantziar iz. e. io. formala.
1. ( p. ) Frenchman gizonezkoa. , Frenchwoman emakumezkoa.
2. ~rak the French; ~ren menpean under French domination
io. French

frantziskotar iz. e. io. Kristau. Franciscan; fraide ~ra a Franciscan monk; ~ren komentua a Franciscan convent

frenetiko adj. frantic

frenu --> balazta

fresa iz. Tek. milling machine

freskadura iz. refreshment

freskagarri iz. refreshment; ~ bat hartu to have a refreshment il. refreshing; edari ~ak refreshing drinks

freskatu du/ad.
1. ( bero-gehiegia gutxitu )
a. ( giroa ) to make ... cooler
b. ( p. ) to refresh
2. ( edaria, e.a. )
a. to cool
b. ( hozkailuan gorde ) to refrigerate

fresko 1 iz. coolness, cool weather io.
1. ( janaria ) fresh; arrain ~ fresh fish; gazta ~ fresh cheese; arraultza ~ak fresh eggs; letxua ~ fresh lettuce| crisp lettuce
2. ( hotz samarra ) Oharra: ikus oharra hotz sarreran
a. ( ur ) cool
b. ( haizea, eguraldia ) cool, chilly, nippy
c. ( lekua ) cool; gorde ezazu leku ~ batean keep in a cool place
fresko 2 iz. (Arteg.) fresco; ~ak frescoes

freskotasun iz.
1. coolness; udaberriko goizaren ~a the coolness of a spring morning
2. ( berritasuna, e.a. ) freshness

freskura iz. coolness, chilliness; goizeko ~ the morning coolness; ~n zegoen uretan in chilly water| in cool water

frijitu [from Rom.from Lat. "frigere" (roast, fry)] iz. fried food; lehenik ~ak zerbitzatuko ditugu first we'll serve the fried food io.
1. fried
2. patata ~ak i. ( zartaginean egindakoak ) chips (GB) , French fries (USA) ii. ( hauskorrak ) crisps (GB) , potato chips (USA) ; arraina eta patata ~ak fish and chips
du/ad.
1. ( erregosi ) to fried; oliotan ~ to fry in oil
2. (irud.) to burn up; inbidiak frijitzen zaitu envy is burning you up

frikun iz. (I) ( barrabas ) mischievous, waggish, roguish

frikunkeria iz. (I) ( barrabaskeria ) mischievousness

frisiar iz. e. io. Frisian

froga iz.
1.
a. proof ; badago ~ren premia it must be proven; hona egia horren ~ bat! here is proof that it's true! ; euskararen antzinatasunaren ~ proof of Basque's antiquity
b. ( logikari d. ) proof
2. Leg. piece of evidence; ~k evidence; horretarako ~ behar dugu we need evident of that
3. test

frogabide iz.
1. verification, way of checking
2. "Ab absurdum" ~ an "ad absurdum" proof

frogagarri iz. piece of evidence; herriaren nahiaren ~ bikaina da it is excellent proof of the nation's will io. supporting; argudio ~ak supporting arguments

frogaketa iz. testing, verification, demonstration

frogantza iz. proof, verification, validation; egiaz edo gezurrez ~k eginik having tested whether it is true or false

frogatu du/ad.
1. to prove; abokatuak argudio txit egokiz ~ zuen bere kasua the lawyer proved his case with very pertinent arguements; hona adibide bat egia hau argi ~ko duena here is a proof that will clearly prove it is true; Elvis haur haren aita zela ~ zuten they proved that Elvis was the father of that child; deus frogatzen ez duen gauza bat a thing which does not prove anything
2.
a. to test; suak frogatzen du burdina fire tests iron
b. ( probatu ) to try; ~ gabe ez duzu jakingo nolakoa den if you don't try it you won't know what it's like

frontoi iz.
1. handball court
2. ( xistera-jokoari d. ) jaialai court

fruitu iz.
1.
a. fruit; ~ {heldua || ondua} ripened fruit; ~ lehorrak nuts ; ~tzat ezkurra ematen duten zuhaitzak trees which bear acorns as fruit; harrak jotako ~a worm-infested fruit
b. [ izenen aurrean ] ~-landareak fruit plants
2. (irud.)
a. Paradisuko ~ debakatua the forbidden fruit of Paradise
b. ( sabeleko umea ) child ; eta bedeinkatua zure sabeleko ~a and blessed be the fruit of thy womb
c. ( ondorioa ) product, consequence; hortxe duzu nagikeriaren ~a there you have the fruits of your laziness; haren lanaren ~a the fruit of his labours

fruitugabe io. fruitless

fruitutsu io.
1. ( zuhaitza ) fruit-bearing
2. fruitful

fruitutu du/ad. to bear fruit

fruta iz.
1. fruit; laranjak, sagarrak, eta beste ~ batzuk oranges, apples, and other fruits; ~ konfitatua candied fruit; urtaroko ~ seasonal fruit
2. [ izenen aurrean ] fruit; ~-arbola fruit tree; ~-pastela fruit cake

fruta-saltzaile iz. fruitseller

fuerte io. Lagunart. (jan-edanak ) strong

fundamentu iz. sense; ez du ~rik he hasn't got any sense; ~ gutxiko pertsona da he isn't very sensible

fundatu du/ad. to found, establish

fundatzaile iz. founder io. founding

fundazio iz. foundation; Ford F~a the Ford Foundation

funditu du/ad.
1. ( metala ) to smelt, melt
2. Ele. to blow
3. ( ezeztu ) to annihiliate, ruin; fundi nadila neroni, zuri laido bat egin baino lehen may I be dead and buried before I insult you; hiri hura ~a izatetik begiratzen zutena those who protected that city from being destroyed
da/ad. Ele. to blow

funsgabe io. groundless, baseless; uste ~ak baseless views

funsgabekeria iz.
1. groundlessness, baselessness
2. absurdity, nonsense, bunk, malarkey; eleketan eta funtsgabekerietan denbora galduz wasting time on talk and bunk

funsgabeki adb. without grounds , without justification, unjustifiably

funsgabeko il. baseless, groundless; ~ beldurrak groundless fears

funsgabetasun iz. imperfection, flawed nature, unsoundness; munduko gauzen ~a ikusiko duzu you will see the flawed nature of worldly things

funski adb. fundamentally, completely, totally; elkar ~ maitatuz truly loving one another

funts [from Proven.] iz.
1.
a. ( muina ) essence, gist; korapiloaren ~a the essence of the complication; zoaz ~era eta ikusiko duzu berdintsuak direla get to the bottom of it all and you'll see they're about the same
b. ( oinarria ) basis, foundation; zer ~ du teoria honek? what is the basis of this theory?; euskara ~etik daki he knows Basque through and through
c. ( zergati, arrazoi ) grounds, reason; horrek ez du ~ik that is groundless | that's completely unjustified; ~ik gabe unjustifiably | needlessly; ~ gabeko uste groundless conviction| baseless conviction
2. ( p. )
a. steadfastness, stability, foundation; ~ak joanak ditu he's batty |he's off his rocker (USA) |he's barmy (GB)
b. ( formaltasuna, seriotasuna ) formal nature, formality, express character
c. ( izaera ) disposition, nature; Haren izatearen ~ guztia ezagutzeko gai bagina if we were capable of knowing the nature of His being
3. (I) ( ezarritako kapitala ) capital investment; diru-maileguaren ~a eta korritua the capital loan and interest
4. (NB) (Z) ( lur-ondasuna )
a. grounds, real estate
b. land, landed property; ~ ederretan bizi dira they live on beautiful property
5. ( tutik ) ez du ~rik egin he hasn't done a thing
6. Fil. base, foundation

funtsatu du/ad.
1. to base
2. to found, establish

funtsean adb. basically, fundamentally, in essence, essentially; ~ ez gara deus ere we are essentially nothing; bi aldaerak ~ berdinak dira both versions are essentially the same

funtsez adb. fundamentally, basically; ~ berdintsuak dira they're basically about the same

funtsezko il.
1. ( p. ) solid, steadfast, reliable, of good character
2. ( oinarrizkoa ) basic, fundamental; ~ birtuteak cardinal virtues
3. ( ga-rrantzi handikoa ) considerable, momentous, significant
4. Fil. fundamental
5. Fis. ~ egoera ground state

funtzio iz.
1.
a. ( saioa ) function; eliz-~ church function
b. ( ikuskizuna ) show
2. ( betekizuna ) function
3.
a. Mat. function; ~ logaritmiko logarithm; ~ beherakor decreasing function; ~ jarrai continuous function; ~ konposatu compound function; ~ ziklometriko inverse trigonometric function
b. [ izenen aurrean ] ~-ikur functional symbol; ~-teoria theory of functions | function(al) theory
4. (H. Jak.) function

funtzionamendu iz. functioning

funtzionario iz.
1. official, civil servant; estatuaren ~ government employee | civil servant; goi mailako ~ high-ranking civil servant; lehendakaritzako ~ bat a presidential aide
2. ( nazioarteko erakundeari d. ) member of staff, staff member; NATOko ~a da he's a NATO member of staff

funtzionatu du/ad.
1. Tek. to work, function; pilekin funtzionatzen du it runs off batteries | it works on batteries; ez du funtzionatzen it's out of order | it doesn't work
2. (irud.) haien akordioak ez zuen ~ their agreement didn't work out

furia iz. fury, rage; ~n enraged

fusil iz.
1. ( gaurkoa )
a. rifle ; ~ automatiko automatic rifle; ~ erdiautomatiko semi-automatic rifle; urpeko ~ spear gun; asalto-~ assault rifle
b. [ izenen aurrean ] rifle-; ~-balak rifle bullets
2. ( mota zaharra ) musket

fusilarazi du/ad. to have... shot; Santa Kruz-ek Agirre ~ zuen Santa Kruz had Agirre shot

fusilatu du/ad. to shoot; ~ zuten he was shot by firing squad

futbol iz.
1.
a. football, soccer (USA) ( b.b. )
b. [ izenen aurrean ] ~-partidua football match; ~-taldea football team; ~txapelketa football championship ; areto-~ &apos;98 indoor football
2. (USA) ~ amerikar American football (GB) , football (USA)
Jakingarria: Estatu Batuetan , soccer esaten zaio, azken hau eta American football bereizteko.

futxo interj.
1. bang, bam; eta ~, deusik ezin egin! and bam, nothing could be done!
2. ( arraioa ) confound it!


g

gabardina

iz. raincoat, mackintosh (GB)

gabarra

iz. Naut. barge

gabe

iz.

1.

a. ( gabetasuna ) void, nothing, want; ~ak irents ez gaitzan so that we won't be swallowed up by a void; bere ~ak eta beharrak his wants and needs

b. ( gabezia, mentsa ) privation, need, dearth

2. ( behartsua ) ~ak the {needy || deprived || have-nots}

post.

1. ( barik, baga ) without; dirurik ~ without any money; zu ~ without you; ni ~ without me

2. ( aditzekin )

a. hara joan ~ without going there, ezer esan ~ without saying anything; aita-amak ikusi ~ joan zen he went without seeing his mother and father; gerora utzi ~ without putting it off; inork hitzik esan ~ without anyone saying a word; esan ~ doa it goes without saying

b. ( agindua emanez ) kontuz erori ~! careful not to fall! | watch your step!

3. ( aurretik )

a. before; bihar ~ before tomorrow; etxera ~ before going home

b. luzaro ~ before too long; Bordeletik urruti ~ not too far from Bordeaux

gabetanik

post. ( gaberik ) without; beti gogoan zauzkat, ahaztu ~ you're always in my thoughts and I never forget you; diru ~ without money | penniless; hara joan ~ without going there

gabetarik

post. (I) ( gabetanik ) without; ur ~ without water; deus erran ~ without saying anything

gabetasun

iz. ( mengoa, mentsa )

1. lack, privation, dearth

2. ( pobrezia ) penury

gabetu

du/ad. to deprive; i-r e-z ~ to deprive sb of sth; bere ondasun eta abertasun guztiez ~ zuten they took all his wealth and riches away from him da/ad.

1. ( gabe gelditu ) to lose, to be deprived of; laguntza-mota guztiez erabat ~rik deprived of any sort of help

2. to abstain

gabezia

iz.

1. lack, want

2. deficiency

3. ( dirurik eza ) poverty, misery

gabi

iz. pile hammar, drop hammar

2. Tek. drop hammer, stamp hammer; ~ hidrauliko hydraulic hammer; ~ pneumatiko pneumatic hammer

3. ( zurezkoa ) mallet

gabia

iz . Naut.

1. main topsail

2. ( otarre, saskia ) bowsprit bee, scuttle

gabirai

iz. Hegazt. sparrow hawk (Accipiter nisus)

gabizain

iz. (H) ( gabikoa ) top man, mast man

gabon

iz.

1. Christmas eve; ~ak Christmas holidays; ~etako opariak Christmas presents; Oharra: ikus oharra Eguberri sarreran

b. [ izenen aurrean ] Christmas ...; ~ hatsa darie gure kaleei our streets are full of the Christmas spirit

2. ~ zahar New Year's Eve

interj. ( gau on ) good night!

Jakingarria: Good night erabiltzen da soilik agur esateko, Bestela, good evening esaten dugu.

Gabon

iz. Geog. Gabon

gabon-gau

iz. Christmas eve night

gabon-kanta

iz. Christmas carol

gabonsari

iz. Christmas bonus

gaelera

iz. (hizk.)

1. ( irlandakoa ) Gaelic

2. ( eskoziakoa ) Gaelic

gaeliko

iz. ( hizk. = gaelera ) Gaelic

gai

iz.

1. material

2. matter, stuff Lagunart. ; politika-~etan aditua an expert in political matters

3. ( hitzaldiari, arazoari d. )

a. topic, subject; eztabaidaren ~ak the subjects of the discussion

b. ( bertso lehiaketari d. ) subject

c. ( literarari d. ) theme; Bakardadea ~tzat harturik eleberria bat idatzi zuen he wrote a novel in which he took up the theme of solitude; eleberriaren ~ nagusia the main theme of the novel

4. ( ezkongaia ) engaged; alaba ~ dugu our daughter is engaged

5. (Biol.) matter; ~ gris grey matter

io.

1. ( gauza ) capable, able; e-r egiteko ~ izan to be able to do sth | to be capable of doing sth ; haren hitz bakoitza ~ da bihotza erdiratzeko each one of his words is enough to break your heart; hau gabe ez gara ~ pentsamendu on bat ere egiteko without this we are incapable of thinking good thoughts; ez naizela jendarteko ~ I'm not able to communicate in public | I'm not good with the public; ezin uka beraz ~ denik gure herria horretarako eta gehiagorako thus it cannot be denied that our country is capable of that and more

2. ( prest ) ready, prepared, set; gudarako ~ dira they're prepared for war; dena ~ dagoenean, joan egingo gara when everything's ready, we'll go; ~ bihur gaitezen lanari ekiteko formala. let us prepare ourselves to tackle the job formala.

u gai egin

1. to enable, allow for

2. to prepare

u gai egon

to be {ready || prepared}

gailen

io.

1. excellent, superb, exquisite ; baso abartsu eta harkaitz ~ak luxuriant forest and superb rock

2. ( p. ) outstanding; idazle ~ outstanding writier

gailendu

du/ad. to triumph over, beat, overcome; ~a ez geratzeko in order not to be defeated da/ad.

1. to triumph, overcome

2. ( nagusitu ) to prevail, become prevalent; eta kaletarrok gero eta gehiago gailentzen ari gara and we city people were becoming more and more prevalent

b. to stand out; jende berria, gazteagoa, ~ da gure artean new and younger people have emerged from among us

gaileta

[from Cast. "galleta"] iz. (H) biscuit (GB) , cookie (USA)

gailu

iz. instrument, device

gailur

iz.

1.

a. summit, top, peak; elurrak zuritutako ~retan on snow-capped peaks; Oria mendiko ~rean on the summit of Mt. Oria

b. (irud.) aginpidearen ~ zegoela being at the peak of authority

2. (Kaz.) summit meeting

3. Arkit. ridge of the roof

gailurreratu

da/ad. to reach the {summit || top}; ez dugu gauza handirik ikusi ~ arte you won't see very much until you reach the top

gailurtu

du/ad. to excel, get on top, be prominent

gain

[from *gara-en (highest) ?] iz.

1. top; buru~ top of the head, crown; mendi~ mountain top

b. ( gainaldea ) surface

2. ( mendia )

a. hill; ~ batean egin zuten etxe bat a house was built on a hill

b. (irud.) ~ behera i. downhill ; gure gizartea ~ al doa? i. is our society going downhill? ii. ( goitik behera ) from top to bottom; sabela ~ behera urraturik his belly slit from top to bottom

3. Naut. deck

4. ( goiko geruza ) top, top layer

adb. nork bere ~ hartu i. to assume, take upon o.s. ii. ( atentatua, e.a. ) to claim responsibility for; huts guztiak gure ~ all mistakes are our responsibility; neure ~ hartu dudan eratzunkizune handia the great responsiblity that I have assumed; heure ~ gelditzen dituk lantokiko arazoak factory matters are your responsibility post. [ -z ] apart from, aside from; horretaz ~ janaria ere behar dugu besides that, we also need food

u gaina hartu

to dominate, domineer; nork ~a hartu ari dira they're jockeying for a dominant position

gain-gaineko

il. tiptop

gain-gainetik

adb.

1. lightly, slightly

2. ( azaletik ) superficially

3. from immediately above

gainalde

iz.

1. height, elevation

2. surface

3. upper part

gainazpikatu

du/ad.

1. to turn over

2. ( nagusitu ) to overcome

da/ad. to do somersaults

gainbegiratu

io. supervised du/ad. to supervise

gainbehera

adb.

1. decline, descent; ~ luze bezain ezti batek bagaramatza zuzen beste herri batera heading down a hill that is as long as it is gentle, we are led straight to another town

2. ( gizartea, inperioa, e.a. ) decadence, decline, fall; erromatar inperioaren ~ the fall of the Roman Empire; denok dugu Sobiet Batasunak bizi duen ~ren eta ahuleziaren berri we all know about the decline and weakness the Soviet Union suffered; Errusiak ~ egin du eta Getariako portuan den itsasontzi herdoiltsua horren isla garbia da Russia has declined and the rusty ship in the port of Getaria is a clear indication of that; gainbehera latza egin du gaelerak bertan azken urteotan Gaelic has gone into steep decline over the last few years

3. (irud.) udazkenearen ~ hasten denean when autumn goes into full swing

adb.

1. ( goitik behera ) from head to toe

2. ( maldan behera ) downhill

gainbeheratu

da/ad.

1.

a. ( oro. ) to crumble, fall apart

b. ( etxea ) to fall apart, become delapidated, fall in, fall through, crumble

2. (irud.) to decline, crumble, decay

gaindegi

iz.

1. lookout point, prominent point

2. Arkit. (NG) roof ridge

gaindi 1

adb. (I) ( gainetik ) above post.

1. [ -z ] full; ene bihotza negarrez \\ pozez ~ dago my heart is beside itself with sorrow \\ joy

2. [ -(e)an ] through; hirian ~ko harrika estuetan through the narrow streets of the city

3. [�] about, around; zer berri da hor ~? what's new around there?

u gaindi egin

( gainezka egin )

1. to overflow; errekak oro ~ eginak all of the streams were overflowing

2. (irud.) to bubble with; pozez ~ egin zion bihotzak his heart was bubbling over with happiness

u gaindi egon

( gainezka egon )

1. to be overflowing

2. (irud.) haren bizotza pozez ~ dago her heart was {brimming || bubbling over} with happiness

gaindi 2

iz.

1. (I) ( mukurua ) excess; xuka ezazu ur-~a drain the excess water

2. (H) ( abantaila ) advantage

2. hori da astakeriaren ~a that's the height of stupidity

gaindidura

iz.

1. excess

2. redundancy

3. ( ibaiari d. ) overflow

gainditu

du/ad.

1.

a. ( oztopoa, e.a. ) to get over, overcome, surmount; oztopo guztiak ~ zituen he overcame all obstacles

b. ( ohitura txarra, e.a. ) to get over; ez ditu haurtzaroko ohiturak zeharo ~ she hasn't got completely over her childhood habits

2.

a. ( lehiakidea ) to surpass, outdo, do better than

b. ( espero dena ) to exceed, surpass; aurrikuspen guztiak gainditu dira it exceeded all forecasts

c. ( etsaia ) to overcome, vanguish

3.

a. ( muga, puntua ) to go beyond

b. ( marka ) to break

4. (Akad.) to pass; irakasgai guztiak ~ ditu she has passed all her subjects; euskarazko azterketa ~ko dutenek bakarrik egingo dituzte lehiaketa publikora atera diren postuak betetzeko gainontzeko probak only those who pass the Basque test will be able to go on to take the rest of the tests for the competitive civil service examination

5. ( gainezka egin ) to fill up; Amaia gazte, polit, dohainez ~a Amaia is young, pretty, full of talent; bozkarioak dit bihotza ~ my heart's full of joy; zergaz ~a burdened with taxes

da/ad.

1. to overflow; urak ~ak dira the banks have overflowed

2. (irud.) odol gainditzen zaionean when hot blood rushes to his head

gaindizka

adb. in excess, excessively

gaindu

du/ad. to overcome, dominate; ez da hizlaririk aso hori hizketan ~ duenik there isn't a speaker who outtalk that jackass; amorruak ~ta overcome with anger da/ad . to take over; orduan ~a gaindu zen then anger took over

gainean

adb. on top post. [ -(r)en ]

1. on, on top of; belar (raren) ~ eseri to sit on the grass; mahai ~ dago it's on top of the table

2. ( buruz ) about, on; horren ~ hitz egin nahi zuten they wanted to talk {about || on} that

gaineko

iz.

1. overcoat

2. ( otorduari d .) second course

il.

1. top; ~ berrogeiak top forty

2. ( azalekoa ) surface-; ~ zain surface vein

3.

a. dominant

b. ez da gizona emakumearen ~ man is not superior to woman

4. neurriz ~ jokalaria an outstanding player; zuhaitzaren ~ adarrak branches at the top of the tree

gainera

adb. moreover, besides, furthermore, to boot Lagunart. ; eta oso ona da ~ and it's very good {besides || to boot} Lagunart. ; ~, ez dakigu noizko nahi duten moreover, we don't know by when they want it; hitz horrek, ~, ez du ezarri zion zentzurik that word, moreover, doesn't have the sense he's attributed to it post.

1. [ -(r)en ] onto, to; alfonbra ~ erori zen it fell onto the rug; ahuntzak mahai ~ salto egin du the goat jumped up on(to) the table

2. [-z ] besides ; liburu horretaz ~, beste bat ere idatz du besides that book, he has also written another one

gainerako

iz.

1. rest, remainder; ~ak bihar etorriko dira the {rest || others} will come tomorrow; ~a geuk egingo dugu we'll do the rest; poz handia har daiteke behartsuei, eriei, zaharrei eta premia bereziak dituzten ~ei lagunduz great satisfaction can come in helping the poor, the sick, the elderly, or others who have special needs

2. ( dirua ) surplus money

3. ~ak

a. remains

b. ( jakia ) leftovers

il.

1. ~ mutilak bihar etorriko dira the rest of the boys will come tomorrow

2. secondary, accessory

gainerakoan

adb. besides, furthermore, moreover; hortaz ~ besides that

gainerantzean

adb.

1. moreover, besides, additionally, furthermore

2. ( bestela ) otherwise; Rio de Janeirok pobrezia izugarria dauka zenbait lekutan; ~ oso hiri atsegina da Rio de Janeiro has terrible poverty in some places; otherwise it is a nice place

gaineratu

du/ad.

1. to add (- (r)i: to ) ; gero ~ zuen, "gero etorriko dira" he later added, "they'll come later"; kaltegarriak izan daitezkeela eztaibaidoik ~ zuen artikuluak the article added that these arguements may be harmful

2. to put ... on top

da/ad.

1. ( gailurreratu ) to reach the top

2. ( itsaspeko ontzia ) to surface

3. ( haitza, harria ) to stick up

4. to fall upon, befall; egoera larria ~ zitzaionean when a serious situation befell him; arma lurrera bota eta salto batean ~ zitzaion Joxeri he threw his gun to the ground and in a single bound was on top of Joxe

gainetik

post.

1. [ -(r)en ] off; katuak mahai ~ jauzi egin du the cat's jumped off the table

2. ( hegan, e.a. ) over; hegazkinak Zumaia ~ egiten zuen hegan the plane was flying over Zumaia

3. above; politikaren ~ above politics; desberdintasun txikien ~ above little differences

gainetiko

il.

1. ( nagusia ) main, principal

2.

a. upper

b. ( ospeari d. ) eminent, prominent

3. ( kanpoari d. ) outer

gainezka

adb.

1.

a. excessively; kamioi handiak eta ~ kargaturik huge, overloaded trucks; ~ kargaturik overloaded

b. abounding; soroak galburuaz ~ daudenean when the fields abound in ears of wheat; plazan jendea ~ zegoen people were packed in the square

c. ura ~ hasten denean when water begins to overflow

2. advantageously

u gainezka egin

to spill over; gipuzkera ez da Gipuzkoan osan egiten; haatik, ~ egiten Gipuzkoako eremuetarik kanpora Nafarroako Sakana aldera The Gipuzkoa dialect is not spoken throughout Gipuzkoa; however it does spill over from the territory of Gipuzkoa into Sakana in Navarre

gainezkatu

du/ad.

1. to heap up

2. ( ibai ) to overflow

gaineztu

du/ad . to cover, wrap

gaingiroki

adb. superficially; ~ irakurri dut, bestetarako asitik ez dudalako I read over it a bit as I didn't have time to do any more

gainkatu

du/ad. to ride

gainki

iz. ( errenta ) income

2. goods

adb. superficially

gainsari

iz. bonus

gaita

iz. Mus.

1. ( Ezkoziakoa, Galiziakoa, e.a .) bagpipes

2. ( Lizarrakoa, e.a. ) two-headed flute

gaitasun

iz.

1. ability, capacity, faculty; hark ez du hainbeste egiteko ~ik he's unable to do so much; giza gorputzaren eta adimenaren ~ guztiak indartzen ditu it invigorates all the faculties of the physical and intellectual man

2.

a. (Akad.) aptitude, proficiency; euskal ~ agiria Basque Proficiency Diploma

b. (H. Jak.) competence; hizkuntz ~ language competence

gaitu

io. capable, qualified du/ad.

1. to enable, allow

2. ( gertu )

a. to prepare, equip ; euskara egungo premietarako gaitzeko ahaleginak efforts to equip Basque for today's needs

b. (Akad.) to prep

gaitz

[cf. Iber. "cais"] iz.

1.

a. ( kaltea ) harm, hurt

b. ( aiherra ) harm, ill intent; ~ik gabe egin to do sth without spite

c. (esa.) ~ erdi! just as well! ; eta ~ erdi berandu etorri zela! it was a good thing that he was late too

2.

a. ( eritasuna ) disease, ailment, malady formala.

b. (irud.) gure hizkuntzaren batasuna dela soinean daramatzan ~ guztien erremedioa the unity of our language is the remedy to all its physical ills

3. ( akatsa ) flaw, defect

da/ad.

1.

a. ( zaila ) difficult; euskalkien arteko batasuna egitea ~ bada ere although it is difficult to forge unity among the Basque dialects; ~ago da oraindik, azkoz ere ~ago, inguruko erdara batetik euskarara itzultzea, erdara horietako batetik baino it is even more difficult, indeed much more difficult to translate from Spanish and French to Basque than it is from French to Spanish or viceversa

b. ( bidea ) hard, rough, difficult

2. ( txarra ) bad; ordu ~ean etorri zen she came at a bad time; egun ~a benetan a truly awful day

3. ( lurra ) hard, parched

4. ( handi-handia ) great; haserre ~a livid anger

u gaitz egin

1. ( kalte egin ) to harm, hurt; baina zer ~ egin du? but what harm has it done; eguzkiak ~ egiten dizu the sun doesn't do you any good

2. ( oker bat egin ) to do wrong, wrong; zilegi al da ~ egin digunari ~a bihurtzea? is it right, in turn, to do someone wrong who has done us wrong?

gaitz erdi

adb. just as well

gaitz eritzi

du/ad. to abhor, loathe, scorn

gaitzaldi

iz.

1. illness; ~an hori egiteko ideia bururatu zitzaion the idea for it come to him during his illness

2. bad time

gaitzesgarri

io. disgusting, loathesome, despicable, abominable, vile

gaitzesle

io. disapproving, despising

gaitzespen

iz.

1. disapproval, condemnation

2. rejection

gaitzetsi

[from gaitz (bad) + -etsi (consider as)] du/ad.

1.

a. to condemn, disapprove of; alferkeriarengatik guztiz gaitzesten dute they roundly disapprove of laziness ; hura onesten dut eta bestea gaitsezten I approve of him and disapprove of the other one

b. ( ofizialki ) to reprimand

2.

a. ( gorrotatu ) to hate; bekatua ~ to hate sin

b. ( erdeinatu ) to scorn, detest

gaitzikor

io.

1.

a. damaging, harmful

b. detrimental

2. touchy, thin-skinned, irritable

gaitzitu

da/ad.

1. to bother, annoy

2. ( laidatu ) to offend

3. ( gogoko ez izan ) to hate, detest, dislike, revile; handikiak halako dira; egia gaitzitzen zaie that's how VIPs are, they detest the truth

gaitzizen

iz. alias, nickname

gaitzondo

iz. Med. convalescence, recovery; ~an horretaz pentsatzen zuen he thought about that during his {convalescence || recovery}

gaixo

iz. sickness io. sick, ill; ~ da he's sick

gaixondo

iz. convalescence; ~an during convalescence

gaixorik

adb. ill, sick; umea ~ dago the child is sick

Jakingarria: Ill eta sick biek "gaixorik" edo "eri" erran nahi dute, baina ez dute zentzu berbera . Ill , normalean, aditzaren ondoren agertzen da : to be ill gaixorik egon. Sick , askotan, izenen aurrean agertzen da : the sick children gaixorik dauden umeak. Hala ere, kontuz! Sick erabiltzen baldin badugu to feel edo to be a ditzekin, "botaka egiteko gogoa" duela esan nahi dugu!

gaixotasun

iz. illness, sickness

gaixotegi

iz. infirmary, sanatariu, m

gaixoti

io. sickly, feebly

gaixotu

du/ad.

1. to make ... sick

2. Lagunart. ( ahuldu ) to weaken; ezkontza sustraian gaixotzen duten okerrak wrongs which weaken marriage at its very root

da/ad. to fall ill, become {ill || sick}; egun berean ~ eta hil zen he fell ill and died the same day

gaixozain

iz.

1. emakumezkoa. nurse

2. gizonezkoa. orderly, male nurse

gaizki

iz.

1.

a. evil, wrong; i-i ~a egin to do sb wrong

b. [ izenen aurrean ] evil-: ~-gile evil doer

2. ( bekatua ) sin, wrong

adb. ( txarto )

1. bad, badly; ~ hartu zuen he took it badly; dena ~ egiten du he does everything bad

2. ( ez ongi ) badly, poorly; ~ kantatzen du she sings badly; ~ hazitako ume bat an ill-bred child

3. ( okerra ) wrong; ~ jarri duzu you've set it wrong; kontuak ~ atera ditu he's got his accounts wrong; oso ~ dago hori that is quite wrong

4. zer moduz? � ~ How are you? � bad || terrible Oharra: gaizki duten esaerak aurkitzeko, bila itzazu izenaren, adjektiboaren eta abarren adieran, adib. , gaizki ulertu aurkitzeko , bila ezazu ulertu adieran

u gaizki egin

1. to do evil

2. ( hitzez hitz ) to do badly

gaizki-esaka

iz. swearword, cussword adb.

1. ( biraoka ) cussing, cursing, swearing

2.

a. ( kezkaka ) grumbling, griping, growling

b. ( protestaka ) protesting; jende askok indar gehiegi xahutzen dute arauen aurka ~ many people expend far too much precious energy in protesting the rules

gaizkiagotu

du/ad. to worsen, aggravate da/ad.

1. to get worse

2. to grow worse; egunetik egunera ~z zihoan eta egun gutxi barru elizakoak ekarri zizkioten he grow worse by the day and within a few days was given the last rites

gaizkide

iz. Leg. accomplice, accessory

gaizkile

iz.

1. criminal

2. wrongdoer, evildoer

io.

1. evil, wicked, depraved

2. Leg. . criminal

gaizkin

iz.

1. criminal

2. wrongdoer, evildoer

io.

1. evil, wicked, perverse

2. Leg. criminal

gaizkinahi

iz. spite, ill will, aversion

gaizkoadura

iz.

1. Med. infection, festering

2. ( eritasuna ) worsening

3. ( osasuna ) decline

gaizkoatu

da/ad.

1. Med. to fester, get infected

2.

a. ( eritasuna ) to worsen

b. ( osasuna ) to decline

gaiztakeria

iz.

1. evil, iniquity

2. ( egintza ) evil, wrong

gaiztasun

iz. difficulty, bother, burden; mintasuna goxatzen eta ~a errazten ditu he alleviates the pain and lightens the burden

gaiztatu

du/ad.

1.

a. to corrupt, pervert

b. to lead astray

2. Med. to infect

da/ad. to go wrong, become evil; soldakuskan ~ zen he become evil while in the army

gaizto

[from gaitz + -ko] io.

1. ( dongea, ez ona ) evil, wicked; gogoeta ~ak wicked thoughtss; Skythiako errege ~ hura that evil king from Scythia

2.

a. ( ez ona ) bad; sukar ~ batek eraman zuen a bad fever took hold of him ; laster zabaldu zen berri gaiztoa the bad news got around in short order

b. ( ez txintxoa, bihurria ) bad, naughty; lagun ~ eta galgarriekin ibili to hang around bad and corrupting friends ; bizitze ~a eraman to lead a wicked life

3. ( gaitza )

a. nasty; zauri ~ bat a nasty wound

b. ( usaina ) nasty, foul

gaiztoki 1

iz. Kristau. hell, pit

gaiztoki 2

adb. evilly, wickedly

gaiztotasun

iz. evil, wickedness, perversity

gaiztotu

da/ad.

1. ( p. )

a. to turn evil, go bad

b. ( erokeriaz ) to become perverted

2. ( zauria ) to fester, get infected

gaiztu

da/ad.

1. ( p. ) to {turn || become} evil, go bad

2. ( haserretu ) to get {angry || irritated}, grow irate

gako

iz.

1.

a. ( burdinazkoa ) hook

b. Kir. hook shot; ~-kolpe hook

2. ( arropa jartzekoa ) hanger

3.

a. ( giltza ) key

b. ( kodeari d .) key

4. Mus. key

5. Arkit. keystone

6. ( armari d .) trigger

7. (irud.) problem, catch; hortxe dago ~a there's the {problem || catch}

io. to hooked; sudur ~a du he's got a hooked nose

gakodun

iz.

1. ( jagolea ) night watchman

2. ( atezaina ) doorman

io. hooked, curved

gakotu

io. curved, bent da/ad.

1. ( makurtu ) to curve, bend; eskoliosiak haren bizkarra ~ zuen skoliosis bent her back

2. ( atea ) to lock; eliza ~ zuen he locked the church up

3. ( arraina, e.a. ) to hook, to catch with a hook

da/ad. to hook, curve, bend; garia guztiz ~ da the wheat has bent over

gala

iz. full dress, best dress

galai

iz.

1.

a. handsome young man

b. ( Don Juan ) ladies' man

2. beau

galanki

adb.

1. gallantly

2. elegantly, smartly

galant

io.

1. pretty, cute, comely, lovely; Maritxu nora zoaz, eder ~ hori Maritxu, where are you going, you pretty, cute thing?; ~ eder dashing, smart, dapper

2. ( arranditsua ) sumptuous, elegant, magnificent

3.

a. great, huge

b. ( gizena ) fat, stout

c. (iron.) real, great; astakeria ~a esan du he's said a very stupid thing; gezurti ~a da he's a great liar ; eskergabea zu ~a! you're a fine ingrate!; osasun ~arekin nago I'm in great health | I'm as fit as a fiddle; txerrikeria ~a egin zuen he pulled a real fast one

galanto

adb. ( galanki ) elegantly, gracefully, refinedly; ~ jan eta edan to eat and drink gracefully; ~ aurpegi ematen zien arerio guztiei he graciously faced his foes

galarazi

du/ad.

1. to cause ... to lose ; bihozmin horrek osasuna ~ zion that heart ailment ruined his health; ~ gaituzu ni eta etxea you've ruined me and my family

2. ( debekatu ) to forbid, prohibit; medikuak erretzea ~ dio the doctor has forbidden him to smoke ; bertako hizkuntza zeharo eskoletan galaraztea erabaki zuten they decided to prohibit any use whatsover of the local language in the schools

3.

a. ( eragotzi ) to impede, obstruct; elurrak ~ egiten du mendietatik ibiltzea the snow is blocking passage through the mountains

b. ( ekidin, baztertu ) to prevent, avoid; istripuak galarazteko to avoid accidents; ezkontza hur galarazteko ahaleginak egin zituen he endeavored to prevent that marriage

galarazpen

iz. ban, prohibition, forbiddance

galbahe

iz. Nekaz. wheat sifter, wheat sieve

galbahetu

du/ad.

1.

a. ( irina ) to sift, sieve

b. ( ikatza, hondarra ) to sieve

2. (irud.) to sort through, filter out

galbide

iz.

1. danger, peril; ~an {ibili || sartu} to be running a risk | to be courting danger; ~an utzi to risk | leave exposed; ~ larri grave danger

2. ( moral aldetik )

a. perdition; mozkortzea zen bere ~a drunking was his downfall

3. ( bizioa ) vice

4. ( eredu txarra ) bad example

galburu

iz. head of wheat; eguzkiak ~ak urreztatzen zituen the sun turned the wheat kernals golden

galda

iz.

1. scorching heat; udako eguzki ~tan in the blazing summer sun

2.

a. smelting mill

b. smelting, casting

galdara

iz. boiler, furnace

galdaragile

iz. boilermaker

galdarraztatu

du/ad. to scald

galdatu

du/ad.

1. ( metala )

a. to smelt, melt

b. ( molderatu ) to cast

2. ( soldatu ) to solder

3. ( eguzkiak ) to be burning down

4. --> galdetu

galdatzaile

iz. stoker

galde

iz. question; ~ hori egin nion I asked him that question; betiko ~-erantzunak the same old questions and answers; eta ez ziren beste ~rik egitera and they didn't dare ask any other questions; banituen horrenbeste eta horrenbeste ~ hari egiteko I had a great many questions to ask him

2. (I) ( eske ) request; laguntzaren ~a a request for help

adb. asking; zergatikoaren ~ dabiltzenak those who are asking about the reason why

u galde egin

[ dio ]

1. to ask

2. ( eskatu ) to ask for

galdegai

iz. (H. Jak.) focus of the question

galdegile

iz. questioner, interrogator

galdekatu

du/ad.

1. to interrogate; poliziek atxilotua ~ zuten the police interrogated the detainee

2. to ask, ask around; Parisen ~ nituen zuberotar batzuek ez zute hitz hori ezagutzen I asked some people from Zuberoa in Paris and they weren't familiar with that word

galdeketa

iz. questioning, interrogation; polizaren ~ren bitartez through police interrogation

galdekizun

iz.

1. question, interrogation

2. (H. Jak.) topic, focus of the question

galdera

iz.

1. question; ~ bat dut zuretzat I've got a question for you; hori ~! what a question!; ~ eta erantzunak questions and answers; ezin diot ~ horri erantzun I cannot answer that question; zeharkako ~ indirect question

2. [ izenen aurrean ] interrogative; ~-ikur question mark; ~-perpausa interrogative sentence

galdera-marka

iz. question mark

galdetu

du/ad.

1. to ask; ~ zidan ea etorriko ziren ala ez he asked me whether they would come or not; ez niri hori ~! don't ask me about that!; galde iezaiezu ea zer nahi duten ask me about what they want; turistari ~ nion izena I asked the tourist his name

2. ( ikertu ) to look into, investigate

3. (NB) to claim, demand

galdetzaile

iz. questioner, interrogator io. interrogative

galdezka

adb. asking; atarian zure ~ daude they're asking about you in the foyer; nire artean ~ nago ea lortuko duten I wonder whether they'll manage it; ez hasi ~ nola egin den don't start asking questions how it's been done

galdu

io.

1.

a. ( oro. ) lost; e-r ~tzat hartu to give sth up for lost; ~ gordean i. on the verge of being lost ii. ( noraezean ) drifting; ~an gelditu to wind up the loser ; "Paradisu G~a" "Paradise Lost"

b. ( p., moral aldetik ) perverse , depraved, corrupt; emakume ~ shady lady; mundu ~ honetan in this perverse world

2. ( drogazalea, mozkortia, e.a. ) incorrigible, hopeless

du/ad.

1.

a. to lose; ~ta dago it's lost; itxaropena galdu to lose hope ; ondasuna eta osasuna ~ zuen he lost his wealth and health

b. ( beso, hanka, e.a .) to lose; besoa ~ zuen he lost an arm; bizia galtzeko arriskuan dabil he's risking his life; hogei kilo ~ zituen lau hilabetetan he lost twenty kilos in four months

c. ( ikusmena, entzumena ) to lose

d. ( senarra, umea ) to lose

2.

a. ( behar bezala ez baliatu ) to waste; astirik ~ gabe without wasting time; aukera ederra ~ zuten they missed a golden opportunity ; ez dago denborarik galtzeko there's no time to lose

b. ( ez hartu ) to miss; autobusa ~ zuen he missed the bus ; astakeria izango litzateke aukera eder hau galtzea it would be stupid to {miss || pass up} this stupendous opportunity

3. ( suntsitu ) to ruin, spoil; erru horrek ~ zuen that mistake ruined him; ardoak ~ gintuen wine was our ruin | wine ruined us ; oi harrokeria, zenbat ~ dituzun! o pride, you have ruined so many!

4. ( garaitua izan, ez lortu )

a. to lose apustua ~ to lose a bet; miloika euro ~ zuen jokoan he gambled away millions of euros

b. Kir. lau eta huts ~ zuten they lost four to nothing

5. txakurren beldurra ~ behar duzu you've got to get over your fear of dogs

da/ad.

1. [-(r)i] to lose; giltzak ~ zaizkit I'll lost my keys

2. ( bidetik at gelditu ) to get lost; bidean ~ ziren they got lost along the way; ~ak goazela ikusirik seeing that we were lost; laberintoan ~a lost in the labyrinth

3. ( desagertu, suntsitu ) to be lost; gure arraza ez dadin gal so that our race won't be lost; begien bistatik zeharo ~ zen arte until he dropped completely out of sight

4. ( txartu, suntsitu ) to be lost

b. ( esnea, e.a .) to go bad, go off (GB)

c. Naut. to sink, be lost

gale

iz. desire, urge; ~ handia irresistible desore; horren ~ da she wants that very much

galeoi

iz. Naut. galeon

galeper

iz. Hegazt. quail; bi ~ two quail; ~retan ari dira they're quail hunting | they're hunting quail

galera 1

iz.

1. ( galdutakoa ) loss; irabaziak eta ~ k profits and losses

2. Kristau. perdition

galera 2

iz. Naut.

1. ( itsasontzia ) galley

2. [ izen plural ] galeretara igorria condemned as a galley slave

galera 3

iz. (Inp.) galley

galeria

iz. Arkit.

1. gallery

2. porch, portico

galerna

iz. Met. gail

Gales

iz. Geog. Wales; ~ko printzea the Prince of Wales; ~ Printzearen irla the Prince of Wales Island

galestar

io. Welsh

galga

iz.

1. cart brake

2. ( maila )

a. level; ~tik atera to unbalance

b. ~n jarri to stand ... up right

3. ( lodiera )

a. ( liburua, e.a. ) breadth, thickness

b. ( zopa ) thickness

galgarau

iz. Nekaz. (B) grain of wheat

galgarri

io. harmful, ruinous; erretzea zeure osasunerako ~a da smoking is detrimental to your health

galgatu

du/ad.

1.

a. ( gurdia ) to brake

b. (irud.) to rein in

2. to level, grade

3. ( berdinkatu ) to level out

4. to make straight, make perpendicular

galgo

iz. greyhound

galipot

iz. tar

galiziar

iz. e. io. Galician

galkor

io.

1.

a. ( erraz galtzen dena ) easily lost, perishable, transitory; ondasun ~rak perishable goods

b. ( salgaia, jakia ) perishable

c. ( bitzitza ) short

2. ( galgarria ) corrupting, pernicious

galmen

iz.

1. ruin, perdition

2. ( egoera ) desolation

3. (irud.) destruction

galoi

iz. gallon

galsoro

iz. wheat field

galtza

[Rom. "cal�as"] iz.

1. ( prakak ) pants, trousers

2. ( galtzerdia ) sock, stocking

galtza motzak

iz. [ izen plurala ] shorts

galtzada

iz.

1. ( bidea ) road; erromatar ~ Roman road

2. ( autopistari d. ) side, carriageway

galtzadun

iz. Lagunart. man io.

1. that is wearing {pants || trousers}; neu naiz ~a hemen I'm the one wearing the trousers here

2. that is wearing socks

galtzagorri

iz. the devil, demon

galtzaile

iz.

1. loser; ~ak eta irabazleak winners and losers

2. ( suntsitzailea ) destroyer

3. ( gaiztotzailea ) corruptor

io.

1. losing

2.

a. destroying; arima-~ soul-destroying

b. ( okertzailea ) corrupting, perverting

galtzapen

iz. loss

galtzar

iz.

1. ( besoa ) arm

2. ( golkoa ) bosom, breast

galtzarbe

iz. Anat. armpit

galtzari

iz. string, stocking string

galtze

iz.

1. loss, losing

2. damage

galtzerdi

iz. sock, stocking; ~ motzak socks

galtzu

iz.

1. stubble

2. wheatstraw

3. ( eremua ) barren terrain

gamelu

iz. (Zoo.) camel

ganadu

iz. Nekaz.

1. livestock; ~ beltz pig livestock

2. cattle

3. [ izenen aurrean ] ~-jateko livestock feed, forage; ~-jaten livestock feed ~-jaten egin to fetch livestock feed

ganbara

iz.

1. Nekaz. loft, garret

b. attic

2. (irud.) Lagunart. noggin, head; zu ez zaude ~tik ondo you're not well upstairs

ganbera

[from Rom. "cambra" from Lat. "camara"] iz.

1.

a. ( gela ) chamber, hall

b. (Pol.) chamber; beheko ~ lower chamber; goiko ~ upper chamber; Diputatuen G~ Chamber of Deputies; bi ~ko sistema bicameral system

c. Merkataritza-G~ Chamber of Commerce

2. Mus.

a. chamber

b. [ izenen aurrean ] chamber; ~-musika chamber music; ~-orkestra chamber orchestra

3. Tek.

a. chamber; errekuntza-~ combustion chamber; gas-~ gas chamber

b. ( armari d. ) chamber

4. ( kautxozkoa ) inner tube

5. ( gela ) room, apartment

ganbil

io. convex, arched

gandor

iz.

1. copper pan

2. mould (GB) , mold (USA)

3.

a. ( oilarrarena ) crest, comb

b. ( mendiari d .) crest

c. ( harrokeria ) vanity, pride, conceit

gandu

iz.

1. ( lainoa ) mist, fog

2. Med. ( beteria ) catarracts

3. vapour crystals

4. aureolar

gandutu

du/ad., da/ad.

1. ( ispilua, e.a. ) to steam up, mist up

2. ( zeru ) to cloud up

ganga 1

iz.

1. Arkit. vault, dome; elizaren ~ the church vault

2. cavern

3. Anat. ( ahoari d. ) palate

4. ill-begotten gains, illegal earnings

ganga 2

iz. Hegazt. sandgrouse; ~ azpibeltz black-bellied sandgrouse; ~ azpizuri pin-tailed sandgrouse

gangar

iz. ( hegazkiena ) rest, comb io.

1. foolish, stupid

2. excessive, too large, too volumnous

gangarkeria

iz. foolishness, stupidity

gangrena

iz. Med. gangrene

gangrenatu

da/ad. to develop gangrene

ganibet

iz.

1. clasp knife

2. razor

ganora

[from Lat. "candorem"] iz.

1. skill, dexterity, nimbleness; horretan ez du ~ handirik he's not very skillful at that

2. substance

3. grace; ~z gracefully

ganorabako

il.

1. ( dorpea ) graceless, clumsy, awkward

2. ( nagia ) lazy, indolent

ganoragabe, ganoragabeko

iz. ( arlotea ) tramp, bum io.

1. ( dorpea ) graceless, clumsy, awkward

2. ( nagia ) lazy, indolent

gantz

iz. fat, lard

gantzu

iz.

1. ( sendagaia ) ointment

2. ( koipea ) grease, lard

io.

1. fatty

2. buttery

3. greasy

gantzudura

iz. annointing

gantzutu

[from gantz + -zu + -tu] du/ad.

1. to grease, smear {oil || grease} over

2. ( gorpua ) to embalm

gapirio

iz. Arkit. beam, rafter

gar

iz.

1. flame; ~retan in flames, on fire

2. (irud.) anxiety

3. (irud.) enthusiasm

gara

[cf. Indo-E *kal* (stem, stalk)] iz.

1. Landr. stalk, stem

2. height, elevation

3. Anat. ( burezurra ) skull

4. ( aldia ) adulthood; ~ko gizona grownup man

garabi

iz. hoist, crane

garagar

[from gari-gari (wheat-wheat)] iz.

1. Landr. barley

2. (esa.) ~rak egin ( astoa, e.a. ) to roll on its back

garagardo

[from garagar (barley) + ardo (wine)] iz. beer; ~ beltz dark beer

garagardotegi

iz.

1. brewery

2. beer bar, beerhall

garai 1

iz.

1. ( altuera ) height

2.

a. time, occasion; ~ polit high point of one's life; ~ hartan at that time; ~z in time, opportunely, in the nick of time; ezkontzeko ~a etorri zitzaion the time came for her to marry

b. ( unea ) moment; ~ txarrean harrapatu ninduen she caught me at a bad moment; ~a denean jakingo dugu we'll find out when the time comes

c. bazen ~a! it's about time!

3. ( aro ) time; orduko ~ak ez ziren oraingoak baino hobeak those times were no better than today's

4. robustness, strength

garai 2

io.

1.

a. ( p. ) tall; politikari ~a da he's a tall politician

b. ( eraikina ) tall, towering

c. ( eskualdea ) high; lurralde ~etan in high-altitude areas

2.

a. Geog. upper; Nafarroa G~a Upper Navarre

b. gizarteko klase ~a upper social class

3. outstanding; edertasunik ~ena the most exquisite beauty

garai 3

iz. granary keeper

garaikide

iz. contemporary; Goethe eta bere ~ak Goethe and his contemporaries

garaikunde

iz. formala. triumph, victory

garaile

iz. winner, victor io. winning

garaipen

iz. victory, triumph; ~-arku arch of triumph

garaitasun

iz. hegemony

garaitiko

il.

1. ( gainerakoa ) rest, remaining; ~ gauzak the rest of the things | the remaining things; ~an for the rest

2. ( goikoa )

a. ( pentsamendua ) high-minded, lofty, noble

b. from on high; ~ ahots bat a voice from on high

garaitu

io. defeated, vanquished; garaitzaileak eta ~ak the victors and the vanquished du/ad.

1. ( irabazi, bentzutu ) to defeat, beat, conquer, vanguish formala.

2. ( oztopoa ) to overcome, surmount

3. ( grina ) to overcome, resist

garaitza

iz. victory, win

garaje

iz. garage

garandu

--> garautu

garantia

iz. guarantee

garatu

io. developed; herrialde ~etan in developed countries du/ad. to develop; eskualdeko industriak garatzeko to develop the region's industries da/ad .

1. to develop

2. ( ongi joan ) to flourish, thrive

3. ( hazi )

a. ( landare ) to grow; arbia garatzen denean when a turnip grows

b. ( p. ) to grow up; bost arrantzale jator zeuden, gizon eginak, garatuak there were five nice fishermen, manly and mature

garatxo

iz. Med. wart

garau

[from Rom. "granu"] iz.

1. ( alea ) grain; arroz ~ bat a grain of rice

2. ( arrosarioari d. ) bead

3. ( fruitua ) fruit

4. ~rik ez dago there isn't a soul

io. huge, enormous; hori da gizon ~ bat now that's a hulk of a man!

garaun

--> garau

garautegi

iz. granary, barn, silo

garaztar

iz. e. io. ~ra da he's from Donibane-Garazi ( Fr.= St. Jean Pied-de-Port)

garba

iz.

1. ( jotzekoa ) flax brake, pounder

2. Landr.

a. ( artoarena ) corn blossom

b. ( gaztainarena ) chestnut blossom

3. sheaf

garbai

iz. repentence

garbaldu

du/ad.

1. to clear, clear up

2. ( zuhaitzak, etab. ) to thin out

da/ad. ( burusoildu ) to go bald

garbantzu

[from Cast. "garbanzo"] iz. Landr. chickpea

garbari

iz. pounder

garbatu 1

du/ad. ( lihoa ) to pound, beat

garbatu 2

da/ad. ( damutu ) to repent

garbi

io.

1. ( ez zikina )

a. ( oro. ) clean, unsullied

b. ( odola ) pure

c. ( ura ) clean, pure

d. ( hizkuntza ) pure

e. ( urrea ) fine, solid

f. ( zikinik gabe, e.a .) spotless, immaculate

2. ( oskarbi ) clear, cloudless

3. ( moral aldetik )

a. Kristau. pure; maitasun ~a pure love; Ama sortzez ~a Immaculate Virgin

b. ( jokoa ) fair, clean

c. ( birtute oneko ) pure, virtuous

4. Fin. clear, net; pisu ~a net weight; mozkin ~ak net profits; soldata ~ net salary

5.

a. ( egia ) plain, simple

b. ( gezurra ) outright, bald-faced

c. ( lapurreta, okerkeria, e.a. ) out and out, outright

d. argi eta ~a pure and simple; ~ dago ez dakitela it's {plain || clear} they don't know

adb.

1. clearly, clear; mintza hadi ~ speak clearly

2.

a. ( ikusi ) clearly

b. ~ eta garbi quite clearly; Gau osoa jaikirik igaro ondoren, garbi ikusi nuen ez nuela aita gorroto. Neure burua nuen gorroto! After staying up all night, I came to the conclusion that it wasn't my dad I hated. I hated me !

u garbi egin

to clean up

garbialdi

iz.

1. cleaning

2. purification

garbigailu

iz.

1. cleanser, detergent

2. ( makina ) washing machine.

garbigarri

iz. detergent

garbikeria

iz. purism

garbiketa

iz.

1. cleaning; ~ zerbitzua cleaning service

2. (irud.) cleansing; ~ etnikoa ethnic cleansing

garbiki

adb.

1. clearly, neatly

2. purely

garbikuntza

iz.

1. cleaning

2. purification

garbiro

adb.

1. clearly

2. evidently, obviously

garbitasun

iz.

1. cleanliness, tidiness

2. purity

garbitegi

iz. washplace; erreka zikindu denez dero ez dago ~az baliatzerik the washing place is off limits since the stream has become polluted

garbitoki

iz.

1. laundry

2. Kristau. purgatory

garbitu

du/ad.

1.

a. ( oro. ) to clean; etxea ~ to clean house

b. ( trapuz ) to wipe, wipe off, wipe ... clean; haur bati sudurra ~ to wipe a child's nose

c. ( zauria, ebakia ) to cleanse; eriei zauri zornatuak ~ to cleanse the patients' festered wounds

d. ( zapatak ) to shine, polish

2. (irud.)

a. to cleanse, purify

b. Mil. to mop up

c. Kristau. to cleanse; Kristoren odolak Adamen bekaturen kutsutik ~ gaitu the blood of Christ has cleansed us of the taint of Adam's sin

3.

a. Tek. to purify, refine

b. ( ardoa, likorea ) to refine, clarify

c. ( hizkuntza ) to purify, make ... pure; euskara arroztzat den eragin guztiak ~ nahia the desire to rid Basque of all perceived foreign elements

d. ( arima ) to purify

4.

a. ( urez ikuzi, e.a. ) to wash; ur beroz ~ to wash with hot water; amak ~ zion aurpegia his mother washed his face; eskuak ~ zituen he washed his hands; ontziak ~ to wash the dishes | to do the washing up

b. ( arropa ) to wash; arropa zikina ~ to wash the dirty clothes

c. ( hortzak ) to brush, clean

d. (esa.) bere burua ~ nahi zuen, nork errurik eza ez ziezaion she wanted to tell the truth so that no one would lay the blame on her; nor bere izena ~ to clear one's name

5.

a. ( suntsitu ) to wipe out; azken ekaitzak uzta guzia ~ zuen the last storm wiped out all of the harvest

b. Argot. ( hil ) to rub out Argot. , knock off Argot. , dust Argot.

c. ( aberea) to put down; bi egun barne, ez bada nagusirik agertzen, zakurra ~a izanen da in two days' time if the owner does not present himself, the dog will be {put down (GB) || put to sleep (USA) }

6. ( konpondu )

a. to settle, resolve, fix, solve, work out; nahiago nuke auzi hau neronek ~ I'd prefer to work this problem out myself; egitekoa ~a dago the matter is settled

b. ( bidea ) to clear, clear away

c. ( basoa ) to clear, chop down

d. ( zorrak ) to clear, pay up

e. ( kontuak ) to settle

7. ( kendu )

a. ( jokoan ) to clean out, wipe out; jokoan ~ zuten umeentzat behar zuena in the game they stripped him of what he needed for the children

b. ( etxe, etxeko guztia ) to clean out, strip bare; etxea ~ zuten the house was stripped bare

8. ( azalak )

a. ( laranjak, sagarrak, e.a. ) peel

b. ( artoa, illarak, e.a. )) husk

c. ( gaztainak, e.a .) hull

garbitzaile

iz.

1.

a. cleaner

b. kale-~ street sweeper; oinetako-~ shoe shiner

2. washer; auto-~ car washer

garbizale

iz. e. io.

1. ( hizkuntzei d. ) purist

2. clean, stickler for cleanliness; ahuntza abere ~a da the goat is a clean animal | the goat likes to keep itself clean

garbizaletasun

iz. purism

garden 1

iz. Landr. ( perretxikoa ) green woodcup

garden 2

[from late Lat. "cardinu" (bluish)] io.

1.

a. ( beira, e.a. ) transparent, clear

b. ( ura, erreka, e.a. ) clear, crystal-clear, limpid

c. ( brusa ) see-through, diaphanous formala.

2.

a. (irud.) clear, lucid; Haren espiritu ~ eta garbia his lucid and pure spirit

b. ( hizkera ) clear, plain, obvious

d. ( goiza ) clear, bright

gardentasun

iz.

1. trasparency; beiraren ~a the transperancy of glass

2. clarity, clearness; eguraldiaren ~a the clarity of the weather

gardostu

du/ad. to singe, sear, scorch; oiloa hil, lumatu eta azkenik, luma-apurretatik garbitzeko, ~ behar duzu you have to kill the hen, pluck it, and finally, in order to get rid of the remaining feathers, singe it

garesti

[from Rom. "carestia"] io. expensive, high priced, (GB) dear adb.

1. dearly, expensively; merke erosi eta ~ saldu to buy cheap and sell for a good price

2. (irud.) dearly; txit ~ irten zitzaion hutsegite hura that mistake cost him dearly

garestitu

du/ad. to make more expensive, {put up || raise} the price of...

garezur

iz. Anat. ( burezurrra ) skull

gargara

iz.

1. gargle

2. ( urarena ) ripple

gari 1

[from *gali] iz.

1. Landr.

a. wheat; ~a jo to {thresh || thrash} wheat

2. [ izenen aurrean ] wheat-; ~-ale kernel of wheat; ~-irin wheat flour

gari 2

iz. Med. ( eskuan, e.a.; garitxa ) wart

gari 3

io. (I) ( argala ) emaciated, gaunt, with an emaciated belly

gari-meta

iz. wheat pile, pile of {wheat || grain}

garitza

iz. Nekaz. wheat field

Garizuma

iz. Kristau. Lent; ~n barau egiteko in order to fast during Lent

garo 1

iz.

1. Landr. fern

2. [ izenen aurrean ] fern-; ~-meta stack of ferns | fern stack; ~orri fern leaf

garo 2

iz. ( ihintza ) dew; goizeko ~a morning dew

garondo

[from gara (high point) + ondo (below, next to)] iz. Anat. nape, nape of the neck

garraiagarri

io. transportable

garraiatu

du/ad.

1. ( kamioiaz, e.a. ) to transport, carry, haul; kamioiaz ~ to {transport || haul} by lorry, to haul by truck (USA)

2. (I) ( inork inor ) to carry; bere sorbaldaren gainean ~ ninduen he carried me on his shoulder

garraiatzaile

iz. carrier, transporter io. transporter

garraio

iz.

1. transport; ~aren alorra krisian da gaur egun the transport sector (of the economy) is today in crisis

2.

a. shipping, hauling; ~a ordainduta carriage paid

b. [ izenen aurrean ] ~-kosteak shipping costs; ~-sare transport network

garraldi

iz. flash, sudden blaze

garranga

iz.

1. ( txakurrena ) spiked dog-collar

2. ( ardiena ) notch in the ear

3. barb, barb on a hook

garrantzi

iz. importance, consequence, import formala. ; ~ handiko arazoak very important matters | matters of great import formala.

garrantzitsu

io. important, significant, major, consequential; arazo ~etan in significant matters; ez zioten haren eritasunari ~rik ematen they didn't pay much attention to his disease

garrantzizko

il. portentous, important, sigficant, momentous, of importance

garrasi

iz. shriek, scream; ~ sarkorrak penetrating screams; pozezko ~ bat egin zuen she let out a shriek of joy; "zure semea da" egin zuen ~ "he's your son", he shouted

garrasika

adb. shrieking, screaming; negarrez eta ~ crying and screaming; ~ hasi ziren they started to scream

garratz

iz. Kim. acid; ~ak eta gatzak acids and salts io.

1. bitter

2. (irud.)

a. bitter, acrid; hitzik gogor eta ~enak the hardest and harshest words; egia latza eta ~a izan daiteke the truth can be hard and bitter

b. ( epailea, e.a. ) severe, stern, strict

adb. bitterly; ~ erantzun zion he answered her bitterly

garrazkeria

iz.

1. overseverity

2. bitterness; nork esan dizu harentzat ~rik dugunik? who told you we felt any bitterness towards him?

3. ( eztenkada ) bitter thing; ~rik esan gabe without saying anything bitter

garrazki

adb.

1. severely; ~ zigortua severe-ly punished

2. bitterly; ~ mintzatu zen she spoke bitterly | she had bitter words

garraztasun

iz.

1. bitterness, sharpness

2. se-verity

3. acidity

garraztu

du/ad. to embitter, make ... bitter da/ad.

1. ( ardoa ) to go sour

2. to become bitter

garreztatu

du/ad. to flame, burn da/ad.

1. ( sua hartu ) to burst into flame, ignite

2. (irud.) to become inflamed, get worked up

garro

iz. (L) tentacle; olagarroaren ~ak the octopus' tentacles

gartu

io. ardent, inflamed; amodio bizi eta ~a a passionate and ardent romance du/ad. to inflame da/ad. to catch fire; petrolioa ~ egin da the petroleum's caught fire

garun

iz.

1. Anat. brain

2. (irud.) brain, head; ~ik gabeko gizona a brainless man; ~ak urtu to rack one's brains; ez duzu ~ik, ez zentzurik you have neither brains nor sense

gas

iz.

1. gas; ~ hilgarriak lethal gases; ~ natural natural gas; ~ negar-eragile tear gas; ~ noble noble gas

2. [ izenen aurrean ] gas-; ~-ganbera gas chamber; ~-fa-brika gas works; ~-nahastura bat a mixture of gases

gaseosa

iz. soft drink

gaskoi

iz.

1. Gascon, inhabitant of Gascony

2. (hizk.) Gascon

3. (irud.) (erdaldun ) bazterrak oro euskaldunez hustu eta ~ez betetzen ari dira everywhere Basques are moving out and non-Basques moving in

io. Gascon

gasna

iz. (I) (NG) (= gazta ) cheese

gasolina

iz. (H) (= I ezantza ) petrol (GB) , gasoline (USA)

gastatu

du/ad. (H)

1. ( dirua ) to spend

2. (higatu) to wear, wear off, erode

da/ad. to wear {away || off}, erode

gastatzaile

iz. (H) spender io.

1. ( dirua ) spendthrift, extravagant

2. eroding

gastu 1

iz.

1. expenditure, expense, amount spent; bi mila euroko ~a an expenditure of two thousand euros ; ~ handiak egin ditu etxea konpontzen he's gone to great expense to fix his home up

2. ~ak [ izen plurala ] expenditures, spending; bidaiatze ~ak travel expenses; posta ~ak postal charges

gastu 2

du/ad. to gasify

gatazka

iz.

1. fight, brawl, dispute; ~ luze batean sartu ziren they got into a long fight

2.

a. Mil. skirmish

b. struggle; klase-~ class struggle

gatazkatu

da/ad. to fight, brawl

gatibatu

du/ad.

1. to captivate

2. to capture, catch

gatibu

iz. captive, prisoner; ~ eraman zituzten they took them away captive; ni ~ naukana the one who holds me captive

gatibutasun

iz.

1. captivity; ~aren beldur dira they're afraid of captivity

2. ( oztopoa, eragozpena ) obstacle, hindrance

3. ( haurdunaldia ) pregnancy

gatz

iz.

1.

a. ( oro. ) salt ; ~a gezatzen bada, zertaz gazituko duzu? if your salt loses its taste, what will you salt with?; ~ larri kitchen salt ; itsas ~ sea salt; mahaiko ~ table salt

b. [ izenen aurrean ] ~ ale | ~ bikor grain of salt

c. (esa.) ~ eman i. to salt ii. to (irud.) cook

2.

a. (irud.) wit, wittiness; ~ handiko witty; ~ handiz wittily | with great wit ; ipuinak halako ~ eta piperrekin kontatzen dakien horietakoa da he's one of those who can tell a story with some spice and wit; ~ik gabeko bertsoak {unwitty || dull} verses

b. (esa.) ez dauka ~aren ardurarik he's not very worried about it | he's calm about it ; ez ~ ez berakatz (B) neither fish nor fowl; horien ezpainetik darion hizketaren ~a the verbal wit flowing from their lips

gatzaga

iz.

1. Meag. saltmine

2.

a. salt licks

b. salt marsh

gatzagi

iz. Sukal. rennet, runnet

gatzarri

iz.

1. rock salt; salt crystal

2. ( tokia ) salt cellar

3. (Geol.) white rock (vein-like rock embedded in lime stone)

gatzatu

iz. Sukal. curds du/ad.

1. ( gatzaz ) to salt

2. ( sortu ) conceive

da/ad.

1. ( batu ) to coagulate

2. ( esnea ) to curdle

gatzdun

io.

1. saline, salty; iturri ~ak salt springs

2. (irud.) witty, funny; ateraldi ~ak witty wisecracks

gatzemaile

iz. good cook

gatzgabe

io.

1. ( janaria ) bland, tasteless

2. (irud.)

a. ( p. ) dull, boring

b. ( estiloa ) drab, flat

gatzgabetu

du/ad.

1. ( ura ) to desalinate

2. (irud.) to take the good out of, make... dull

gatzil

iz. insipid, tasteless

gatzitu

du/ad. ( gatzatu ) to salt

gatzontzi

iz. salt shaker

gatzu

iz. saltpetre

gatzun

iz.

1. brine

gau

iz.

1.

a. night; ~-egunak days and nights; ~eko hamabiak twelve at night; ~ez at night; San Juan ~ Eve of St. John's

b. (esa.) ~ eta egun i. night and day ii. ( etengabea ) without letup; ~ on good night ; ~aren babesean under the cover of night; ~ minean in the dark of the dark; ~etik goizera overnight; gauzak ez ziren gauetik goizera aldatu noski things didn't change overnight

2. [ izenen aurrean ]

a. night-; ~ eskola night school

b. (Biol.) nocturnal

u gau egin

1. to spend the night; autobusean ~ egin zuten they spent the night on the bus

2. ~ egin zuen night fell

gau-hontz

iz. night owl

gau-jagole

iz. night watchman

gau-mahai

iz. night table, nightstand

gaualdi

iz. night, nighttime; neguko ~ luzeetan during the long winter nights

gauaro

iz. night time, night; ~ ederra zegoen there was lovely weather that night

gaubeila

iz.

1. death watch, vigil

2. night watch

gaubeilatu

du/ad . to keep a night vigil fo

gauerdi

[from gau (night) + erdi (middle)] iz.

1. midnight; ~ko meza midnight mass

2. ~ak jo du it's struck midnight

gauero

adb. every night, nightly

gaugiro

iz. nighttime, nighttime atmosphere

gaupasa

iz. all-nighter; ~ egin to pull an all-nighter | to party all night

gaur

[from *gau-haur (this night)] iz.

1. today; ~tik aurrera from today on | starting today

2. [ izenen aurrean ] ~ gauean tonight; ~ goizean this morning

3. (irud.) ~ zortzi etorriko da she'll be coming in a week from today; ~ egun nowadays

gaurdaino

adb. until today, hitherto; ~ ez dute ezer egin they've done nothing until today

gaurdanik

adb. from today on, starting from today

gaurgero

adb.

1. ( gaurdanik ) from now on, from here on (out), henceforth, starting today; ~ ez du balio izango it will not be valid as of today

2. ( dagoeneko, iadanik ) already; kirastu da hilotza ~, ezen lau egunetakoa da the body has already begun to reek as it has been four days

gaurko

il.

1.

a. today's; arratsalde hotza da ~a this evening it's cold

b. (irud.) today's, modern; ~ hizkuntzak modern languages; gaur-~koa da it's very modern | it's the latest thing

2. of today; ~ egunean nowadays; ~ eguneko gazteak today's youths

3. ( albistea, e.a. ) current, contemporary

adb. for today; ~, dena bukatuko dugu we'll be through with everything for today

gaurkoan

adb. today; normalean zuk ordaintzen duzu baina ~ nire txanda da you usually pay but today it's my turn

gaurkotasun

iz.

1. present time, present date

2. modernity

3. relevance; Platonen ideen ~a the relevance of Plato's ideas for today

gaurkotu

du/ad.

1. to modernize, bring... up to date

2. ( liburua, e.a. ) to revise; hamalau-garren argitaraldia, ~a 14th revised edition

gaurkoz

adb. for today; ~ bukatu dugu we've finished for today

gautu

da/ad. to {grow || get} dark; ~ zen night fell | it grew dark; ~ baino lehen before it gets dark | before night falls in the summer it gets dark later ; udaran beranduago gautzen da in the summer it gets dark later

gautxori

iz.

1. night bird

2. Lagunart. ( p. )

a. night owl Lagunart.

b. ( parrandazalea ) partier, party dude (USA) Lagunart.

gauza

[from Lat. "causa" (thing)] iz.

1. ( oro. )

a. thing; beste ~rik? anything else?; hori beste ~ da! that's another matter; eta holako ~k and things like that; ~k diren bezala as things stand; Jainkozko gauzetan in divine matters; ~ guztien gainetik above all things; beste ~ askoren artean among many other things; ~ bat gerlaz hitz egitea eta bestea , arras bestea, gerla bat egitea talking about war is one thing, indeed quite a different matter, and another is fighting one

b. ~k [ izen plurala ] belongings, things

2. (+ il., io. ) ez da barre egiteko ~ it's no laughing matter; ~ arraroa da it's a strange thing

3. ( ideia ) atsoen ~k old ladies will be old ladies!

4. ( arazoa ) affair, business; hori nire ~ duk that's my business!

io.

1. ( gai ) apt, capable; ez da ~ hori egiteko he's not capable of doing that; oraindik ~ da lanerako he is still able to work ; ez da hortarako ~ he's not apt for that

2. valid; ~ den sakramentu valid sacrament

3. ( erabilgarria ) ez da zuretzat ~ it's no use to you; ez da ~ hortarako it's useless for that

gauzaez

io. useless, worthless, futile

gauzain

iz. ( gaujagole ) night watchman

gauzaki

iz. object; plasitikozko ~ak plastic objects; arte-~ak eta arte-lanak art objects and art works

gauzale

io. fond of the night; oso ~a da she's a real night person

gauzatu

du/ad.

1. ( gaitu ) to enable, prepare

2. ( gauzatasuna eman ) to fulfil, attain; nik agindutakoa ~ nahi dut I wish to fulfil what I've promised

da/ad.

1. ( gaitu ) to become {able || competent}; gaztea ~ zen bere kasa bizitzeko the youth become able to live on his own

2. ( zertu ) to be fulfilled; hitzarmeneko puntu guztiak gauzatzea nahi dugu we want all the points in the agreement to be fulfilled; gero beste ideiak gauzatzen hasi ziren then other ideas begtan to take shape

gazela

iz. (Zoo.) gazelle

gazi

io.

1.

a. ( jakia ) salted, salty; ~a da zopa the soup's too salty

b. ( gatzez prestatuta ) salted; bakailu ~a salted cod

c. ( garratza ) tart, bitter; sagar ~ak tart apples

d. ( garratza ) bitter; negar ~ak bitter tears

2. ( ur ) ur ~ salt water

gazi-gozo

iz. watered down cider io. (G)(B) bittersweet

gazigarri

iz. Sukal.

1. something that gives a salty flavour; lapikoan ~a bota ezazu throw something in the pot that gives a salty flavour

2. apperitif

gaziki

iz. salty food

gazitasun

iz.

1. saltiness

2. ( zaporea ) flavour (GB) ; flavor (USA)

gazitegi

iz.

1. salt bin

2. ( gela ) salting room

gazitu

du/ad. to salt

gazta

[from *gaztana or * gaztane, cf. L gazna] iz.

1.

a. cheese; Idiazabal \\ Roquefort ~ Idiazabal \\ Roquefort cheese

b. [ izenen aurrean ] ~-tarta cheese cake; ~-xerra slice of cheese

2. Lagunart. ( burua ) noggin Lagunart. , bean Lagunart. , head

gaztagintza

iz. cheesemaking

gaztaina

[from vul. Lat. *castania from Lat. "castanea"] iz.

1.

a. Landr. ( arbola ) chestnut tree

b. Sukal. chestnut; ~k erre to roast chestnuts

c. [ izenen aurrean ] chestnut-; -oskola chestnut burr

gaztainadi

iz. chestnut grove, grove of chestnuts

gaztainkara

io. chestnut-coloured (GB) , chestnut-colored (USA)

gaztainondo

iz. Landr. chestnut tree

gaztanbera

iz. Sukal.

1. cottage cheese, pot cheese

2. ( mamia ) curds

gaztandegi

iz.

1. ( denda ) cheese shop

2. ( biltokia ) cheese curing room

gaztaro

iz.

1. youth; haren ~an in his youth

2. --> gazteria

gazte

iz.

1. gizonezkoa.

a. young man, youth

b. emakumezkoa. young woman, girl, young lady; ~entzat antolatutako jaialdia a festival organized for young people

c. ~ak the young, young people

d. [ izenen aurrean ] ~ etxe youth centre; ~ jendea young people

2. [ mugagabea ] ~tan ikasi nuen I learnt it in my youth

io.

1. young; Garikoitz baino bi urte ~agoa da she's two years younger than Garikoitz

2. ( itxura ) youthful

gazteagotu

du/ad. to rejuvenate da/ad. to become even younger, to be rejuvenated

gaztedanik

adb. since (one's) youth; ~ ezagutzen dut I've know her since I was young

gaztedi

iz. youth, youth group; Euzko G~a (Pol.) Basque Youth Association

Gaztela

iz. Geog. Castile

gaztelania

iz. (hizk.) Spanish

gaztelar

iz. e. io. (B) (G) Castilian

gaztelera

iz. (hizk.) Castilian

gaztelu

iz.

1. castle; ~ko ziegan in the castle's dungeon

2. ( espetxea ) prison

gazteria

iz. youth; Mongoliako ~ the youth of Mongolia

gazterik

adb. young; ~ ikasi nuen I learnt it when I was young; Mozart ~ hil zen Mozart died young

gaztetasun

iz. youth, youthfulness

gaztetu

du/ad. to rejuvenate, make young da/ad.

1. to rejuvenate, become young

2. ( ume bat gaztarora heldu ) to get to be a young child; zure haurrak gaztetzen direnean when your children get to be older

gaztigatu

du/ad.

1. to punish, castigate formala.

2. ( abisatu ) to notify; i-i ~ to notify sb

gaztigu 1

iz. ( zigorra ) punishment

gaztigu 2

( jakinarazpena ) notice, notification, advice, message

gazur

iz. Sukal. [ -r- ] whey

gehiago

zenb.

1. ( zenbatu ezinezko izenekin ) more; diru \\ ur ~ more money \\ water

2. ( zenbatzeko moduko izenekin ) more -s; gauza \\ katu ~ more things \\ cats; urrats bat ~ one more step

adb. more; ~ nahi dute they want more; gero eta ~ more and more; gero eta diru ~ more and more money; are ~ nahi dute they want even more; ez dizut ~rik emango I won't give you any more Oharra: gehiago duten esaerak aurkitzeko, bila itzazu izenaren eta abarren adieran, adib. , inoiz baino gehiago aurkitzeko , bila ezazu inoiz adieran

gehiagoka

iz. higher bid adb.

1. bidding; ~ saldu to auction off

2. nor ~ ari dira they're competing; zein ~ one more than the other

gehiagotu

du/ad.

1. ( kopurua ) to increase ; urteek kopetako zimurrak gehiagotzen zizkioten the years multiplied the wrinkles in his forehead

2. ( balioa, edertasuna, boterea ) to enhance, increase

3. ( handitu ) to enlarge

da/ad.

1. to increase

2. to enhance, increase

3. to enlarge

gehiegi

io. excess; ardoa ~an ez da ona wine in excess is too much; jakinmin ~a being overcurious zenb.

1. ( zenbatu ezinezko izenekin ) too much; ur ~ too much water

2. ( zenbatzeko moduko izenekin ) too many; arazo ~ too many problems; leku ~tan in too many places

3. ( elipsia ) too many; ~k uste du hori egia dela too many believe that is true

4. ( adb. gisan ) too much; ~ daki he knows too much

gehiegikeria

iz.

1. abuse, excess; ~z exaggeratedly

2. ( joritasuna ) overabundance, surplus

3. exhorbitance

gehien

zenb.

1. ( + izen sintagma ) most, most of; mongoliarrik ~ak most Mongolians; gizon ~ek hori dakite most men know that

2. ( izen sintagmanrik gabe ) most; ~ak hirietan bizi dira most live in cities; ~az ere at most

io. formala. highest; bertute ~ak the highest virtues adb.

1. the most; horixe da ~ harritzen nauena that's what surprises me the most

2. ( + izen sintagma ) the most; dirurik ~ duena da she's the one with the most money ; arriskurik ~a duena da he's the one who runs the greatest risk Oharra: ikus oharra most sarreran

gehienbat

adb.

1. ( eskuarki ) mostly

2. ( nagusiki ) mainly, principally

gehienean

adb.

1. for the most part

2. --> gehienetan

gehienetan

adb. mostly, most of the time; berandu etortzen dira ~ they're late most of the time

gehienez

adb. at most

gehientasun

iz.

1. majority

2. maximum

gehigarri

iz.

1. (Kaz.) supplement

2. complement, addition

3. ( liburua ) offprint

4. increase

5. ( jakiei emandakoa ) additive

io.

1. extra, additional

2. supplementary

gehitu

du/ad.

1. to add (- (r)i: to ) ; ezin diot esanari ezer ~ I can't add anything to what's been said

2. ( gehiagotu )

a. to increase; 50.000 euro ~ zuten saria they increased the prize by 50,000 euros

b. ( soldata ) to raise, increase; soldata gehitzea eskatu zuten they asked for a raise in salary

3. ( aniztu ) to multiply

da/ad. to increase; zorrak ~z doaz debts are piling up

gela

[from Lat. "cella"] iz.

1. room; bainu-~ bathroom; irakur-~ reading room; lo egiten duen ~ the room she sleeps in; ~ko bakartasunean in the privacy of her room

2. ( gartzelari d. ) cell

gelari

iz.

1. servant, houseboy

2. ( apaizena ) priest's helper

gelazain

iz. chamberlain, valet

gelbera

iz. dullard, bore io.

1. ( lotsatia ) shy, timid

2. ( bere baitan hertsita ) withdrawn, reserved

geldi

io.

1. ( ura, e.a. ) still, stagnant; ur ~a bezain bare as calm as stagnant water

2. ( ibilera ) slow, sluggish, unhurried; Eguzkiaren ibilera ~a the unhurried movement of the Sun

3.

a. ( p. ) slow, sluggish, torpid

b. ( giro, e.a. ) slow, unhurried; atseginagoa zen Lizardiren mundu ~a gaurko gozagabe hau baino Lizardi's slow-paced world was more pleasant than this disagreeable one we have today

adb.

1. ~ egon to be idle; hago ~! stop!; ~! i. stop! ii. ( soldadua, poliziek esanda ) halt!

2. mihia ~ zeukan his tongue was tied

3. ( ibili ) sluggishly, slowly

geldi-geldi

adb.

1. ( gelditurik ) still; tiroa entzundakoan ~ gelditu ziren they froze in their tracks when they heard the shot

2. ( astiro )

a. ( oro ) slowly; heldu zen goiza ~ morning came ever so slowly

b. ( ibili ) at a stately pace, slowly

geldiagotu

du/ad. to slow down; abiadura ~ to reduce speed da/a. to slow down

geldialdi

iz.

1.

a. halt, stop

b. ( etena ) interruption

2. ( atsedena ) rest, pause

3.

a. Aeron. stopover

b. Naut. call

u geldialdi egin

1. Naut.

a. to call, put in (- (e)an: at )

b. Aeron. to make a stopover (- (e)an: in ) ; hegazkin hori Belgikatik Angolara doa, Lisboan eta Cabo Verden ~ak eginez that plane is flying from Belgium to Angola with stopovers in Lisbon and Cape Verde

2. to take a rest, pause

geldiarazi

du/ad.

1. to stop, detain

2. ( aurrerakada ) to stop, check

geldiezin

io.

1. unstoppable, undetainable

2. ( aurrerakada ) unstoppable, uncontainable

3. ( umorea ) uneasy

geldigaitz

io.

1. hard to stop, unstoppable

2. ( aurrerakada, e.a. ) difficult to contain

3. ( umea ) hyperactive

geldika

adb. little by little

geldirik

adb.

1. ~ egon to be still, be calm; itsasoa ~ zegoen the sea was still; zaude ~! sit still

2. ( higidurarik gabe ) listless; ~ eta alferrik daudenak those who are listless and lazy

geldiro

adb.

1. slowly

2. ( pixkanaka ) little by little, gradually

gelditasun

iz.

1. tranquility, calm, stillness

2. slowness

gelditu

du/ad.

1. ( geldiarazi ) to stop, halt; gerla ~! stop the war!

2. Kir. to stop, block

da/ad.

1. ( ibiltzeari utzi ) to stop; erlojua ~ egin zait my watch's stopped

2. ( dagoen tokian jarraitu )

a. to stay, remain; lagun batzuekin ~ to stay with some friends

b. to {remain || stay} behind

3. ( adierazitako egoeran geratu )

a. to remain; egin gabe ~ zen nothing was done about it

b. ( suertatu ) to turn up, wind up; azukrerik gabe ~ ginen we ran out of sugar; bakarrik ~ zen he ended up alone; alarguna ~ zen she became a widow; hilik ~ ziren they wound up dead; bigarren ~ zen he wound up in second place | he wound up second

4. ( atal bat kendu ondoren, e.a ) to be left, remain; bat gelditzen zait I've got one left; zazpi gelditzen dira seven remain | seven are left; zazpi kendu eta zenbait gelditzen da? take away seven and how many are left? ; diru gutxi gelditzen zaigu we don't have much money left; horren arrastorik gelditzen al da? is there is any trace remaining of it?

5. ( zita, geratze ) to meet; zazpietan ~ nintzen haiekin I am meeting with them at seven\~ Oharra: gelditu duten esaerak aurkitzeko, bila itzazu izenaren, adjektiboaren eta abarren adieran, adib. , zor eta lor gelditu aurkitzeko , bila ezazu zor adieran

geldiune

iz.

1. rest, pause, break; bizpahiru segundutako ~a a pause of two or three seconds

2. station, stop

geldo

iz. cinder, ember io.

1. ( ergela ) slow, stupid, dull

2. ( kemenik gabea ) sluggish, torpid

3. ( sinesbera ) na�ve

4. ( alperra, nagia ) lazy, indolent

adb. slowly,

geldokeria

iz.

1. inaction, passivity, inertia

2. ( ergelkeria ) foolishness

geldoki

adb. passively, lazily

geldotasun

iz.

1. ( logura ) drowsiness, sleep-iness

2. ( utzikeria ) neglect

3. ( ergeltasuna ) stupidity, foolishness

4. ( alfertasuna ) laziness

geltoki

iz.

1. Trenb. train station

2. ( metroa )

a. (USA) subway station

b. (GB) underground station, tube station

genetika

iz.

1. genetics

2. [ izenen aurrean ] ~ legeak genetic laws

genetiko

io. genetic

geografia

iz. geography

geologia

iz. geologia

geometria

iz. Mat. geometry

geraldi

iz.

1. halt, stop

2. Aeron. stopover

gerarazi

du/ad.

1. to stop, detain

2. to paralyze, immobilize

3. ( aurrerakada ) to check, stop

4. ( etena ) to interrupt

geratu

du/ad.

1. ( geldiarazi ) to stop, halt; gerla ~! stop the war!

2. Kir. to stop, block

da/ad.

1. ( ibiltzeari utzi ) to stop

2. ( dagoen tokian jarraitu )

a. to stay, remain; lagun batzuekin ~ to stay with some friends; atean ~ zen he stayed at the door

b. to {remain || stay} behind

3. ( adierazitako egoeran gelditu )

a. to remain; harrituta ~ zen he was surprised

b. ( suertatu ) to turn up, wind up; azukrerik gabe ~ ziren they ran out of sugar; higarren ~ zen he wound up in third place | he wound up second

c. e-kin ~ to keep sth | to hold on to sth

4. ( atal bat kendu ondoren, e.a ) to be left, remain

gerba

iz.

1. ( gaiztainondoei, artondoei d. ) male blossom

2. cattail, ament

gerezi

[from Lat. "ceresea"] iz. Landr.

1. ( alea ) cherry

2. ( arbola ) cherrytree

gereziondo

iz. Landr. cherry tree

geriza

iz.

1. shade

2. ( aterpea ) refuge, hiding place

3. ( babesa ) protection, help

gerizatu

du/ad.

1. ( babestu ) to protect, shield; eguzkitsu sutsu honetarik gerizatzeko beste itzalperik ez baduzu if you do not have any other shady spot to shield yourself from the hot sun; egiaren arabera dabilena ~ko dut etsaien erasoetatik I will protect the one who goes by the truth from the attacks of his enemies

2. ( estali, ezkutatu ) to hide

gerizpe

iz. ( itzalpea ) shade, shady spot; ~ batean jarri ziren atseden apur bat hartzeko they sat down in the shade to have a little {rest || breather}; haritzaren ~an under the shade of an oak tree; pagadien ~ko itzalean in the protective shade of beech groves

gerla

iz. ( guda, gerra )

1. war

2. [ izenen aurrean ] war-; ~-gizon warrior

u gerla egin

to war

gerlari

iz. warrior

gerlati

io. warlike, bellicose, warmongering

germaniar

io. Germanic

gernu

iz.

1. urine

2. [ izenen aurrean ] urine-, urinary; ~-analisia urine analysis

u gernu egin

to urinate

gero

[ge- (?) + ro] iz. future; gazteek beste ~ bat nahi dute the young people want another future adb.

1. ( zerrendan bezala aipatuz ) then, next; hau egin behar da eta ~ hori this has to be done and then that

2. ( ondoren, ostean ) later, later on, afterwards; ~ arte! see you later! | so long!; bi urte ~ago two years later; eta ~ zer? what's next?

3. ( harridura, agindua indartzeko ) good grief; horixe ez, ~! good grief, not that!; ez niri gezurrik esan ~! just don't lie to me!

junt.

1.

a. eta ~ after; hura egin eta ~, joan ziren after doing that, they went

b. (+ -ago ) ~ eta handiago bigger and bigger; ~ eta ederrago more and more beautiful

2. [ -z]

a. once; hori dastatuz ~, gehiago nahi izaten duzu once you taste it, you want more; aita hilez ~ sortu zen she was born after her father died

b. (+ izena ) since; bataioz ~ since baptism

3. - (e)nez ~

a. since; handik etorri zenez ~ ez du tutik ere esan she hasn't said a thing since she came back from there

b. ( ezen ) since, as, because; poeta naizenez ~ ez dut zerurik espero I don't expect to go to heaven because I am a poet

geroago

adb. later, later on, subsequently

geroagoko

io. subsequent

geroaldi

iz.

1. future

2. (Gram.) future tense

geroko

iz.

1. ( etorkizuna ) future; ~aren beldurrik gabe without fear for the future

2. ( ondorio kaltegarria ) consequence; t eilatutik etori da, baina ez du ~rik izango he fell off the roof but nothing will come of it; gero ~ak we'll cross the bridge when we come to it

il. future, upcoming; ~ bizitza future life; ~ batean at a future date adb. for later; egitekoak ~ utzi to leave things for later

gerorako

iz. ~ak reserves, stores il. future, upcoming; ~ planak future plans adb. for later; ~ utziko dugu we'll leave for later

gerotiar

io. sluggish, indolent

gerotxoago

adb. a bit later, a little later on

geroztik

adb.

1. later, later on

2. ( ondorioz ) consequently

gerra

iz. ( gerla, guda )

1. war; ~ eta bakea war and peace; ~ irabazi to win the war; ~ hasi zenean when the war broke out; ~ren jainkoa the god of war; Bigarren mundu-~ the Second World War | World War Two

2. [ izenen aurrean ] war-; ~-denboran during the war; ~ontzi warship

u gerra egin

to make war (- (r)i: on )

gerrate

iz.

1. ( gerra jakina ) war; liberalen eta karlisten arteko ~ak wars between the Liberals and Carlists

2. wartime; ~an during the war

gerrazale

iz. warmonger io. warmongering

gerren

iz. spit, roasting spit

gerri

iz.

1. Anat.

a. waist; ezpata ~an jantzi to put on one's sword; ezpata ~an zuela with a sword at his side; ~tik gora biluzirik naked from the waist up

b. [ izenen aurrean ] waist-; ~-hezur hip-bone

c. (esa.) neguaren ~an in the middle of winter

2. ( zuhaitzari d. ) trunk, tree trunk

3. ( zaldiari d. ) cinch

gerrikatu

da/ad. to tighten up one's belt

gerriko

iz.

1. belt

2. ( faxa ) sash

gerrilla

iz. guerrilla

gerripeko

iz. loincloth

gerruntze

iz.

1. corset

2. waist coat (GB) , vest (USA)

3. girdle

4. Lit. loins; Abrahamen ~tik ilkia issue from Abraham's loins

gertaera

iz. event, happeing

gertakari

iz.

1. incident, occurence, happening, event

2. chance; ~z izan zen it happened by chance

gertakizun

iz.

1. future event

2. (Gram.) unreal aspect

gertaldi

iz. occasion, event; askotan errepikatzen den ~a an event that often repeats itself; ~ izugarria a harrowing event

gertaleku

iz. scene, backdrop; ipuinaren ~a India da the scene of the story takes place in India

gertari

iz. event; Sokrates gaitzetsi eta hil zuteneko ~ lazgarriak the terrible events that led up to the condemnation and killing of Socrates

gertatu

du/ad. ( prestatu, gertu ) to prepare, make ready da/ad. to happen; zer gertatzen da? what's happening?; zer ~ zitzaien? what happened to them?; ezbehar handia ~ zaio he's had a terrible accident; gerta ala gerta whatever happens | come what may

2. ( izan, suertatu ) to be, wind up, end up; haurdun ~ zen she wound up pregnant ; eritasun horretaz kutsatuta gertatzen bahaiz, hireak egin dik if you come down with that disease, you've had it; otsoa non aipa, han gerta (atsot.) speak of the devil and he'll appear (atsot.)

3. ( aurkitu ) to wind up, turn up, end up; Afrikan elkarrekin ~ ziren they wound up together in Africa

gertu 1

[from Lat. "certu"] io. sure; gauza ~a hil behar dugula we are sure to die adb.

1. ( prest ) ready; bazkaria ~ dago lunch is ready; ~ gaude, aberriaren alde odola emateko we are prepared to give our blood for our country

2. ( hurbil ) close, nearby ; handik ~ dagoen toki batean at a spot near there ; Zarauztik ~ago dago it's nearer to Zarautz

gertu 2

du/ad. ( prestatu ) to prepare, get ... ready da/ad. to get ready; ~ zaitezte mendira joateko get ready to head for the hills

gertu-gertuan

adb.

1. very well timed, very opportunely

2. very near

gertuera

iz. preparation; eginkizun handiek ~ handia eskatzen dute great tasks require great preparation

gertuki

adb. certainly, surely

gerturatu

da/ad. ( hurbildu ) to get near (- ra: to )

gerturik

adb. ready, prepared

gesal

iz.

1. ( itsas ura )

a. ( ura ) salt water, sea water

b. ( itsasoko ura lurrintzean gelditzen den gatz hondarra ) brine

2. ( urtzen ari den elurra ) slush

gesaldu

du/ad.

1. to melt, turn into slush

2. ( desegin ) to wear away, erode

da/ad. to melt, turn into slush, slush up

gesu

iz. future moment; ~ batetan at a future time

geu

izo.

1. ( indartzeko ) we; us; ~ gara hemengoak we're the ones from here

2. ourselves; guk geuk egin genuen we did it ourselves

geun

iz. (B)

1. ( begilausoa ) cataract

2. mould (B) , mold (USA) ; han zahar-usaina eta ~a besterik ez duzu aurkituko there you won't find anything except old and mouldy smells

3. ( armiarma ) cobweb

geundu

du/ad. ( ikusmena ) to blur da/ad. to become blurred

geure

izo. ( gure indartzeko era ) our own; ~ herrian gertatu zen it happen in our town

geureganatu

du/ad. to acquire for ourselves, keep our hands on; gain possession of; besteren ondasunak geureganatzen baditugu if we acquire other people's possessions; informazio hori ~ behar dugu, lehenbailehen! we've got to have that information as soon as possible; abildadeak ikasi behar ditugu, eta heziketa on bat ~ behar dugu we should learn skills and get an education

geurekoi

io. selfish; ~ak gara we're selfish

geuretu

du/ad. to get for ourselves; hori ~ behar dugu we're got to get a hold of that

geurtz

[from ge- (?) + urte (year) + -z] adb. Zah. next year, in the coming year; ~ gertatzekoa da it is to take place in the coming year

geza

io.

1. ( jakia, janaria ) saltfree, tasteless, insipid

2. ( ura ) fresh

3. ( fruitua ) sweet

gezatasun

iz.

1. tastelessness, insipidity, lack of flavo(u)r

2. (irud.) ( txorakeriak ) nonsense

gezatu

du/ad. ( ura ) to desalt, desalinate da/ad . to lose its flavo(u)r, lose its salty flavo(u)r; gatza ~ da the salt's lost its flavour

gezi

[cf. Lat. "gaesum" (Gallic spear)] iz.

1.

a. arrow; ~z zauritu zuen he wound-ed him with an arrow; ~ak jaurtiki to shoot arrows; ~z jo zuen he {shot || hit} him with an arrow

b. [ izenen aurrean ] arrow-; ~buru arrowhead; ~-mutur arrow tip, tip of an arrow; ~-ontzi quiver

c. balezta-~ bolt

2. ( ikurra ) arrow

3. Arkit. fleche

4. Tek. shaft, axle

gezikada

iz.

1. arrow shot

2. ( zauria ) arrow wound

gezilari

iz. archer, bowman

gezur

iz.

1. lie; ~ biribil outright lie| out and out lie; ~rik ~rena the biggest lie of all; ~ esan to tell a lie, lie; ~ra diozu you're lying; ez esan ~rik! don't lie!; ~ txikiak esateko ohitura du he's in the habit of telling little fibs; ~ra badirudi ere strange though it might seem | believe it or not ; hori ~ra zela guztiok dakigu we all know that was a lie; ~raren gainean zin egin to commit perjury Oharra: ikus oharra lie 2 sarreran

2. ~retan dago she's lying; i-r ~retan harrapatu to catch sb lying; ~etan esan nuen I was lying about it ; ~retan salatu zuten they falsely accused him

gezur-jario

io. lying; ~a da he's a pathological liar

gezurkeria

iz. lie, falsehood

gezurrezko

il.

1. ( ez egia ) false, untrue; ~ testigantza false witness

2.

a. ( hortza, e.a. ) false

b. ( dirua ) counterfeit, falsified

c. ~ malkoak crocodile tears

gezurtatu

du/ad.

1. to deny, refute

2. ( ezetz esan ) to contradict; ez zaitu inork ~ko no one will contradict you | no one will say you're wrong

gezurti

iz. liar; ~ hutsa da (s)he's a big liar io.

1. lying; ~a zara! you're a liar!

2.

a. deceitful, denying; Gerarden hitz ~ak sinetsi genituen we believed Gerard's deceitful words

b. ( iruzurtia ) swindling

gia

iz.

1. Anat.

a. dermis. lower skin layer

b. ( begiari d. ) eyelid membrane

c. ( izterbegia ) groin

2. ( landareari d. ) shoot, bud, sprout

gibel 1

iz.

1. Anat. liver; ~etik dago he's got a liver complaint

2. (irud.) (patxada ) listlessness, lethargy; holako ~ handirik ez dut sekula ikusi I've never seen anyone so listless; horrek zeuzkak ~ak! is he ever slow!; e-i ~a eman i. to neglect sth | to be neglectful about sth ii. ( bizkarra eman ) to turn one's back on sb

gibel 2

formala. ( atzea ) back; etxe ~etik atera ziren they came out of the back of the house

gibel 3

iz. Landr. ( perretxikoa ) russula

gibel-beldur

iz. mistrust, distrust

gibel-beldurti

io. mistrustful, distrustful

gibel-handi

io. easygoing, mellow, happy-go-lucky; halako ~arik ez dut behin ere ezagutu! I've never met such a laid-back person!

gibelalde

iz.

1. back, backside, rear part

2. ~an dago it's near the liver

gibelamendu

iz. (I) ( atzerapena ) delay; ~rik gabe without delay

gibelarazi

du/ad. (I) Lit.

1.

a. to delay, hold off; etsaiak ~ zituen he held his enemies back; gure eginbideetatik gibelarazten gaituztenak those who keep us from our duties

b. to push back, turn back; han amerikar soldaduak ~ zituzten there the American soldiers were pushed back

2. (irud.) to talk ... out of, dissuade

gibelka

adb. (I) ( atzeraka ) back, backwards

gibelkari

iz. introvert, withdrawn person

gibelmin

iz.

1. Anat. gall, bile

2. (irud.) bitterness, spite

gibelondo

iz.

1. ( ondorio txarra ) result; ~ak baizen ez ditut bildu I've got nothing but bad results

2. ( portaera ) behaviour (GB) , behavior (USA)

3. ( mezprezua, erdeinua ) distain, scorn

gibelori

iz. Landr. ( perretxikoa ) yellow swamp russula

gibelurdin

iz. Landr. ( perretxikoa ) greenish russula

gida

iz.

1. ( p. ) guide; Jesu Kristo ~ eta begirale dutenak those who have Jesus Christ as their guide and protector

2. ( gidaritza ) Arkaismoa. guidance; aitzindari baten ~ren azpian under the guidance of an innovator

3. ( zaldiarena ) bridle

gidail

iz. ( lau hankako animaliari d. ) front leg

gidari

iz.

1. Aut. driver

2.

a. guide

b. ( ibilaldiari d., e.a. ) guide

c. (irud.) guide; kontzientziako ~ spiritual guide; nire ~ eta bide-erakusle izan dadin so that he might be my guide and pathfinder

3. Tek. guide, guide bar

4. Mus. leading voice

5. Kir. ( futbol amerikarrari d .) quarterback

Jakingarria: Kontuz!: Ez da erdararekin nahastu behar. Ingelesezko conductor hitzak esan nahi du "kobratzaile"

gidaritza

iz. guidance; Sam Smithen ~pean burutako lana work done under the direction of Sam Smith; taldearen ~ hartu zuen (s)he took over the leadership of the group

gidatu

[from Rom. "guidar"] du/ad.

1. to guide, lead; israeldarrak lur agindura gidatzeko in order to lead the Israelites to the promised land; ipar izarrak gidatzen ditu gauez itsasgizonak the north star guides seafarers at night; etor nirekin, ~ko zaituztet come with me, I'll guide you

2. to guide; irratiz ~tako hegazkina remote-controlled plane

3. Aut. to drive; bere automobila gidatzen zuen he drove his car

gidatzaile

iz.

1. guide

2. (irud.) mentor

io. guiding

gider

iz.

1. handle, long handle; ganibet-~ knife handle

2. ( bibolina, gitarrari d. ) neck

3. (irud.) ( kontrolatzeko ahala ) reins; etxealdearen ~rak utzi zizkioten they let him run the farm

gihar

[from *ginarre] iz.

1.

a. Anat. muscle

b. (irud.) strength, vigor; edozeinek daki nolako ~raz idazten zuen Unamunok everyone knows how vigorously Unamuno wrote

2. ( haragia ) flesh

3. ( zuhaitzari d. ) log, pith

io.

1. lean; zuhaitz ~ eta hostotsu a lean and leafy tree

2. (irud.) lean, tough; hitz ~ eta laburra a short, tough word

gihartsu

io. muscular, brawny

gila

iz.

1. Naut. keel

2. Landr. black cherry

gilbor

iz.

1. ( sabela ) belly, paunch umorezko erabilera.

2. ( ahariari d. ) fat

3. ( abereen atzealdea ) hindquarters, rear end

gillotina

iz. guillotine

giltza

iz.

1. ( gakoa )

a. key; etxeko ~ baduzu? have you got the key to the house? ; ~ sarrailean sartu to stick the key into the lock ; e-i ~ eman to lock sth; ateari eman zion ~ he locked the door

b. (irud.) key; ezkontza da familiaren ~ marriage is the key to the family; hor dago arazoaren ~ there lies the key to the problem

2. ( iturriari d. ) tap, faucet (USA) ; ixteko ~ shut-off cock | stop cock

3. Tek. spanner (GB) , wrench (USA) ; ~ ingeles adjustable spanner (GB) | monkey wrench (USA) ; bi ahoko ~ double-headed end wrench (USA) , double-ended spanner; allen ~ Allen wrench; izar ~ {ukondotu || okertu} bent star wrench |off-set star wrench; kremailarako ~ ingelesa Stillson wrench; tutu-erako ~ socket wrench (USA) | box spanner (GB)

4. Mus. key, stop; sol ~ key in G; klarinetearen ~ bat a stop on a clarinet

5. ( eskopetari d. ) lock

6. Anat.

a. joint; belaun-~ knee joint

b. ( lokia, muina ) temple

c. (irud.) joint

7. ( ariketei d. ) solutions, key

8. Arkit. keystone

9. Kir. hold, lock; geldituta zeukan ~ batekin he put an armhold on him | he had him in an armlock

giltzadura

iz.

1. key

2. Anat. joint, articulation

giltzape

iz. prison, penitentiary; ~ra bidaliko zaituzte they'll send you to prison

giltzaperatu

du/ad.

1. to jail, imprison, put in jail, lock up

2. ( gauza ) to put... under lock and key, lock up

giltzapetu

iz. prisoner; aska itzazu ~ak free those who are locked up du/ad.

1. to jail, imprison, put in jail, lock up

2. ( gauza ) to put... under lock and key, lock up

giltzari

iz.

1. ( giltzatakoa ) keyring; keychain

2. ( zaina ) doorman, keeper of the keys

giltzarrapo

iz. padlock

giltzarri

iz. Arkit. keystone

giltzatu

du/ad.

1.

a. ( atea ) to lock; atea barrutik ~ to lock the door from inside

b. ( gela, etxea, e.a. ) to lock up

2. Arkit. ( arkubidea ) to cap... with a keystone

3.

a. Anat. to join

b. Tek. to join, hinge

gimnasia

iz. gymnastics

ginarra

iz.

1. (B) Landr. (= txilar ) heather

2. ( eratza ) heather broom

3. --> giharre

ginbail

iz. hat

ginbalet

iz.

1.

a. Tek. small drill, auger, gimlet

b. ( kortxo-ateratzekoa ) corkscrew

2. (irud.) Aeron. ~ eran {erori || jausi} to go into a spin

ginga 1

iz. sour cherry

ginga 2

iz. Astron. zenith

gingil

iz.

1. Anat. lobe; belarri-~ earlobe

2. ( ahuntzari d. ) dewlap

3. ( ezkila, kanpaiari d. ) clapper

giputz

iz. Lagunart. Gipuzkoan; bizkaieraren berririk ez dakien ~ bat a Gipuzkoan who doesn't know athing about the Biscayan dialect io. Gipuzkoan; ~ aditzera a Gipuzkoan verb form; haren euskararen muina ~a dugu his Basque is essentially the Gipuzkoan dialect

gipuzkera

iz. Gipuzkoan, Gipuzkoan dialect; ~ osatua enhanced Gipuzkoan; literatur ~ literary Gipuzkoan; ~ra itzulia translated into the Gipuzkoan dialect

gipuzkoar

iz. e. io. Gipuzkoan; ~ra naiz I'm from Gipuzkoa

girgileria

iz. trinket, bauble, superfluous ornament

giri 1

iz.

1. (Hist.) ( karlistek erabilitakoa ) Lagunart. ) Liberal

giri 2

iz. ( behorrari d. ) rut, heat; behorra ~ dago the mare's in heat

giristino

iz.

1. (L) Lit. (= kristaua ) Christian

2. (Hist.) ( karlistek erabilitakoa ) Lagunart. Liberal

giristinoki

adb. in a Christian manner

giristinotasun

iz. ( kristautasuna ) Christianity

girlanda

iz. garland

giro

iz.

1. ( eguraldia ) weather; udaberriko ~ epela warm spring weather; ~ dago it's nice weather ; goiz hartan ez zegoen ehizarako ~rik it was the right {temperature || kind of weather} to go hunting that morning

2. atmosphere; euskal ~an bizi nahi du he wants to live in a Basque environment; ~a berotzen ari da hemen things are livening up here; ~ ederra zegoen taberna hartan there was a nice atmosphere in that bar

b. (irud.) climate; ~ politikoa aldatu da the political climate has changed

3. (irud.) ez zen ~ etxe hartan that house was no place to be; neguan ez zen han ~ there was nasty weather in the winter over there

girotu

du/ad.

1. ( airea ) air-condition

2. ( leundu ) to temper, soften; zerk ~ko gaitu uda errean? what will make it less severe for us in the hot summer

3. to give atmosphere to

4. ( eleberriaren gertakariak, e.a. ) to set; filma XIX. mendea ~rik dago the movie is set in the 19th century

da/ad.

1. Sukal. ( lukainka ) to reach it's point

2. ( eguraldia ) to improve, get better

gisa

iz.

1. ( era, moldea ) way, guise, manner; ~ berean in the same {way || manner} | likewise; hori aipatu zuen adibide ~ he mentioned that as an example; adiskide ~ dator he's coming as a friend

2. bere ~ egon it's in his care

post. [ -(r)en ] in the manner of; Lord Byronen ~ in the manner of Lord Byron; adibide ~ esana by way of example; film ~, zeluloide puska bikaina da as a film, it is an excellent piece of work

gisako

il.

1. like, in the guise of; perla-~ hortzak pearl teeth; esaera hori eta horren ~ beste hainbeste that expression and so many like it; aitaren ~ jendea people like father

2. bere ~ peculiar, odd; haien hizkuntza bere ~a da their language is peculiar

3. ( zintzoa ) affable, congenial

io.

1. fine, nice, upright; mutil gazte ~a da he is a fine young boy

2. ( ederra ) beautiful, fair, attractive

gisara

adb. in the manner, like; txinatarren ~ prestatu zuten janaria they fixed the food Chinese-style; hangoak ez dira gure ~ bizi people from over there don't live like us

gisats

iz. Landr. furze, broom

gitarra

iz. Mus. guitar; ~ jo to play the guitar; ~jole guitar player

giza

iz. [ izenen aurrean ]

1. human; ~ adimena human intelligence | human mind; ~ bihotza eta arima human body and soul; ~ eraile homicide; ~ geografia human geography; ~ gorputza human body; ~ eskubideak human rights; harrizko ~ irudi bat a stone human figure; ~ itxurako human-like; ~ itxurako bi-oinetakoak humanoid bipedals; ~ kultura human culture; horra gizartea, ~ erlauntza hori such is society, that human hive

2. ( gizona ) ~-emakumeak men and women; ~ lanetan dabilen emakumea a woman doing a man's work; ~ artean among men

giza samalda

iz. throng, crowd

gizabanako

iz. individual; ~aren eskubideak the rights of the individual

gizabete

iz. man's height; lau edo bost ~ gora altxatzen dira they get as high as four or five man standing on each other

gizabide

iz. etiquette, courtesy; ~z jokatu to behave courteously; ~ra heldu dira they've reached the height of a man

gizabidetsu

io. courteous, polite

gizadi

iz. humanity, mankind; --> gizateria

gizagabetasun

iz. inhumanity, brutality, savagery

gizagaixo

iz. {poor || wretched} person; ~a! poor guy! | poor woman!

gizajale

iz. cannibal io.

1. ( gizakia ) cannibal

2. ( piztia ) man-eating

gizajende

iz. people; mota guztietako ~a aurkituko duzu munduan barrena you'll run into all kinds of people throughout the world

gizaki

[from giza- (human) + izaki (being)] iz.

1.

a. human, human being; hezur-haragizko ~en artean among real human beings

b. ( antropologiari d., e.a. ) man; Cr�-Magnon ~a Cr�-Magnon ma; Neanderthal ~a Neanderthal man

2. ~ ederra the fair sex

3. male

gizakoi

io.

1. ( gizonzalea ) man-crazy, voluptuous

2. philanthropic

gizakote

iz. fatso Lagunart. , fat man

gizakume

iz.

1. man, male

2. ( pertsona ) person

3. ( haurra, umea ) baby boy

gizakunde

iz.

1. Kristau.

a. incarnation

b. ( Ostegun Gizena ) Holy Thursday

2. ( gizontasuna ) virility

gizalan

iz.

1. day's work, work a man can do in a day

2. rough work, men's work; ~etara joan to go and do men's work

3. manual labour (GB) , manual labor (USA) , ditch digging

gizalde

iz.

1. group of people

2. ( jendetza ) crowd, throng

gizaldi

iz.

1. ( belaunaldia ) generation

2. ( bizi-aldia ) lifetime, man's lifetime, duration of a man's life

3. ( mendea ) century; XII. ~ko jauregia a 12th century palace

gizaldra

iz.

1. ( gizon-taldea ) group of men

2. ( jendetza ) crowd

gizalege

iz.

1. etiquette, courtesty, manners; ~ak eskatzen duenez as required by common courtesy; ez du ~rik he has no manners; ~z courteously | politely

2. human behavio(u)r 3. ( zuzententasuna ) justice; ~rik gabe unjustly

gizarajo

--> gizagaixo

gizarte

iz.

1.

a. society; ~ kapitalista capitalist society; eskolatik eta ~tik baztertuta dagoen hizkuntza a language excluded from school and society

b. [ izenen aurrean ] society, societal, social; ~-laguntza social work; ~-laguntzaile social worker

2. ( elkartea ) society, association, club

gizartekoi

io.

1. sociable, affable

2. polite, courteous

gizartekotu

du/ad. to make... a part of society, socialize; hizkuntzak gizartekotzen gaitu language makes us a part of society da/ad. to become a part of society, be socialized

gizaseme

iz. male, man; emakume bi eta ~ bat lanean ari ziren soroan two women and a man were working in the field; ~ bikaina mutil hura that lad's a fine young man

gizatasun

iz. humanity; Kristoren jainkotasun eta ~a the divinity and humanity of Christ

2. ( nolakotasuna ) humanity

gizateria

iz.

1. ( jendetza ) crowd, throng

2. ( oro. ) mankind

gizatiar

iz.

1. ( gizakia ) human

2. ( errukitsua ) humane

3. ( filantropikoa ) philanthropist

io. humane

gizatsu

io. courteous, polite, considerate, cordial

gizatxar

iz. scoundrel, rogue, knave io. villainous, conniving, knavish

gizatxarkeria

iz. scoundrelry, knavery, villainry

gizen

iz.

1. fat; haragiari ~a kendu to remove the fat from the meat; batzuek izaten dute ~a eta zuk duzu giharra some have got the fat part and you've got the lean part

2. (irud.) ~ gutxiko zura duen zuhaitza a tree which yields plenty of wood

io.

1. ( lodia )

a. ( p. ) fat; ~egi zaude you're too fat

b. ( potoloa ) fat, plump

c. ( masaila ) fat

2. ( gizendu ) fattened; txahal ~a fatted calf

3. ( salda, zopa, e.a. ) thick

4. ( oparoa )

a. ( lurra ) fertile; hondoa barna duen lur ~a deep, fertile soil

b. ( larrea ) rich, lush

c. ( irabazia k) rich, abundant

u gizen egin

(I) to eat meat; katolikoek ezin dezakete ostiraletan ~ik egin Catholics may not eat mean on Fridays

gizendu

du/ad.

1. ( abereak ) to fatten, fatten up; txahal ~a hil to kill the fatted calf; laneko idia ez da on gizentzeko a work ox is not good for fattening up; ezkurrez ~tako zerria a pig fattened on a diet of acorns

2. ( ongarriztatu ) to fertilize

da/ad. to get fat, gain weight

gizengarri

iz. fattener

gizenki

iz. piece of {fat || fatty meat} adb. ( oparoa ) abundantly, amply

gizenkor

io. ~a da (s)he tends to get fat

gizentasun

iz.

1. ( loditasuna ) fatness

2. corpulence, stoutness

gizeraile

iz. murderer

gizon

[cf. Aquit. "cison"] iz.

1.

a. gizonezkoa. man; ~ak men ; sendagilea hitz gutxiko ~a zen the doctor was a man of few words | the doctor was an uncommunicative man; joan hara, ~a bahaiz! go there if you are man enough!

b. ezetz, ~a! no, man!; lasai, ~a! take it easy, man!

c. [ izenen aurrean ] man's; ~ ahots bat a man's voice Oharra: ikus oharra man sarreran

2. ( oro. ) man, human; munduko lehen ~ak the first men in the world; Neanderthal-eko ~a Neanderthal man ; gizona abere hutsa da man is a mere animal; ~k egina man-made

interj. man; ezetz ~a! heavens no (my good man)!

u gizon egin

to stand ... upright; enborra ~ egin behar dugu we've got to stand that long upright

gizondu

du/ad. to make a man out of ... da/ad.

1. ( mutila ) to become a man, grow to be a man; semea ~ egin zen his son grew to be a man

2. ( ez gizakia) to turn into a man

gizonezko

iz. male; bi ~ two males; ~ak alde batean eta emakumezkoak beste aldean menfolk on one side and womenfolk on the other Oharra: ikus oharra male sarreran il.

1. male

2. human; bi mota daude: jainkozkoak eta ~ak there are two kinds: divine ones and mortal ones

gizongai

iz.

1. ( ezteietan ) groom

2. ( ezkongabea ) bachelorads

gizonkeria

iz.

1. ( ekintza ) manly act, macho act; ~k egin i. ( gaxtea ) to act like a big man ii. to be macho

2. ( portaera ) macho behaviour

gizonki

adb.

1. humanely

2. ( auskarki ) courageously, bravely

3. ( gizon bezala ) virilely, like a man

gizontasun

iz.

1. manliness

2. courage, bravery, mettle, valor; ~-izpirik gabeko gizon batzuk some men without the slightest touch of bravery

gizontxo

iz.

1. small man, short man

2. (z.tx.) runt, pipsqueak Lagunart. , squirt Lagunart.

gizotso

iz. werewolf

glandula

iz. Anat. gland

globo

iz.

1. globe

2. ( haurrena ) balloon

gloria

iz. ( aintza ) glory

glorieta

iz. roundabout (GB) , traffic circle (USA)

goaitatu

du/ad.

1. (I) Arkaismoa. ( zain egon ) to await

2. ( zelatatu ) to lie in wait for, spy upon

goata

iz. wadding

gobada

iz.

1.

a. laundry, wash

b. [ izenen aurrean ] ~-arratz wash tub

2. ( lixiba ) bleach

gobernadore

iz.

1. governor; ~ militar provincial military commander; ~ zibil Central government chief representative

2. ( bankuari d .) governor

gobernamendu

iz.

1. government, governing, rule

2. form of government, r�gime

gobernari

iz. governor

gobernatu

du/ad.

1. (Pol.) to rule, govern; Ingalaterra gobernatzeko in order to govern England; erreinua hogei urtez ~ zuena who ruled over the kingdom for twenty years; gaizki ~ to misrule

2.

a. ( oro. ) to govern

b. ( kontrolatu ) to run, manage, control; bere etxea ezin ~z unable to run his household

c. to handle; bere artalde ongi gobernatzen duena the one who handles his flock well

da/ad. ( portatu ) to behave, conduct o.s.; nola ~ behar dugun geure egitekoetan how we should conduct ourselves in our affairs

gobernatzaile

io. governing

gobernazio

iz. governing, ruling

gobernu

iz.

1.

a. government; Madrilgo ~ak governments in Madrid; Frantziako oraingo ~a the current government in France ; ~ko lehendakaria the prime minister

b. [ izenen aurrean ] government-, governmental; ~-erakundeak government institutions

c. ( Espainiari d. ) ~ zibil Central government office

2. Nekaz. breeding, raising; ardien ~ ona good sheep farming

3. ( etxeari d. ) housekeeping; etxeko ~a eraman to run the household

godalet

iz. goblet

godo

iz. (Hist.) Goth

gogabera

io.

1. ( errukiorra ) merciful, lenient

2. ( joera duena ) prone, inclined

3. affectionate

gogaide

iz. colleague, correligionist, like-minded person; ~ izan to have the same opinion, think alike; hura eta bere ~ak he and his correligionists | he and those who think like him

gogaikarri

io.

1. annoying, bothersome, weary

2. ( aspergarria ) boring, dreary

gogait

iz. formala. ennui formala. , tedium, boredom

u gogait egin

to be bored; ~ eginda dago he's bored stiff; praktikatu behar dute ~ egin arte they should practice until they grow tired of it; ~ gaizto egin to be bored to death

u gogait eragin

[ dio ]

1. ( aspertu ) to bore; betikoak ~ eragiten digu the same old routine bores us

2. to bother

gogaitarazi

du/ad. to bore, bother, irk

gogaitu

du/ad. [ gogait, gogaitzen, dio ]

1. ( aspertu ) to bore

2. ( haserrarazi ) to annoy, bother; haren jardunak zeharo ~ nau her insistence has really annoyed me

gogaldi

iz. mood, humour (GB) , humor (USA)

gogamen

iz.

1. ( gogoeta ) thought; zer ~ ote darabiltza buruan what thoughts might be going through their heads? | what could they be thinking about?

2. ( adimena ) intelligence

goganbehar

iz. ( susmo txarra ) Zah. misgiving, suspician, mistrust

goganbehartsu

io. Zah. suspicious, mistrustworthy; gaiztoa beti da ~ a bad person is always suspicious

goganbehartu

da/ad. Zah. to suspect

gogapen

iz. thought, consideration, reflection

gogara

adb. formala.

1. happily, gladly; oso ~ jan eta edan zuen he ate and drank with relish

2. ( erosoa ) gu gogarenik gaudenean when we are most at ease; oso ~ nago hemen I feel right at home here | I feel comfortable here; bakez eta zeure ~ bizitzeko in order to live peacefully and comfortably ; ez dago ~ gazteluan he doesn't feel at ease in his castle

gogatu

du/ad.

1. ( zalantzatu ) to doubt; ez dut horretaz ~ I don't have any misgivings about him

2. to sympathize

3. ( erakarri ) to attract, captivate, lure

4. ( hausnartu ) to ponder, think over; haren gainean ~z thinking over it

da/ad. to be determined

gogo

iz.

1. ( adimena ) mind ; Platonen ~ argia Plato's bright mind ; e-r ~tik egotzi to get sth out of one's mind; ~ra ekarri to remind, come to mind; ~ra etorri to come to mind; Axularren hitzak datozkit Axular's words come to mind; ~ra datorkizun guztia esatea ez zaizu komeni it is best not to say everything that comes to mind; ~ak eman i. ( iruditu, susmatu ) to have a feeling, suspect; ~ak eman dit ez daudela urrun I've got the feeling they're close ii. ( nahi izan ) to feel like; ~ak ematen digunean when we feel like | when we're in the mood for it; ~an erabili to ponder on; i-i ~a argitu to cheer sb up; " Erregea eta Ni" obrako Anna-k bezala, jabetzen naiz "doinu alai" bat txistuka jotzeak, eta abesteak (batez ere bakarrik nagoenean) gogoa argitzen didatela like Anna in "The King and I", I find whistling "a happy tune" and singing (especially when I am alone) can also lighten my spirits ; i-i ~a berotu to encourage sb; hara joateko gogoa berotu zioten they talked him into going there

2. ( desioa, nahikundea ) will; ez du lanerako ~rik he's doesn't feel like working; ez dut ~rik I don't feel like it; ~ bero zeal, fervor, enthusiasm; ~ gabe reluctantly; ~ onez willingly; ~ txarrez unwillingly, reluctantly; ~a hartu to make one's mind up; zerbait egiteko ~a hartzen dugunean when we make our minds up to do something; ~an jo to disgust; ~z beste against one's will

3. ( oroimena ) memory, recall; ~an {eduki || izan} to remember, recall; "Mikel, ~an zaitugu" "Mikel, we shall never forget you"; ~an hartu to bear in mind

4. ( espiritua ) spirit; G~ Saindua Holy Ghost

u gogo izan

to feel like; mintzatu ~ da he feels like talking

u gogo izan

( du/ad .) to feel like; orain ez dut ~rik now I don't feel like it; e-r egiteko ~ izan to feel like doing sth

gogo txarreko

il.

1. spiteful, ill-willed, malevolent

2. ( gogorik ez ) reluctant, unwilling

gogo txarrez

adb.

1. ( gogorik eza ) unwillingly, reluctantly

2. ( gaizkinahia ) spitefully

gogo txarrez

adb.

1. ( gogorik eza ) unwillingly, reluctantly

2. ( gaizkinahia ) spitefully

gogoangarri

io. ( oroigarria ) memorable

gogobete

iz. satisfaction du/ad. to satisfy; arte mota horrek ez zuen ~tzen that kind of art did not satisfy him

gogoeta

iz.

1. ( pentsamendua ) thought; ~ ilunak dark thoughts; zer ~ darabilzu? what are you pondering?; nagiaren ~k a lazy person's thoughts

2. reflection, pondering, contemplation; ~n ari da (s)he's reflecting on it; hartaz ~rik egin gabe without thinking about it

u gogoeta egin

to ponder

u gogoetan egon

to be pondering

u gogoeta eragin

[ dio ] to make ... ponder; hau da ~ eragiten duen puntu izugarria this is a terrible point that makes one ponder

gogoetagarri

io.

1. thought-provoking

2. ( asaldagarria ) disturbing, distressing, disquieting; gai ~a a disturbing topic

gogoetatsu

io. thoughtful, pensive adb. ~ egon to be in thought

gogoetatu

du/ad. to reflect upon da/ad.

1. to reflect, become absorbed in thought; bere baitan gogoetatzen hasi zen he began to reflect on his inner thoughts

2. ( kezkarazi ) to worry, distress

gogogabe

io.

1. ( axolagabekoa ) indifferent, impervious, nonchalant

2. ( gogorik ez duen ) unwilling, reluctant

gogogabetasun

iz. indifference, lack of will-power

gogogabetu

du/ad. to dishearten, discourage da/ad. to become discouraged, lose heart

gogoko

iz. favourite (GB) , favorite (USA) ; nire ~ak dira they're my favourite il.

1.

a. favourite (GB) , favorite (USA) , preferred ; soilik jaten ditu gauza ~ eta gozoak he only eats delicious things he likes ; haren ametsik ~ena his fondest dream

b. ( gustatzen zaiona ) gela hau zure ~a ez bada ... if this room is not to your liking ; ipuin labur alaiak guztien ~ izaten dira light-hearted short stories are usually popular with everyone; ez dira elkarren ~ak they don't like each other ; ez nau bere ~ he doesn't like me ; ez da zurekin etorri direnen ~a {he's not fond of || he doesn't like} those who've come with you

2. ( burukoa ) mental; ~ gertakariak psychic phenomena

3.

a. willful

b. spontaneous

u gogoko izan

[ zaio ] to like, be fond of, fancy; liburu hori ez zait ~ I don't {like || fancy} that book; ordena hori ~ bazaizu if you like that order

u gogoko izan

( du/ad. ) to like, be fond of; Gorkak ez zaitu \\ nau ~ Gorka doesn't like you \\ me ; Mozart ~ du, ez Beethoven he likes Mozart, not Beethoven; ~ago zituen freedoniarrak slovobiarrak baino he preferred the Freedonians to the Slovobians; hori zen ~ena zuena that's what he liked the most

gogor

[from *gor-gor (gor today means deaf)] iz. (Pol.) hard-liner io.

1.

a. ( oro. ) hard; harria bezain ~ra as hard as a rock

b. ( haragia, okela ) tough, leathery

c. ( larrua ) tough

d. ( kolpea ) hard, heavy

e. ( ogi ) stale

f. ( arrautza ) hard-boiled

2. (irud.)

a. ( izaera ) tough, hard, solid; langile ~ra a hard worker

b. (Pol.) hardline, hawkish

c. ( estiloa ) harsh

d. ( legea ) harsh, strict, stern

e. ( zigorra ) tough, harsh

f. ( eguraldia ) hard, tough, severe

g. ( eztabaida ) violent, fiery

3. belarri ~ra du he's hard of hearing

adb. hard; ~ lan egin to work hard

u gogor egin

[ dio ]

1. ( aurka egin ) to resist, oppose

b. ( aurre egin, aurrez aurre ) to confront; egun batez ~ egin zion aitari berriz ez zuela egingo esanez one day he confronted his father saying he wouldn't do it again

2. ( errieta egin ) to scold, rebuke

u gogor hartu

to treat ... harshly, manhandle

gogoragarri

iz. remembrance; egun haren ~ bezala as a remembrance of that day io.

1. memorable; urte ~a a memorable year

2. ( gertakaria ) evocative

gogoramen

iz.

1. happening, occurence

2. consideration, pondering

gogorapen

iz.

1. ( gogoeta ) thought, pondering thought, contemplation

2. ( gogoratzearen ondorioa ) thinking, thought; Mikelen ~ak bezperako gertakizunak berpiztu zizkion Mikel's thinking rekindled the events on the day before

gogoratu

iz. remembrance, recollection; ~ hutsarekin lehertzen zait barrena I break up inside when I just think about it du/ad.

1. ( oroitu, gomutatu ) to remember, recall; zuk esana ~ dut I remember what you've said |I remember you having said it; bihotzez gogoratzen zaitu he has fond memories of you ; ikara egiten dute oraino gure bihotzek, lehengo egunetako geure gerla odoltsuak ~ta our hearts still shudder when remembering the first days of our bloody war ; gogora dezagun antzinako grekoek egin zutena let us remember what the ancient Greeks did Oharra: ikus oharra remind sarreran

2. ( gogorarazi ) to remind; gure aita gogoratzen didazu you remind me of my father; esan zidana ~ nion I reminded him of what he had told me ; Platonen esana ~ko dizut I'll cite a passage from Plato for you Oharra: ikus oharra remember sarreran

3. ( pentsatu, gogoan erabili ) to think over, ponder; zer edo zer egin aurretik ~ behar da before doing something you have to think it over

da/ad.

1.

a. ( gomutatu, oroitu ) to remember, recall; ezin ~ naiz zure izenaz I can't recall your name; zuk esanaz gogoratzen naiz I recall what you said

b. [ zaio ] to remember, recall

2. ( buruan sartu ) to occur; zozketa antolatu behar zutela ~ zitzaion it occurred to him that they should organize a drawing

gogorazio

iz.

1. ( pentsamendua ) thought, musing; ~ lohiak foul thoughts

2. ( gogoratze, oroitza ) memory, recollection; zeruko gauzen ~a the memory of celestial things

gogordura

iz.

1. hardness, thoughness

2. ( laztasuna ) severity

3. ( ankerkeria ) cruelty

gogorgarri

iz. Arkit. buttress, reinforcement

gogorkeria

iz.

1. violence, toughness

2. ( ankerkeria ) cruelty

gogorki

adb.

1. vehemently

2. ( indarrez ) strongly

gogorrean

adb.

1. ( bortxaz ) violently, by force, forcefully; herrian ~ sartu ziren they stormed into the town; ~ ez dugu ezer lortuko we will gain nothing by force

2. highhandedly

gogortade

iz. (B) Arkaismoa.

1. ( laztasuna ) severity, harshness

2. toughness

3. ( ankertasuna ) cruelty

gogortasun

iz. ( h.g. --> gogor )

1. ( oro. )

a. hardness

b. toughness

2. (irud.)

a. toughness

b. hardness

c. harshness, severity; ~ez eraso to attack fiercely

gogortu

du/ad.

1. ( oro. )

a. to harden, make hard

b. to toughen

2. ( lokatza ) to harden, set, cake

3. ( indartu ) to strengthen, harden

4. ( p. ) to toughen, harden, strengthen

da/ad.

1. ( oro. )

a. to harden, get hard; hezurrak ~ zaizkio her bones have hardened

b. to toughen up, {become || get} tough

c. ( malgutasuna galdu ) to stiffen, stiffen up

2. ( indartu ) to strengthen, harden

3. ( ogia ) to become stale, turn hard

4.

a. ( p. ) to become tough, grow tough

b. (irud.) bere setan ~a set in his ways

5. ( gogor egin ) [ zaio ] to resist, oppose

gogotik

adb.

1. heartily; ~ barre egin zuen he had a good laugh; lana ~ egin to work hard; ~ saiatu to try hard

2. ( erruz ) in abundance, galore; Gates-ek dirua ~ egin zuen Gates made a bundle of money

3. ( gogoz, bolondres bezala ) willingly, voluntarily

gogotsu

io.

1. enthusiastic, ardent ; lanean ~ ez baldin bazara if your heart isn't set on work

2. ( irmo, tinko ) tenacious, persistent, persevering

adb. enthusiastically, with enthusiasm; lana ~ egiten dute they work enthusiastically

gogoz

adb.

1. willingly, voluntarily

2. ( oroimenez ) by memory

3. ( gogara ) to one's heart's content; ~ kontra against one's will | unwillingly

gogozko

il. willing; ~ bidean aldaparik ez (atsot.) where there's a will, there's a way (atsot.)

goi

iz.

1.

a. ( oro. ) above; ~tiko mintzo bat a voice from on high; ~ko etxebizitzan bizi dira they live in the flat upstairs

b. (esa.) ~a jo du it's reached its limit

2. ( zerua )

a. ( ortzia ) sky, heavens; ~ urdinari so egi n to look up into the blue sky; ~ beruna leaden sky; ~ estalia overcast sky

b. Kristau. heaven; ~an bego may (s)he rest in peace; ~an beude may they rest in peace

3. altitude; Alpeetako ~ hozkirrietan in chilly Alpine altitudes; ~ harrapatu to reach the top

4. [ izenen aurrean ] high; ~-mailako i. high level ii. Mil. high-ranking

5. ~ak hartu to grow in importance

io. formala. high, superior; izaki ~ bat a superior being

goiaingeru

iz. Kristau. archangel

goialde

iz. peak; ~an in the area around the peak

goiargi

iz.

1. inspiration, divine illumination; ~z through inspiration

2. intelligence

goiargitu

du/ad. to inspire; Jainkoak ~ak those inspired by God

goibehera

iz.

1. ( paisaiari d. ) ruggedness, unevenness, roughness

2. vicissitudes

3. ( aldapa, malda ) slope, downward slope

goibel

iz.

1. ( zeru iluna ) dark sky, gloomy sky

2.

a. ( iluntasuna ) darkness

b. ( hodei iluna ) dark cloud; ~ beltzez estali zen zerua the sky grew overcast from dark clouds

io.

1. ( iluna ) dark, shady

2.

a. ( p. ) sad, depressed, down Lagunart. ; ~ dago (s)he's down | (s)he's sad

b. ( eguna ) sad, melancholy

c. ( irrifarre, e.a. ) sad

3. ( argia ) dim

goibelaldi

iz.

1. moment of darkness; ~an during darkness

2. (Psik.) depression, sadness

goibeldu

du/ad. to sadden, make sad da/ad.

1. ( ilundu ) to {grow || get} dark

2. (irud.) (tristatu ) to become {sad || dejected}

goibeldura

iz.

1. darkening

2. (irud.) sadness, melancholy

goibeltasun

iz.

1. ( iluntasuna ) darkness

2. (irud.) sadness

goiburu

iz.

1. high ground, high area

2. ( ganbara, solairua ) attic, loft

3. ( lema ) slogan, motto

4. ( tontorra ) summit, top, peak

goien

io.

1. highest, supreme

2. ( kopurua ) maximum

goiengo

iz. supremacy, superiority, preeminance il. supreme

goiko

iz. Lit. moon il.

1.

a. upper, higher

b. ( etxeari d. ) upstairs

2. Mus. sharp; do ~a C sharp

3. eminent, supreme

goitar

iz.

1. highlander

io.

1. ( goierriko ) highlander

2. (irud.) lofty, sublime, elevated

goitasun

iz.

1. loftiness ; ~ handiko hitzak lofty words

2. highness

3. ( bikaintasun ) excellence

goiti

iz.

1. ( solairua, ganbara ) loft

2.

a. ( soberakinak ) leftover

b. ( hondakinak ) residue

io. high, lofty; paradisu ~a lofty paradise adb.

1. (I) on high

2. ( gora ) up; ~ doan kea bezala like smoke rising up

post.

1. ( gora ) mendian ~ up the mountain

2. ( gain ) [ -z ]

a. beyond; neurriz ~ beyond measure

b. more than, over; ehunez ~ {more than|| over} a hundred

c. from; azpikoz ~ from top to bottom

3. [- tik ] since; egun hartatik ~ ez zen joaten astean behin baizik since that day he's been going only once a week

u goiti egin

1. ( oka egin, botaka egin ) to throw up, vomit

2. ( gainezka egin ) to overflow

goitika

iz. ( oka ) vomit; ~ {egin || bota } to throw up; odol-~ blood vomited up; ~ izugarri batzuk some terrible vomiting adb. ( botaka ) vomiting, throwing up

goitikatu

du/ad. ( oka egin ) to throw up, vomit

goitikin

iz.

1. Med. vomit

2. ( gainerakoa ) remains, what's leftover

goitiko

iz.

1. Med. vomit

2. ( gainerakoa ) the rest

io.

1. upper

2. (irud.) ( handinahia ) ambitious

goitinahi

iz. Med. nausea

goititu

du/ad.

1.

a. ( jaso ) to lift up, raise

b. ( prezioa ) to raise

2. ( ase ) to satisfy, satiate Lagunart.

3. ( aurreratu ) to save up

4. ( gainditu ) to defeat, win over, beat, overcome

da/ad. (L) to be left over; bi euro~ ziren two euros were left over

goitizen

iz.

1. ( ezizena ) nickname

goitu

du/ad.

1. ( irabazi ) to defeat, win over, overcome

2. ( jaso ) to lift up, raise, elevate

goiz

iz.

1. morning; larunbat ~ean on Saturday morning; ~ean in the morning; bihar ~ean tomorrow morning; ~eko seietan at six in the morning | at six a.m.; goizean ~ early in the morning

2. [ izenen aurrean ]

a. morning-; ~-ezkila morning bell

b. early; ~-arto early corn

adb.

1. early; nora zoaz horren ~? where are you going so early?

2. ( ez berandu ) early; ~ bazkaldu genuen we had lunch early

goiz-argi

iz. light of dawn

goiz-goizean

adb. early in the morning

goiz-izar

iz. Astron. morning star

goizabar

iz. dawn, sunrise

goizalde

iz.

1. early morning, dawn; ~ko lana arratsaldekoa baino hobea da work at dawn is better than work at dusk; ~an gorputzaldi hobea izaten da your physical state is usually better early in the morning

2. ( ekialdea ) east; zoaz ~ra! go east!

goizaldi

iz. morning; ~an during the morning

goizdanik

adb. (L) early

goizeko

iz. morning drink, drink in the morning il. ... in the morning; ~ zazpietan at seven in the morning

goizetik

adb. (G) (B) early in the morning; ~ goizera every morning

goizik

adb. early

goizkorri

iz. red morning sky; ~ euritsu, arraskorri haizetsu (atsot.) red sky in the morning, sailor take warning; red sky at night, sailor's delight (atsot.)

goiztar

iz. early riser, early bird Lagunart. io. early

goiztiri

iz.

1. dawn, early morning hours

2. ( sortaldea ) east; Errege Magoak, ~ra izar bati behar jarririk with the Three Magi's eyes set on a star in the east

goiztu

da/ad.

1. to dawn; ~ zen dawn came | morning came | morning dawned

2. ( gertakaria ) to come about early

3. ( alea, fruitua ) to ripen early

gol

iz. Kir. goal; ~a sartu to score a goal (- (r)i: on ) | to make a goal (- (r)i: against )

goldaketa

iz. ploughing (GB) , plowing (USA) ; ~n ari dira they're {ploughing (GB) || plowing (USA) }

goldatu

du/ad. to plough (GB) , to plow (USA)

golde

[from Lat. "culter " (ploughshare)] iz.

1. Nekaz. ( tresna )

a. plough (GB) plow (USA)

b. [ izenen aurrean ] plough-, plow-; ~-burdina ploughshare; ~-etxe ploughframe

2. ( neurria ) "golde" (= approx. 1, 59 acres)

golde-lur

iz.

1. arable land

2. ( neurria ) "golde " (= approx. 1, 59 acres)

golde-mutur

iz. Nekaz. ploughshare (GB) , plowshare (USA)

goldelari

iz. ploughman (GB) , plowman (USA)

goleta

iz.

1. Naut. schooner

2. (Josk.) pleated collar

golf

iz.

1. Kir. golf; ~ean ari dira they're playing golf

2. [ izenen aurrean ] ~ -zelai golf course.

golko

[from Lat. "colpu"] iz.

1. bosom; ~a bete diruz with my bosom stuffed with money

2.

a. ( emakumearena ) breast

b. (irud.) elizaren ~ra itzuli zen he returned to the bosom of the church | he returned to the fold

3. ( eramatea, jasanmena ) stomach, guts; ~ handiko gizona i. ( eraman handiko ) a long-suffering man ii. (L) ( faltsua ) a treacherous man

4. ( norbere buruarekin ) "noiz arte", esan zuen bere ~rako "for how long", he said to himself; ez dakigu zer duen ~an we don't know what he's up to | we don't know what his intentions are

5. Geog.

a. bay; Bizkaiko G~a the Bay of Biscay

b. gulf; Pertsiar G~a the Persian Gulf; G~ko Gerla the Gulf War; Mexikoko G~a the Gulf of Mexico

golo

iz. Med.

1. ( kokospeko hazkundea ) goitre (GB) , goiter (USA)

2. mumps, swelling

goma

iz.

1.

a. gum, resin; Arabiako ~ gum arabic

b. rubber; ~zko botak rubber boots; ~zko bolak rubber bullets

2. ( itsaskia ) rubber cement

3. ( eguzkiari d. ) glare

4. Mil. ~ bi plastic explosives

gomendagarri

io. recommendable

gomendatu

du/ad.

1. to recommend; bere azken liburua ~ zidan he recommended her latest book to me ; atsedenaldi bat hartzeko ~ zigun he recommended that we should take a break; gomendatzen digute bainan ez manatzen they suggest it to us but they don't order us to

2. to entrust, commend; gomendatzen dizut osoki nere bihotza I commend my heart entirely to you

da/ad. [ zaio ] to turn to, appeal to; zure miserikordiari gomendatzen natzaio I appeal to your sense of mercy

gomendio

iz.

1. recommendation; ~-gutuna letter of recommendation

2. ( ardura ) care; ehun ardi uzten ditut zure ~ I am leaving 100 sheep in your care

3. (erl.) recommend; tenplurako ~ temple recommend

gomit

iz.

1. invitation; ez dugu zure ~a errefusatzen ahal we cannot refuse your invitation

2. [ izenen aurrean ] invitation-; ~-txartela invitation card

gomitatu

du/ad. to invite; zerbait hartzera ~ gaitu he has invited us to have something

gomuta

[from Lat. "computare"?] iz.

1. ( oroimena ) memory; ~n dut I recall it; ~tara etorri to come to mind | recall | remember

2. ( oroitzapena ) memory; ~ gozoak {pleasant || fond} memories ; ~ horrek beldurrez betetzen nau that memory terrifies me; non da gaur euren ~? where is their memory today?; zure ~ datorkit burura memory of you flashes back to me

u gomuta izan

[ du/ad. ] to remember; ondo ~ dut I remember it well; ~ izango zaitut I shall remember you; orduan ~ izan zituen haren hitzak then she remembered his words

gomutagarri

iz.

1. reminder

2. remembrance, souvenir, memento; ezkondu ziren eguneko ~a a souvenir of the day they got married

io. memorable

gomutaratu

du/ad. to remember da/ad. to be reminded of

gomutatu

du/ad. to remember; ~ zuen aitaren esana he remembered what his father had said da/ad. to remember, recall; egin zuen bekatuaz gomutatzen denean when he recalls a sin that he had committed; gomuta gaitezen zenbat egin duen gure herriaren alde let us remember how much she has done for our country; ez zen ~ arima hilezkorra dela he didn't remember that the soul is immortal

gona

[from Rom.from Celt.] iz.

1.

a. ( oro. ) skirt; ~ motz gorri bat a short red skirt; ~ orrizu (NG) wide skirt | full skirt; ~ beheratu to let down a skirt; ~ bilduta zeukan her skirt was turned up; ~ {goititu || jaso} to turn up a skirt; azpiko ~ slip |underskirt

b. ( gizon eskoziarrena ) kilt

c. (esa.) beti amaren gonetan dago he's always tied to mother's apron strings; gizona ~rekin dagoen lekuan andrea dago prakekin where a woman, not the man, is the one wearing trousers | where the woman dominates men

2. ( p. ) Lagunart. ~zalea da he's a skirtchaser

gona motz

iz.

1. short skirt

2. miniskirt

gonadun

iz.

1. ( emakumea ) woman

2. ( apaiza ) priest, man of the cloth

io. skirted; galtzadunak eta ~ak those who wear the trousers and those who wear the skirts

gonazale

iz. Lagunart. skirt-chaser Lagunart.

gonbidatu

du/ad. to invite; ezteietara ~ zituen he invited them to their wedding; bere burua ~ zuen he invited himself | he gatecrashed ; asteburua bere etxean igarotzera ~ ninduen he invited me to spend the weekend at his house

gonbidatzaile

iz. inviter, one who invites; bera ~a da he's the one who invited io. inviting

gopor

iz.

1. ( egurrezko edo buztinazko edalontzia ) large cup, goblet

2. bowl, basin

gor

iz. deaf person; ~rarena egin to ignore | to pretend not to hear io.

1. deaf; ~ra zegoen he was deaf

2.

a. zu beti ~ ene deiari you always ignore my plea

b. ( setatia ) stubborn, deaf to reason, obstinate

u gor egin

[ dio ] to turn a deaf ear to, ignore

u gorrarena egin

not to let on, {act || play} dumb, pretend not to hear

gora

iz.

1. ( abantaila ) advantage; ez diote ~ edo behera handirik egingo they won't have an advantage over them or otherwise

2. ( hobekuntza ) improvement; ~ handia egin du (s)he has improved a lot; gure negozioak ~ handia egin du our business has picked up a lot

3. ( goraldia ) boom, prosperity

4. ( balioa ) worth, value; ~ handiko i. valuable |of great worth

5. ( garrantzia ) importance, weight; ez diot horri ~ handirik ematen I don't give it very much importance; ; ~ handiko of great importance

io. formala.

1. ( oro. ) high; mendi ~ a high mountain; metro bat ~ eta hiru zabal a metre high and three metres wide; ~agoko maila a superior level

2. (irud.)

a. ( misterioa ) deep, unfathomed

b. ( prezioa ) high, dear

adb.

1. up; behetik ~ from the bottom up; besoak ~ jaso to put one's arms up | to raise one's arms; ~\~igo to climb up

b. ( etxe barruan ) upstairs; ~ noa I'm going upstairs

2. ( mintzatu ) loud, loudly; ~ hasi ziren mintzatzen they began to speak loudly

3. goraino bete du i. ( katilua, e.a. ) he's filled it to the brim ii. he's filled it to the top

post.

1. [ -(e)an ] up; kalean ~ up the street; aldapan ~ joan to go uphill

2. [ -z ] ahoz ~ on one's stomach

3. [ -tik ] over; 16 urtetatik ~ko jendearentzat for people over 16 years of age; ehunetik ~ lagun hil ziren more than a hundred people died; datorren hiletik ~ starting next year | as of next year

interj. long live!, ~ Euskadi askatua! long live a free Basque Country!

u gora jo

Leg. to appeal

gora-goraka

adb.

1. ( prezioak e.a. ) going up and up

b. way up; txapelak ~ jaurtiki zituzten they threw their hats way up

2. ( gora oihukatuz ) cheering; aberriari ~ ari ziren they were cheering for their country

3. ( botaka ) vomiting, throwing up; erraiak ~ hasi zitzaizkion he starting throwing his guts up

4. ( haserretzen ) lantokia itxi behar zutela jakitean, ~ hasi ziren langileak when they heard the factory was going to be closed, the workers began to get worked up; haserretzen denean, ~ hasten da gure maisua when he gets angry, our teacher starts to fly off the top

5. ( jo eta ke ) furiously, in a rush; ~ dabiltza mendi hartan they're rushing up that mountain

goragale

iz. Med. nausea io. nauseous, feeling like throwing up; ~ da (s)he feels {nauseous || like throwing up}

goragaletu

da/ad. to become nauseous

goragarri

iz.

1. Med. emetic

2. ( ohorea ) honour (GB) , honor (USA) , distinction

io.

1. praiseworthy, laudable; lan ~a laudable work

2. persuasive

goragotu

du/ad.

1. to raise ... higher

2. ( goretsi ) to praise

da/ad. to go higher up

goragune

iz.

1. height, prominence

2. ( hiriari d. ) high part

goraipatu

du/ad.

1. Kristau. to praise

2. to praise, commend, talk up

goraka

adb.

1.

a. going up and up; prezioak ~ ari dira prices are skyrocketing

b. Fin. booming; gure ekonomia ~ ari da our economy is booming

2. ( botaka ) vomiting, throwing up

u goraka egin

to throw up

gorakada

iz.

1. ( kopuruari, prezioei d., e.a. ) increase, rise

2. rise; ~ ederra egin dute landareek the plants have come up fine

goraki

adb.

1. sublimely, loftily, highly

2. ( mintzatu ) aloud; garbiki eta ~ aitortu to admit it clearly and loudly

gorako

iz.

1. vomit, barf (USA) Argot. ; beherako eta ~ekin hil beharrean dabil he's been on the verge of death from having the runs and throwing up

2. ( goragalea ) nausea

goralarri

iz. Med. nausea, revulsion

goraldi

iz.

1. rise, ascent; inperioaren sortzea, ~a, eta erorikoa the establishment, rise, and fall of the empire

b. ilargiaren ~a the waxing of the moon

2. Fin. boom, upswing

3. ( goreneko puntua ) apogee, high point, zenith

4. ( itsasgora ) high tide

5. ( gaixotu, eriari d. ) recovery

goranahi

iz.

1. ( handinahia ) ambition, aspiration

2. ( goragalea ) nausea

gorantz

adb. upwards

gorantza

iz. praise

gorape

[from "koro" (ceiling, vault) + -pe] iz.

1. ( aterpea ) shelter, refuge

2. Arkit. cloister

gorapen

iz.

1. ( ilargiari d. ) rising, waxing

2. elevation

3. ( prezioei d. ) rise; prezioen ~a the rise in prices

4. Kristau. ( goraipatzea )

a. praise ; aintza eta ~a Zuri, ene Jauna glory and praise for Thee, my Lord

b. (erl.) exaltation

goratasun

iz.

1. altitude, height, highness

2. ( bikaintasuna ) excellence

3. supremacy, superiority

gorati

io. ( harroputza ) haughty, arrogant, uppity, supercilious

goratik

adb. aloud, at the top of one's voice

goratu

du/ad.

1.

a. ( oro. ) to raise, lift up; gurutzean ~a lifted up on the cross

b. ( bandera ) to raise, strike

c. ( burua, mintzoa ) to raise

d. ( prezioa, soldata ) to raise, increase, put up

e. ( sorbaldak ) to shrug

2. ( hizkera ) to raise the tone of , raise

3. Arkit. to raise, build, put up

4. ( goraipatu ) to praise, extoll; gora dezagun gure aita let us praise our father

5. ( beste mailara ) to promote; jeneraltzara \\ gotzaingora ~ zuten he was promoted to general \\ bishop

6. (erl.) to exhalt

da/ad.

1. ( oro. ) to go up, come up

2.

a. ( ibaia, e.a. ) to rise; urak goratzen hasten direnean when the waters begin to rise

b. ( eguzkia, ilargia ) to rise

3. ( prezioa, balioa ) to rise, go up, increase

4. Met. to clear up

5. Aeron. to soar, rise

goratzapen

iz.

1. advance, progress

2. Fin. prosperity

goraxko

io. rather high; haitz ~ batzuk inguratzen zuten it was surrounded by rather high rocks adb.

1. ( altu samar ) rather high

2. ( ozen samar ) rather loud; ~ mintzo zara you're talking rather loud

gorazarre

iz.

1. praise

2. ( omenaldia ) homage

gorbata

iz. tie, necktie

gorbizi

io. tough, hard; gai gogorra eta ~a a hard, tough matter

gordailu

iz.

1. ( zuloa ) cache

2. ( gordetegia )

a. storehouse

b. depository

c. Mil. ( erregaietarakoa ) depot

3. Fin. deposit; bankuko ~ bank deposit

4. ( ezkutalekua ) hiding place

gorde

[from Rom. "guardare"] io. hidden, secret; faxista ~ bat a crypto fascist | a closet fascist; gela ~ bat a hidden room du/ad.

1. ( zerbait toki estalian ezarri, e.a. ) to keep, put away, put by, store away

2. (- (r)ekin gelditu ) to keep; badaukazu gordetzea you can keep it

3. ( zaindu ) to protect, watch over; Jainkoak ~ gaitzala honelako zorigaitzetatik God protect us from such misfortunes

b. ( leku bat norbaitentzat, e.a. ) to save, reserve; eserlekurik onenak ~ko dizkizuet I'll save the best seats for you

c. ( txartela, sarrera ) to reserve, book

4. ( ez galdu, mantendu ) to preserve, maintain ; zergatik ez ~, galduxe dugunok, "egin dezake" eta "egin lezake" direlakoen arteko bereizkuntza? why not maintain the distinctions between "egin dezake" and "egin lezake" which have become somewhat lost; Gutenbergen bibliatik ~ diren ale bakanak the few copies of Gutenberg's bible that have been preserved

5. ( bete )

a. ( promesa ) to keep

b. ( agindua ) to keep, carry out

c. ( legea ) to observe, respect

6. ( ezkutatu )

a. to hide; ikasle baten etxean isilik ~ta hidden away in a student's house

b. (irud.) malkoak ~ ezinik unable to hide his tears; ezin zuen haserrea ~ she couldn't hold her temper

da/ad.

1. ( ezkutatu ) to hide, steal away; ihes egitea lortu zutenak mendietan ~ ziren those who managed to escape hide in the mountains; non ~ko naiz? where shall I hide?

2. (irud.) eguzkia hodeien artean ~ zen the sun hid away behind the clouds

gorde-gordeka

adb.

1. blindfolded

2. umeak ~ ari dira the children are playing blindman's bluff

gordean

adb.

1. privately

2.

a. secretly, on the sly

b. in hiding; ~ eduki to keep hidden away

3.

a. blindfolded

b. ( jolasean ) playing blindman's bluff

gordeka

adb.

1. in hiding

2. secretly, on the sly

3. --> gorde-gordeka

gordeketa

iz.

1.

a. preservation

b. ( jangaiei d. ) conservation

2. keeping

3. ( umeen jokoa ) ~n ari dira they're playing hide and go seek

gordeleku

iz.

1. ( ezkutulekua ) hiding place, hideout, hideaway; Santa Cruzen ~ zen baserrian in the farmhouse that served as Santa Cruz's hideout

2. ( dirua, gauzak ) cache

3. ( animaliei d. ) burrow

4. Mil. fortress

gordetegi

iz.

1. storage place, depository

2.

a. hiding place

b. ( inorena ) hideout

gordetoki

iz.

1. storage place, depository

2.

a. hiding place

b. ( inorena ) hideout

gordetzaile

iz. keeper, custodian

gordezale

io. thrifty

gordin

io.

1.

a. ( haragia, okela ) raw

b. Sukal. half-cooked, underdone

c. ( fruitua ) unripe

d. ( barazkia ) green, uncooked

e. ( ogia ) doughy

f. ( petrolioa ) crude

2. ( zauria ) nasty, raw

3. ( larrua ) uncured

4. ( sendo ) hearty, robust; adin ~ean at a hearty age; oraindik ~a dago mendian ibiltzeko he is still hearthy enough to hike in the mountains

5. ( hitza ) crude, coarse, inadequate

6.

a. ( eguraldia, giroa ) raw, harsh, bleak; neguko gau ~etan during harsh winter nights

b. ( gudua ) pitched, fierce

c. ( etsaia ) arch

7.

a. Fin. gross; soldata ~a gross salary

b. pisu ~a gross weight

gordindu

du/ad.

1. to get rough

2. to get worse, worsen; eguraldia ~ zen the weather grew worse

gordinik

adb.

1. raw

2. in a { raw || crude} state

gordinkeria

iz.

1. buffoonery

2. ( arrunkeria ) vulgarity, obscenity, crudeness

3. ( lizunkeria )

a. lasciviousness, immorality, lustfulness

b. ( egintza ) immortal act

gordinki

adb.

1. crudely, obscenely

2. ( zatarki ) roughly, crudely

gordintasun

iz.

1. crudeness, rawness

2. (irud.) crudeness, roughness

3. ( laztasuna ) severity

goren

iz.

1. summit, peak, top; mendiaren ~a the summit of the mountain

2. [ izenen aurrean ] maila ~eko idazlea a top writer

io.

1.

a. highest; mendirik ~ak the highest mountains maila ~a the highest level

b. ( hizkera, e.a. ) lofty

2. maximum

3. supreme, sublime; Izaki G~a Supreme Being

gorenaz

adb. at most; oren erdi bat, ~ oren bat half an hour, an hour at most

goresgarri

io. laudable, praiseworthy

goresle

iz. extoller, one who praises; bere ~ak those who praise him; nire ~ak those who praise me

goresmen

iz. ( goraipena ) praise, commendation, appreciation; gure ~ak onar bitza Xarrinton Jaunak we extend our sincere appreciation to Mr. Xarrinton

gorespen

iz. praise, exhaltation

goretsi

du/ad. to praise, extoll, exhalt

gorgarri

io. deafening; zarata ~ bat a deafening noise

gorgoil

iz.

1. Med. ( goloa ) goitre

2. Anat. Adam's apple

3. ( saretxoa ) small fishing net

4. ( hegaztiena ) craw

5. ( ontzia ) round earthen jar

gori

[cf. old Irish "geir" (it is warming up), cf. Port., Cast. "gorar" (incubate)] iz. ( behorrarena ) heat io.

1.

a. ( galdatutako metalea ) molten

b. ( burdina ) red-hot

2. ( ikatza ) glowing

3. ( dirakiena ) boiling, piping hot

4. (irud.) ardent, burning ; odola ~a dauka zainetan he's got fiery blood in his veins

goritasun

iz.

1. ( beroari d. ) incandescence

2. ( kolorea ) bright redness

goritu

da/ad.

1.

a. to grow red, redden

b. to glow red

2. ( metala ) to reheat

3. ( aurpegia ) to blush; aurpegiari ~ zitzaion her face blushed

goroldio

iz. Landr. moss; dabilen harriari ez zaio ~rik lotzen (atsot.) a rolling stone gathers no moss (atsot.)

goroldiotsu

io. mossy, moss-covered

gorosti

[from Lat.?, cf. Sardinian "gol�stru", "gol�stri", "colostri"] iz. Landr. holly; G~an G~, Donostian Donosti (atsot.) when in Rome do as the Romans do (atsot.)

gorotz

[from Lat. "crocea" (saffron-coloured)] iz.

1. formala. excrement

2. Nekaz.

a. ( ongarria ) manure

b. ( zer edo zer eraikitzeko ) dung

io. despicable, detestable

u gorotz egin

to defecate

goroztu

du/ad. Nekaz. to fertilize

gorpu

iz. cadaver, dead body, body; ~a ekarri zuten they brought the body

gorputz

[from Lat. "corpus" (body)] iz.

1.

a. Anat. body; hegztiek lumez estalita dute ~a the birds' bodies are covered with feathers; ~ handiko elefante ederra a beautiful hulking elephant; ~ik gabeko espirituak incorporeal spirits; ~ik eza incorporeality; ~ hilkor mortal body; ~arekiko beharrak physical needs; ~aren of the body | body's | physical; giza ~aren eta adimenaren gaitasun guztiak indartzen ditu it invigorates all the faculties of the physical and intellectual man; medikuek aspalditik jakin izan dute gure barruko jarrerak eta ongizateak eragin handia dutela gure ~aren osasunean doctors have long known that our mental outlook and well-being affect our physical health

b. [ izen plurala ] body-; physical, bodily; ~-atal body part; ~-harremanak physical relationship; ~-lan physical work; ~-oinazeak physical torment

c. (esa.) ~ekoa egin to have bowl movement; gorputzez ~ borrokatu to fight hand to hand; ~ez eduki to have carnally

2.

a. body; ~a eta besoak zauriz beterik zeuzkan his body and arms were riddled with wounds

b. Kristau. body; hala anitz garelarik ~ bat gara Kristo baitan in that way though there are many of us who are one body in Christ; senar-emazteak, ~ bat balira bezala husband and wife, as if they were of one flesh; G~ Saindua (I) Eucharist

3. ( gorpua ) body, corpse; ikaragarria da: atzo bizi, egun ~ it's disturbing: yesterday he was alive and today he's {dead || a corpse}; ~ geratu to drop dead

4. Fis. Fil. body; ~ baten masa the mass of a body ; ~ erorkeraren legea the law of falling bodies; ~ hartu to condense; e-i ~ eman to materialize | to give {body || shape} to sth

5. Nekaz. corps; armada-~ army corps

gorputz-adar

iz. limb, body limb

gorputz-atal

iz. limb

gorputzaldi

iz.

1. ( sasoia ) physical shape, fitness

2. physical state ; goizaldian ~a hobe egoten da in the early morning your physical state is usually better; ~ txarra dauka (s)he is in a bad state of health

3. ~ bat egitera joango da Portugalera he'll go to Portugal for health reasons

gorpuzdun

io. bodily, having a body, corporeal; izaki ~ak beings with a body

gorpuzkera

iz.

1. constitution, physical constitution

2. ( itxura ) appearance

gorpuzki

iz.

1. (Biol.) corpuscle

2. solid

gorpuztu

du/ad.

1. to embody

2. ( gorputza hartu ) to solidify

3. ( hil ) to massacre, kill; gauerdian sartu eta barruko guztiak ~ zituen he slipped in at midnight and killed everyone inside

da/ad. ( zertu ) to material; ~ gabeko ideiak ideas which have not materialized

gorrail

io. reddish-yellow, rubicund

gorraize

iz. Med. slight deafness

gorrantz

io. reddish

gorrasta

iz. reddish auburn

gorreri

iz. deafness, hearing impairment

gorri

[ cf. Aquit. -gorri, -corri, e.g. "Beigorrixo", "Barrico(r)rixo"] iz.

1. red, red colour (GB) , red color (USA) ; ~z jantzita dressed in red

2. (Pol.)

a. ( komunista ) Red

b. ( Espainiako Gerla Zibilari d., 1936-1939koa ) Republican, Loyalist

3. (esa.) i-i ~ak esan to tell sb off | to give sb an earful; ~ak ikusi to go through hell; ~an ari ziren they were cursing; ~an hasi ziren they started cursing

4. ( ardoa ) red wine; ~\~bat hartuko dut I'll have a red wine

io.

1. ( oro. ) red; piper ~a baino ~agoa zen she was redder than a beet; musu ~a zen she had ruddy cheeks Oharra: ikus oharra urdin sarreran

2.

a. ( ilea ) red, sandy

b. ( aurpegia ) ruddy

3. ( ardoa ) ros�

4. (t abakoa ) Virginian

5. (irud.)

a. awful, terrible; negu ~an in the depths of winter; behar ~an in squalid wretchedness; lotsa ~a terrible shame

b. ( gosea ) terrible, gnawing

c. ( gudua ) fierce, pitched

d. ( gerla ) terrible, ghastly

e. kale ~an gelditu zen he wound up on skid row

f. ( mina ) terrible, gnawing, extreme, excruciating

6.

a. ( biluzi ) larru ~tan in the buff

b. ( soildua, e.a. ) bare; Lapurdiko mendiak soil eta ~ gelditu dira mugaldean the mountains in Lapurdi have become stripped and bare near the border; ohe ~an etzanda lying on a bare bed

gorri-beltz

io. reddish black, blackish red

gorridura

iz. reddishness

gorrimin

iz. Med. acne, pimples io. bright red, scarlet

gorrina

iz.

1. (Bot.) rust, red blight

2. Med. ( pikorra ) pimple

3. --> elgorri

gorringo

iz.

1. ( arrautzari d. ) egg yolk

2. ( gaztainari d. ) meat

gorritasun

iz. redness

gorritu

du/ad.

1. ( oro. ) to redden, make red, turn red; izara odolez ~a the sheet turned red with blood

2. ( tindatu ) to dye red

3.

a. Nekaz. to work, clear; lurra ~ to clear the land; tarteka ~ to loosen and weed in between with a hoe | to dig at (the ground)

b. (esa.) aspaldion ez dugu lurra ~ it's been a while since we've had a {burial || funeral}

4. ( eguzkiak azala ) to burn

5. Sukal. to brown, cook lightly; haragia ~ to cook the meat lightly

da/ad.

1. to {grow || turn || become} red, redden; sagarrak ~ dira the apples have turned red | the apples have acquired a red colour; labea ~ da the oven has turned red hot | the oven has heated up

2.

a. ( aurpegia ) to blush; aurpegia ~ zitzaion her face blushed; lotsaz gorritzen ez bada if she doesn't blush with shame

b. ( begia ) to get bloodshot

c. ( masailak ) to turn ruddy

3. Med.

a. ( eritasunak, beroak eragindakoa ) to break out in a (heat) rash

b. ( eguzkiak eraginda ) to get sunburned

4.

a. ( burdinazko gauza ) to turn red with rust

b. ( landarea ) to become ; garoak gorritzen hasi dira the ferns have started to turn red

gorriune

--> gorrigune

gorro

iz. Med. mucus, phlegm

gorrotagarri

io. hateful, odious, loathesome; gizon ~ak hateful men; gaiztoari zintzotasuna ~ zaio righteousness is hateful to one who is evil

gorrotatu

du/ad.

1. to hate, detest, despise

2. ( oiloek arrautzak ) to abandon

da/ad. ( zauria ) to worsen, fester

gorroto

iz. hate, spite; ~ak itsututa blinded by hatred; ~an bizi direnak those who live with hatred; arrazakeriari ~ bizia hartu zion he developed an intense hatred of racism; euskararenganako ~a sortuz fomenting a hatred of Basque; ~z hatefully | with hatred; ez zituen ez hitzak leundu, ez ~ak estali she neither minced her words nor concealed her hatred

u gorroto izan

( du/ad .)

1. to hate, loathe; ez du Inazio ~ he doesn't hate Inazio; horrenbeste ~ ote du? does he hate him so much?

2. (B) [ dio ] to hate; ~ handia dit he hates me a lot; lagun hurkoari ~ dionak ez du Jainkoa maite he who hates his neighbour does not love God

gorrototsu

io. hateful, spiteful, rancorous

gortasun

iz. deafness

gorte

iz.

1. ( erregearena ) court

2. ( jauregia ) palace

3. Lit. court of justice

gortina

iz. curtain, drape

gortu

du/ad.

1. to deafen, make ... to go deaf; edozein gortzeko zarata a noise loud enough to make anyone deaf

2. (irud.)

a. to stir up, inflame, excite

b. Lit. to become insistent

da/ad. to become deaf; hezurrak zaizkit gogortu, belarriak ere ~ my bones have grown hard and my ears hard of hearing

goru

[from Lat. colum] iz. Tek. distaff; ~etan ari da it's spinning

goruetan

adb. spinning; ~ ari dira they're spi-nning thread

gorulari

iz.

1. spinner

2. ( irulea ) weaver

gosaldu

du/ad.

1. ( p. ) to have breakfast

2. ( inork ezer ) to have ... for breakfast; tostada ~ nuen I had toast for breakfast

gosari

[from gose (hunger) + -ari] iz.

1. breakfast; ~ txiki light breakfast

2. [ mugagabea ] breakfast; ~tan irakurtzen nuen I was reading while having breakfast

gose

iz.

1. hunger; ~ min ravenous hunger; ~z hil to starve to death; ~a {hil || berdindu} to satisfy one's hunger; ~a egin zaio he got hungry; ~ak amorratzen dago he's starving | he's dying for something to eat

2. ( biztanle guztien artean ) famine

3. (irud.) (desira bizia edo grinatsua )

a. craving, urge, yearning, hunger; Jainkoaren hitzaren ~ eta egarri dutenak those who hunger and thirst for the word of God; jakintza hori ez du aginte-~ak ekarri, jakin-~ak baizik that knowledge did not result from a yearning for authority but from a yearning to know instead

b. desire; aginte-~ak eraginda driven by a desire for power; diru-~ greed

io.

1.

a. hungry, ravenous, famished; otso ~en artean among ravenous wolves; ~-mindua racked by hunger

b. ~ari jaten eman to feed the hungry

2. ( handinahi ) ambitious

u gose izan

1. to be hungry; ~ naiz I'm hungry; ~ denarentzat ez da ogi gogorrik (atsot.) hunger makes the best sauce (atsot.)

2. (irud.) zu-zentasunaren ~ eta egarri direnak those who hunger and thirst for justice

u goseak egon

to be hungry; ~ak nago I'm hungry

Jakingarria: Kontuz ibili ondoko hitzokin : Hunger zentzu orotarako terminoa dugu eta ondoko kasu hauetan erabiltzen da: gose greba edo desira bat adierazteko, e.g. diru gosea hunger for money Starvation hitzarekin, luzaroan iraun duen goseaz ari gara : gosez hiltzen utzi zituzten they let them die of starvation To starve hitzak esan nahi du gosez hil eta honako esaera hauetan erabiltzen da : goseak hila nago I'm starving

gosebera

iz.

1. hungry, famished, ravenous

2. ~k dira they're prone to hunger | they get hungry easily

gosedun

io. hungry, famished

gosegarri

iz. glutton, big eater, greedy guts (GB) Lagunart. io. egun osoan ibiltzea ~a da walking all day makes you hungry

gosekil

io. starved

gosete

iz. famine, hunger; ~ak eta izurriteak famines and plagues; ~a bazetorren a famine was on the way

goseti

io.

1. hungry, starving, ravenous

2. (irud.)

a. voracious, hungry

b. hots hori entzuteko sarri naiz ~ I often hunger to hear that noise

gosetu

io. starving, starved; azeri ~ bat a starving fox du/ad. to make (sb) hungry; lanak ~ zuen work made him hungry; ~rik etxeratu ziren they came home hungry da/ad.

1. to get hungry; ~ zen eta zerbait jateko asmoa hartu zuen he got hungry and thought of getting something to eat; basotik etxera txit nekatua eta ~a zetozela coming home from the wood, utterly exhausted and famished

2. to develop an appetite

gosezto

iz. glutton io. hungry, starving, famished

gosna

iz. featherbed, feather mattress

gotiko

io. Gothic

gotor

io.

1.

a. ( bizkorra, sendoa ) strong, robust

b. ( gaztea ) strong, strapping, robust

2. ( masaila ) massive

b. ( harkaitza, horma ) massive, solid, immense, imposing

adb. strongly, robustly

gotorki

adb. firmly, solidly, steadfastly

gotorleku

iz. Mil. fortress, fort

gotortu

du/ad.

1. . to strengthen, make stronger

2. Kristau. to confirm

da/ad.

1. to {become || grow} strong, {become || grow} solid

2. ( umea, kumea ) to grow {bigger || stronger}; gero haurra hazten da, gotortzen da then the child grows and becomes stronger

gotzain

[Arana's coinagefrom gogo (soul, spirit) + zain (guardian)] iz. (B) ( apezpikua ) bishop

gotzaingo

iz. (B) ( apezpikutza ) bishopric

gotzon

[Arana's coinagefrom gogo (soul, spirit) + done (holy)] iz.

1. ( izena ) G~ Angel

2. --> aingeru

goxo

io. [ adierazkorra ]

1. very sweet

2. ( ahogozagarria ) very delicious

3.

a. ( erosoa ) snug, comfortable; ~-~ zegoen etxean he was very comfortable at home

b. ( atsegina ) pleasant, nice

goxoki

iz. ~ak [ izen plurala ] sweet (GB) , candy (USA) ; ~ bat a sweet (GB) , a piece of candy (USA) adb. sweetly

gozagai

iz.

1. sweetener

2. ( lasaigarria ) sedative

gozagarri

iz.

1.

a. ( oro. ) delight; begien ~ a delight to the eyes

b. ( minari d., e.a. ) consolation, comfort; neke guztien ~a comfort for every ill

2.

a. ( saltsa, e.a. ) seasoning, condiment; piperbeltza eta beste ~ak black pepper and other condiments

b. ( eztigarria ) sweetener; azukrea edo beste ~ren bat sugar or some other sweetener

io.

1. consoling, comforting

2. soothing

3. ( atsegina ) pleasant, nice; egun ~ bat a pleasant day

gozakaitz

io.

1. ( jakia ) tasteless, insipid

2. ( p. ) disagreeable, unpleasant

3. ( soinua ) out of tune

gozamen

iz.

1.

a. enjoyment, pleasure, delight; hau ~a! what a delight!; lurreko aberastasun eta ~ guztiak all of the worldly possessions and pleasures

b. ( poza ) happiness, enjoyment

2. Fin. interest

3. ( jabegoa ) property, possession, use; jabetza hutsa semearentzat gelditzen da; ~a, berriz, gurasoentzat the son remains in absolute possession; the parents, on the other hand, have use thereof

4. love

gozaro

--> gozoro

gozatsu

iz.

1. ( lurra ) fertile land

2. ( tresna ) well-tempered cutlery; fine-edged tools

io.

1.

a. ( p. ) pleasant, nice, friendly, affable

b. pleasant

2. ( mantsoa ) tame, docile

3. ( zapore onekoa ) tasty, flavourful (GB) , flavorful (GB)

gozatu

du/ad.

1. to enjoy; ez dakit nola gozatzen duzun horrelakoak egiten I don't know how you could enjoy doing such things

2. ( gozotasuna eman )

a. to sweeten; eztiaz ~ to sweeten... with honey; kafea ondo ~a hartzen du she drinks her coffee very sweet

b. (irud.) to delight; ahots eztiaz ~ zituen entzuleak he delighted the audience with his sweet voice

3. ( leundu, arindu )

a. ( beldurra ) to mitigate, allay

b. ( haserrea ) to calm

c. ( p .) to calm down

d. ( larrua ) to make ... soft, soften

4. ( metala ) to temper

5. ( dastatu ) to taste

da/ad.

1. to enjoy: munduko atseginez gozatzen bazara ere even if you do relish all the pleasures of this world

2. to seduce; haren emazteaz gozatzeagatik for seducing his wife

3. ( baretu ) to calm down

4. Leg. to have use (- z : of ) ; aitaren ondareaz ~ da she's had use of father's estate

b. to have; egiaz ~ to have the truth

gozatzaile

iz.

1. consoler, comforter

2. ( dastatzailea ) taster

io.

1. sweetening

2. soothing

gozo

iz.

1. enjoyment, pleasure; gure belarrien ~rako to the delight of our ears

2. ( ahogozoa ) taste, palate; ~a hartu to taste | to have a taste

3. ( gozoki )

a. ~ak [ izen plurala ] sweets (GB) , candy (USA)

b. [ izenen aurrean ] sweet- (GB) , candy- (USA) ; ~denda sweet shop (GB) , candy store (USA)

io.

1. ( azukrea, eztia bezala ) sweet

2. ( zapore onekoa ) delicious, tasty, savoury (GB) , savory (USA) , delectable; Euskal Herriko janaria ~-~a da the food from the Basque County is quite delicious

3. ( ez gogorra)

a. ( soinua, ahotsa ) soft, gentle

b. ( klima ) mild

c. ( laztana ) gentle

d. ( euria ) gentle; euri ~ eta ongilea a gentle and beneficial rain

e. ( sua ) gentle

4. ( atsegina )

a. ( oro. ) pleasant, nice; usain ~a a pleasant smell; giro ~a zegoen gela hartan there was a nice atmosphere in that room; amets ~a a pleasant dream

b. ( lana, loa ) delightful, nice

5. ( biguna ) soft; zur ~a soft wood; harri ~a soft stone

6. ( oparoa ) fertile, rich; lur ~a rich soil

gozo-garratz

io. sweet-and sour

gozogabe

io.

1. ( janaria ) unsweet, tasteless

2. (irud.) rough, crude, unpleasant

gozogabe

io.

1. tasteless

2. bitter

3. ( ez atsegin ) unpleasant

gozokeria

iz.

1. false pleasure

2. Lagunart. cheap thrill Lagunart.

gozoki

iz.

1. sweet; ~ak sweets (GB) , candy (USA)

2. delicacy, tidbit

adb.

1. sweetly

2. (irud.) smoothly, agreeably

gozoro

adb.

1. sweetly, pleasantly

2. ( lasaiki ) calmly, smoothly

gozotasun

iz.

1.

a. ( azukreari d., e.a. ) sweetness

b. flavour (GB) , flavor (USA) , savour (GB) , savor (USA) , tastiness; ~az beteriko jakia an exquisite dish

2. ( lasaitasuna ) calm, calmness, tranquility, stillness , peacefulness

3. ( atsegina, laketa ) delight, pleasure; ez daude ondasunetan ~ guztiak not every delight is to be found in possessions

gozozale

iz. ~a da (s)he has a sweet tooth; ume ~ak children with a sweet tooth

grabatu

du/ad.

1.

a. to record

b. ( zintan ) to tape, to record

2. (Arteg.) to engrave

grabazio

iz. recording

gradu

iz.

1. grade

2. ( maila )

a. category, class

b. rank; jeneral-~a the rank of general

3. ( tenperaturari d. ) degree ; hamalau ~ zero azpitik 14 degrees below zero; Fahrenheit ~ak Fahrenheit degrees

4. Kim. content, grade; ardo baten ~ alkoholikoa the alcohol content in wine; likorea 40 ~koa da the liqueur is 40 degrees proof

5. Mat. Fis. degree; 45 ~ko angeluan at an angle of 45 degrees

6. (Akad.) degree; unibertsitate-~ university degree; doktore-~ doctorate degree

graduatu

du/ad.

1.

a. to graduate

b. to calibrate; termometro bat ~ to calibrate a thermometer

2. to adjust, regulate; tenperatura graduatzeko in order to regulate the temperature

da/ad. (Akad.) graduatu (- tik: from ) ; ~ eta gero after graduation

grafia

iz.

1. graph

2. ( ortografia ) spelling; erregistroan abizena euskal ~ra pasatzeko eskatu zien at the civil registry he requested the spelling of his surname to be changed to the Basque norm; nire abizena euskarazko ~az erabiltzen dut I use the Basque spelling of my surname

grafikoki

adb. graphically

gramatika

iz. grammar; ~ aldetik gramatica-lly; ~ko arauak grammar rules; ~\~sortzaile-bihurtzailea generative-transformation grammar

gramatikari

iz. grammarian

gramo

iz. gramme (GB) , gram

gramofono

iz. gramophone

granada

iz.

1. Mil. grenade

2. ( mingrana ) pomegranate

Granada

iz. Geog. (Espainiako hiria edo probintzia) Granada

grano

iz.

1. Med. (H) pimple

2. zenbait ~z arin delako seinalea a sign that he is somewhat scatterbrained

grazia

iz.

1.

a. Kristau. grace; Agur Maria, ~z betea Hail Mary, full of grace; Jainkoaren ~z by the grace of God

b. Leg. grace

2. ( ganorea ) grace, elegance

3. (H)

a. ( barre egiteko dohaina ) ez du batere ~rik it's not funny at all; ~rik gabeko ateraldia an unwitty wisecrack; ipuin hauen ~ eta gatza the humour and the wit of these stories

b. ( atsegina izateko, e.a. ) ez zion ~ handirik egin txapela kentzeak he didn't like taking his beret off very much

c. ( zaporea ) flavour (GB) , flavor (USA) , taste, pizzaz Lagunart.

graziatsu

io. graceful

greba

iz. strike, walkout, work stoppage; ~ orokorra general strike; bat bateko ~ wildcat strike; gose-~ hunger strike

gregoriano

iz. Mus. Gregorian chant

gregoriar

io.

1. Gregorian; egutegi ~ra Gregorian calendar

2. Mus. Gregorian; kantu ~ra Gregorian chant

greko

iz.

1. ( p. ) Greek

2. (hizk.) Greek; antzinako ~ak ancient Greek; ~ klasiko Classical Greek; ~zko testuak Greek texts

gremio

iz.

1. (Hist.) guild

2. union

gres

iz. (Geol.) potter's clay

greziar

iz. Greek io. Grecian

grina

iz.

1.

a. ( irrika ) strong feeling, drive, passion; ~ bizia a strong passion ; emakumeenganako ~ bat a passion for women ; borrokarako ~k eraginda driven by a passion for fighting

b. ( ohitura ) habit; ~ gaiztoa a bad habit

2. ( kezka ) worry; ~n bizi da she lives in anguish; barnea ~z betea anguishing inside himself

b. ( ardura ) worry, care; bat ere ~rik gabe without the slightest worry

grinagarri

io. passionate, fervid, impassioned

grinarazi

du/ad. to arouse, move, make (sb) impassioned

grinati

io.

1.

a. ( lana, e.a. ) painstaking, laborious

b. ( p. ) hardworking

2. ( sutsua ) passionate

grinatsu

io.

1. ( neketsua ) painstaking, laborious

2. ( p. )

a. ( sutsua ) passionate

b. ( kezkatu ) worried; etorkizunaz ~ worried about the future

c. ( larritu ) upset

grinatu

du/ad. to disturb, worry, anguish; grintzen zaituen kezka the worry that leaves you anguished da/ad.

1. to become passionate (- z: over )

2. to grow very fond of

gripe

iz. Med. influenza, flu; ~a harrapatu to come down with the flu

gris

iz.

1. grey (GB) , gray (USA) ; ~ ilun dark {grey (GB) || gray (USA) }

io. grey (GB) , gray (USA) Oharra: ikus oharra urdin sarreran

grisola

iz.

1. Landr. truffle

2. ( barrabila ) testicle, Rocky Mountain oyster (USA) Lagunart.

gu

izo.

1. ( subjektua ) we; ~ Oriokoak gara we are from Orio; bost ginen there were five of us

2. ( ingelesez objektu bezala itzultzen dena )

a. us; ~ ikusten gaituzte they see us

b. ~gan duguna what we have inside us

guaiaba

iz. ( frutua, igalia ) guava

guardasol

iz. ( aterkia ) umbrella

guardia

--> goardia

gubia

iz. gouge

guda

[first appeared in Larramendi's dict., found alongside "gudu" (fight, battle), it may be one of his fanciful coinages] iz.

1. war; Napoleonen aurkako ~ gogorrean in the hard-fought war against Napoleon

2. [ izenen aurrean ] war-

gudaletxe

iz. Mil. barracks

gudari

iz.

1.

a. ( oro.: soldadua ) soldier

b. [ izenen aurrean ] ~-talde squad of soldiers

2. (Hist.) Basque soldier; Euzko ~ak Basque soldiers

gudaritza

iz. soldiering

gudaroste

iz. ( armada ) army; Napoleonen ~a Napoleon's army

gudate

iz. wartime; ~an during wartime

gudu

[cf. Iber. "cutu"] iz.

1.

a. battle; Waterlooko G~a the Battle of Waterloo; ~ra joan to go into battle

b. combat, fighting

c. (irud.) battle ; haragiaren kontrako gerlan egunoro da ~a, eta gutxitan garaitia it is a daily battle in the war against desires of the flesh and one that's seldom won

2. ( gerla ) war, conflict

u gudu egin

to do battle

guduka

iz. fighting, combat adb. fighting, battling, warring

gudukatu

du/ad.

1. to battle, fight, war

2. (irud.) to argue, fight

da/ad. to fight

guduztatu

da/ad. to fight, battle

guhaur

izo. ( geu ) we ourselves; lagun hurkoa ~en burua bezala our neighbour as ourselves

gula

iz. ( sabelkoikeria ) ravenous appetite, starving hunger

gune

iz.

1. ( lekua, puntua )

a. spot, place; munduko ~ guztietan in every spot in the world; bidea adarkatzen den ~an at the spot where the road forks

b. ( gorputzari d. ) area, spot; ~ minberak sore spots

c. Inform. site; web ~ web site

2. ( erdialdea )

a. ( atomoari, zelulari d. ) nucleas

b. core, centre (GB) , center (USA)

c. ( enborrari d. ) pith

gupida

iz.

1. ( errukia, urrikia ) mercy, compa-ssion, pity; ~rik gabe without mercy | mercilessly | ruthlessly

2. consideration

3. (I) ( beldur ) fear, diffidence; e-r egiteko ~ izan to afraid of doing sth; denak hiltzeko ~rik ez luke he wouldn't be afraid of killing everyone

u gupida izan

( du/ad .) to have mercy ( -z: on ) ; Herioak mundu honetan ez du inor ~ Death shows no mercy on anyone in this world; ez zuten hartaz ~ they had no mercy on him

u gupida izan

(I) ( ausartu ) to dare; ez dira ~ etxetik ateratzeko they dare not venture out of the house

gupidagabe

io.

1. ( errukigabea ) merciless

2. discompassionate

gupidagarri

io. pitiful, pathetic; emakume ~a a pathetic woman; zori ~a lamentable luck

gupidatsu

io.

1. compassionate, merciful

2. con-siderate, thoughtful

gupidatu

du/ad. to take pity upon

gupidetsi

du/ad. to pity, feel sorry for

gur

iz. worship, veneration, adoration; ~ra eta aintza eta indarra gure Jainkoarentzat dira our worship, glory, and strength are for God

u gur egin

[ dio ] to worship; aurrean belaunikatu eta ~ zion he knelt before him and worshipped him

gura

[from Lat. guia] iz.

1. ( nahia ) wish, desire; ~ barik reluctantly | without wanting to | unwillingly; ~ adina lo eginda having slept to his heart's content; bere ~ eta grina txarrak ukaturik repudiating his evil desires and passions ; ~ betean to one's heart's content; ~ eta ~ ez like it or not | willy-nilly; ~ txarrak menderatu behar dira illicit desires must be mastered; zer ~ eta ase as much as one wishes | to one's heart's content

2. ( gogoa ) desire, will; jateko ~ galdu zuen he lost his appetite; edozer egiteko ~ galdu zuen he lost his {will || desire} to do anything

u gura izan

[ da/ad. ] to want, fancy

u gura izan

[ du/ad .] to want, wish, desire; etorri, ~ baduzu come if you wish | come if you want to; ez zuten erosi ~ they didn't want to buy it; zer esan ~ du horrek? what does that mean?

u gurago izan

[ du/ad. ] to prefer; ardoa baino garagardoa ~ dut I prefer beer to wine

guragarri

io.

1. (B) desirable

2. Kristau. worthy of worship

guraize

iz. ~ak [ izen plurala ] scissors; ~ batzuk a pair of scissors | some scissors

Jakingarria: Scissors izen plurala dugu . Beraz, "guraize batzuk" esateko , " some scissors " edo " a pair of scissors " esan behar dugu

gurari

iz.

1. ( desioa ) wish; hiru ~ emango dizkizut I'll {give|| grant} you three wishes; Erregeren ~a bete bedi let the King's wish be fulfilled

2. ( nahia ) want, desire; ez dut horrelako ~rik I have no such desire; haragiaren ~ak hezteko to tame one's carnal desires; ~ak eman didalako egin dut I did it because I felt like it; inoren ondasunen ~ bidegabekoa an unjust desire for another's possessions

guraskide

iz. ( senar-emazteen aita-amak ) fellow parent

guraso

iz.

1. parent ~ batekin geratu naiz I've made an appointment with a parent; nire ~ak my parents; ~en baimenik gabe without parental permission; ~engandik seme-alabengana from parents to their children

2. Kristau. patriarch, father; Elizako G~ak the Church Fathers

3. Leg. guardian, trustee

gurasotasun

iz. parenthood

gurata

adb. willing; neuk ~ I'm willing

gurbil 1

[cf. Leonese and Asturian "gurbi�tanos"] iz. ( upeltxoa ) small barrel, small cask

gurbil 2

io.

1. ( zuhurra ) cautious, prudent

2. ( prest ) ready, willing; espiritua ~ da baina haragia erorkor the spirit is willing but the flesh is weak

3. ( txukuna ) immaculate, neat; euskara garbi eta ~a plain and flawless Basque

gurbildu

du/ad. ( txukundu ) to tidy up da/ad.

1. to become prudent, grow cautious

2. ( txukundu ) to become neat

gurbilki

adb.

1. ( zuhurki ) prudently, cautiously

2. ( txukunki ) neatly

gurbiltasun

iz.

1. ( zuhurtasuna ) prudence, caution

2. ( txukuntasuna ) neatness, tidiness

gurdi

iz.

1.

a. cart; mando bat ~ bati tiraka zihoan a mule was pulling a cart along; ~z by cart; ~z eraman to cart off

b. ( kopuruari d. ) ~ bat belarra a cartful of grass

c. [ izenen aurrean ] ( batzutan gurt- ) ~-ardatz cart axle

d. (esa.) ~a bere bidetik atera to go off a tanget | to go off track

2. ( jendea eramateko )

a. carriage

b. ( txikiagoa ) buggy

3. ( handia, lau gurpilekoa ) waggon (GB) , wagon (USA)

4. Astron. G~a the Big Dipper

gurdibide

iz. cart trail, wagon trail

gurdikada

iz. cartful, cartload; ~ bat egur a cart-load of wood; ~ pare bat betetzeko adina enough to fill two carts

gurdiratu

du/ad. to load... onto the cart; belarra biltzen eta gurdiratzen heaping the grass in piles and loading it onto the cart da/ad. to get on the cart

gureganatu

du/ad. to bring ... to us da/ad. to come to us; gizona ~ zen the man came over to us

guren

iz.

1. ( nahiago ) preference

2. ( muga ) limit, boundary; haran~ edge of the valley

3. Med. ( zornakatza ) infected tumour

io.

1. ( basoa, oihana, e.a. ) luxuriant, thick, lush

2. Kristau. holy; Aste G~a Holy Week; Bariku G~a Good Friday

3. ( gogozkoena ) favourite (GB) , favourite (USA)

gurendu

du/ad.

1.

a. to make... holy, sanctify

b. to canonize

2. ( gehitu ) to increase

da/ad. to grow, increase

guretar

io. jende ~ra people on our side

gurgarri

io. venerable, honourable (GB) , ho-norable

gurguilu

iz.

1.

a. ( ahotsari d. ) trill

b. ( txoriari ) warble, trill

2. ( burbuila ) bubble

gurgurio

iz. grub, weevil

guri

iz. --> gurin io.

1.

a. soft; ohe ~a a soft bed

b. ( oihala ) smooth, soft, satiny, velvety

c. ( leuna ) smooth

d. (irud.) soft; bizimodu ~a soft life

2. ( gizena, betea baina indartsua )

a. stout, plump, corpulent

b. ( masaila ) pudgy

gurikeria

iz.

1. ( lizunkeria ) licentiousness, hedonism, voluptuousness; atsegin eta ~k pleasures and hedonism

2. pampering

3. ( lasaikeria ) overlaxness, excessive ease ; ~n ohitutako gorputza a body used to a sedentary lifestyle; ~n bizi nahi dutenak those who wish to live a soft life

gurin

[this was originally "lard", "solid animal fat"] iz. Sukal.

1.

a. butter; ~az egindako bizkotxoak butter cookies; ~a urtu to melt butter

b. ( gantzua ) fat, lard

2. ( budina ) custard

3. ( fruitu-ura ) juice

gurintxo

iz.

1. Anat. gland

2. Med. ( ganglioa ) ganglion

guritu

du/ad.

1. to soften; lohia da lurra urez ~a mud is soil softened up with water

2. to smooth

da/ad.

1.

a. to soften, soften up; egos itzazu sagarrak ~ arte cook the apples until they're mushy

b. ( leundu ) to become smooth

c. (irud.) to become tender, soften (up)

2. ( gizendu ) to get fat, fatten up

gurma

iz. ( itsas lainoa ) fog, sea fog , thick fog

gurpegi

iz. wheel hub

gurpil

[from *gurdi-bil (cart-round)] iz.

1. wheel; atzeko ~a rear wheel; aldatzeko ~a spare wheel; ~ horztuna cogwheel

2. ( pneumatikoa ) tyre (GB) , tire (USA)

gurpildun

io. wheeled, with wheels

gurtesi

iz. cart hurdle

gurtetxe

iz. cart bed

gurtu

du/ad.

1.

a. to worship, adore; gezurrezko Jainkoak gurtzen zituztelako because they worshipped false gods

b. (irud.) to venerate, revere

2. ( lurrerantz makurtu ) to bow; burua ~ to bow one's head; haren aitzinean ~rik bowing before him

3. --> agurtu

gurtza

iz. worship, veneration

gurtzaile

iz. worshipper io. worshipping, adoring

gurutzada

iz.

1. crusade; ~ra abiatu to start on a crusade

2. (irud.) cruzade, campaign

gurutzatu

io. crossed; erreferentzia ~a cross-reference du/ad.

1. ( alderik alde igaro ) to cross; burdinbideak ibaia gurutzatzen du the railway crosses the river

2. ( gurutze-itxura dutela jarri ) to cross; besoak \\ zangoak ~ to cross one's arms \\ legs; besoak bular gainean ~rik with his arms across his chest

3. ( gurutzean hil ) to crucify

4. ( abereak ) to cross

da/ad. to cross, crisscross; kaleak gurutzatzen diren lekuan where the streets {cross || crisscross}

gurutze

iz.

1.

a. cross ; ~an hil zen he died on the cross; ~an {josi || iltzatu} to nail on the cross ; ~eko heriotza death on the cross | death by crucifixion; G~ Santua the Holy Cross; ~aren seinalea the sign of the cross

b. (irud.) ezkontzaren ~ astuna eramateko in order to bear the heavy burden of marriage; har ezazu zeure ~a! take up your cross! ; mundu honetako nekeak eta ~ak pairatzeko in order to bear the sorrows and burdens of this world

c. ( irudia ) cross; Maltako ~ Maltese cross; San Jurgiren ~a the cross of St. George; zurezko ~ handi bat a large wooden cross

2. ( bi marra gurutzatuz egindakoa ) cross; ~ batez markatu to cross off | to mark off with a cross

3. ( bideari d. ) intersection, crossroads

gurutzedun

iz. (Bot.) ~ak cruciferae io.

1. with a cross; bandera ~ak flags with a cross | cross flags

2. ( zalduna ) crusader

gurutzefikatu

du/ad. to crucify

gurutziltzatu

du/ad. to crucify, to nail to the cross; ~a izan bedi! crucify him!

gustagarri

io.

1. tasty, delicious

2. ( atsegina ) pleasant, pleasing

gustatu

du/ad. ( dastatu ) to taste, try da/ad. to like; liburua gustatzen zait \\ zaigu I \\ we like the book; liburuak gustatzen zaizkit / zaizkigu I \\ we like the books; gehien gustatzen zaiguna what we like the most; liburuak irakurtzea gustatzen zait I like reading books

gusto

--> gustu

gustu

iz.

1. ( ahogozoa, zaporea ) taste; erre-~a a burnt taste; ~ bitxiko fruitua a strange tasting fruit

2.

a. ( atsegina ) pleasure; ~ handiz egingo lukete they would love to do it; gogoz eta ~z entzun to listen with delight and pleasure

b. ( nahia ) emaztearen ~a egiteko in order to please his wife

3. ( edertasuna sumatzeko gaitasuna ) taste; ~ txarreko apainketak kitschy decoration; ~ ona du jantziak aukeratzen she has got taste for picking out clothes

gustuko

il.

1. pleasant, enjoyable

2. ez da gure ~a it's not to our liking; neska bere ~a ez bada if the girl isn't to his liking; jendeak oso ~a du kirola people really love sports

gustura

adb.

1. happily, gladly; ~ emango nioke I would gladly give it to him; oso ~ jan eta edan zuen he ate and drank with relish

2. ( erosoa ) ez dago ~ lantegian he doesn't feel {comfortable || right} at work; oso ~ nago hemen I feel right at home here | I feel comfortable here

3. ~ nago horrekin I'm satisfied with it

gutar 1

iz.

1. longing, desire

2. ( asmoa ) intention, aim

3. ( inbidia ) envy (- (r)i: towards )

gutar 2

iz. supporter; gora gu eta ~rak! hurray for us and ours! | let's hear it for our side!

guti

zenb. little, --> gutxi

gutizia

iz.

1. covetousness, envy

2. yearning, craving, desire; aberastasunen neurrigabeko ~ excessive craving for wealth; haragia jateko ~ etorri zitzaion he got a craving for eating meat; ~ onak ere behar digutula bridatu we also have to rein in good desires

gutiziagarri

io. covetous, envious, coveted; urrea baino ~agoa den ondasuna wealth which is more coveted than gold

gutiziatsu

io. covetous, envious

gutiziatu

du/ad. to covet, desire

gutun

[from Arab. kutub, pl. of kitab (book, writing)] iz.

1. letter; gomendio-~ letter of recommendation

2. [ izenen aurrean ] letter- ~-lagun pen friend (GB) ; pen pal (USA)

gutxi

zenb.

1. ( zenbatu ezinezko izenekin ) little; ur ~ little water; gazta ~ gelditzen da there's little cheese left

2. ( zenbatzeko moduko izenekin ) few; liburu ~ few books; mongoliar ~ few Mongolians; egun ~ barru in a few days

3. ( elipsian ) few; ~k ezagutzen dute few know him

4. ( ordua adierazteko ) to, till; hirurak laurden ~ a quarter to three

5. (esa.) ~ bat a bit; ~z gehiena nearly all; eta ~ balitz, berandu etorri zen {and to make matters worse || and to top it off}, he came late; ~ gora-behera more or less

adb. little; orain ~ egiten du now he does little; ~ gora behera more or less; orain dela ~ a little ago | a short time ago

gutxi-asko

iz. quantity; kontua ez da ~an it is not a question of quantity adb. more or less; soineko ~ laburrak erabiltzen ditu she wears dresses that are more or less short | she wears dresses that are on the short side

gutxiago

zenb.

1. ( zenbatu ezinezko izenekin ) less; ur ~ less water; gazta gutxi, gazta ~ little cheese, less cheese; hori baino ~ less than that; askoz ~ much less

2. ( zenbatzeko moduko izenekin ) fewer; liburu ~ {dituzte || dute} they have fewer books; mongoliar ~ fewer Mongolians; 100 baino ~ gelditzen dira fewer than a hundred remain

3. ( elipsian ) fewer; are ~k ezagutzen dute even fewer know him

4. ( adb. gisan ) less; orain ~ idazten du now she writes less

5. ( erkatuz gero ) less, inferior; jende hori ez da gu baino ~ those people are no less than us | those people are not inferior to us

Jakingarria Kontuz: kontagarria baldin bada, fewer esan behar genuke. Adib. katu gutxiago fewer cats jende gutxiago fewer people eta ez *less cats edo *less people

gutxiegi

iz. (Akad.) fail, F; matematikan ~ bat atera zuen he got an F in mathematics | he failed mathematics zenb.

1. ( gauza zenbatu ezinezkoekin ) too little

2. ( zenbatzen diren gauzekin ) too few; liburu ~ irakurtzen dituzte herri honetan they read too few books in this town

gutxien

zenb.

1. ( zenbatu ezinezko izenekin ) least; ur ~a dute they have the least water

2. ( zenbatzeko moduko izenekin ) fewest; huts ~ egiten duenari emango zaio saria the one who makes the fewest mistakes will be given the prize

3. ( adb. gisan ) least; ~ uste duzunean when you least expect it

gutxieneko

il.

1. minimum, minimal; ~ zerbiztuak miminal services

2. (esa.) hori ~a da that's the least problem; dirua ~a duk, motel! money is the least problem, man!

gutxienez

adb. at least

gutxiengo

iz.

1. minority; ~ txikia a tiny majority

2. [ izenen aurrean ] minority-; ~-hizkuntzak minority languages

gutxiespen

iz. scorn, contempt, disregard

gutxietsi

[from gutxi (little) + etsi (consider as)] du/ad.

1. ( mesprezatu ) to despise, scorn, look down on; baserritarrak ez du bere burua ~ behar the farmer needn't look down upon himself | the farmer needn't have a low opinion of himself; eskolatuek ~ zuten hizkuntza a language which educated people scorned

2. to underestimate; Arestiren eragina, ez dut nik bat ere gutxiesten I myself don't underestimate the influence of Aresti

gutxika

adb.

1. in small amounts

b. ( pixkanaka ) little by little; ~~ urrutira joan daiteke little by little you can go far

2. Fin. by retail

gutxitan

adb. seldom, rarely; hori ~ gertatzen da that seldom happens

gutxitasun

iz.

1. littleness, paucity

2. insufficiency

gutxitu

io.

1. dimished, lessened

2. Mus. diminished

3. (H. Jak.) minority; hizkuntza ~ak minority languages

du/ad.

1. to decrease, lessen; gure iritzien desberdintasuna ~ du denborak our difference in opinion has been {abated || lessened} by time; galerak eta zorrak ~ to cut down on losses and debts

2. to diminish; horrek ez du haien eragina ~ko that won't diminish their influence

da/ad.

1. to decrease, diminish; arrantzaleak gehitzen eta arrainak gutxitzen as the fisherman increase, the fish decrease

2. to dwindle, diminish; kopurua urtez urte ~z doa the amount is gradually dwindling

3. ( mina ) to lessen;mina ~ zitzaion her pain lessened

4. ( haizea ) to die down

gutxitxo

zenb. [ zehaztugabe ]

1. rather few

2.

a. rather little; diozuna ~ da you're not saying very much; gauean lo ~ egina nengoen I had slept rather little at night

b. a little bit; itxaron ~ bat a smidgeon of hope; azukre ~ zegoen there was just a little bit of sugar

gutxixeago

zenb. [ zehaztugabe ] a little less

guzi, guzti

zenb.

1.

a. [+ -a , �] whole, all; egun ~a the whole day ; Freedonia ~aren jabea zen he was the owner of all Freedonia ; liburu ~a irakurri zuen he read all of the book

b. ( izo. gisan ) all, everything; ~a nahi dut I want it all | I want all of it

c. eta ~ and all ; jantzi eta ~ erori zen ibaira she fell into the river, clothes and all

2.

a. [+ -ak ] all, every; gauza ~ak all things | everything; herri ~etan in every country; herri ~-~etan in every single country

b. ( izo. bezala ) all; ~ok dakigu hori all of us know that | we all know that; ~ok dakizue hori all of you know that | you all know that

3. (+ hau, hori, hura ) all; denbora hartan ~an in all that time; haiek ~ak all of them

4. (esa.) ~arekin ere nevertheless | nonetheless; ~az ere nevertheless Oharra: guzti duten esaerak aurkitzeko, bila itzazu izenaren, adjektiboaren eta abarren adieran, adib. , mundu guzti aurkitzeko , bila ezazu mundu adieran

Jakingarria: Izena kontagarria badugu eta singularrean agertzen baldin bada, ingelesdunek "the whole" esan nahiago dute . They will clean the whole house etxe osoa garbituko dute

guztiahaldun

io. almighty, all-powerful

guztiahaltsu

io. almighty, omnipotent

guztian, guztietan

junt. [+ -(e)n ] every time; gogoak ematen zion ~ egiten zuen he did it every time he felt like it

guztira

adb.

1. in total

2. in all, all together; lau hegoaldean eta hiru iparraldean, ~ zazpi dira four in the south and three in the north, there are seven all together

guztiz

adb.

1. ( erabat ) quite, completely; euskaldunen artean ~ maitatua it is most beloved among the Basques; ~ harritzen gaituen zifra da it is a figure that absolutely amazes us; ~ ongi quite well

2. ( batez ere ) especially, above all; egunoro, ~ igandeetan every day, especially on Sundays

guztizko

iz. total; gastuen ~a the total of the expenses il. absolute, total, complete, supreme; haren ~ handitasuna his absolute grandeur


h

haatik adb. nevertheless, however

habaila iz. sling

habailari iz. slinger

habe iz.
1. beam
b. ( teilatuari d. ) rafter
c. ( zutabea ) column; zeruak ez du ~ beharrik heaven needs nothing to prop it up
2. ( euskarria )
a. support, mainstay
b. (irud.) support; egiaren ~ eta sostengua the mainstay and support of truth; zu zaitute ene ~a you are my mainstay
3. (B) ( zuhaitza ) tree
4. ( gurutzea ) Zah. cross; iltzatu zuten Jesus ~an they nailed Jesus to the cross

habia iz.
1. ( txoriena ) nest ; kukuak ez du ~rik egiten, besteren baten habietan erruten ditu arrautzak a cuckoo doesn't build nests, it lays eggs in other bird's nests
b. ( sugeena, arratoiena, e.a. ) nest
c. ( azeriena ) den
2. (irud.) (egoitza )
a. nest; maitasun-~ love nest
b. (z. tx.) den; fabrika hura komunista-~ bat da that factory is a hotbed of communists ; bekatarien ~ a den of sinners
u habia egin
to nest

haboro [from *(h)oba (better) + -ro] zenb. ( gehiago )
1. more; gizon ~ jin da more men have come; behin baino ~tan more than once
2. ~ak laborariak dira most are farm workers; haboroz ~ more and more

habuin [from *babune?, cf. Occitan bav�n] iz.
1. (L) ( aparra ) foam; itsasoko ~a the foam in the sea
2. ( amorruagatik ) froth; ahotik ~ dariola dago it's foaming at the mouth

haga iz.
1. ( oro. )
a. stick
b. ( telefonorako, e.a. ) pole, post
c. ( erremintari d. ) handle, shaft
d. ( ibiltariena ) staff
e. ( suteari d. ) stake, pole
f. ( ateari d. ) crossbeam
2. Naut. mast; bandera bat ~-erdira jaitsi to fly a flag at half-mast
Haga iz. Geog. ( hiria ) the Hague

hagin 1 iz.
1. ( atzealdean dagoen hortz handia ) molar
b. ( oro. ) tooth; ~ak teeth; ~etako min tooth ache
c. [ izenen aurrean ] tooth-, dental; ~-erro dental root
2. (esa.) ~ak erakutsi to show one's teeth; ~ak berdinduta izan ( du/ad. ) to be of age
hagin 2 iz. Landr.
1. yew
2. [ izenen aurrean ] yew-; ~-hostoak yew leaves

haginka adb. biting; otsoak elkarri ~ hasi ziren the wolves started biting at each other
u haginka egin
to bite, snap

haginkada iz.
1. bite; egin zidan ~z, orbaina laga zidan betiko I received a permanent scar from its bite
2. gnashing

haginkatu du/ad. to bite, snap

hagitz adb.
1. (L) formala. ( oso ) very, quite; ~ ttipi very small
2. ( asko ) very much; ~ haserretu zen he become quite angry; ~ez handiago much bigger
3. ( bizkorra ) lively
4. ( ozenki ) loud, loudly; ~ mintzatu to speak loudly

hagun iz. ( aparra, bitsa ) foam; itsasoko baga dorpeak egiten duten ~a the foam produced from heavy sea waves; ahotan ~a dariola foaming at the mouth

haia-haia adb. (I) quickly, fast, hastily; Azkaineko bidean ~ zihoan he was racing down the road to Azkaine; ~ urrundu ziren they {ran || hurried} away

haidor io. ( harro, burgo i) haughty, arrogant, contemptuous, conceited

hain 1 [from *haen from haren] adb. [ + 3 ]
1. so; ~ ederra zen she wasso beautiful ; hark ~ ederki ezagutzen duena he who knows her so well ; ez nuen uste ~ berandu helduko zirenik I didn't think that they would arrive so late
2. such
3.
a. ( hain ... -(e)la, non ... ) so ... that; ikasgaia ~ zaila da, non gehienek ez baitute gainditzen the subject is so difficult that most don't pass it; ~ da ona non beste guztiak haren aldean txarrak baitira he is so good that the all the others are bad in comparison
b. ( hain ... nola) as ... as; ~ ederra zen nola udaberriko lorea she was a beautiful as a flower in the spring
c. ( hain gutxi ) nor, neither; ~ gutxi ez dut bideorik, hain gutxi telebistarik I haven't got a video ,nor have I got a television; ez du beldur beroa, ~ gutxi izotza he is not afraid of heat nor is he of ice
d. ( ez ... hain laster ... non ...) as soon as, no sooner; ez dira ~ hurbiltzen etxera, non baitoakio aita aitzinera as soon as he was getting near his house, out came his father in front
e. hain modutan ... (e)ze in such a way that, to such an extent that; hark ematen digu janaria eta janztekoa, ~ modutan ze ez daukagun bere eskuetatik ez datorkigun gauzarik he gives us food and clothing to such an extent that we have nothing that doesn't come from him
3. ~ zuzen ere i. to be exact; Marie Antoinette, ~ zuzen ere, gillotinatu zuten Marie Antoinette, to be exact, was guillotined; ~ zuzen hori zen behar nuena that was exactly which I needed ii. namely
hain 2 izo. ( halako ) such a; ~ lekuan in such a place; zeren ~ek ez baitute egundaino ikusi bertutearen edertasuna for such people have hitherto failed to see the beauty of virtue ; nork ere maiteago baititu ondasunak ontasuna baino, ~a ez da niretzat on whoever loves worldly goods more than good, such a person is not a good person for me; ~ak eta halakoek mehatxatzen zituzten suchlike were the ones who threatened them; eta Jainkoaren aginduak zaintzen dituena, Jainkoaren baitan dago, eta Jainkoa ~aren baitan those who keep God's laws are within God and God is within such people

hainbat zenb. [ + 3 ]
1. ( zenbatu ezinezko izenekin ) so much; ~ ur so much water
2. ( zenbatzeko moduko izenekin )
a. so many; ~ tokitan legoke it could be in so many places; ~ liburu so many books; ~ mongoliar so many Mongolians
b. ( asko ) many
3. ( elipsian ) few; ~ek hala uste dute so many think like that
4. (esa.) beste ~ another so many; ~ lehen as soon as possible; ~ gaizto(ago) so much the worse; ~ gaizto guretzat lortzen ez badugu so much the worse for us if we don't get it; ~ hobeto so much the better; ~enarekin thus; ~etik ~ean with all things being equal
5. ( adb. gisan ) so much; ez nuen ~ merezi I didn't deserve so much

hainbatean adb. fine; zer moduz? \endash \endash ~ how are you? \endash \endash hanging in there

hainbateko il.
1. such; ohean 10 egun gelditu zen, ~a zen haren tristura eta he stayed in bed for ten days, such was his dejection; ez ziren ~ak izan kalteak the damage was not so great
2. ~ prezioan saldu to sell at such a price
junt. hura ~a da hau this one is the same as that one

hainbeste zenb. [+3]
1. ( zenbatu ezinezko izenekin ) so much; ~ ur so much water; ~ gorroto dio etsaiari he has such hatred for the enemy
2. ( zenbatzeko moduko izenekin ) so many ~ liburu so many books; ~ mongoliar so many Mongolians; ~ gauza dira han there are so many things there
3. ( izenik gabe ) so many; ~k uste dute hori so many think that
4. ( adb. gisan )
a. so much; ez nuen uste ~ balio zuenik I didn't think it was worth so much
b. ~ kostako da it will cost so much
5. (esa.) beste ~ another so many

hainbestean adb.
1. so much; ez zaitez ~ haserretu don't get so angry
2. ( hala hola ) so so

hainbesteko iz. a certain amount; parte hartu nahi dutenak ~ bat jarri beharko dute those who wish to take part will have to come up with a certain amount il.
1.
a. so much
b. so many; nire bizitza osoan ez dut ~ inurri pila ikusi I've never seen so many before in my whole life; ez ziren ~ak izan ekaitzaren kalteak the damage from the storm was not so great ; enpresak itxi behar izan zuten, ~ak baitziren galerak the company had to be closed, such were the losses | the losses were such that the company had to be closed; ez ziren ~ak izan they weren't so many
2. so; zorra handia zutela banekien, baina ez ~a? I knew they owed a lot but so much?
3. ~ prezioan saldu to sell at such a price

hainbestetan adb. so many times

haitada iz.
1. ( saioa ) round; Museko txapleketako lehen ~ hartan during that first round of the Mus championship
2. session

haitz [from *anitz or *anetz] iz.
1. rock, boulder; olagarroa ~ari itsasten zaion eran like an octopus clinging to a rock ; ur-bazterreko ~ handiak the great rocks along the edge of the water ; Gibraltarreko H~a the Rock of Gibralter; kare-~ limestone
2. [ izenen aurrean ] rock-

haitzarte iz. crevice, crevasse

haitzulo [from haitz (rock) + zulo (hole)] iz. cave, cavern, grotto; ~aren sarreran at the entrance of the cave ; antzinako euskduanak ~etan bizi ziren ancient Basques lived in cave dwellings

haizatu du/ad.
1. to ventilate
b. to fan
2. ( airez bete ) to blow up
3. Nekaz. to winnow
4. ( uxatu, aienatu )
a. to drive out, chase away; eguzkiak lainoak haizatzen dituen bezala like the sun which drives out the fog
b. ( abereak ) to frighten off, scare away
5. ( zirikatu ) to tease, bother; txakurra behin eta berriro ~z constantly teasing the dog
da/ad.
1. ( haizez puztu )
a. ( globoa, e.a. ) to blow up, inflate
b. (irud.) sabela ~ zitzaion her belly ballooned
2. ( trinkotasuna galdu, desagertu arte ) to dissipate, vanish; kea bezala ~a like smoke vanished in the air

haize iz.
1.
a. wind; bihar ~ak ere hotz joko du, iparraldetik etorriko baita tomorrow there will be a cold wind blowing as it will be coming from the north ; ~ albo cross wind; ~ bolada bat a gust of wind; ~ak zerrenda eraman dit the wind blew my list away; ~ kontra joatea da it is going against the wind
b. draught; leihoko zirrikituetatik ~ sartzen da a draught is coming in through cracks in the window
2.
a. ( airea ) air; baloiak ez du ~rik the ball hasn't got any air in it
b. ( sabelekoa ) gas, air; sabelean ~ak dauzka he's got gas in his stomach
3. (irud.) pride
io.
1. scatterbrained, giddy
2. uneasy, antsy
3. drunk.
interj. get out of here!
u haize egin
1. ( abankikoaz ) to fan
2. ( fu egin ) to blow; mahai gaineko hautsari ~ egin nion I blew the dust off the table

haize-errota iz. windmill

haize-leku iz. ~a da it's a windy place

haize-orratz iz. weathervane, weather cock

haize-zirimola iz. Met. whirlwind

haizeberritu du/ad. ( gela ) to air out

haizemaile iz. fan, hand fan

haizeputz iz. ( harroputza ) haughty, self-important, arrogant, conceited

haizete iz. Met.
1. windy season
2.
a. ( haizealdi gogor ) wind, winds
b. ( haize bolada ) gust of wind

haizetsu io.
1. windy; toki ~a a windy place; gau iluna eta ~a desiratzen du ohoinak ebasteko a thief wishes for a dark and windy night to steal; eguraldi ~a windy weather
2. ( harroa ) pompous, proud, arrogant ; harrokeriazko hitz ~ak long-winded arrogant words
3. ( puzkerrontzia ) flatulent, farty Argot.

haizetxo iz. breeze

haizpe iz.
1. cavity under a rock, space under a stone; sugea ~an dago the snake's under the rock
2. cave, grotto

haizu [from Lat. "ausus"] io. ( zilegi) lawful, licit, permissible, right, fitting, proper; noizdanik ote da ez ~ hori? since when has that been improper? adb . debekatu zituen erlijiozko antzerkiak oro, besteek ~zituelarik he banned all religious plays which had been approved by others
u haizu izan
1. to be right; ala ez naiz ~ nahi dudanaren egitera? or is it not right from me to do what I wish?; ~ko garela hautatzera it will be {right || proper} for us to choose
2. to be allowed; gezurrak ~ ziren lying was allowed; eskolan ez da ~ horrelakorik egitea such a thing is not allowed in school; igandea da, beraz, ez zaizu ~ lan egitea it's Sunday so you {may not || are not allowed to} work
3. Arkaismoa. (ausartu ) to dare

hala adb. [+ 3]
1. in that way; like that; ~ egin da that's how it's been done; ~ esan didate eta ~ diot nik ere that's how they told it to me and that's how I'm telling it; hura ez zenuen ~ egin behar you should not have done it like that; ~ bada thus | in that case; ~ ager dadin ( legezko agirietan ) so that it may be officially recorded; ~\~balegokio if appropiate
2. so; ~ dio Marcus Aurelius-ek so says Marcus Aurelius; ~ biz so be it; ~ izan bedi let it be, so be it
3. (+ eta ) eta ~, Indiara joatea erabaki nuen and that's how I decided to go to India
4. ~ ere however, nevertheless; ~ eta guztiz ere nonetheless | nevertheless| despite everything
junt. Lit.
1. ~ ... nola both .. and; guztiok behar dugu gure mantenua, ~ arimakoa nola gorpuzekoa all of us need our nourishment, both spiritual and physical
2. ~ ... non in such a way; heldu zen buruaino, baina hala ahuldua, non ez baitzegokeen ez zutik ez jarri he made it to the end, but so weakened that he was unable to stand or sit
hala nola adb.
1. Lit. (bezala ) like, as; ~ ~ ohoina gauez ezustean jiten baita, hala-hala herioa as a thief comes unexpectedly at night, so does death; baina herioa ondotik darraio ~ ~ itzala death follows close behind like a shadow
2. ( esaterako ) such as; gero gauza asko egin beharko du ~ ~ etxea txukundu then we'll have to do a lot of things such as cleaning the house; Etxepareren hizkera euskalaririk gehienek ukitu dute, ~ ~ Stempf-ek, Schuchardt-ek eta inork baino barrenkiago, Ren� Lafonek most Basque scholars have touched on Etxepare's language such as Stempf, Schuchardt, and nobody deeper than Ren� Lafon.

hala nola adb.
1. Lit. (bezala ) like, as; ~ ~ ohoina gauez ezustean jiten baita, hala-hala herioa as a thief comes unexpectedly at night, so does death; baina herioa ondotik darraio ~ ~ itzala death follows close behind like a shadow
2. ( esaterako ) such as; gero gauza asko egin beharko du ~ ~ etxea txukundu then we'll have to do a lot of things such as cleaning the house; Etxepareren hizkera euskalaririk gehienek ukitu dute, ~ ~ Stempf-ek, Schuchardt-ek eta inork baino barrenkiago, Ren� Lafonek most Basque scholars have touched on Etxepare's language such as Stempf, Schuchardt, and nobody deeper than Ren� Lafon.

halabehar iz.
1. ( patua ) destiny, fate, kismet; baina ~rak nahi duenean but when destiny {wills || dictates} it; ~ra borondaterik gabekoen aitzakia da fate is an excuse for those who have no determination; ~rari alde egin ezinik unable to escape his fate; ~rak hartaraturik as fate would have it ~ra izan zen, baketan bizi ginen herritik irten beharra we were {fated ||destined} to have to leave the town where we had lived so peacefully; Errezila nihoala, ~rean topatu nuen nire emaztea izango zena I happened to run into the one who was to be my wife on my way to Errezil
2. ( zoritxarra ) misfortune, ill fortune; gazte, zerk erakarri ote hau nire etxeraino? ~rak edo maitasun min batek, seguraski sonny, what's brought you to my house? Some misfortune or failed love affair, I'm sure

halabeharrez adb. fatefully, by fate, by luck; ~, gutxien uste zuenean, lurpean gordetako diru bat aurkitu zuen by luck, when he least expected it, he came across some money buried in the ground; gauzak ez dira ~ eta itsu-itsuan gertatzen things just don't happen by chance and haphazardly; ~ kalean ikusi nuen, eliza aurrean I happened to see her in the street in front of the church; ~ hil zen he died by chance; ~, gutxien espero zuenean ... by chance, when he least expected it ...

halabeharrezko il. ( nahitaezkoa ) inevitable, fateful; ez dago ~ ihesi egiterik it's no use avoiding the unavoidable

halaber adb. likewise, in the same vein, also, as well as; eskola haietan eta ~ beste ikastegi guztietan in those schools as well as in every centre of education; badio ~ Platonek hoberenek gobernatu behar dutela Plato likewise says that the best should govern

halabereko il . (I) ( orobateko ) Maria bizi zen Jaikoaren aurrean: gure biziak ~a izan behar du Mary lived in the presence of God: we should live very the same way

halakatu du/ad. to convert ... into such a thing; hori ez zen holakoa baina etsaiek ~ egin zuten he wasn't like what his enemies made him out to be; aita ohoina zen eta semea ere ~ zuen the father was a thief and he turned his son into one too da/ad. to wind up as such, end up in such a way

halako il.
1.
a. ( zenbatu ezinezko izenekin, bai eta izen pluralekin ere ) such; ~ ardoa ona izaten da such wine is usually good; ~ gizonak indartsuak izaten dira such men are usually strong
b. ( zenbatzeko moduko izenekin baina soilik singularrean ) such a; ~ gizona gaitzesgarria izango litzateke such a man would be despicable
c. ( izenik gabe ) ~a nahi dut I want such a {one || thing}; ez dut ~rik ikusi I haven't seen such a thing ~ batean i. one day ii. ( noizbait ) some day
2. (+ nolako ) like; nolako aita, ~ semea like father, like son
3. ( gehiago ez den zerbait adierazteko ) such a honelakoek eta ~ek diotenez as such and such people say ; honelako egunetan eta honelako lekuetan, ~ bekatua egin nuen on such a today in such places I committed such a sin
4. ( + kopurua ) times; gaur emango bazenit, ~ bi \\ hiru itzuliko nizuke if you gave it to me today, I would pay you back two \\ three times over
5. ( deigarria ) you ...; ergel ~a! you fool!; berritsuok ~ok! you tattletales!

halarik ere iz. ( hala ere ) however

halatan adb.
1. (I) ( b.b. hala ) so; ~ erraiten du Erregeak so says the King; ~ bada if it is so | if that is the case ; eta ~ da Jainkoaren lege saindua erraz eta arin and in that way God's holy law is tolerant and lenient
2. guztiok baikara Adamen etorkitik, ~ sortzen gara likistuak eta notatuak all of us descend from Adam, thus we were born sullied and tainted; alfer egotetik begira zaitez, eta ~ begiratuko zara emazteekin huts egitetik ere guard against sloth, likewise you should guard against sinning with women; ~ non so that | in such a way that

halatsu io. more or less like that; zeren ahuntzak ere ~ egiten baitu as the goat also does more or less likewise

halaxe adb. in the very same way, that way; ~ gertatu zen that's how it happened; orduan alde egin zuen diru guztiarekin? � Bai, ~ da so he ran away with all of the money? � yes, that's what happened ~ bada, gureak egin du if that's how it is, we've had it; eta ~ gertatu da and so it has happened

halaz adb. like that

halere adb. however

haltz [cf. Lat. "alnus", Rom. "alise"] iz. Landr. alder

hamabi zen. twelve

hamabosgarren fifteenth

hamabost zen. fifteen

hamabostaldi iz. fortnight, two week period; abuztuaren bigarren ~an during the second half of August

hamabostero adb. fortnightly (GB) , every two weeks, on a biweekly basis

hamabosteroko il. fortnightly, biweekly

hamahiru zen. thirteen Oharra: ikus adibideak sei sarreran

hamaika [from hamar (ten)-bede-ka ] zenb.
1. [ zehaztua ]
a. ( 11 ) eleven; ~ ehun (I) eleven hundred
b. ( ordua ) ~(k) eta laurdenetan at a quarter past eleven | at eleven fifteen; goizeko hamarretik hamaiketaraino from ten to eleven o'clock in the morning
c. (egunetan) eleventh; datorren hilaren ~n on the eleventh of next month
2. [ zehaztu gabe ]
a. a great many, zillion Lagunart. ; ~ gizon galdu da itsasoan a great many men have been lost at sea; ~txo bider! a zillion times!; ~ aldiz esan dizut! I've told you a million times!; ~ amaren seme sartu da itsasoaren azpian a great many mother's sons have been engulfed by the sea; multinazionalek salgai ezarri dituzte ~ produktu ekologista izenpean multinationals have put up for sale many a product under an environmentally-friendly name
b. mutilzahartuta ezkondu nintzela, hori ~k esan du a lot have said that I married when I was a confirmed old bachelor; ~ri burua berotu zaie a great many have been {stirred || riled} up

hamaikagarren zen. [ord.] eleventh

hamaikatxo zenb. [ zehaztu gabe ] quite a lot of; ~ jan dute they've eaten quite a lot ; ~ lagunek esan didate hori egin behar dudala I've been told by quite a few friends that I should do tha ; ~tan quite a few times ~ lan egin behar dute they have to do quite a bit of work

hamaiketako iz. morning snack, eleven o'clock snack

hamalau zen. fourteen Oharra: ikus adibideak hamaika sarreran

hamar | [from hamar] zen. ten; ~ urteren buruan at the end of ten years; eskuetako ~ behatzak the ten fingers on {your ||his, e.a.} hands; H~ Aginduak the Ten Commandments; hogeita ~ thirty; ~ mila ten thousand Oharra: ikus adibideak sei sarreran
hirurogeita hamar | zenb. seventy Oharra: ikus adibideak hirurogei sarreran
hogeita hamar | zenb. thirty

hamargarren zen. [ord.] tenth Oharra: ikus adibideak seigarren sarreran

hamarna zen. ten; ~ dukat eman zizkien he gave them ten ducats each; hiruehun orga ~ gizonekin three hundred waggons with 10 men each

hamarnaka adb. in groups of ten; txanponak bosnaka, ~, eta hogeinaka ipini zituen he put the coins in stacks of five, ten, and twenty

hamarreko iz.
1. ( Mus jokoan ) counter
2. ( bertsolaritzari d. ) ten line stanza
3. {group || set} of ten

hamarren iz. l. ( zatia ) one tenth
2. Kristau. tithe

hamarretako iz. 10 o'clock snack, light morning snack

hamasei zen. sixteen; ~ ehun sixteen hundred Oharra: ikus adibideak hamaika eta sei sarreretan

hamaseigarren io. sixteenth

hamazazpi zen. seventeen

handi-mandi io.
1. Lagunart. fat cat Lagunart. , big shot Lagunart.
2. ( harroputza ) haughty, pompous, bombastic

handiagotu du/ad. to increase, make bigger, enlarge da/ad. to increase, get bigger

handietsi du/ad.
1. to praise, laud, extoll; bere burua ~z thinking highly of himself
2. ( hiletan ) to eulogize

handigarri iz. honour (GB) , honor (USA) , distinction io. enlargeable, increasable

handigura iz. ambition io. conceited

handikari iz. meglomaniac, person attracted to grandour

handikeria iz.
1. arrogance, pomposity
2. ( egintza ) act of arrogance; ~k handikietan ondo daude, baina ezer ez duen batengan barre eragiten dute acting like you're big is all right if you're big but ridiculous for someone who doesn't have anything; ~z arrogantly, haughtily

handiki adb.
1. grandly, in a {great || big} way
2. enormously
handiki adb.
1. grandly
2. ( modu solemnean ) solemnly; aitortzen dugu, ~, haren bizitza -zeina gizadiaren historia osoaren ardatz baita- ez zela hasi Belenen, eta ez zela bukatu Kalbarion we solemnly testify that His life, which is central to all human history, neither began in Bethlehem nor concluded on Calvar y

handikote io. huge, giant

handinahi iz.
1. ambition, aspiration; ~ak ez du ezagutzen arriskurik ambition knows no danger
2. (z. tx.) ambition; diruak eta ~ak okertu zuten money and ambition distorted it
io.
1. (z.tx.) meglomaniac
2. ambitious

handinahiko il. ambitious

handios io. grandiose, magnificent

handiputz iz. pompous ass io. haughty, conceited, arrogant

handipuzkeria iz. arrogance, haughtiness, boastfulness, conceit

handiro adb.
1. on a large scale
2. ( zoragarriro ) splendidly

handitsu iz. Med. tumour (GB) , tumor (USA) io. rather large

handitu iz.
1. ( hantura ) swelling
2. ( baba, puzla ) blister; ~ urtsu bat atera zaio oinean a watery blister formed on his foot; ~z eta zauriz betea covered with blisters and sores
du/ad.
1.
a. to enlarge, make... big
b. ( zuloa, putzua ) to make {large || bigger}, enlarge
c. ( argazkia ) to blow up, enlarge; irudiak handitzeko tresna image enlargement equipment
d. ( etxea ) to extend, expand
e. to magnify; bien arteko aldea ~ nahiz wishing to {magnify || exaggerate} the differences between them
2. (Josk.) (soinekoa, e.a .) to let out
3. Med. ( hantu ) to make... swell, swell up; hartu duen kolpeak belauna ~ dio the blow he {took || received} made his knee swell up
4.
a. ( kopuru a) to increase, raise; zergak ~ to {raise || increase || put up} taxes
b. to increase
da/ad.
1. to get big, grow large; Zarautz ikaragarri ~ da azken urteotan Zarautz has grown terribly big over the last few years
b. ( haz i) to grow up; haren seme-alabak ~ zirenean when his children grew up
2. (z.o.) to become great
3. Med. ( hantua ) to swell, swell up; oinak ~rik ditu his feet are swollen; eskua ~ zaio her hand's swollen up; zauria handi ez dadin so that the wound doesn't swell up
4. ( itsasoa ) to swell; itsasoa handitzen eta haserretzen denean when the sea swells and grows rough
5. ( harrotu ) to get stuck up, grow {vain || conceited}

handitzaile iz. magnifier; beldurra gaitz txikien ~a da fear makes little evils big; nekeen ~a da it makes our sorrows greater

handizale iz. meglomania

handizkatu du/ad.
1. ( goraipatu ) to celebrate, praise; haren edertasuna ~z celebrating her beauty
2. ( egiaz baino handiago dela adierazi ) to exaggerate, overdo; abiatzen zara zeure adiskide bati kontzatzen besteak egin dizkizun kalteak; handizkatzen dituzu ahal duzu guztia you start telling a friend of yours all the harm he's done to you; you're {exaggerating || overdoing} as much as you can

handizki adb . grandly

hanka [from Rom.; cf. Cast. "anca" (haunch)] iz.
1. Anat.
a. leg; zaldiaren lau ~ the four legs of a horse; intsektu guztiek seina ~ dituzte all insects have six legs each; gereziondotik behera jausita, ~ hautsi zitzaion he broke his leg from falling out of a cherry tree
b. [ izenen aurrean ] leg-; ~-hezur legbone; zaldien ~-hotsak the sounds from horses' feet
c. (esa.) lau ~tan ibili to go on all fours; ~ bat hautsi Argot. to tie the knot | to marry; ~ hautsi to lose one's {chastity || virginity}; ~ hoztu zaio Argot. he kicked the bucket Argot. | he died; ~ sartu to put one's foot in it; ~ sartu dut eta as I put my foot in it; ~ sartu dute, bai, inkestagileek, hondo-hondoraino the pollsters have certainly put their foot in it ... big time; ~z gora i. ( nahastuta, ordenarik ez ) in a mess ii. ( erori ) headlong; ~z gora erori he fell headlong; ~z gora aurrera eraman to drag along; buztana ~ artean zuela with his tail between his legs
2. Lagunart. ( oina ) foot; ~k arinak eta burua arinago, dantzan hobeto daki arta jorran baino light on his feet and lighter in the head, he can dance better than he can weed
3.
a. ( fruituena ) segment
b. ( altzariari d .) leg
c. ( perretxikoari d .) stipe, stalk
u hanka egin
1. ( alde egin ) to run away, hightail it
2. to lose ones's chastity

hankabiko iz.
1. bipedal, two-footed
2. two-legged

hankadun io. legged, with legs; ohe ~a a bed with legs

hankarte [from hanka (leg) + tarte (between)] iz. ostikoa eman zion ~an she kicked him between his legs

hankoker io. bow-legged, knock-kneed

hanpadura iz. ( hantura ) swelling

hanpatu du/ad.
1.
a. to inflate, blow up
b. ( haizeak bela ) to swell
2. (irud.) haren idazkera ~a his overblown style of writing
da/ad.
1. to inflate, puff up
2. to swell; urez ~a swollen with water

hanpurus io. vain

hanpuruskeria iz. arrogance, haughtiness, pride

hanpurutsu io. naughty, arrogant

hantu io. swollen du/ad. [ hant, hantzen ] to soak, steep towards da/ad.
1. (I) (= handitu ) Med.
a. to get swollen, swell, swell up; gizonari ~ zaio hanka the man's leg has swollen; masailak gorrituak, lepoko zainak ~ak with his cheeks turned red and the veins in his neck bulging out
b. urez ~ to become waterlogged
c. (irud.) harrokeriaz ~rik swollen with pride
2. ( opila, e.a. ) to rise; labean hantzen den orea bezala like dough rising in an oven
3. (irud.) to get conceited

hantura iz.
1. Med. swelling
2. ( harrokeria ) haughtiness, self-importance

hantuste iz. arrogance, haughtiness io. haughty, arrogant

har [from *(h)anar] iz.
1. (Zoo.)
a. worm; zeta-~ silkworm; hil zen harrek janda he died from worm infestation; ~ra bezain gizena as fat as a hog
b. ( zedena ) worm; haragi-~ meat worm
c. ( zizarea ) worm, earthworm
d. ( bipia ) worm; zuraren ~ wood worm
2. (irud.)
a. nagging conscience; hobe duk lotsa aurpegian, ezen ez ~ra bihotzean it is better to look ashamed than have a nagging conscience; garbitasunaren ~rak jota agertzen zaigu he's possessed by a mania for cleanliness
b. ~ zoroak janda daukazu burua you're off your rocker

hara adb.
1. there, yonder formala. ; Angolatik ~ from Angola to there
2.
a. ~ Erregea there goes the King; ~ gure herriaren egoera that's the situation of our country; ~ zenbait adibide here are some examples; Bai, herri osoa zegoen hark joa, eta jendetza handiak biltzen ziren alderdi politikoetara. Horrek nahasketa eta zatiketa sortzen zituen jendearen artean, batzuek ziotelarik, &quot;Hona hemen egia&quot;, eta beste batzuek, &quot;H~ han egia&quot;! Indeed, the whole country seemed affected by it, and great multitudes united themselves to the different political parties, which created no small stir and division amongst the people, some crying, &quot;Lo here!&quot; and others, &quot;Lo there!&quot
b. ~ zergatik that's why
interj. ( harridura adierazteko ) my gosh! | good grief!; ~! hi hemen? my gosh, you here?

hara-hona adb. here and there; ~ ibili to wander about

haragi [probablyfrom *har- (meat, flesh) + ?, cf. Z "aratsu" (fleshy)] iz.
1.
a. ( biziduna ) flesh; hezur-~zkoa naiz I'm flesh and bones
b. Kristau. flesh; eta Hitza ~ egin zen and the Word became flesh; espiritua prest dago baina ~a argal the spirit is willing but the flesh is weak; ~aren pekatua carnal sin; ~zko bekatu carnal sin
c. (esa.) ukondoa ~ bizitan daukat the wound on my elbow is raw; ~ bizi egiteraino jo zuten they beat him to a pulp ; ~ jo hitz itsusia. to ball hitz itsusia. , screw hitz itsusia.
2. ( jatekoa )
a. meat; txahal horrek ~ asko dauka that calf has got a lot of meat on it; ~ {txikitu || xehatu} ground meat; ~tarako azienda meat livestock
b. [izenen aurrean] meat; ~-pastel meat pie; ~-xerra fillet
3. healing properties; ~ onekoa da he is amazing healing properties
Jakingarria: Ingelesek hitz bat erabili ohi dute animalia adierazteko eta beste bat haren haragia adierazteko. Askotan, animaliaren izena anglosaxoniarra eta haragiaren izena frantsesa: pig (txerria) esaten dugu bizirik badago, baina pork jaten badugu . Horretaz gain , cow (behia) eta haren haragia , beef (behikia); calf (txahala) eta veal (txahalkia); sheep (ardia) eta mutton (ardikia); deer (oreina) eta venison (oreinkia). Baina lamb (arkumea) eta lamb (arkumekia).

haragijale iz. carnivore, meat-eater io. meat-eating, carnivorous

haragikeria iz. lechery, lust, lustfulness; ~zko begirada a lustful glance; ~k garestiak izan daitezke the cost of lechery can be dear
u haragikeria egin
1. ( bestearen ezkontidearekin ) to commit adultery
2. fornicate

haragikoi io.
1. ( lizuna ) lustful, licentious
2. ( haragijalea ) carnivorous

haragitsu io.
1. fleshy, meaty
2. ( gizena ) plump

haragitu du/ad.
1. to embody, encarnate
2. to fornicate
3. haragitzeko diren abereak animals raised for their meat
4. ( jabetu ) to take possession of; ostutako telebista ~ zue n he took the stolen television for himself
da/ad.
1. to become encarnated, become flesh; eta Hitza ~ zen and the Word become flesh
2. eder-ametsik ezinena ~rik! the most impossible of wonderful dreams come true!

haragizko il.
1. ( izakia ) of flesh and blood
2. flesh-, of the flesh, carnal; ~ grinak desires of the flesh

harakin [from harat- (coming form of "haragi", meat) + gin (doer, maker)] iz. butcher

harakintza iz.
1. butchery, butcher's vocation
2. ( industria) meat-packing

harako il.
1. famous, well-known,... that we are all familiar. with; ~ abeslari hura that singer we're all familiar with | that singer we all know
2. that goes there; ~ bidea the road that leads there

haran iz. valley, dale

harategi [from harat- (combing form of "haragi", meat) + tegi] iz. butcher's, butcher shop

haratu du/ad. to take ... there; gurasoek Jesus ~ zutenean when Jesus' parents took him there da/ad. to go there; hara(tu) baino lehen before going there; noiz hara(tu)ko naiz? when shall I go there?; bekatariz beteta dago infernua eta haratzen diren gehienak haragizko bekatuengatik haratzen dira hell is full of sinners and most of those who go there do so on account of sins of the flesh

haratustel iz.
1. Med. gangrene
2. rotted flesh

harbide iz. ( kiderra ) handle

harea [from Lat. arena (sand)] iz. ( hondarra ) sand; ale larriko ~ coarse sand; ~ xehe fine sand; basamortuko ~ desert sand; itsas bazterrean den ~ beachside sand; ~ mugikor quicksand

hareatsu io. sandy; lur ~ sandy soil

hareatza iz. sandy ground, sandy area

hargailu iz. Ele. receiver

hargatik adb. because of that; zergatik?� ~ why? � because junt. however, nevertheless; ehizara nindoan, inori esan gabe ~ I was going hunting, without telling a soul nevertheless

hargin [from har(ri) (stone) + gin (doer, maker)] iz.
1. stonecutter; ~aren lanabesak a stonecutter's tools
2. mason; ~ beltz free mason

hargindegi iz. stonecutter's workshop

hargintza iz.
1. stone cutting; ~tik bizi zen bere senarra her husband lived from stone cutting
2. ( hargin-lana ) stonework; ~ ederreko etxea a house with fine stonework

hari iz.
1. (Josk.) thread; josteko ~ sewing thread; jostorratzean ~a sartu to thread a needle; ~ batetik eskegirik hanging from a thread
b. ( lihoa ) linen; ~zko alkandora linen shirt
c. hortz ~ dental floss
d. [ izenen aurrean ] ~-izpi strand of thread; ~-mutur end of a thread
e. (esa.) orratzetik ~raino behar duzu jakin you should know the all the ins and outs of it; orratzak baino ~ak luzeago behar du izan (atsot.) it's better to give in willingly than be bested unwilling; ~ korapilatua ez da sekula oso (atsot.) a broken friendship may be soldered but will never be sound (atsot.)
2. ( beste edozein gaitaz osaturikoa )
a. ( oro. ) thread; armiarmari darion ~a thread coming from a spider
b. urrezko \\ zilarrezko ~ golden \\ silver thread
3.
a. Ele. wire; telefono-~ak telephone wires
b. Mus. string; bibolinaren ~ak violin strings
4. Tek. thread; pieza ~duna a threaded piece; torloju honek ez du ~a hartu nahi this screw won't screw in; ~etan lotutakoa, gogorragoa da iltzeaz jositakoa baino once screwed in, it is more securely fastened than being held by nails; ~ak igo to strip the thread
5. (irud.)
a. ( ildoari, elkarrizketari d. ) thread; argudioaren ~a the thread of the argument; gogoeten ~a train of thought
b. (esa.) ~ra etorri to get to the point; baina gatozen ~ra! but let's get to the point!; ~ mehea izan ( du/ad .) not to feel up to it; horrelako gauzetan hasteko ~ mehea daukat nik I don't feel much like starting on such things

harik eta junt. until; ~ ~ egiten duteino until they do it; ez ziren konturatu ~ ~ ikusi arte they didn't realize until they saw him

haril iz.
1. ball of yarn
2. ball of tangled thread
3. (irud.) artaldea ~ bat eginda gelditu zen the flock of sheep bunched up together

harildu du/ad.
1. ( mataza ) to wind up, wind
2. (irud.) (asmatu ) to spin; aitortza osoa ~ zuen he spun the whole confession
da/ad. to wind up

harilkatu io. wound, spun du/ad. to wind, spin

harilketa iz. spinning, winding; ~n ari zen she was spinning

harilko iz. spool, bobbin

haritz iz.
1. Landr. oak ; ~ amerikar American red oak; ~ gorri red oak; ~ kandudun pedunculate oak (Quercus rubor) ; ~ kandugabe sessile oak (Quercus petraea) ; ~a ez da pagoa bezain itzaltsua a oak doesn't give as much shade as a beech tree; zingira-~ pine oak (Quercus palustris)
2. ( zuhaitza ) Arkaismoa. tree

harizpi iz. strand, strand of thread

hariztatu du/ad. ( orratza ) to thread da/ad. to fray, unravel

harizti iz. oak forest, oaktree grove

harjo iz.
1. gravel, crushed rock
2. Landr. mugwood, sagebrush
du/ad. to infest with worms: ~a dago it's infested with worms; hemen ere sagarrik onenek izan ohi dute ~a even here the best apples are infested with worms

harkaitz iz.
1. cliff
2. crag
3.
a. boulder, rock
b. [ izenen aurrean ] ~-karramarro rock crab; ~-txolarre Hegazt. rock sparrow (Petronia petronia) ; ~-txori Hegazt. wall creeper (Tichodroma muraria)

harkor io.
1. ( abegikorra ) hospitable
2. ( erraz hartzen duena ) receptive; Jainkoaren hitzarekiko ~ receptive to the word of God
3. ( landareak ) that easily takes root; mota honek erraz hartzen ditu txertoak baina beste hori ez da hain ~ra this kind readily takes on graftings but that other one is not so accepting

harlan iz.
1. masonry
2. rubblework

harlandu du/ad.
1. carve, work, cut stone
2. ( jaso ) hoist, move, set down

harmaila iz. stone step; ~ak flight of stone stairs; hiru ~k igo zituen she went up the three steps; Greziako antzinako antzokietako ~ak the stone steps of ancient Greek theatres

harmailu iz.
1. stone club, stone hammar
2. stonecutter's hammar

harmen iz.
1. ( eskumena ) reach, grasp; ~ean daukazu it's within your grasp
2. Leg. jurisdiction
3. Ele. receptivity

harpa 1 iz.
1. Mus. harp
2. (esa.) i-i ~ jo to pull sb's leg | to take the mickey out of (GB) ; ~ jotzen ari da he's kidding; irakurleari ~ jotzeko idatzita written to put one over the reader
harpa 2 iz. ( arranpa ) cramp; ~k hartu dio besoa he got a cramp in his arm

harpalari iz. harpist harp player

harpe [from har(ri) (stone) + -pe ] iz.
1. cavern, grotto; Lourdesko ~a the grotto at Lourdes
2. [ izenen aurrean ] cave-; ~-gizon caveman; ~-gizaki caveman

harpe-zulo iz. cavern

harpide iz. subscription

harpidedun iz. subscriber

harrapagailu iz. trap, snare

harrapaka adb.
1. ( lasterka ) quickly, in a rush; ~ sartu ziren gelara they rushed in the room; ~ saldu ziren ale guztiak all of the issues were snapped up
2. ( harrapatzen ibiliz ) pillaging, plundering; ~ ibili to go {pillaging || plundering || looting}

harrapakatu du/ad. to ransack, pillage

harrapakeria iz. robbery, pillage

harrapaketa iz.
1. pillage, marauding, sacking
2. capture

harrapakin iz. booty, spoils

harrapari iz. pillager, plunderer io.
1. hegazti ~ bird of prey
2. (irud.) rapacious, marauding, predatory; espainiar ~en mendean bizi zirenean when they lived under the rapacious Spaniards

harrapatu [from Rom. "arrapar", "rapar"] du/ad.
1. ( jabearen gogoaren kontra hartu )
a. to snatch, snatch away, swipe; anaia txikiari harrapatzen dizkio jostailuak he snatches toys away from his little brother; hirian aurkitu zituzten baliozko gauzak ~z swiping things of value they found in the city
b. to wrest away, grab; orduan Herioak bizi maitea harrapatzen digu then Death wrests hold of our dear lives
2. ( atzeman, atzitu )
a. ( pilota, botatako zerbait ) to catch
b. ( p. ) to catch, nab; ~ko dute lapurra they'll catch the thief; ~ko zaitut! ( umeei esanda ) I'm going to get you!
c. ( presoa ) to capture, take, apprehend
d. ( sarean, tranpan ) to catch, snare; sarean ~ta gelditu ziren they were caught in the net
e. ( bahitu ) to kidnap, abduct
f. ( leku itxi batean ) to trap; meazuloan ~rik trapped in a mine; etxea erori eta hogei lagun ~ zituen azpian the house fell in and twenty people were {caught || trapped} underneath
g. ( arraina) to catch
h. ( euriak norbait) to catch; euriak ~ dik and blai eginda heldu duk he got caught in the rain and come all soaked and wet
i. (esa.) i-r gezurretan ~ to catch sb lying; dabilen bideak ~ko du the life he's leading will catch up with him; egundoko mozkorra ~ dik hire arrebak your sister got {plastered || falling down drunk}; eta haiek edaten dute harrapatzeraino they drink till they get drunk; zezenak harrapatzen bazaitu i. ( bota ) if the bull tosses you ii. ( adarka ) if the bull gores you; gerrak ~ gintuen Belgikan the war caught us in Belgium
3. ( lapurtu, ostu ) to steal, swipe; epaileak: zergatik ~ zenuen jantzi hori? lapurrak: barka beza, Epaile Jauna, auzitegian ondo jantzita agertzeagatik ~ nuen judge: why did you steal those clothes? thief: I'm sorry Your Honour, I stole them so that I could be dressed properly in court
4. ( ziria sartu ) to fool, take in, deceive; ongi ~ zaituzte they took you in for everything

harrapatzaile iz.
1. ( lapurra ) thief
2. Kir. catcher
io. catching, apprehending

harraska iz.
1.
a. ( sukaldekoa ) sink
b. ( arropa garbitzekoa ) basin, wash basin
2. ( tresna ) scraper, rasp

harreman iz.
1. relation, dealing; ; Picassok Kataluniarekin ~ estua izan zuela frogatu du erakusketak the exhibition shows that Picasso had a close relationship with Catalonia ; diplomazia ~ak diplomatic relations; gizarte-~ak public relations; nazioarteko ~ak international relations
b. ~ak [ izen plurala ] relationship; senar-emazteen arteko ~ak the relationship between a husband and wife ; adiskidetasunezko ~ak a friendly relationship
c. i-kin ~etan jarri i. ( inork inor ) to put sb in contact with ii. ( inor ) to get into contact with sb
2. ( lotura ) link, tie, relationship; astronomiak astrologiarekin zituen ~ak the links that astronomy has with astrology

harrera iz.
1. access, reach
2. reception; liburuak ~ ona izan du the book was well received; gure proposamenak ez zuen espero genuen ~ izan our proposal wasn't as welcome as we expected | our proposal didn't get the reception we expected; haren ideiek ~ txarra izan zuten his ideas were unwelcome
3. ( hotelari, bulegoari d. )
a. reception
b. [ izenen aurrean ] ~-areto reception room; ~-orduak reception hours
u harrera egin
[ dio ] to welcome; ez diote merezi duen ~ egin they haven't given her the welcome she desired

harresi iz.
1. stone wall
2. wall; presondegia ixten duen ~a the wall surrounding the prison; Txinako H~ Handia the Great Wall of China

harrezkero adb. since then; ~ ez da ezer gertatu nothing's happened since; ~tik ezin du hitz egin he hasn't talked since then

harri [from *karr-] iz.
1. ( gaia ) stone, rock (USA) ; hau ~a baino gogorragoa da this is harder than a rock; ~ leundu to polish stone
b. ( etxegintzari, artegintzari d. ) stone
c. [ izenen aurrean ] stone-; H~ Aroa Stone Age; ~-puska piece of stone
2. ( gai horren zatia, puska )
a. stone, rock (USA) ; poliziei ~ak bota zizkieten they threw {stones || rocks} at the police; bekaturik ez duena lehen jaurtiki dezala let he who is without sin cast the first stone; ~ artean erortzen da gari-hazia the wheat seed falls amid the rocks; dabilen ~ari ez zaio goroldiorik lotzen (atsot.) a rolling stone gathers no moss (atsot.) ; ~ xeheak gravel | pebbles (atsot.)
b. [ izenen aurrean ] stone-, rock-; of stone; ~ mokor bat a chunk of stone; ~-meta pile of {stones || rocks}; ~-pila pile of {stones || rocks}
3. ( gai horren mota berezia )
a. stone; harea-~ sandstone; ikatz-~ coal; kare-~ limestone; diamantezko ~a bezain gogorra as hard as a diamond stone; ~ preziatu precious stone
b. ~ landu ashlar | block of stone; ~ urdin lapislazuli; ~ ustel slate, shale; ~ zabal flagstone
4. ( gai horren zati, erabilera bereziren bat duena )
a. stone; dema-~ contest stone | dragging stone; esne-~ rock for boiling milk; habaila-~ sling stone; 312 kiloko ~a jaso zuen he lifted a 312 kilo stone
b. [izenen aurrean] ~-jasotzaile stone lifter
5. (irud.) ~ eta {zur || belarri} gelditu to be absolutely {stunned || shocked}; Ruandako sarraski izugarriek guztiok ~ eta zur utzi gintuzten the terrible massacres in Rwanda deeply shocked us all; ~ eta makila like {crazy || mad}; ~ eta makila erabiltzen dute (NG) they work his {butt || tail end} off; ~ eta horma ukatu (B) to deny categorically; ~ batez bi kolpe egin to kill two birds with one stone
6.
a. Met. hailstone; ~a egin du it's hailed; kazkabarra eta ~a ari ziren it was hailing down; buruan dut, udaberriko egun batean, nolako ~a egin zuen, aza landareak jarri gure baratzean eta ordubete baino lehen I recall on a spring day how it hailed within an hour after planting cabbage plants in our garden ; ~ak jota struck by hail
b. (irud.) ( kalte ) haren aurrean esan dituen berbetan ~ batu dio bere buruari he brought it upon himself for saying the words he did in front of her
7. Med.
a. stone; gibel-~ gallstone; gibelean ez dik ~ asko! (NG) i. he doesn't have many gallstones ii. (irud.) he's as fit as a fiddle
b. [ izenen aurrean ] ~-mina du he's suffering from a {gallstone || kidney stone}
8. sink; ~koa egin to wash the dishes | to do the washing up; goiz guztian, ~tik urten barik nago I've been washing dishes non-stop all morning
9. Kir. ( h.g. pilota-~ ) ball; elkarri pilota-~an txanda ematen ziotela in which they took turns hitting the ball to each other
harri bizi iz.
1. solid rock; hilobi berria, ~an egina a new tomb cut into solid rock
2. ( distiratzen dena ) jewel; urre eta ~zko koroa a crown of gold and jewels

harri bizi iz.
1. solid rock; hilobi berria, ~an egina a new tomb cut into solid rock
2. ( distiratzen dena ) jewel; urre eta ~zko koroa a crown of gold and jewels

harridura iz.
1. surprise, amazement, astonishment
2. [ izenen aurrean ] ~-marka exclamation mark

harrigarri io.
1. ( izugarria, miresgarria ) admirable, awe-inspiring
2. ( bitxia ) strange, odd; gauza ~ak gertatzen zaizkizu beti strange things are always happening to you
3. ( aztoragarria, zoragarria ) amazing, astounding; ~a da niri ez esan izana it's amazing that I wasn't told

harrigarriro adb. surprisingly, amazingly

harrijasotzaile iz. Kir. stone lifter

harrika adb. throwing stones
u harrika egin
[ dio ] to stone; i-i ~ egin to stone sb
u harrika eman
[ dio ] to stone sb

harrikada iz.
1. stone's throw; zubitik ~ batera dagoen sagasti batean in an orchard a stone's throw away from the bridge
2. {hit || blow} from a stone; ~k zauritu zuen the rock injured him; ~ eman zion bekoki erdi-erdian he hit him smack in the middle of his forehead with a stone

harrikari iz. stone thrower, rock thrower

harrikatu du/ad. to stone, throw rocks at; Jaun Done Eztebe martiria ~ zuten they stoned St. Stephen

harrikatz iz. Meag.
1. coal, bitumous coal
2. [ izenen aurrean ] ~-gas coal gas

harriko iz. washing up; ~a egin to do the dishes | to do the washing up (GB)

harrimen iz.
1. wonder, amazement, awe; ~a da filosofiaren lehen iturburua wonder is the prime source of philosophy
2. ( ustegabea ) surprise; hau ~a! how surprising! | amazing!

harripe iz. place under a stone; ~ batean aurkitu zuten they found it under a stone; ~an gordeta hidden under a stone

harritasun iz. amazement, surprise, awe, astonishment

harrite iz. hail spell, period of hail, hail storm

harritsu io. rocky, stony; lur ~a stony soil; leku ~ a stony place; errekako hondo ~a the rocky stream bed; Mendi ~ak the Rocky Mountains

harritu ["harri" (stone) + -tu] io.
1. surprised, amazed
2. petrified; zuhaitz handi ~ak large, petrified trees
du/ad.
1.
a. to turn ... to stone; bizimodu gogorrak bihotza ~ dio her hard life has turned her heart to stone
b. (Geol.) to petrify
2. ( ustekabea izan ) to amaze, surprise; ~ ninduen gauza bakarra the only thing that surpised me
da/ad.
1.
a. to turn to stone; bihotza ~ zaio her heart's turned to stone
b. (Geol.) to become petrified
2. (irud.)
a. to be {surprised || amazed}; horrekin ~ ziren they were surprised at that
b. borondate gaiztoan ~ak eta finkatuak those who are stuck and fixed in their evil ways
c. to turn stiff with cold

harritza iz. stony area, rocky tract

harritzar iz. rock slab, stone block

harritzeko iz. wonder, marvel; nondik ~ hau eta zergatik? how can this be explained and why?

harriztatu du/ad. to pave, pave with stones

harro io.
1. ( trinkotasunik gabea )
a. ( lurra ) loose
b. ( luma ) fluffy, fuzzy
c. ( ilea ) fuzzy, fluffy
d. ( soinekoa, jantzia ) loose-fitting, loose
e. ( ogia ) soft, spongy
f. ( egurra ) hollow, worm-eaten
2. ( hantustez betea )
a. (z.o.) proud; freedoniarra naiz eta ~ nago I'm Freedonian and proud of it
b. (z.tx.) proud, arrogant, haughty, conceited, smug ; gizonik ~ena apaltzeko to humble the proudest of men; ~ bai ~a, hegohaizeak daraman orbela bezalakoa as proud as a peacock
c. ( hitza, ekintza) (z.tx.) arrogant, disdainful; hitz ~egiak erabiltzen dituelako because he speaks boastfully
3. (NG) ( lore, moxkorra ) tipsy
4. (B) ( ibaia ) deep
5. (NG) ( beroa ) warm; egun ~a a warm day; eguraldi ~a a warm day with southerly winds blowing
6. ( gordina ) rude; ele ~ak dirty stories
adb.
1. (z.tx.)
a. proudly, conceitedly
b. ( hitz egin ) pompously
2. (z.o.) proudly; euskaldun izateaz ~ agertzen direnak those who are proud to be Basque
u harro egin
1. to boast, brag, gloat, crow
2. burua ~ egin to cough furiously

harrobi iz.
1. Meag. quarry; Zestoako ~an in the Zestoa quarry
2. (irud.) treasure house; Axularren "Gero", euskal ~a Axular's "Gero", a Basque treasure trove

harroin iz.
1. ( harrizko zutabea ) pillar
2. ( harrzko oin ) cornerstone, foundation

harrokeria iz.
1. pride, arrogance, conceit, vanity; ~z arrogantly, conceitedly; gehiegiziko ~ excessive pride; ~k itsuta blinded by pride; ~ badirudi ere vain though it may seem; haien ~ beheratu nahiz wishing to clip their wings
2. ( egintza ) vanity, conceited thing; ~k esan to say vain things

harroketa iz.
1. ( ogia ) rise, rising
2. softening; lastaira honek ~ ederra behar du this straw mattress could use a bit of a shaking up
3. ( harrotzea, harropuztea ) vanity; haren ~k ahaztu behar dira her vanities should be forgotten

harroki iz. rock, stone adb.
1. proudly
2. ( emeki ) softly

harroputz iz. pompous ass, braggart io. haughty, pompous, pretentious, stuck up Lagunart.

harropuzkeria iz. vanity, arrogance, haughtiness, pomposity

harropuztu du/ad. to make ... haughty da/ad. to grow {haughty || arrogant || pompous}; aberastu eta ~ he became rich and arrogant

harrosko io. arrogant, cavalier, proud, haughty

harrotasun iz.
1. pride, arrogance
2. Med. swelling

harrotu du/ad.
1. ( zuhaitza ) to hollow out
2. ( lurra ) to till, work; lurra goldeaz ~ zuten they tilled the land with the {plough (GB) || plow (USA) }
3.
a. ( hair ) to fluff up
b. ( haizeak zerbait ) to swell, puff up; haizeak belak ~ zituen the wind swelled the sails; haizeak gonak ~ zituen the wind made their skirts bulge
c. ( zereala, alea ) to puff up; arroz ~a puffed rice
d. ( esnegaina ) to whip, whip up
4. ( harropuztu ) to make... proud; zure jakinduriak ~ zaitu your wisdom has made you proud
5. ( dirua ) to go through, squander; laster ~ zituen bere diruak he soon squandered his money
6. ( hautsa )
a. ( zaldiek, e.a. ) to kick up
b. ( haizeak ) to raise a cloud of
da/ad.
1.
a. (z.o.) to be proud; horretaz harrotzen naiz I'm proud of that
b. (z.tx.) ( harropuztu ) to become proud, put on airs, get uppity Lagunart. ; bere aberastasunaz ~rik proud of his wealth
2.
a. Med. to swell up
b. ( ura, ibaia, e.a .) to swell; goiak bota zituen bota ahalak, errekak ~ ziren it poured down furiously and the streams swelled
3. ( zuhaitza, e.a. ) to become hollowed, hollow out
4. ( ogia labean, e.a. ) to rise; arroz ~a puffed rice

harroxko io. pretentious, rather arrogant

hartan
1. in that; hiri ~ gertatu zen it happened in that city
2. on that; egun ~ gertatu zen it happened on that day

hartara adb. thus, so; ~, politikariek askatasunaz eta ekonomiaz egin zuten eztabaida sutsua oso-osorik irentsi nuen so, I took in the fiery debate among the politicians about freedom and the economy

hartarako il.
1. apt for that; ~ gizona duk he's the man for that
2. which is for that

hartaratu du/ad. to get ... over there da/ad. to go there

hartu du/ad.
1.
a. to take, get; har ezazu zor dizudana take what I owe you; neskari eskua ~ zion she took the girl's hand; besoetan hartu zuen he took her into his arms
b. (irud.) to get, acquire; loak ~ ninduen I fell asleep
2.
a. ( erdietsi ) to get, acquire; gauean liburuak irakurtzeko ~ dut I've got into the habit of reading books at night
b. ( jaso ) to get, pick up; txanpona erori zaizu, har ezazu! you've dropped the coin, get it!
3.
a. ( gutuna, e.a .) to receive, get
b. (mina, kaltea) to get; teilatutik erori da eta min hartu du he fell off the roof and got hurt
c. ( irratia, e.a .) to receive, pick up
4.
a. ( harrera egin ) to take to, receive; ez naute ongi ~ I haven't taken to them; ez dute gure proposamena ongi ~ they didn't take to our proposal | our proposal wasn't well received; emaitza gaizki ~ zuen she didn't take the result very well
b. to receive; etxe pobre batean ~ zuten he was received into a poor house
5.
a. Mil. to take, capture; 1.940an Danimarka oso-osorik ~ zuten they complely took over Denmark in 1940
b. ( lantokia, unibertsitatea ) to occupy
c. ( eraikina ) to take, seize
d. (irud.) minbiziak birika ~ dio cancer has taken hold of his lung
6. ( edaria, janaria ) to have; zer hartuko duzu? what will you have?
7.
a. ( trena, autobusa, igogailua ) to take, catch; ozta-otza hartu zuen autobusa she just barely caught the bus
b. ( kalea, lasterbidea ) to take
8.
a. ( tenperatura, e.a .) to take
b. ( apunteak ) to take
c. ( argazkia ) to take
9.
a. ( neurriak ) to take, adopt
b. ( ohiturak ) to acquire
10.
a. ( eraman ) to carry; bizkarrean ~a eraman nuen etxera I carried her on my back home
b. (irud.) gaur ezin dut, oso ~a nago eta I can't today as I am very busy
11. ( ulertu ) to understand, get; hartzen al duzu? do you get it?
12. ( landareek ) to take root
13. to occupy, take up; sofak leku asko hartzen du the sofa takes up a lot of room
14. ( eduki ) hold; ontzi honek 15 litro hartzen ditu this container holds 15 {liters (USA) || litres (GB) }
15. -tzat ~ to consider, take for; lapurtzat hartzen dute he is considered to be a thief, they take him for a thief
16. ( alderatu ) i-ra ~ to veer towards somewhere; ezkerretara ~ du he's taken a left Oharra: hartu duten esaerak aurkitzeko, bila itzazu izenaren, adjektiboaren eta abarren adieran, adib. , eguzki hartu aurkitzeko , bila ezazu eguzki adieran

hartu-eman --> harreman

hartxintxar iz. gravel

hartz [cf. Aquit. Hars (gen. Harsi] iz.
1. (Zoo.)
a. ( Ursus ) bear; ~ arre brown bear; ~ beltz black bear; ~ dantzari dancing bear; ~ zuri polar bear (Thalarctus maritimus) ; ~aren atzaparra a bear's paw
b. ~ inurrijale anteater
2. Astron. H~ Nagusia Big Dipper; H~ txikia Little Dipper

hartzaile iz.
1. receiver, recipient
2. ( bezeroa ) client, patron
3. (H. Jak.) receiver
4. Med. recipient; organo-~ organ recipient
io. receiving

hartze iz.
1. taking
2. ( harrera ) reception; menditik etorri ondoren ~ ona izan zuten they were warmly received when they came down from the mountain
3. Fin. credit; zordunei ez zaizkie ~ak barkatu behar debtors should not have their credit forgiven
4. ( ulermena ) understanding; zure alabak laster ikasiko du, ~ ona du eta your daughter will soon learn as she is quick on the uptake

hartzedun iz. Fin. creditor

hartzeko iz. credit, balance of credit

hartzekodun iz. Fin. creditor; ~en ihesi fleeing creditors io. creditor; banku ~a the creditor bank

hartzidura | iz. fermentation
hartzidura | iz. fermentation

hartzigarri iz. Sukal. yeast, leavening io. fermentable

hartzulo [from har(ri) (stone) + zulo (hole)] iz. grotto, cave

hartzuri iz. Meag. alabaster

has io.
1. bare, stripped
b. ( gabea) bare, barren; lur ~ean datza it's lying on bare ground
2. uncovered
adb. buru-~ with one's head uncovered; oin-~ barefooted; harri-~ etzana zen he was lying on bare rock interj. Nekaz. sooee!

hasberri iz. beginner io. recently begun; lan ~a work recently begun

haserre iz.
1.
a. anger, outrage ; ~aren obrak works wrought in anger; ~ak hartu zuen gizona the man was gripped by anger ~z angrily, irately
b. ( haserretasun handia ) wrath, ire, fury; ~ bizi livid anger ; Erregeren ~ari ihes egiten fleeing the King's wrath; bere aitaren ~tik begiratzeko in order to protect him from his father's fury; ~ {gorritan || bizitan} egon to be {livid || hopping mad (USA) }
2. ( iskanbila ) row, dispute, fight; ~ak {sortu || piztu} to touch off a row ; euskararen batasuna zela eta sortu ziren eztabaida eta ~ak arguments and rows were sparked by the unification of Basque ; ez genuen behin ere ~rik izan we never had a fight; ~ bizi bitter row
io.
1. ( p. ) angry, irate, mad, incensed, infuriated; gizon ~aren erokeriak the follies of an angry man
2. ( itsasoa ) raging, rough
adb. angrily, irately; ~ etorri ziren they came in an angry mood; ~ dut aita my father's {angry || mad}; sekula baino ~ago {angrier || madder} than ever
u haserre egin
[ -(r)i ] to scold, tell off; ~ egin zion aitak his father scolded him
u haserre egon
to be angry (- (r)ekin: with, at ) , be mad (USA) ( -(r)ekin : at ) ; ~ zaudenean, ez hitzik egin when you're angry, don't talk; bere buruarekin ~ dago he's angry with himself | he's mad at himself
u haserre izan
to be angry ( -(r)ekin: with, at ) , be mad (USA) ( -(r)ekin : at )
2. ( itsasoa ) to be {rough || raging}

haserrealdi iz. fit of rage, tantrum; ea ~an edo odol hotzean egin zuen let's see he did it in a fit of rage or in cold blood; zahartzearekin ~ak ugaritu egin zitzaizkion with old age her temper tantrums increased

haserrebide iz. cause, reason, grounds for being angry; baina zer da ~a? but what's he angry for? | what grounds does he have to be angry?

haserregarri io. irritable, irksome

haserrekor io. bad-tempered, hot-tempered, irascible

haserretasun iz. temper

haserreti io. bad-tempered, ill-tempered

haserretu du/ad. to anger, make angry, make mad (USA) ; hark esandakoak ~ ninduen what he said angered him adb. to get angry, get mad (USA) ; ezetz esan diodalako ~ egin zait semea because I told him no, my son got angry ; ahizparekin ~ zen she got angry with her sister | she got mad at her sister (USA)

hasi du/ad.
1. to begin, commence, start; egitasmoa ~ dute the project has been started; gerra ~ zutenean when they started the war
2. ( era burutuan, izenondo gisa ) beginning; ~ berrian at first | at the outset; hasian ~ once begun; hasian ~ goazen bururaino once we've started on it, let's stick with it until the end
da/ad.
1. to begin, start; ingelesez irakurtzen ~ zen he began {reading ||to read} in English; lanean ~ nintzen I began {working || to work}; nola ~ zinen euskara ikasten? how did you start out learning Basque?; astelehenean ~ta, ez dugu inola ere hori egingo we won't do that any more starting Monday
2. (+ -tik ) to start; has gaitezen hasieratik let's start from the beginning

hasialdi iz. ( saioa, e.a. ) time, go, attempt; Errusiako izenak ~ batean ahoskatzea zaila da it is hard to pronounce Russian names in one go

hasiera iz.
1. beginning, start; ~n in the beginning | at first; ~ batean hala ez bazen ere even though it was not so to begin with; e-i ~ eman to start with sth
2. ( Bibliako lehen liburuaren izena ) H~ Genesis

hasikin iz.
1. (B) ~ak [ izen plurala ] first fruits
2. (Biol.) primordium

hasle iz. beginner; liburuaren ~a the one who started on the book

hasperen iz.
1.
a. sigh; lasaitasunezko ~ batean with a sigh of relief
b. pant, breath
2. (H. Jak.) aspiration
u hasperen egin
to sigh

hastandu du/ad.
1. ( urrunarazi ) to move... away from , lead away
2.
a. ( gaitzetsi ) to dislike, loathe; haren alde onak onartuz eta okerrak ~z accepting his good points and disliking his bad ones
b. ( ukatu ) to dismiss, repudiate, discard, disavow; haren argudio guztiak ~ zituen he dismissed all of his arguments
da/ad. to move away; bidetik ~ ziren they strayed off the road

hastangarri io. repulsive, disgusting

hastapen iz.
1. basics, rudiments; gramatikaren ~ak the grammar basics
2. beginning, initiation, start, onset; bigarren liburuaren ~ean at the beginning of the book; e-i ~ eman to initiate sth ; ~etan egon to be in the early stages; negoziaketak ~etan daude negotiations are in the {early || initial} stages; EAJren eta PPren arteko elkarrizketa hastapenetan dago talks between EAJ and PP are in the initial stages

haste iz. beginning, starting out, initiation post. starting; aziendak, oiloetatik ~, noiz behar diren bazkatu eta nola aztertu behar dugu we must look into when domestic animals, starting with hens, should be fed and how
u haste izan
to begin, start; Elizarentzat ~ ziren egun eder eta aberatsak splendid and affluent days for the Church had begun

hats iz.
1. breath; ~ hartu draw breath, inhale ; haren azken ~a his last breath; gero ~aren gainean geldituko zara then you'll be able to catch your breath
2. (irud.) breath, spirit; goi-~ divine inspiration; Gabon ~a darie gure kaleei our streets are full of the Christmas spirit
3. ( kiratsa ) stench, stink; whisky-~ stench of whisky
4. (I) ( aldartea ) mood; ~ gaiztoan in a bad mood; bere buruarekin ~ean bizi da he leads a life in which he is angry with himself
io.
1. reeking, stinking
2. ( zikina ) dirty, filthy
u hats egin
1. to take a breath
2. (irud.) (atsedena hartu ) to have a breather, take a breath; lehendakariek ere hartzen dute ~ even presidents have a breather
u hats eman
to give breath

hatsarre iz. beginning, start, onset

hatu [from Cast. hato, from L. fatum] iz. gear, paraphernalia, travel belongings, baggage; ~ak harturik Jerusalema igan ginen taking up our travel belongings, we went up to Jerusalem

hatz iz.
1. ( eskuari d. ) finger; ~ erakusle index finger; ~ lodi thumb; ~ luze middle finger; ~ nagi ring finger; ~ txiki little finger | pinkie
b. ( oro. ) digit
c. [ izenen aurrean ] ~-aztarna finger print
2. ( aztarna ) vestige, trace, mark; ~ik ez da ageri there's no trace left
3. ( hazkanahia ) itch
u hatz egin
to scratch; ~ egidazu bizkarrean! scratch my back!

hatz-belar iz. Landr. ( asuna ) nettle

hatz-mami iz. Anat. finger tip

hau erak.
1. this; emakume ~ this woman; emakume honek esango dizu this woman will tell you
2. ( izenordain gisa ) it (gauza bada), he gizonezkoa. , she emakumezkoa. ; honek esan duenez as (s)he has said
3. ( indargarri gisa ) nik, lotsagabe honek, egin nuen I myself, having no shame, did it
4. ( harridura adierazteko ) ~ duk bera! he is something else!; ~ da ~! this is something else!
5. (+ bai ) ~ bai dela egia now this is the truth!; ~ bai atsegina! now this is nice!
6. (esa.) ~ da that is to say | i.e.

haur iz.
1. ( oro. ) child; ~rak children
b. ( seme - alabak ) child; ez dute ~rik they have no children
c. ( umetxoa ) baby; ~ra galdu to have a miscarriage
d. [ izenen aurrean ] children's, baby-; ~-janari baby food; ~-jolas children's game
2. ( haurtzaroa ) ~retan ez nuen horrelakorik egiten I didn't do such things when I was a child; ~retatik hori egiten dut I've been doing that since my childhood
u haur egin
to give birth, bear a child

haur-min iz. childbirth pang, pangs of childbirth

haurbide iz. ~an dago she has a child on the way

haurdanik adb. since childhood, since one was a child

haurdun io. pregnant; ~ egon to be pregnant; ~ {gelditu || geratu} to get pregnant; hiru hilabeteko ~ aurkitzen zela finding herself three-months pregnant

haurgintza iz. child bearing; ~n laguntzeko in order to help in labour; ~ren nekeak the pangs of child labour

haurkeria iz.
1. childishness; hirugogei urterekin ez zenuke ~rik egin behar at sixty years old you shouldn't act childness
2. ( bihurrikeria ) naughtiness, mischief
3. childish prank

haurreria iz. bunch of children, children

haurride iz.
1. sibling; zenbat ~ zarete? how many brothers and sisters are there in your family?; ~ak eta ahaide guztiak her siblings and all her relatives
2. (irud.) brothers and sisters; guztiok ~ gara we're all brothers and sisters ; H~ musulmanak ( erakundea ) Moslem Brotherhood

haurtasun iz.
1. childhood
2. (z.tx.) childishness

haurtu da/ad. to become a child; zahartzaroan ~ egin zen he became like a child in his old age

haurtxo iz.
1. ( jaioberria ) infant, baby
2. little child

haurtzain iz.
1. babysitter
2. ( etxean bizi dena ) nanny

haurtzaindegi iz. nursery

haurtzaro iz. childhood; ~an ikasitako kantak songs learnt in her childhood; ~a herrian igaro ondoren after spending his childhood in the town; ~ko oroitzapen gozoak pleasant childhood memories

hausbero iz. hot ash

hausgarri io. breakable, fragile; bihotz ~a fragile heart

hauskaitz io. unbreakable, break resistant

hauskara io. ash-coloured (GB) , ash-colored (USA)

hausketa 1 | iz. pile of ashes
hausketa 2 | iz. infraction, breaking; lege-~k law-breaking | infractions of the law

hauskor io. breakable, fragile, brittle

hauskortasun iz. fragility, brittleness

hausle iz.
1. breaker
2. Leg. violator; lege-~ lawbreaker

hausnar adb. chewing
u hausnar egin
1. to chew the cud, ruminate
2. (irud.) to ponder, ruminate

hausnartu du/ad.
1. ( behi batek ) to ruminate, chew the cud
2. (irud.) to ponder, think it over, meditate; esanda didazuna ~ beharko dut I'll have to think over what you've told me

hauspo iz.
1.
a. bellows; ~ari eragin to work the bellows; sua ~az akuilatu zuen he stoked the fire with the bellows
b. [ izenen aurrean ] ~-gider bellows handle
2. (irud.) ( birika ) lung; bular-~ sendoak ditu he's got a strong pair of lungs

hauste iz.
1. breaking, breakage
2. Leg. infraction, breaking, violation

hausterre iz. ash

haustu du/ad.
1. ( hauts bihurtu ) to pulverize, grind
2. (irud.) ( suntsitu ) to obliterate, destroy, raze; haien hiriak eta herriak apurtu eta ~ zituzten they demolished and razed their towns and cities
da/ad.
1. ( hauts bihurtu ) to turn to dust
2. ( hautseztatu ) to gather dust; mahai hori, estalki gabe, haustutzen ari da without a table cloth, that table is gathering dust

haustura iz. break, rupture, fracture

hauta iz.
1. choice; hil edo sinets, ~ izan zuten garaituek the vanquished had the choice of dying or believing; bata edo beste, ~ eman zieten they were given the choice of one or the other; gure ~ra egiteko edo ez egiteko boterea the power that we have to do or not to do according to our choice; ~tan ematen dira erabaki gehienak most decisions are left to one's choosing
2. Mil. recruitment
io.
1. ( hautatua ) chosen, select
2. ( bikaina ) excellent; sukaldari ~ bat an excellent chef
u hauta egin
to make a choice

hautagai iz.
1. (Pol.)
a. candidate; lehendakaritzarako ~ak candidates for the presidency | presidential candidates
b. [ izenen aurrean ] ~-zerrenda slate of candidates
2. candidate, aspirant; sei ~ren artean bat aukeratu behar zuten they had to choose between six {candidates ||aspirants}

hautagarri io.
1. chooseable, selectable
2. electable
3. adoptable

hautaketa iz.
1. election
2.
a. ( aukera ) choice, selection; ez dakit ~ onik egin duten I don't know if they've made a good choice
b. [ izenen aurrean ] ~-batzorde selection committee

hautatu [from Lat. "aptare"] du/ad.
1. to choose, select; hauta dezagun, bada, zer nahi dugun: bidezko gizarte pobrea ala bidegabeko gizarte aberatsa so then let us choose what we want: a poor, just society or a rich, unjust society
2. (Pol.) to elect; hauteskundeetan Lincoln ~ zuten in the elections Lincoln was elected
3. to adopt

hautatzaile iz. selector

hautemaile io. discerning

hauteman du/ad.
1. to guess, discern, understand; gela hartan isilik egon behar zuela ~ zuen she understood that she had to be quiet in that room
2. ( somatu ) to notice; asko gizendu nintzela ~ zuten they noticed that I had gained a lot of weight
3. ( hausnartu ) to reflect, think, ponder

hauteskunde [from hautetsi (elect) + -kunde] iz.
1. election, voting; ~ libreak free elections; ~ orokorrak general elections; foru-~ak regional elections; Gorteetarako ~ak Spanish parliamentary elections; Kongresurako ~ak congressional elections; legegintzarako ~ak legislative elections; parlamenturako ~ak parliamentary elections; udal-~ak municipal elections
2. [ izenen aurrean ] election-; ~-barruti election precinct; ~ eguna election day; ~-kanpaina election campaign | the hustings

hautesle iz.
1. elector, voter
2. (Hist.) elector; Saxoniako H~a the Elector of Saxony

hautetsi du/ad.
1. to elect
2. ( aukeratu ) to choose, select, pick out
3. ( iragarri ) guess, discern
4. Kristau. to foreordain, choose

hauts iz.
1. ( zikina dena ) dust; bideko ~a dust on the road; ~a harrotu to kick up dust; ~a kendu to dust; hiritik irtetean oinetako ~ak astin itzazue shake the dust off your shoes when leaving the city; ~ez bete dusty
b. [ izenen aurrean ] dust-; ~-hodeiak dust clouds | clouds of dust
c. gariaren ~ wheat dust
2. ( erabilgarria ) powder; esne~ milk powder; burdin ~ iron dust | iron filings
3. ( errautsa ) ash; zigarro-~ cigarette ash; ~-koloreko harri ashen stone
u hauts egin
1. ( suntsitsu ) to turn ... into dust, destroy, raze
2. to turn ... to dust

hautseztatu du/ad.
1. to dust, cover with dust
2. ( azukrez, e.a. ) to sprinkle

hautsi io. broken du/ad.
1. to break
b. ( besoa, e.a. ) to break, fracture
c. (esa.) martxa honetan burua ~ko dio at this rate he's going to crack
2. ( zati txikitan ) to break up
3. (irud.)
a. ( itsasoak ) to roar in, break up; itsasoak hantxe bertan hausten du the waves break up right over there
b. ( marka ) to break, shatter
c. ( isiltasuna ) to break
d. ( legea ) to break, transgress
e. ( adiskidetasuna ) to break up
4. (+ -(r)ekin ) to break with; adiskide batekin hausten duzunean when you break with a friend
da/ad.
1. to break; besoa ~ zitzaion he broke his arm; makila ~ egin zait the stick broke on me
2. ( zati txikitan ) to break up, smash; mila zatitan ~ zen it broke into a thousand pieces

hautsi-mautsi iz.
1. compromise
2. arrangment

hautsontzi iz. ashtray

hautu iz. ( aukera ) choice, option; ez dute batere ~ txarra egin they didn't make a bad choice at all io.
1. choice, select, exquisite, prime; ardorik onenak eta ~enak eskatu zituzten they ordered the best, most select wines ; New Yorkeko auzorik ~enean in the choicest neighbourhood of New York
2. (p.) select, best; Angolako idazlerik ospetsuenak eta ~enak the most prestigous and most select writers of Angola
3. ( bikaina ) excellent, fine

hauxe erak. this very; ~ da problema! this is what the problem is!

haxe iz.
1. ( zama ) load
b. ( fardela ) bundle
2. ( zigorra ) burden, punishment
3. --> huraxe

hazama iz. wet nurse

hazgai iz.
1. ( abere baten umea ) young, young animal
io. ( hazkorra ) growing

hazgale io. itchy, wanting to itch; izan have an itch

hazgarri iz ( legamia, altxagarri, orantza ) yeast
2. ( gehigarria ) supplement
3. ( hazkurria ) sustenance, food
io. cultivatable, growable

hazi iz.
1. seed; sagar-~ak apple seeds
2.
a. ( abereena ) semen
b. ( giza ) seed, semen
3. ( jatorria ) diru-gosea da gerra guztien ~a greed is the origin of all wars
4. ( arraza ) breed, race
du/ad.
1. ( zaindu )
a. ( haurrak ) to raise, bring up; ongi ~ zituzten seme-alabak they brought their children up well
b. ( abereak ) to raise, breed; zaldiak hazten dituzte they raise horses
2. ( artoa, etab. ) to raise, cultivate
da/ad.
1.
a. to grow; hor artoa hazten da corn grows over there
b. ( handitu, emendatu ) to grow, grow large; gehiegi ~ diren hiriak cities which have grown too big
2. ( p. b.b. ) to grow up; Mundakan ~ nintzen I grew up in Mundaka; baserrian ~tako jendea people that have grown up on a farm
3. ( handitu, hantu ) to swell; hankak ~ta dauzka her feet are swollen

hazil iz. ( hila: azaroa ) November

hazka 1 adb. scratching, itching
u hazka egin
to scratch; buruan ~ eginez, esan zidan ez zekiela scratching his head, he told me he didn't know
hazka 2 iz. Arkaismoa. fonding, touching

hazkor 1 io.
1. ( hazgaia ) growing
2. vegetative
hazkor 2 iz. linseed pod

hazkunde iz.
1. growth, increase; hirien ~a the growth of cities; biztanlegoaren berezko ~a natural population {growth || increase}
2. Fin. growth
3. --> hazkuntza

hazkuntza iz.
1.
a. Nekaz. breeding, raising; abere-~ livestock raising
b. ( umeei d. ) upbringing; gazteei ~ eta eskola ona emanez affording the young people a good school and upbringing
2. --> hazkunde

hazkurri iz.
1. growth
2. food, fodder; behar duen ~a gorputzari emanaz giving the necessary food to the body; arimaren ~a food for the soul; ongarria da lurraren ~a fertilizer is food for the soil; ~ handiko janaria nutritious food

hazle iz.
1. ( landareerakoa ) nursery, greenhouse
2. ( abereei d .) breeder, farmer; abelgorri-~ cattle breeder; arrain-~ fish farmer; erle-~ beekeeper; txerri-~ pig farmer
3. breeding ground, hot bed; ardoa edatea gutizia eragabeen ~a da drinking wine leads to unseemly acts of greed

hazta iz.
1. sense of touch
2. ( zentzua ) judgement, good sense

haztaka adb. groping, touching; argi itzali zen eta etxean ~ hasi zen the light went out and he start groping about the house

haztakatu du/ad.
1. to touch, feel, handle; lehenik, haren lagunaren soinekoa ~ zuen first she touched her friend's dress with her hands
2. ( aztertu ) to look into, check

haztamu iz. groping; haur-denborako ~a eta lehen urratsak the groping and first steps of childhood; itsuan eta ~tan ibili ondoren after grappling and groping

haztamuka adb. gropingly, in the dark; ~ da-bil, ilunpean doana bezala he's groping around like someone fumbling in the dark; ilunpeetan ~ groping around in the dark

haztatu du/ad.
1. ( ukitu ) to touch, feel
2. (NG) ( asmatu )
a. to reckon
b. jendea itxuratik haztatzen baduzu, erraz sartuko dizu ziria if you judge people by their appearance, they'll easily dupe you
3. ( pisatu )
a. to weigh, weigh up
b. (irud.) to probe; ahren zuhurtzia ~ nahi zuten they wanted to probe his wisdom
4. ( eskuko hatzez zerbait ukituz ezagutu ) to handle; itsuak zerbati ezagutzeko, ~ behar du for a blind person to recognize something he has to handle it
b. ( eskuko hatzez zerbait ukituz ibili ) to grope around

hebain io.
1. ( ahul ) feeble, weak, rickety; gorputz ~ari indarrak itzultzeko in order to return strength to a feeble body
2. ( elbarria ) lame; animalia itsuak, eriak, eta ~ak eskaintzen zizkiotelako because {he was offered || they offered him} blind, sick and lame animals

hebaindu du/ad.
1. ( ahuldu ) to weaken, enfeeble
2. ( jipoitu ) to hit, beat
da/ad. to weaken, lose stength, decline

hebreera, hebraiera iz. (hizk.) Hebrew

hebraiko io. Hebraic

hebraiera, hebreera iz. (hizk.) Hebrew

hedadura iz. spread, extension

hedagarri io.
1. extendible, expandable
2. di-ffusionible

hedagune iz.
1. {extended || expanded} area
2. ( arropa lehortzeko ) drying area, place for clothes to be spread out

hedaketa iz.
1. unfolding, unfurling
2. spreading

hedakor io. expansive

hedamen iz.
1. (I) extension, breadth, expanse; eskualdearen ~ guztia the whole breadth of the region
2.
a. ( hedaraztea ) spread; Islamaren ~erako egokia izan zen it was suitable for the spread of Islam
b. ( haztea ) growth

hedapen iz. extension, spread

hedarazi du/ad. to spread; ideologia berria hedarazteko in order to spread the new ideology ; arabiarrek ere ardura izan zuten Asian eta Afrikan beren hizkuntza har erazteko eta hedarazteko the Arabians also took care to impose and spread their language in Asia and Africa

hedatsu io. extensive, vast, expansive; itsaso zabal eta ~a the wide, vast sea; hondartza garbi ~ak the extensive, immaculate beaches

hedatu du/ad.
1. ( zabaldu )
a. to spread, expand, extend;
b. ( arropa ) to spread out
c. ( sarea ) to spread out, extend
d. Naut. (belak ) to strike, unfurl
2. ( barreiatu )
a. ( albistea ) to spread
b. to diffuse, disperse, propagate
da/ad.
1.
a. ( zabaldu ) to extend; Alexandroren inperioa Indiaraino hedatzen zen Alexander's empire extended as far as India
b. (irud.) irribarreak halako distira bat jartzen digu aurpegian, eta distira hori besteengana hedatzen da smiling brings a glow to our countenances that radiates to others
2. ( hitz eginez ) to overextend o.s., go on; ez zaitez gehiegi heda azalpenetan don't go overboard in explaining very much; hitzaldian, gehiegi ~ zen harira jo orduko in his speech, he dragged on too long before he got to the point

hedatuki adb. extensively, at length; azal ezazu ~ago nola egin daitekeen explain more at length how it can be done

hedatzaile iz. disseminator, spreader; gezurrak eta gezur-~ak berdin mesprezatuz despising lies and {spreaders of lies || those who spread them} alike io. extending, spreading, expanding

hede iz.
1. leather strap; ~z estekatu to stap down
2.
a. ( zaldia gidatzeko, e.a. ) rein
b. ( zakurra eramateko ) leash

hega iz.
1. wing; ~n flying
2. Arkit. eaves

hegabera iz. Hegazt. lapwing

hegada iz.
1. flight; zeruan jaun eta jabe diren arrano handien ~ bezala like the flight of great eagles who reign supreme in the sky
2. adimenaren ~ soaring of intelligence

hegaka adb. flying; txoriei ~ begira zegeon he was looking at birds flying about; txoria zuhaitzez zuhaitz zebilen ~ the bird fluttered from tree to tree

hegal iz.
1.
a. ( hegoa ) wing
b. (esa.) ~a hautsi to lose one's virginity; emakume~-hautsia a loose woman
2.
a. ( arrain, itsas-zakurrari d .) fin
b. ( arrainkiari d .) flank, side
3.
a. ( kapelari d. ) brim
b. ( teilatuari d. ) eaves
c. Aut. fender, wing (GB)
4. ( alde )
a. wing, side; atzeruntz edo ~ mugitu beharko dute they'll have to move back or to the side
b. ( eraikinari d. ) wing; Etxe Zuriaren mendebaldeko ~a the west wing of the White House
5. ( errotari d .) sail
6. ( bazterra, txokoa )
a. corner; lurraren lau ~etara iritsi zen berria the news reached the four corners of the earth
b. (futbol-zelaiari d.) margin
7. ( mendiari d. ) slope, side; Txindoki mendi ~ean erori ziren they fell down the slope of Mt. Txindoki
8.
a. ( arropari d. ) edge; galtzen ~ean on the edge of his trousers
b. ( altzariari d. ) edge; mahaiaren ~ eseri zen he sat on the edge of the table

hegalabur iz. Arraina. red-finned tuna

hegalari iz. flier io. flying

hegaldaka adb. flying

hegaldatu da/ad.
1. to fly; arranoa zerura ~ zen the eagle flew up into the sky; goregi hegaltzen bada if it flies too high
2. (irud.) teilak airez aire hegaldatzen zirela with tiles flying through the air; gazterik ~ zen mundu honetatik he winged his way from this world when he was young

hegaldi iz.
1. flight; ~a eraitsiz taking flight
2. Aeron. flight; Lisboatik Luandarako ~an on the flight from Lisbon to Luanda; 235 zenbakidun ~a flight number 235

hegaldun io.
1. winged; intsektu ~ak winged insects
2. ( kapela ) brimmed

hegaluze iz. Arraina. bonito tuna

hegan adb.
1. flying; arranoa airean ~ dabilenean when an eagle flies through the air; ~ ari zela as it was flying; mendira ~ joan ziren they flew to the mountain ; gari-pilan gainean ~ ikusten diren euliak the flies you see flying over a stack of wheat ; bi txori ~ sartu \\ atera ziren two birds flew in \\ out ; ~ igo i. to soar, fly up ii. Aeron. to gain height; ~ hasi ziren they took to flight
2. airean ~ doan hosto bat a leaf fluttering in the wind
u hegan egin
to fly; Ikarosek ezin zuenez ~ egin, lurrera erori zen as Icarus couldn't fly, he fell to the earth

heganagi iz. Hegazt. ( basoiloa ) bustard

hegats iz.
1.
a. ( luma ) plume, large feather
b. ( kaskoari, kapelari d. ) plume
2. ( idaztekoa ) pen, quill; ~a zorroztu zuen he sharpened his pen; tintaz eta ~ez idatzita written in pen and ink; ~ez in pen
3. ( arrainarena ) fin; bizkar-~ dorsal fin
4. Arkit. eaves

hegatu da/ad. to fly; airean hegatzen diren hegaztiak bezala like birds flying in the air; elkarrekin hega gaitezen itsaso zabalean barrena let's fly together across the wide sea; haren arima gorputzeko presondegitik zerura ~ zen his soul flew off to heaven from the imprisonment of his body

hegatxabal iz. Hegazt. lark

hegaz adb. flying; ~ dabil arranoa the eagle is flying about; ~ doala while in flight| while flying
u hegaz egin
to fly; airean ~ egiteko in order to fly through the air

hegazkada iz. flight, bird's flight

hegazkin iz.
1. airplane (USA) , aeroplane (GB) , plane; ~a aireratu to take off with the plane; ~a lurreratu to land the plane; Afrikara ~ez joan zen he flew to Africa; Asiatik etorri ziren ~ez they flew in from Asia; garraio-~ transport plane; gerra-~ warplane
2. [ izenen aurrean ] air-; ~ inude tanker; ~-zelai airfield

hegazkor io. Kim. volatile

hegazpe iz. Arkit.
1. ( etxebizitza ) penthouse
2. ( zaharkiak uztekoa ) attic

hegazterren iz. Hegazt. ( pauma ) peacock, peafowl

hegazti [from *hegaz-ki, cf. southern Nav. Elkano "erazki"] iz.
1. fowl, bird; ~a banintz, gainez gain nenbilke if I were a bird, I'd fly from peak to peak; ~ak erruleak dira birds lay eggs; ~-motak kinds of birds; ~ hegalariak flying birds; ~ harrapari bird of prey; itsas ~ak sea birds
2. [ izenen aurrean ] bird; ~-lumak bird feathers; ~-samaldak flocks of birds

hegi iz.
1.
a. ( ertza ) edge, corner; mahaiaren ~a the edge of the table
b. Arkit. eave
c. ( muga ) corner, end ; lurraren azken ~a the end of the earth; Hazparneko ~raino hedatzen zituen bere hegalak Nafarroako Erresumak the Kingdom of Navarre spread its wings clear to the end of Hazparne
d. ( ibaiari d. ) bank
e. ( itsasoari d. ) shore
2. ( jantziarena ) fringe, edge
3. ( mendietakoa ) mountain range
4. (Z) ( gurdikoa ) coach roof
5. (irud.) isolated {corner || place}

hego 1 iz.
1. ( hegaztiena, insektuena ) wind; ~ak astindu to flap one's wings
2. ~ak zabaldu to spread
hego 2
1. Met. ~ haize South Wind; ~a egiten du the South wind is blowing
2. Geog.
a. Country
b. ( hegoaldea ) South, Southern region
c. [ izenen aurrean ] South; H~ Afrika South Africa; H~ Afrikako Errepublika Republic of South Africa ; H~ Amerika South America; H~ Australia South Australia; H~ Carolina South Carloina; H~ Dakota South Dakota; H~ Euskal Herria the Southern Basque Country; H~ Gurutzea the Southern Cross; H~ irla South Island; H~ Korea South Korea; H~ Ossetia South Ossetia; H~ poloa the South Pole; H~ Rhodesia (Hist.) Southern Rhodesia; H~ Txinako itsasoa the South China Sea

hego-haize iz. Met. southerly wind, south wind

hego-mendebalde iz. Southwest

hegoalde iz.
1. South, southern part
2. ( Euskadi ) southern Basque Country

hegoaldetar iz. southerner

Hegoburu iz. Geog. South Pole

hegodun io. winged; aingeru ~ak winged angels | angels with wings; suge ~ak winged serpents

hegotar iz. southerner io. southern

heia iz. Nekaz.
1. (L) ( ikuilua, korta ) stable
2. (G) ( txerritegia ) pig sty

heiagora iz. ( deiadarra, oihua, garrasia ) scream, shriek; negarrak eta ~k aditu zituen kanpamenduan she heard crying and screaming in the camp

heiagoraka adb. ( oihuka, deiadarka, garrasika ) screaming, shrieking; ~ hasi zen haiek ikustean she started screaming when she saw them

hein iz.
1. proportion; industria zenbateko ~a da esku pribatuetan? what proportion of industry is in private hands?; bezeroak galtzen dituzten ~ean dirua galtzen dute they lose money in proportion to the customers they lose
2. ( neurria )
a. measure, extent; ~ batean arrazoi du to a certain extent she's right; ~ handi batean ez dira lehen bezain onak to a large extent they aren't as good as they once were; zer ~etan da hura bero? to what extent is that hot?; komeni zaizun ~ean to the extent that is best for you
b. bere ~eko haurrak children that are his size
3. ( pixka ) bit; ~ bat gaiztoa zara you're a little wicked
4. ( kategoria ) category
b. Mat. rank

heinean adb.
1. ( zorian ) on the verge of; dena galtzeko ~ suhiltzaileak azaldu ziren when we were about to lose everything, the firemen showed up
2. ( aurrean ) ahead, in front, before

hektarea iz. hectare

hel interj. (I) ( lagundu! ) help!; ~! ~! ~! \endash \endash oihuka hasi ziren they started shouting "help! help! help!"
u hel egin
[ dio ]
1. (I) ( deitu ) to call out (to); ~ egin zioten garrasika: hona! they screamed to him, "over here!"
2. Leg. to appeal

helarazi du/ad.
1.
a. to transmit; fedea bazter guztietara helarazteko in order to spread faith to all countries
b. ( eskutitza ) to forward (- (r)i; to )
2. to have (sb) arrive, have (sth) arrive; helaraz gaitzala beti iraun behar duen bizitzara may he bring us to eternal life
3. Leg. to appeal

helbide iz.
1. ( zuzenbidea ) address
2. ( eskumen ) access, reach; eskuaren ~an duzu it's within the {grasp || reach} of your hand
3. ( bidea ) access road

helburu iz.
1. goal
2. ( norakoa ) destination; ~ra jo to head for one's destination

heldu iz.
1. grownup, adult; ~entzako hezkuntza adult education
2. ( koska, ausiki ) bit; suge pozoitsuen ~a a poisonous snake bite
io.
1. ( fruitua ) ripe
2. ( p. )
a. ( ez umea, adinekoa ) grown up, adult; seme ~ak ditu he has grownup sons
b. (z.o.) (esperientziaduna ) mature
c. ( zuhur, zentzuduna ) sensible, prudent
du/ad.
1. [ dio ]
a. ( eutsi ) hold, hold on (- (r)i: to ) ~ honi! hold on to this!; ~ zion lepotik she grabbed him by the neck; iletik ~ eta lurrera bota ninduen he grabbed me by my hair and threw me to the ground
b. (irud.) hold on (- (r)i: to )
c. ( ekin ) ~ bide horri hel iezaiozu! go down that path!
2. ( sugeak, insektu batek ) [ dio ] to bite
3.
a. ( helarazi ) to bring
b. ( bidali ) to send; eskaria zure etxera ~ko dizugu we'll have the order sent to your house
da/ad.
1.
a. ( ailegatu ) to arrive (- ra: at, in ) , get ( -ra: to ) ; Getxora ~ zen he arrived in Getxo; hotelera ~ zen he arrived at the hotel; etxera ~ zen she arrived home
b. ( etorri, jin ) to come, arrive
2. ( iritsi )
a. ( denbora, amaila, jakin batera ) to reach; zahartzarora heldu zenean when he reached old age
b. ( maila jakinera iritsi ) to reach, get up to ; ura gerrira ~ zitzaion the water reached his waist
c. ( lortu ) to come; lehendakaria izatera ~ zen he came to be the president
3. ( beti era bukatuan delarik )
a. ( etorri, jin ) ~ den astean \\ urtean next week \\ year
b. ( egokitu ) gaizki ~ dira elkarrekin they don't get on | they don't get along (USA)
4. ( gertatu ) to happen; gauzak horrela jarraituz gero ez dakit zer ~ko den if things go on like that I don't know what's going to happen
5.
a. ( fruitua: umatu, ondu ) to ripen
b. ( p. ) to mature
6. [ zaio ] to help, aid; hel niri! help me! Oharra: ikus oharra arrive sarreran

heldugabe io.
1. ( fruitua ) unripened
2. ( p. ) immature

helduleku iz.
1. Naut. anchorage
2. ( eskutokia ) grip

heldura iz.
1. ( aurrerabidea ) progress, headway
2. help, aid

heldutasun iz. maturity; ~a iritsi to reach maturity

helgaitz iz. ( sukarra ) fever

helize iz. Naut. screw propeller

hemen [from *-au-en (of this), cf. heben (NB, Z), keben (Erronkari Basque)] adb. here; ~ ez da ezer gertatzen nothing happens here; ~dik i. from here ii. ( pasatuz ) this way; nora joan behar dugu? ~dik where are we supposed to go? � this way; ~dik aitzina henceforth | from now on; ~dik aurrera i. ( aurrerantzean ) from now on ii. from here; ~dik aurrera oinez joan behar da you have to walk from here; ~dik goiti henceforth | from now on | from here on out; ~dik hara(t) from now on | henceforth; ~go janaria gustatzen zait I like the food here | I like the local food

hemengotar iz. local person; ~rak local people io. local, from here

hementxe adb. right here; ~ Zarautzen bertan right here in Zarautz; ~ erori zen he fell {exactly here ||in this very place}

hemeretzi [from *hamar-bederatzi] zenb. nineteen Oharra: ikus adibideak hamaika eta sei sarreretan

hemezortzi zenb. eighteen

hemezortzina zenb. ( ban. ) eighteen each

hera 1 iz. (H)
1. ( hegaztiena ) gizzard
2.
a. ( gibela ) liver
b. ( erraia ) gut
hera 2 iz. Kristau. ( eramaten den soineko latza, damutuak penitentzia egin dezan ) cilice

herabe iz.
1. ( lotsatitasuna ) shyness, timidness
2. ( nagikeria ) laziness
3. ( higuina ) repugnance
u herabe izan
( du/ad .) to abhor
u herabe izan
1. to be {shy || timid}
2. to feel lazy

herabekeria iz .
1. abandon, idleness; utzi ~ horiek eta lotu lanari quit lazing about and get to work!
2. ( nazka-itxura ) scowl, face, grimace

herabeki adb. lazily, sluggishly; ~ lotzen banaiz lanari, ez dut burutuko if I tackle my work lazily, I won't get it finished

herabetasun iz.
1. shyness, timidity
2. ( gogorik ez ) reluctance; Moisek ~ handia agertzen zuen Jainkoak manatzen zionera Moses showed his reluctance to God about what He had ordered him to do

herabeti io.
1. ( lotsatia ) shy, timid
2. ( nagia ) lazy

herabetu da/ad. to become shy, grow timid

herbal io.
1. ( ahula, argala ) weak, skinny, destitute
2. ( elbarria ) paralytic

herbaltasun iz.
1. ( ahultasuna ) weakness, feebleness
2. ( elbarritasuna ) lameness

herdoil [from Gasc. arroudilho?] iz.
1. rust; ~ak janda, ontzia itsusi eta likits agertzen da bere gainbehera amaigabean eaten through with rust, the ship looks unsightly and filthy as it sinks in its terminal decline; ~ak jota rusted over; zerraila ~ak jana zegoen the lock was eaten through by rust
2. ( landareei d. ) rust
3. ( herdoil-orbaina ) rust mark

herdoildu io. rusted, rusty du/ad. to rust, make ... rusty, get ... rusty da/ad. to get rusty, rust over

herdoiltsu io.
1. ( metala ) rusty
2. ( landarea ) rust-ridden

heredatu du/ad. to inherit, be {willed ||bequeathed}

heren iz.
1. third; herriaren ~a a third of the town
2. ( artekoa ) go-between, mediator, third party

herenegun [from heren (third) + egun (day)] adb. day before yesterday; ~ aitzin three days ago

herengusu iz . second cousin once removed

herensuge [from heren (third) + suge (snake)] iz. dragon

heresia iz. Kristau. heresy; Luther-en ~ Luther's heresy; ~ko bekatua the sin of heresy; besterik esatea ~ da saying otherwise is heresy

heretiko iz. heretic; luthertarrak eta gainerako ~ak Lutherans and the rest of the heretics io. heretical; apaiz ~ heretical priest

herexa iz.
1. ( aztarna ) trace, vestige; ~rik utzi gabe without leaving a trace; haren oinen ~k his footprints
2. ( kaltea ) damage; haizeak ez du ~ handirik egin the wind hasn't caused much damage

Herio iz.
1. the Grim Reaper, Death; H~a etor dadinean when the Grim Reaper comes
2. death; ~a hurbiltzen zaizunean when Death is approaching you

heriogarri io. lethal, fatal; bertako hizkun tza gerra gogorra eta ~a egiten diote they're waging a harsh and lethal war on the local language

heriotza iz.
1. death, demise; berezko ~ natural death; betiko ~ eternal death | death for eternity; heriotzeraino until death ; gorputzaren ~ physical death; espirituaren ~ spiritual death
b. ( ~ jakin bat ) death; urkamendiko ~ death at the scaffold ; haren ~ren mendeurrena the centennial of his death; e-r ~ren azpian debekatu to forbid sth by pain of death
c. ( animaliena ) death; zaldiaren ~a the horse's death
d. ( gauza, hizkuntza ) extinction, demise, death; bide horretatik doa gure hizkuntza by following that road our language is heading for its demise
e. [ izenen aurrean heriotz ] death-; ~-epai death sentence; ~ talde death squad
2. ( Herio ) Death; ~k eraman zuenean when death took her; H~ izugarriaren atzaparretan in the clutches of a dreadful death; O H~, non dago hire eztena? Oh Death, where is thy sting?

heriozko io. fatal, lethal; ~ kolpea the fatal blow; ~ arma bat a lethal weapon; gaitz hura ~z zen that sickness was fatal; ~ zauri {mortal || fatal} wound

heroiko io. heroic

heroismo iz. heroism

herori izo. you yourself, thee thyself i

herots iz.
1. noise, clamour (GB) , clamor (USA) ; oihu eta ~ eginez shouting and clamouring; badakizu zer ~ egiten duen gatzak suan you know what kind of noise salt makes in a fire
2. (irud.) (entzutea, omena ) fame, renown

herra iz. spite, hate; ~ bizian dago bere buruarekin he has a great deal of self-hatred; nagusiarenganako ~ sartzen ari zitzaion he was beginning to feel hatred for his boss; i-i ~ erakutsi to show spite for sb; gorrotoak eta ~ arimari eta gorputzari kalte egiten diete hate and spite harm the body and soul

herratsu io. spiteful, rancorous, vindictive; pertsona ~ eta haserrekorren artean among spiteful and irritable person adb. spitefully, rancorously

herratu du/ad.
1. hate
2. --> erratu

herren iz. limp
u herren egin
to limp

herrendu du/ad. to disable, cripple, make ... lame; oinean hartu nuen kolpe batek ~ nau a blow I got in my foot crippled me da/ad.
1. to limp, wobble
2. ( gogoa galdu ) to get discouraged
3. ( elbarritu ) to become crippled; gerlan ~ zen he became crippled in war

herrenka iz. row, aisle adb. limping

herrentasun iz. lameness, disability

herresta iz.
1. drag, dragging
2. crawl

herrestaka adb. dragging along, lugging along

herrestan adb. ( arrastaka, narras ) dra-gging; ~ ekarri behar genuen eskolara we had to drag her to school; harria ~ eraman zuen he dragged the stone

herrestari iz. ( narrastia ) reptile, creeping animal io.
1. diligent, unrelenting, assiduous
2. ( animalia ) creeping, crawling, slithering
3. ( landarea ) creeping, creeper

herrestatu da/ad. to crawl, drag oneself

herri iz.
1.
a. ( nazioa ) nation, people; ~en Europa Europe of the peoples; "~ bat gara" we are a nation; ~ hautatua (Bibl.) the chosen people
b. ( erresuma, herrialde ) country, land; Euskal H~a the Basque Country; munduko ~ guztietan in every country in the world
2.
a. ( populua, hau da, guztiak agintari eta agintedunak ezik, Pol. b. b. ) people; "~a zurekin" "the people are with you"
b. [ izenen aurrean ] people's; public; H~ Batasuna People's Unity; H~ Errepublika People's Republic; H~ Eskola Public School (USA) , State School (GB) ; ~ literatura folk literature
3. ( hiri txiki )
a. town; ~ xehe small town; Elizondo Baztango ~ nagusia da Elizondo is the main town in Baztan; ~ plaza town square, H~ko Etxea (I) Town Hall
b. ( oso txiki izanik ) village

herri-gizon iz. public figure

herrialde iz.
1. country, land
2. territory

herrikide iz.
1. compatriot, fellow countryman
2. fellow townsman; ~ak gara we're from the same town

herrikoi io . folk; musika ~ folk music

herrimin iz. homesickness, nostalgia

herrira, herriratu du/ad.
1. to repatriate
2. to take ... {into || to} town, bring ... {into || to} town; ikatz-zakuak herriratzea zuen ogibidea his profession was taking sacks of charcoal to town
da/ad.
1. ( herrialdera, herrira ) to {go || come} to the country; oraintsu ~ da Coloradon bizi zen artzain zahar bat an old sheep herder who lived in Colorado has just returned to his town
2. ( hirira, e.a. ) to go to town; arratsaldero elkarrekin herriratzen ziren they went to town together every evening

herritar io.
1. the nation's, national
2. public
3. ( bertakoa ) indigenous

herritasun iz. nationality, national character; euskaldunak pobreago eta neketsuago bizi zirenean, ~a gorde zuten behintzat when the Basques lived a poorer and harder life, they at least kept their national character

herrixka iz. village

herrizale iz. patriotic io.
1. ( abertzale ) patriotic
2. ( herri xeheen aldekoa ) fond of small towns; ~ amorratua zen eta handikien etsai gorria he was passionately in favour of small towns and an ardent opponent of big shots

herronka iz.
1. (I) row; lehen ~n eseri zen she sat in the first row
2. ( mota, maila, kategoria ) kind; adin eta ~ guztietako hiritarrak citizen of all ages and walks of life

herskailu iz.
1. ( tranpa ) snare
2. (Argaz) photo shutter

herstegi iz. enclosure

herstura iz.
1. stringency
2. pressure, press
3. ( estutzea ) tightening, constriction
4. (irud.) (atsekabea ) anguish

hertsakor io. urgent, pressing

hertsatu du/ad.
1. ( estutu ) to tighten, squeeze
b. ( zapatek norbait, e.a .) to be tight; zapatek oinak hertsatzen dizkidate the shoes are pinching my feet
c. (irud.) to afflict, oppress; goseteak bortizki hertsatzen zuen Biafra famine hit Biafra hard; diruak eta teknologia berriek gizakia hertsatzen dute money and the new technology oppress man; erreka hertsatzen duten mendi garaiak the high mountains that squeeze down against the stream
2. ( trinkotu ) to compress
3. ( behartu ) to coerce, force, pressure; handik ateratzera ~ gintuzten we were forced to leave there
du/ad.
1. to take refuge in, be holed up in; Patxiren tabernara ~ izan zen he took refuge in Patxi's bar
2. [ zaio ] to turn to; nori ~ko zatzaizkio, adiskide guztiak galduz gero? who will you turn to if all your friends are gone?

hertsatzaile io. pressing, constricting

hertsi io.
1. pressing, anguishing, hard, harrowing; ordu ~an at a trying time; zein ~a den guda-garaian bizitzea! how harrowing it is to live through a war!
2. ( estu )
a. narrow; zerurako bidea ~a da the road to heaven is narrow
b. ( tinkoa, tarterik gabea ) tight, solid
3. ( amore ematen ez duena, ez bihotzbera )
a. strict, harsh; drogen aurkako lege ~ak behar dira strict laws against drugs are needed
b. (irud.) strict ; hitzaren adiera ~an in the strictest sense of the word
4. ( begiak ) closed
du/ad.
1.
a. ( itxi ) (I) formala. to close, shut; atea ~ to {close || shut} the door
b. espetxean ~rik egon to be locked up in prison
c. ( esparrua ) to close off; zelai bat ~ to {close || fence} off a meadow
2. ( estutu ) to squeeze, confine
3. ( lotu ) to bond, tie; kateaz ~ dute they chained him
4. ( hertsatu ) to constrain
da/ad. to press; epea hersten zela ikusirik seeing that the deadline was pressing; Herioa hersten denean when Death is pressing down

hertsidura iz. constraint, restraint

hertsikeria iz. strictness, stringincy, rigidity

hertsiki adb.
1. tightly
2. (irud.) strictly

hertu [from *erditu] du/ad. [ hert, hertzen ] ( murriztu ) to cut back on da/ad.
1. ( gutxitu ) to lessen; emendatu beharrean ~z decreasing instead of increasing
2. ( hantura ) to go down

hesi iz.
1. ( landare bizia ) hedge
2. ( gizonek egindakoa )
a. fence; ~ak hautsi to knock down fences; harrizko ~ stone fence
b. ( eragozpena ) obstacle
c. itsasoaren ~ handia breakwater
3. ( gurdiari d. ) hurdle, rail, sideboard
4.
a. Kir. hurdle
b. [ izenen aurrean ] ~-lasterketa hurdle race
5. Kir. barrier; baloiak ~an jo eta kanpora joan zen the ball landed against the barrier and went out

hesitu du/ad.
1. to fence off, fence out, enclose; larre guztiak ~ zituzten they fenced off every pasture
2.
a. ( inguratu ) to surround; alde guztietatik ~ gaituzte they've got us surrounded on all sides
b. ( setiatu) to lay siege to
3. (irud.) to cut off; mendi goititu askok ongi hesitzen dute hegoaldetik Gipuzkoa many lofty mountains cut Gipuzkoa completely off from the south

heste iz.
1.
a. Anat. intestine; ~ itsu caecum; ~ lodi large intestine; ~ luze small intestine
b. ~ak [ izen plurala ] guts
c. [ izenen aurrean ] intestinal; ~-flora intestinal flora; ~min intestinal complaint; ~-zizare tapeworm
d. (esa.) ~ak beste i. ( lukainkak egin ) to stuff sausages ii. ( tripa bete ) to stuff one's guts, gorge o.s.; hau eta bestea eta ~a this, that and the other
2. Med. probe
3. Mus. catgut

hestebete iz.
1. sausage
2. ( tripabesta ) bellyful; egun hartan txokolatez eta pastelez egindako ~a ahaztu ezinik unable to forget how he had stuffed himself silly with chocolate and cakes that day

hestegorri iz. Anat. oesophagus (GB) , esophagus (USA) , windpipe

heterodoxo io. heterodox

heu izo. you yourself

heze iz.
1. humidity
2. ( landareari d. ) juice, sap
io.
1.
a. ( eguraldia ) humid, muggy, sweltering, sultry
b. ( klima ) humid
c. ( giroa ) sticky, muggy
d. ( beroa ) sticky, sweltering
2.
a. ( eskua, azala ) moist, sticky
b. ( gainaldea, ihintzeztatuta ) moist, wet
c. ( hautsa, belarra ) damp
d. ( tunela, leizezuloa, leku ilun eta hotza e.a. ) dank, damp
e. ( haizea ) wet
f. ( lekua ) wet, humid
3. ( landareei d. )
a. green, lush; zuhaitz ~ fruitutsua a flourishing, fruitful tree; belar ~ {luxuriant || lush} grass
b. ( adarra ) green, tender, immature

hezetasun
1. humidity; klimaren ~a the humidity of the climate
2. ( erdi bustia ) moistness

hezetsu io. Lit. moist, damp

hezetu du/ad.
1. to dampen, wet; apur bat ~a slightly dampened; lurra hezetzen duen euria the rain which wets the ground
2. mihiaz ezpainak ~ak to lick one's lips
3. (irud.) egarria ~ to quench one's thirst
da/ad.
1. ( eguraldia ) to turn humid
2. ( horma, e.a. ) to become {damp, dank}

hezi io.
1. ( soldadua, e.a. ) trained
2. ( zaldia ) broken in
3. ( trebea ) skilled, deft; haiek daude dantzan ederki ~ak they are very {good || able} at dancing
du/ad.
1. ( abereei d. )
a. ( otzandu ) to tame; lehoiak hezten dituzte they tame lions
b. ( zaldia ) to break in; mando bihurrienak ere hezten dira, asko akitz gero even the most unruly mules break in once they're exhausted
c. ( trebatu ) to train
d. ( erabiltzeko ) to domesticate; era guztietako animaliak hezten ditu gizonak man domesticates all kinds of animals
e. (irud.) ez da jaio egundaino emakumea ~ko duenik there's never been anyone born to date who can tame a woman
2. ( gizakia )
a. ( oro. ) to educate, instruct; euskaraz jaio, euskaraz hazi, euskaraz nahi dugu ~ having been born in a Basque environment, raised in a Basque environment, we wish to educate him in a Basque environment; Peru jatorra, Basarteko unibertsitateak ikasia, mendiak hazi, eta basoak ~a good old Peru, schooled at the university of the great outdoors, raised by the mountains and educated by the woods
b. ( gurasoek umea, e.a. ) to bring up, raise; Jainkoaren legean ~ ninduten I was brought up with God's word
3. ( soldadua, e.a. ) to train

hezibide iz.
1. ( gizakiena ) education, upbringing
2. ( abereena ) taming, domestication

heziera iz.
1. education
2. --> hezkuntza

heziketa iz. education; ~ berezi special education; ~ fisiko, gorputz ~ physical educaiton

hezitzaile iz.
1. tamer
2. trainer
3. (Akad.) educator
io.
1. taming
2. (Akad.) educating

hezkuntza iz.
1. education; ~ berezi special education; ~rako eskubidea the right to an education; ~, unibertsitate, eta ikerketa saila department of education, universities and research
b. [ izenen aurrean ] education, educational; ~ sistema education system
2. ( entrenatzea ) training
3. ( domatzea ) taming

hezle iz.
1. tamer
2. trainer
3. (Akad.) educator

hezur [from *enazur or *enezur] iz.
1. Anat.
a. bone; eskuko ~ guztiak all the bones in his hand; ~ bat hautsi zitzaion he broke a bone; ~ {aldaratu || bihurtu kolokan} to dislocate a bone; ~ bat zuzendu to set a bone; e-i ~rak kendu to debone sth
b. buru-~ headbone Lagunart. , skull; hanka-~ legbone
c. (esa.) ~ eta {huts || azal} dago he's all skin and bones; ~ eta haragi flesh and bones ; ~rezko eta haragizko of flesh and bones; ~rezko eta haragizko gorputz physical body ; ~ hutsetan emaciated; Somaliako jendea ~retan zegoen the Somali people were walking skeletons; ~retaraino busti to get soaked to the bone; izua ~retaraino sartu zuten they instilled terror in him to the very fibre of his being ; ~rezko eta haragizko of flesh and bones; ~rezko eta haragizko gorputz physical body
2. ( arrainari d. ) fishbone
3. ( fruituari d. ) stone, pit

hezur-huts iz. bleached skeleton; denborak zuritutako ~ bat a skeleton bleached by time

hezur-muin iz. Anat. bone marrow

hezurdun io. vertebrate

hezurdura iz. skeleton, bones

hezurgabe io. boneless

hezurki iz. bone chip, bone fragment

hezurtegi iz. ossuary; fraideen hezurrak ~ gordetzen dituzte the bones of the monks are kept in the ossuary

hezurtsu io. bony

hezurtu du/ad.
1. to ossify
2. ( gogortu ) to harden, become hard

hi izo.
1. you; thou i ~ haiz ~! you're some-thing else!
2. ( ingelesera itzulita, objektu bezala ) you, thee i ~ ikusten haut I see you | I see thee i

hiazinto | iz. hyacinth
Hiazinto | iz. ( izena ) Hyacinth

hidropesia iz. Med. hydropsy

hiena iz. (Zoo.) hyena

higanot iz . (Hist.) huguenot

higatu du/ad.
1. to wear down, wear out
b. ( metalak, e.a. ) to corrode
2. to crumple, rumple
3. ( bihurtu ) to turn ... into ...
da/ad.
1. ( oihala, e.a. ) to wear out
2. ( inskripzioa, e.a. ) to wear down
3. to waste away

higialdi iz. movement; gora eta beherako ~etan in up and down movements

higiarazi du/ad. to move, drive, propel; errota hori higierazten duen ura the water that drives that mill

higiarazle iz. power, force io. moving, driving

higidura iz. movement, motion; ~ lasterra a quick movement; izarren ~ stellar motion

higikor io. mobile, moveable; adar ~retan on flimsy branches

higimen iz. coordination, movement

higitu da/ad. to move; hidrogeno sufuro, amoniako eta metanoz osaturik dago planeta erraldoia eta bertan haize-korronte izugarriak etengabe higitzen dira ehunka kilometro ordukoko abiaduraz eta Lurra irensteko adinako indarra duten haize-erauntsi kiribil ikaragarriak eratzen dituzte the gigantic planet is made up of hydrogen sulfide, ammonia, and methane with huge currents of wind moving at a speed of hundreds of kilometres per hour which form spiraling wind storms strong enough to engulf the Earth

higuin [from *(h)iguni] iz.
1. ( nazka, narda ) disgust, loathing, aversion; i-i ~ eman to be revolting to sb | to disgust sb; edari horrek ~ematen dit that drink is revolting for me | I find that drink {disgusting || revolting}; horrek ~ik biziena ematen dit I find it most {disgusting || revolting} | that disgusts me the most
2. ( gorrotoa ) hatred, abhorrence, loathing; ez dit ezerk gorroto eta ~ gehiago ematen politikari lapurrek baino there's nothing that I hate and abhor more than thieving politicians
io. ( higuingarri ) disgusting, revolting, repugnant, repellent da/ad. [ zaio ] to abhor; bikain zaren hori, ~ zaizu besteren akatsa you who are perfect abhor the faults of others
u higuin ukan
to abhor

higuindu du/ad.
1. ( gorrotatu ) to loathe, hate, detest; higuintzen dut neure burua I hate myself
2. ( nardatu, nazka eman ) to disgust, offend, put off, repel; ~rik egon to be disgusted; zuk egindakoak higuintzen nau what you've done disgusts me; higuintzen nauzu you disgust me
3. ( titia kendu ) to wean
da/ad. to be disgusting (- (r)i: to )

higuindura iz. repugnance, aversion, disgust

higuingarri io. repugnant

hika 1 adb. using the familiar "hi"; han ~ ari dira i. there they are using using the familar "hi" form ii. (irud.) there they are on familiar terms
u hika egin
1. to use the familiar "hi", speak on familiar terms
2. (H. Jak.) to use the familiar allocutive forms
hika 2 iz.
1. ( oinean ) Med. callous, corn
2. ( ilea) lock of hair (from temple )
3. ( lohigunea ) mire, muddy place ; ~ handiak dira bide hartan there are terrible muddy spots along that road

hikatu du/ad. to use the familiar form "hi"

hiketa iz. use of the familiar "hi" form; ~ ongi erabiltzen dakien idazle bat an author who knows how to use the familiar "hi" forms well

hil 1 [from *(h)ile or *(h)iLe] iz. ( denboraldia ) month; neguko ~etan during the winter months; datorren ~ean next month; ~ean behin once a month ; Maiatzako ~ean in the month of May ; zenbat dauka ~ honek? what day of the month is it?
hil 2 iz.
1. ( heriotza )
a. death; bizian eta ~ean in life and death; ~ edo bizi life or death; ~ edo bizikoa da arazo hau this is a matter of life or death
b. [ izenen aurrean ] death-; ~-egun day of death; ~-kanpai death knell; ~-kanpamendu death camp
2. ( hildakoa ) dead one; biziak eta ~ak the living and the dead; bederatzi ~ eta lau zauritu nine dead and four wounded; ~ak berpiztu to resurrect the dead
io.
1. dead; gizon ~aren seme-alabak the dead man's children
2. (irud.)
a. ( hizkuntza ) dead
b. ( kolorea ) dull, drab, faded
c. ( argia ) dim, faded
d. ( borondatea ) little, weak; gauzak egiteko gogo ~a zuen he hardly felt like doing things
du/ad.
1.
a. to kill, slay formala.
b. ( nola egin den ) i-r harrika ~ to stone sb to death; i-r tiroka ~ to shoot sb to death
c. ( animalia ) to slaughter, kill, put down
d. ( ankerki, bidegabe ) to murder, kill
2.
a. ( gosea ) to stave off, satisfy
b. ( egarria ) to quench
3. ( sua ) to put out, extinguish
da/ad.
1.
a. to die ; aita, ez zaitez ~! father, don't die!; ~ aurreko egunetan in the days prior to his death; ~ bedi! let him die! ; Henry Fonda ~ zaigu Henry Fonda has died; ama ~ zaigu our mother has died; ~(tzeko) zorian dago he's on his deathbed
b. ( nola ) fusilaturik ~ to be shot (by firing squad); gosez ~ to starve to death ; hotzez ~ to freeze to death
2. (irud.) to die, die out; azkenean dalmaziera ~ zen finally the Dalmatian language died out

hil-aitor iz. Kristau. confession, deathbed confession

hil-oihal iz. shroud

hilabete iz.
1. month; bost ~ eman zuen Tur-kian he spent five months in Turkey
2. ( hil 1 ) month

hilabetekari iz. monthly

hilaldi iz.
1. ( sarraskia ) slaughter, carnage
2. ( min handia ) throbbing pain

hilarazi du/ad. to kill, have (sb) killed, have (sb) die

hilarri iz. tombstone, gravestone

hilburuko iz. (B) will, testament

hildako iz. ~ak the dead; ~ askatu to redeem the dead

hildura iz.
1. numbing, going to sleep of one's arm
2. mortification
3. (irud.) decadence, decay

hilduratu du/ad.
1. Kristau. to mortify; grina lizunak hilduratzeko in order to mortify lecherous desires
2.
a. ( kalte egin, min eman ) to make... suffer, hurt; eltxoek hilduratzen zuten he was pestered by mosquitoes
b. ( harrotasuna, e.a. ) to wound, hurt

hileko 1 iz. monthly {pay ||salary} Lagunart. il. --> hilabeteko, helereko
hileko 2 iz.
1. ( soldata ) monthly salary; zenbat jasotzen duzu ~a? how much is your monthly salary?
2. menstruation
da/ad. monthly

hilero adb. monthly, every month

hileroko iz.
1. monthly magazine
2. ( emakumeena ) menstruation
il. monthly

hilerri iz. cemetery, churchyard, graveyard; hiriak ~ handi bat zirudien the city looked like a great cemetery

hileta iz.
1.
a. burial, funeral; ~ arratsaldeko seietan izango da the funeral will take place at six p.m.; amonaren ~k grandmother's funeral
b. [ izenen aurrean ] ~-elizkizun funeral service; ~-martxa funeral march
2. ( dolua) mourning
b. grieving, wailing; ~ jo to wail, grieve
3. eulogy, dirge
4. ( bazkaria ) meal following the funeral

hiletari iz. hired mourner io. grumbling

hiletsi du/ad. ( eritu ) to give up on, give up for dead

hilezin io. immortal

hilezkor io. immortal; arima ~rak immortal souls; izaki ~rak immortal beings

hilezkortasun iz. immortality

hilezkortu du/ad. to immortalize; haren izena hilezkortzeko in order to immortalize his name

hilgai iz. sacrificial victim

hilgarri iz. (pozoia ) poison io.
1. lethal, murderous; pozoi ~a a lethal poison
2. (irud.) lan ~a backbreaking work

hiliki iz.
1. ( haragi ustela ) carrion, dead flesh
2. ( gorpua ) body, carcass
io. cadaverous; itxura ~a a cadaverous look

hilketa iz.
1. killing
2. ( aurretik pentsatutakoa )
a. murder; haren arrebaren ~ren eragilea the perpetrator of his sister's murder | his sister's murderer; ~ egin to commit murder
b. ( buruzagi, politikari batena ) assassination

hilkintza iz.
1. slaughter, killing; bihar urde-~ dugu tomorrow we're slaughtering the pig
2. ( sarraskia ) massacre, butchery, slaughter; bosniarren ~ izugarrien erantzulea zen he was responsible for terrible massacres of Bosnians

hilkizun iz. ~ak [ izen plurala ] funeral io. doomed, doomed to die

hilkor io. mortal; gorputz ~ra mortal body; bizitza ~ honetan in this mortal life; hilezkor izanik ~ egin zena the one who went from being immortal to mortal

hilkortasun iz. mortalness, mortality

hilkutxa iz. coffin

hilobi iz.
1. tomb, grave, sepulchre; familiaren ~an lur eman zioten they buried her in the family sepulchre; baratzan bazen ~ bat there was a grave in the garden; txakurra Aittaren ~an zegoen the dog was at Father's grave; ~ak sagaratze dedicating graves
b. [ izenen aurrean ] ~-harri gravestone | tombstone
2. Kristau. sepulchre (GB) , sepulcher (USA)

hilobiratu du/ad. to entomb, bury da/ad. to go to one's grave

hilotz iz. cadaver, dead body; zauritu eta ~ artean among the dead and wounded; ~a lurperatu zuten they buried the body

hiltegi iz.
1. slaughterhouse
2. (irud.) ~ra da-ramaten bildotsa bezala like a lamb being led to slaughter

hiltzaile iz.
1.
a. killer; gizon-~a man killer, murderer
b. ( bidegabe hiltzen duena, aurretik pentsatuta ) murderer ; haurren ~a atxilotzeko in order to arrest the children's murderer; emakume-~ gehienak ardozaleak dira most murders of women are {alcoholics || winos}
2.
a. su-~ fireman
b. ez dago artoa baino gose-~ hoberik there's nothing better than corn to satisfy hunger
3. Landr. ( perretxikoa ) death cap
io.
1. murdering, murderous
2. ( aingerua ) avenging, of death

hiltze iz.
1.
a. killing
b. ( legez ) killing, execution; Sacco eta Vanzetti-ren ~a the {killing || execution} of Sacco and Vanzetti
c. ( abereena ) slaughter
2. ( heriotza ) dying, death; Joan XXIII. Aita Santuaren ~a the death of Pope John XXIII; gu bekatutik eta ~tik begiratzeko in order to protect us from sin and death
3. ( heriotz tasa ) mortality rate; abereetan ~ handia da livestock have been decimated

himno iz. ( ereserkia ) hymn

hinka iz.
1. ( urratsa, pausua ) step, pace; ~ bakoitzean behaztopatzen da he trips at every step
2. ( kinka, estualdia ) critical moment, crisis, plight

hipa iz. sob; eta elizako jende guztia negar-hipetan and all of the people in church were sobbing

hipaka adb. sobbing; ~ ari zen she was sobbing; ~ hasi ziren they started sobbing

hiperbole iz. hyperbole

hipnosi iz. hypnosis

hipnotismo iz. hypnotism

hipokrisia iz. hypocrisy

hipokrita iz. hypocrite

hipopotamo iz. (Zoo.) hippopotamus, hippo Lagunart. ; ~ak hippopotami

hipoteka iz. Fin. mortgage

hipotesi iz. hypothesis; ~ak hypotheses; behin-behineko ~a preliminary hypothesis; ~ak eta teoriak hypotheses and theories; lan-~a working hypothesis

hiratu io. ( astsekabetu ) anguished; arima ~en gozagarri a delight for anguished souls du/ad. (I)
1. ( haserretu, samurtu ) to anger, infuriate
2. ( ahuldu, ahitu ) to weaken
da/ad. ( haserretu ) to become angry

hireganatu du/ad. to get for yourself, gain possession of; ehun libera ezetz ~ uso hori I bet you a hundred francs you can't get that dove

hiretu du/ad. to get ... for yourself; ez huen etxearen erdia baizik orduan noiz ~ duk beste erdia? you only got half of the house for yourself so when did you manage to get the other half?

hiri 1 [cf. Iriberri (common place name in ancient times), Iber. Iliberri(s)] iz.
1. city; eskualdeko ~ nagusiak the main cities in the region; Txinako zenbait ~ larritan in some cities in China; H~ Debekatua the Forbidden City; Avilako ~a zaintzen zuen harresi gora the high wall guarding the city of Avila; Nazereteko ~ txikian in the small city of Nazereth; ~ko biztanle guztiak all of the inhabitants in the city; Mexiko H~a Mexico City; ~etako bizimoduaz higuindurik fed up with {city life || life in the cities}; ~ satelite satellite city
2. [ izenen aurrean ]
a. city-; ~-hizkuntza the language of the city
b. civil; ~-zerbitzuak civil services | city services
hiri 2 to you; ~ emango diat I've give it to you | I'll give you it

hiribide iz. ( etorbidea ) avenue; Zumalakarregi ~a Zumalakarregi Avenue

hiriburu iz. capital, capital city; Ulan Bator Mongoliako ~a da Ulan Bator is the captial of Mongolia; administrazio-~ administrative capital; Frantziako ~an in the capital city of France

hirikide iz. fellow citizen

hiritar iz.
1. ( hiriko biztanlea ) city dweller, citizen; baserritarrak eta ~rak farmers and city dwellers; ~rak osasun bila mendietara etortzen direnean when city people come to the mountains in search of health; euskalduna, harentzat, ez zen ~ra, nekazaria eta itsas gizona eta ere artzaina eta ikazkina baizik a Basque for him wasn't anyone from the city but a peasant and seafarer and even a shepherd and charcoal maker
2. ( estatuari d .) citizen; Erromako ~ra a citizen of Rome
io. urban, city-; ~ langileak urban workers; euskara ~ra urban Basque

hiritartasun iz.
1. citizenship
2. ( portaerari d. ) civicism

hiritartu du/ad.
1. Leg. to naturalize
2. to urbanize; menditarrak ~ to turn country men into city people; hizkuntza batek, hiritartzeko, nahitaezkoa du eskoletan egotea if a language is to become modernized, it must invariably be present in the schools
da/ad. to become a citizen

hirixka iz. small city; ~ polit bat da Zarautz, eta ikusgai anitz baduena Zarautz is a pretty little city which has many a sight to see

hiro iz. Med. ( zornea ) pus, infection

hirotu du/ad. to rot da/ad.
1. ( zuhaitzak, e.a. ) to wither away, rot out
2. ( zahartu, ahitu ) to exhaust, antiquate

hiru du/ad. three; ~a hire zenbakia duk three is your number zenb. [ pluralezko kasu atzizkiekin hirur ]
1. three; biak ~ren aurka two against three; ~tarik bat one out of three
2. ( orduari d. ) ~retan at three o'clock
3. ( eguna ) third; irailak ~ September the third Oharra: ikus adibideak sei sarreran
hiru parteko il. tripartite

hirugarren io. third Oharra: ikus adibideak seigarren sarreran

hiruki iz.
1. third
2. ( haurra ) triplet; anaia ~a triplet brother; ~ak izan dituzte they've had triplets
4. ( triangelua ) triangle; bi alde berdinak dituen ~a two equilateral triangles

hiruko iz.
1. threesome, trio
2. Kartak. three card
3. (Pol.) party cell, commando unit (composed of three)
4. Mus. triplet
il. ~ ezpata three of swords

hirukoitz io.
1. triple, three-fold; horrela, ~a zen bere zoritxarra in that way his luck was three times worse
2. three-pointed; mizto ~a three-forked tongue

hirukoiztu du/ad. to triple, increase by threefold

hirukote iz.
1. Mus. trio
2. ( lagunak ) threesome

hirukun iz. triple

hiruna zenb. [ban.] three for each one; ~ sagar eman nien I gave them three apples apiece | I gave them each three apples; ~ mila euro eman diogu bakoitzari we've given three thousand euros to each one; ~ kilo gatz eman dizkigute we've been each given three kilos of salt

hirunaka adb. every three, every other three; ~ banandu gaituzte they've divided us up into groups of three

hirur --> hiru

hirurehun zenb. three hundred Oharra: ikus adibideak seiehun sarreran

hirurogei zenb. sixty; ~ urte zituela when she was sixty; ~ta bat sixty-one; ~ta bost sixty-five

hirurogeigarren io. sixtieth

hirurogeina zenb. [ban.] sixty {each ||apiece}; ~ zigor eman zizkieten they were given sixty lashes each

hirurogeita hamar zenb. seventy Oharra: ikus adibideak hirurogei sarreran

hirusta [from hiru (three) + -sta] iz. Landr. (_ sekulabelarra ) clover, shamrock

hirutasun iz. Kristau. ( trinitate ) trinity; H~ Santua the Holy Trinity; ~eko bigarren pertsona the se-cond person of the Trinity

hiruzpalau zenb. three or four; ~ aldiz urtean three or four times a year; antzokiak ~ solairu ditu the theatre is three or four storeys tall

hisikatu da/ad. to get stubborn, become obstinate

hisituki adb. stubbornly, obstinately

hista iz. mock, mocking, give, taunt
u hista egin
[ dio ] to mock, make fun of

historia iz.
1. history; ~ orotarikoa general history; herri baten ~ the history of a country; Euskal Herriaren ~ the history of the Basque Country; Aro Berriko ~ history of the New Age; Hirugarren Errepublikaren ~ history of the Third Republic; gure ~aren berri ez dakigulako because we don't know our history
b. [ izenen aurrean ] histori- history-, historical; ~ denborak historical times; ~ ikerketak historical research
2. musikaren ~ the history of music; euskal literaturaren ~ history of Basque literature

historiaurre iz. prehistory; ~ko aroak pre-historical times

historiko io. historic

histu du/ad.
1. to fade, cause to fade
2. ( ahuldu ) to diminish, weaken
3. ( desagertarazi ) to dissipate, diminish, fade, cause to disappear; denborak ~ dituen aztarnak traces dissipated by time; amets ~ bat a vanished dream
da/ad. [ hits, histen, histuko ]
1. ( hits bihurtu ) to fade, go {dim || pale}, dull; kolore bizienak eta minenak histen dira aire handian the brightest, most brilliant colours grow dull in the open air
2. ( bizitasuna galdu )
a. ( argia ) to grow dim; eguzkiaren argia ~ zen the sun's light grew dim
b. ( edaria ) to go flat
c. to grow dull, dull, lose one's vitality; lore sortu orduko ~ baten pare similar to a cluster of flowers which lose their vitality as soon as they bloom
3. ( haizatu, desagertu ) to vanish, disappear
4. ( goibeldu, tristatu ) to go dim, turn dull, grow sad; eguraldia ~ da the weather has turned dull ; nire zoriona hits ez dakidan so that my dream might not grow dull on me

histura iz.
1. ( zurbiltasuna ) paleness, dullness
2. ( tristura ) sorrow, sadness
3. ( ahuldura ) frailty, weakness

hitano iz. usage of the familiar "hi" form | allocutive forms; Gipuzkoako zati ba-teko ~a nahiko bitxia da some of the Gipuzkoan allocutive forms are quite odd; ez nuke inolaz ere ~koa galtzerik nahi I certainly wouldn't want the allocutive forms to be lost
u hitano egin
to use "hi", speak on familiar terms

hits iz.
1. ( mantxa ) blotch, blur; ~ bat mirail honek badu erdian the mirror has a blotch in the middle
2. ( adorea ) pluck, nerve, courage
3. (irud.) ~ bat bada orain bi adiskideren artean relations have cooled between the two friends
io.
1. ( bizitasunik ez duena, e.a. )
a. ( kolorea ) dull, drab
b. ( aurpegia ) pale, pallid
c. ( argia, eguzkia ) dull, dim
d. ( begia ) languid, dull, unexpressible
e. (edari) flat
f. ( herria, omena ) dull, dreary, desolate, dismal; Berastain halako herri ~a zen Berastain was such a dreary place
2.
a. ( itxura ) dull; itxura ~eko gizon bat a shabby-looking man
b. ( zikina ) dirty, filthy ; ~ak daude etxe horretako bazterrak the corners in that house are dirty
3. ( goibela )
a. ( oro. ) sad, lamentable; gauza ~a da holako zerbait egin beharra it's a sad thing having to do that
b. ( gertakaria, gertaera ) sad, tragic, dire, pitiful
c. ( gogoeta, kanta, oroipena ) sad, mournful, sorrowful
d. ( bazkari, afaria ) sorry, miserable; bazkari ~a egin dugu gaur we had a sorry excuse for a dinner today
e. ( omena, izena ) bad, sorry, sorrowful; hango jendeak omen ~a du people from there have a bad reputable
4. ( herabea ) unassertive, timid, irresolute
5. ( exkaxa ) bad, poor, scant, meagre (GB) , meager (USA) ; euri bakan egiten du eta uztai beti ~ak izaten dira it rains ever so slightly and the crop yield is usually meagre
6. ( ahula ) weak, feeble

hitz iz.
1.
a. ( oro.: berba ) word; ~ andana luze bat a whole slew of words; ~ ezkutatu password ; ~ merkeak dira they're mere words; ~ak neurtu to mind one's words ; hitzez ~ literally; ~ez eta ~ekin gabiltzan borrokan in the fight we've been waging about words and with them
b. ( hitzaren adierazpide idatzia ) word; zazpi letrako ~a a seven-lettered word
c. Mus. ~ak words
d. (esa.) ~ batean in a word ; ~ batean esango dizut I've give it to you in a nutshell; ~ batez unanimously; ~ bi bukatzeko in a nutshell, to sum it up ; ~ gorri swear word, cuss word ; ~ zuriez jendea liluratu to sweet-talk people
3. (Gram.) (H. Jak.)
a. word; ~ elkartu compound word; ~ eratorri derived word ; ~ ikasi, ~ jaso learned word; euskal ~ak Basque words
b. [ izenen aurrean ] ~ elkarketa word composition
4.
a. (Pol.) ( hizpidea ) floor, right to speak; besteak ~a dauka the other one has the floor
b. (esa.) horretan dute azken ~a they have the last word on that
5.
a. ( mintzamena )
a. talking
b. word; Jainkoaren H~a the Word of God
6. ( agindua ) word, promise; ~a bete to keep one's word: ~a eman to give one's word; ~a jan to go back on one's word | to eat one's words; ~ari eutsi to stick to one's word
7. ( hitzarmen, akordioa ) agreement; ~ bereko izan to be in agreement; beste ~eko izan to be in disagreement
8. (erl.) Jakinduriaren ~a Word of Wisdom
u hitz egin
1.
a. to speak, talk; ~ egin beza! let him speak!; garbi ~ egin to speak plainly
b. ( oro har ) to talk; beti ~ egiten du she's always talking
2. ( hizkuntza ) to speak; han euskaraz ~ egiten dute they speak Basque there
u hitz eragin
[ dio ] to make (sb) talk
Jakingarria: Praktikan , to speak eta to talk aditzek z entzu berdintsua dute, baina to speak terminorik orokorrena da, adib. speak slowly! poliki hitz egin!; do you speak English? Ingelesa hitz egiten al duzu?; Could I speak to Jon? Jonekin hitz egingo al dut? To talk erabiltzen da, solasa edo norbait aipatzean . they're talking about you zutaz ari dira; we talked all night long gau osoan egon ginen kontu kontari; they talked about going there hara joateari buruz hitz egin zuten.

hitz-etorri iz. eloquence, fluency

hitz-jario iz.
1. ( p. ) blabbermouth, chatterbox
2. chattering, blabbering

hitzaldi iz.
1. speech, discourse formala.
2. ( jakitun batek emandakoa, e.a. ) lecture
3. ( solasa ) talk, chat
4. Kristau. sermon; Mendiko H~a Sermon on the Mount

hitzalditxo iz. short talk

hitzarmen iz.
1. agreement, accord, deal, pact; Euskaltzaindiaren eta euskal erakundeen arteko ~a an agreement between the Basque Academy and Basque institutions; ~ kolektibo collective agreement
2. ( kontrata ) contract

hitzartu du/ad.
1. ( ados jarri ) to agree, come to an agreement
2. to commit o.s.
3. ~ta daude they're {engaged || betrothed}

hitzaurre iz. prologue, preface

hitzeko il. trustworthy, true to one's word; hago lasai, txomin ~a duk eta don't worry as Txomin is true to his word

hitzetik hortzera adb.
1. ( pentsatu gabe ) blurting out
2. ( hitz eta pitz ) chattering, blabbering

hitzez adb. verbally; ~ hitz literally

hitzezko il. oral, verbal; ~ azterketa oral test; ~ baimena verbal permission

hitzontzi iz. chatterbox, blabbermouth; gure herri xumeetan, zenbat ~! what a lot of chatterboxes we have in our small towns! io. gabby, long-winded, chatty

hitzontzikeria iz. gab, chattering, claptrap

hitzordu iz. appointment

hizkatu du/ad. ( liskartu ) to argue, dispute; zergatik hizkatzen zarete elkarren artean? why are you arguing among yourselves?

hizkera iz.
1. ( doinua ) accent; Markinako ~n in his Markina accent
2. ( hitz egiteko era ) speech, {way || manner} of talking; {way ||manner} of speech; ~ mordoiloa a confused way of speech | macaronic speech; ezin ulertuzko ~ unintelligible manner of speech; hikako ~ using the familiar form "hi" | speaking with allocutive forms; haren ~, beti negarrez balitz bezala, erabat gogaikarria zen her manner of speech in which she always seemed to be crying was annoying

hizketa iz.
1. ( solasa ) talk, chat, conversation
2. ~n talking; ~n aritu zen she was talking

hizketaldi iz. talk, chat; bere mahaikideen ~ari lotu zitzaion berriro he got back into the conversation of the those sitting at the table with him; azkeneko aldiz elkarrekin izan genuen ~a datorkit gogora I recall when we had a talk for the last time

hizketatu da/ad.
1. to talk; ez dakit tratua sinatu ote duten , baina ~ dira I don't know whether they've signed a deal but they've had talks ; Jaltan ~ ziren Roosevelt eta Stalin Roosevelt and Stalin held talks in Yalta
2. to commit o.s.; lanerako ~ ziren they committed themselves to work

hizki iz.
1. (Gram.) affix
2. ( letra ) letter
3. ( fonema ) phoneme

hizkuntza iz.
1.
a. language, tongue; zein ~taz hitz egiten dute? what language are they speaking?; ~en sailkapena classification of languages; ama-~ mother tongue; jatorri-~ mother language; berezko ~ own language; bertako ~ local language; ~ bizi living language; ~ gutxitu minority language; ~ haurride sister language; ~ hil dead language
b. (irud.) language; giza ~ eta animalien ~ human language and animal language
c. [ izenen aurrean hizkuntz ] hizkuntz eskakizun language profile
2.
a. (H. Jak.) language
b. (Akad.) ( ikasgai bezala ) Basque

hizkuntzalari iz. linguist

hizkuntzalaritza iz. linguistics

hizlari iz.
1.
a. speaker; arratsaldeko mitineko ~a the evening rally speaker
b. speaker, orator; idazle eta ~ bikaina izan zen he was an excellent writer and {speaker ||orator}
2. (Akad.) lecturer
3. Kristau. preacher

hizpide iz.
1. ( elepidea, solasgaia ) topic, issue, subject; Bosnia aipatu dudanez, hitzak ~a ekarririk as I have remarked on Bosnia in the course of {the conversation || my speech}; ~a aldatu zuen she changed the subject; Joanesek ez zien ~rik eman nahi eta hartan gelditu zen egun hartako solasa Joanes didn't want to give them anything to talk about and that's how that day's conversation ended up; Aitaren proiekutaz hasiko bagina, ~ luze eta amaigabean sartuko ginateke if we started talking about Father's project, we would get ourselves in a long and endless discussion
2. ( arrazoia ) right; ~an zaude you're right; ~a duzu you're right

hiztegi iz.
1. ( liburua ) dictionary; ~ra jo to consult a dictionary; ~ entziklopediko encyclopaedic dictionary; ~ orokorra a general-purpose dictionary; eskuko ~ pocket dictionary; frantses-albaniera ~ bat a French-Albanian dictionary
b. [ izenen aurrean ] dictionary-, lexical; ~-hitzak dictionary words
2. ( hitzen bilduma ) vocabulary; ~ pasibo passive vocabulary

hiztegigile iz. dictionary compiler, lexicographer

hiztegigintza iz.
1. dictionary compiling, lexicography
2. [ izenen aurrean ] dictionary-compiling-; ~-arazoak problems in compiling dictionaries

hiztun [from hitz (word) + -dun] iz.
1. speaker; jaiotzatiko ~a native speaker; hizkuntza bera ez da aldatzen, ~ek aldatzen dute a language itself doesn't change, the speakers change it
2. ( hizlaria ) speaker, orator; ez zen berez ~ trebe horietakoa he wasn't the kind who could speak very well
io. ( asko hitz egiten duena ) gabby, talkative, garrulous; atso ergel ~ bat a dumb, gabby old woman; alkatea ez zen oso ~ agertu the mayor has not in a very talkative mood

hobari iz.
1. ( abantaila ) advantage, benefit
2. profit, interest
3. ( oparia ) gift, present
4. ( irabazia ) earning

hobe iz.
1. improvement; ~rik ez du eriak the patient hasn't improved
b. ~ra jo du he's got(ten) better | he's reformed himself
2. ( abantaila ) advantage, benefit; ~rik ez dukezu you can't get anything out of it
3. ~ beharrez with the best of intentions; zeure ~ beharrez esaten dizut I'm telling you for your own good
io. [ on izenondoaren erkatzeko era ]
1. better; ez duzu hura baino sendagarri ~rik aurkituko you won't find a better medicine than that one; zurea bainoa ~a da it's better than yours; zenbat eta gehiago, ~ the more, the better; ezin ~a excellent; hazibide ezin ~ hartu zuen gurasoengandik she received an excellent upbringing from her parents
2. (esa.) ~ ustez egin zuen horrela he did it that way in the belief that it was better; ~a onaren etsai (atsot.) the good is the enemy of the best
u hobe izan
to be better; ~ izango litzateke isilik egotea it would be best to keep quiet; ~ da ez izatea, gaizki izatea baino it is better not to exist than to exist for evil
u hobe izan
[ du/ad. ] to have it better; ~ duzu ezkondu moja joan baino it's better for you to marry than to become a nun | you're better off married than becoming a nun; ~ izango nuen sekulan jaio ez banintz it would be better if I had never been born at all; ~ duzu hori egitea you'd better do that

hobeagotu du/ad. to perfect, make better, improve upon

hobealdi iz. improvement, upturn ~an dago eria the patient is improving

hobeki adb. ( hobeto ) better; ongi jan eta ~ edan dugu we ate well and drank even better; zuk baino ~ daki euskaraz he knows Basque better than you; ezin ~ jotzen du gitarra he works the guitar superbly; han hil zen, edo ~ esateko, han hil zuten he died there, or more appropiately said, he was killed there

hobekien adb. best; haiek ~ egiten dute they do it the best; ahalik eta ~ as well as possible; ongi bizi direnak ~ hiltzen (atsot.) those who live well, die well | a good life makes a good death (atsot.)

hobekuntza iz. improvement; ~ handiak egin dituzte museoan they made significant improvements at the museum; bideetan egiten ari diren ~-lanak the road improvement work they're doing

hoben [extracted from " hobendu"from Lat. "offendere"] iz.
1. ( errua, hutsa )
a. fault; zurea da ~a it's your fault; hori ez da haien ~a but it's not their fault | but they are not to blame
b. wrong, blunder, mistake, fault; haien ~ak gaitzetsi zituzten they condemned their blunders
2. Kristau. ( bekatua ) sin, transgression; gozoz, hitzaz, and eginez izan ditugun ~ak the transgressions that we've gladly committed in our minds, words, and deeds; ~ik gabeko gizona a man without sin; jatorrizko ~ original transgression
3. ( krimena ) crime; ~ak goraka ari dira crime is going up
u hoben egin
1. to impair; zuzentasunari ~ik egin gabe without impairing injustice
2. Kristau. to sin, commit a sin, transgress

hobendun io. guilty

hobengabe io. innocent, guiltless

hobengabetasun iz. (I) innocence; ~a galdu to lose one's innocence

hoberen io. ( onena ) best; usainik ~a batere usainik ez izatea da the best smell is no smell at all; ~a nahi dute they want the very best ; Basaburuko etxalde ~etarik bat izan da beti hura that one has always been one of the best farms in Basaburua; nori bere herriko euskara iruditzen baitzaio ~ik eta ederrenik as each one thinks his own town's Basque is the best and most beautiful

hobespen iz. preference

hobeto adb. ( hobeki ) better; nik baino ~ egiten dute they do it better than me; ondo afaldu eta ~ lo egin zuen he had a good dinner and an even better sleep; gero eta ~ ari dira they're getting better and better; nik baino ~ago daki hitz egiten she can speak even better than me

hobetsi du/ad. to prefer, favour (GB) , favor (USA) ; nork bere hizkuntza hobesten du everyone favours his own language

hobetu du/ad. to improve, better; baserritarrek ere beren bizimodua hobetzeko eskubidea dute farmers also are entitled to bettering their lives; eguraldia hobetzen duenean when the weather improves da/ad. to improve, get better

hobi [from Lat. "fovea" (small pit)] iz.
1. ( zuloa ) pit, hole
2. ( hilerrian ) grave, tomb
3. ( lubakia ) gully, ditch, drain
4. small cavity, alveole

hobiratu du/ad. to bury, inter formala. ; Lazaro, hila eta ~a izan zena Lazarus who had died and been buried

hodei iz.
1.
a. cloud; ~ beltz \\ zuri black \\ white cloud; ~ �abarrak zeruan barrena lasterka zebiltzan varigated clouds were racing across the sky; kazkabarra dakarten ~ak clouds laden with hail
b. [ izenen aurrean ] ~pean ez dago zu bezalako berritsurik there's nobody on this earth who talks more than you do
2. [ izenen aurrean ] cloud-; ~-mataza lodiak thick snarls of clouds

hodeiarte iz. patch (in the sky)

hodeitsu io. cloudy

hodeitu da/ad. e. du/ad. to cloud up, become cloudy; zerua hodeitzen denean when the sky clouds up

hodeitxo iz. little cloud

hodeitzar iz. large cloud

hogei 1 zenb.
1. twenty; azken ~ urte { honetan || hauetan } during these last twenty years Oharra: ikus oharra hirurogei sarreran
2. hil honen ~an on the twentieth of this month; ~ zenbakia number twenty
hogei 2 iz.
1. ~a nahi dute they want the twenty
2. ( hogeiko ) score

hogeigarren io. twentieth

hogeiko iz.
1. score
2.
a. twenty-euro note
b. ( 20 hogerlekoko dirutxartela ) hundred peseta note

hogeita bosteko | iz. Naut. pirate ship
hogeita hamar | zenb. thirty

hola [from ho(ne)la] adb. (= honela, horrela ) Lagunart.
1. ( honela )
a. like this; ~ egin du (s)he's done it like this
b. in this way
2. ( horrela )
a. like that; ~ egin zuen (s)he did it like that
b. in that way; gauzak ~ direla things being so

holako il. (= honelako, horrelako )
1. ( zenbatu ezinezko izenekin, baita izen pluralekin ere ) such; ~ ardoa ona izaten da such wine is usually good; ~ gizonak indartsuak izaten dira such men are usually strong
b. ( zenbatzeko moduko izenekin baina soilik singularrean ) such a; ~ gizona gaitzesgarria izango litzateke such a man would be despicable
c. ( izenik gabe ) ~a nahi dut I want such a {one || thing}; ~ batean i. one day ii. ( noizbait ) some day
2. (+ -bait ) like; ~ zerbait something like {that || this}

holandar iz. Dutchman io. Dutch

holatsu adb.
1. ( honelaxe ) something like this; ~ mintzatu zitzaion he spoke to her something like this; holako eta ~ko solasetan in such and such like conversations
2. ( horrelaxe ) something like that

holaxe adb. just like that; ~ egin zuten Apostuluek the Apostles did it that way

holokausto iz. holocaust

homilia iz. homily

hona adb.
1.
a. here, hither i erdu ~! (B) come here!; ~ etorri nintzen euskara ikastera I came here to learn Basque; Lisboatik ~ from Lisbon to here; egun ~, bihar hara ibiliko gara we'll be here today, there tomorrow
b. ( denborari d. ) ordutik ~ since then; zer aldatu da geroztik ~? what's changed since then?
2. ( + izen sintagma ) here is; ~ adibide bat here is an example; nola egin dezakegu hori? H~ bost ideia lagungarri How can we do that? I suggest five ideas that may be helpful
b. ~ nola ezagutu nituen here is how I met them
3. ~ hemen here is | here are; ~ hemen gaurko arazorik handienak here are the most important current problems; Bai, herri osoa zegoen hark joa, eta jendetza handiak biltzen ziren alderdi politikoetara. Horrek nahasketa eta zatiketa sortzen zituen jendearen artean, batzuek ziotelarik, &quot;H~ hemen egia&quot;, eta beste batzuek, &quot;Hara han egia&quot;! Indeed, the whole country seemed affected by it, and great multitudes united themselves to the different political parties, which created no small stir and division amongst the people, some crying, &quot;Lo here!&quot; and others, &quot;Lo there!&quot;

honako il.
1. Lisboatik ~a, 200 euro the one from Lisbon to here is 200 euros ; noiztik ~a da katedral hori? when does that cathedral date from?
2. (+ hau ) idazle batzuk nahiko onak dira, ~ bizkaitar hau bezala some writers are quite good such as this Biscayan here ; ~ hauek dira egin beharreko itzulpenak the following here are the translations that need to be done ; euskalki horretan, ~ Leizarragaren esaldi honek ez du itzulpen zuzenik in that dialect of Basque, the following sentence of Leizarraga's has no direct translation

honantz adb. towards this way, in this direction

hondabide iz. perdition; ~tik begira gaitzazu protect us from perdition

hondagarri iz. ruin, undoing; hi haiz nire ~a you are my undoing io.
1. devastating, destructive ; izurri ~ak ravaging plagues
2. disastrous, catastrophic
3. ( hilgarri ) lethal, deadly

hondakin iz.
1.
a. residue, debris; errakuntzaren ~a burnt residue; belar-~ak grass clippings
b. janari-~ak food scraps
c. ( gorpuei d. ) remains ; gizakien hezur eta ~ak bones and remains of humans
2. ( zigarroari d. ) cigarette butt
3. ( eraikinei d. ) ruin, rubble; gazteluaren hormen ~ak rubble from the walls of the castle

hondamen iz.
1. (suntsitze) desolation, ruin, destruction; bure baso eta mendien ~a the desolation of our mountains and forests; ekaitzak ontzietan egin dituen ~ak the destruction wrought on the ships by the storm
2. ( p., gudaloste batena )
a. defeat
b. undoing, downfall, destruction ; bigunegia izan naiz, eta hortik nire ~a I'm too soft and that {was my undoing || brought about my downfall}; juduak beren ~-bidetik ateratzeko in order to lead the Jews out of the path of their destruction; ~era doa hizkuntza bide horretatik in that way the language is heading towards extinction

hondamendi iz.
1.
a. ( suntsitzea ) ruin, destruction ; bertute guztien ~a diren jaiak festivals that mark the ruin of every virtue
b. Leg. destruction; hiru donostiar atxolotu zituzten "~ saioagatik" three people from Donostia were arrested for "attempted destruction"
b. (irud.) gaur jazkera ~ handia egiten ari da gizartea n today our mode of dress is rapidly going downhill
2. disaster

hondar 1 [from hondo (bottom)] iz.
1.
a. scrap; ogi-~rak bread scraps; ~rak besterik ez dira gelditzen there are nothing but scraps left
b. ( kafe, e.a. ) dregs; kafe-~rak coffee dregs
c. ( ardoari d. ) lees
d. ( gelditutako janari ) ~rak leftovers
e. (z.tx.) dregs, scum
2. ( harrizko ) ~rak [ izen plurala ] rubble; harresi-~rak wall ruins | rubble from the walls
3. Mat. remainder
4.
a. ( harea ) sand; zaku bat ~ a sack of sand
b. [ izenen aurrean ] ~-aleak grains of sand; ~ erloju hourglass
hondar 2 iz. (I) formala.
1. ( hondo ) bottom; ~-~reraino joan ziren they went to the very bottom
2. ( azken ) end; haren bitzitzaren ~rean at the end of her life; liburuaren ~rean at the end of the book
io. ( azken ) last; ~ aste hauetan during these last weeks

hondargabe io. Lit. fathomless, immeasurable, bottomless; Orixe ez zen inoiz hizkuntzaren edertasun ~etan ito Orixe was never engulfed in the immeasurable depths of the language's beauty

hondartsu io. sandy; ur-bazter ~ak sandy shores

hondartu 1 du/ad.
1. to take to the end, finish with
2. Naut. to ground, strand, beach
da/ad. Naut. to run aground, be stranded, be grounded; barran ~ den itsasontzia a ship that's run aground on a bar
hondartu 2 da/ad.
1. ( isurki, e.a. ) to dry up
2. ( ahitu ) to give out
3. ( esne ) to {go || turn} sour

hondartza iz. beach; Zarauzko ~ the Zarautz beach | the beach in Zarautz; ~ko futbola beach football

hondatu du/ad.
1. Naut. to sink
2.
a. to ruin, damage, spoil; sitsek arropa ~ zuten the moths ruined the clothes; zergek ~ dituzte gure enpresariak taxes have ruined our businessmen
b. ( osasun ) to ruin, run down, ravage, destroy; gorputza hondatzen duten drogak drugs which ravage the body; ; Antzinako legena bezalakoxeak dira gaur eguneko izurriak ere. Izurri horiek iraun egiten dute, ahuldu egiten dute, hondatu egiten dute . Like the leprosy of yesteryear are the plagues of today. They linger, they debilitate, they destroy
c. ( makina, tresna ) to ruin, mess up, screw up Argot.
3. ( garaitu ) to defeat, shatter
4. ( diru, ondasunak ) to squander, waste, throw away; haren senarrak ondasun guztiak ~ zuen alkoholean her husband squandered all of his fortune on alcohol
da/ad.
1. to sink
2.
a. ( jangai ) to spoil, go off (GB)
b. ( etxe ) to be ruined, fall into ruin, crumble
c. ( makina ) to run down, fall into disrepair
d. ( ekonomia ) to go to rack and ruin
e. (irud.) to be lost

hondatzaile iz.
1. squanderer, wastrel; etxe-~a da he's squandered his household
2. ( suntsitzaile ) destroyer, ravager
io.
1. destructive, devastating; indar ~ak destructive forces
2. ( politika, e.a. ) ruinous, calamitous, devastating
b. ( xahutzaile ) squandering, wasteful; seme ~ prodigal son
3. Kristau. Aingeru H~a the Avenging Angel

hondo [from Rom. "fondo"] iz.
1.
a. bottom; ~a jo run aground; ontziaren ~an on the bottom of the ship; ~ra joan to go to the bottom; zuloaren ~raino to the very bottom of the pit
b. (irud.) bottom; bihotzaren ~tik from the bottom of his heart
2.
a. ( besteen atzean dagoen edo ikusten den zatia edo gauza ) back, rear; gelaren ~a the back of the room
b. (Arteg.) background; irudi gorri batzuk ~ beltzaren aurrean some red objects on a black background

hondogabe io.
1. bottomless, fathomless; leize ~a bottomless chasm; infernuko itsaso ~a the bottomless sea of hell
2. (irud.) profound, deep; espiritu arin eta ~ak light and profound spirits

hondoratu du/ad. to sink; urpekontzi britainiar batek ~ zuen gerraontzia the British submarine sank the warship da/ad.
1.
a. ( itsasontzi ) to sink, sink to the bottom
b. to sink, go to the bottom; arpoi-kolpea hartu eta behehala ~ zen balea the whale was hit by the harpoon and it immediately sank to the bottom; aingurua ~ zen the anchor secured itself to the bottom
2. ( eroriz ) to fall to the bottom; leize beltzean ~ to fall to the bottom of a chasm

honela adb. [+ 1]
1. like this, in this way; ~ egin behar duzu you must do it like this; hau ~ delarik, neurri berriak hartu behar dira this being the case, new measures should be taken; ~ ez goaz inora we're getting nowhere this way
2. in this way, so; ~ esan zion:... she told him like this:...; ~, ez dugu beste problemarik izango in this way we won't have any more problems

honelako il. [+1]
1. ( zenbatu ezinezko izenekin, bai eta izen pluralekin ere ) such; ~ gizonek ez dute ezertarako baliorik such men are absolutely worthless
b. ( zenbatzeko moduko izenekin baina soilik singularrean ) such a; ~ neskak ez luke hori egingo such a girl wouldn't do that
c. ( izenik gabe ) ~a nahi dut I want such one like this; ez dut ~rik ikusi I haven't seen such a thing; ~ak nahi dituzte they want ones like this
2. ( gehiago ez den zerbait adierazteko ) like this; ~ edo halako bizimodua hartu banu, izango nintzen zintzoa if I had lived a life like this or like that, I would have been good

honelaxe adb. just like this, just in this way

honen adb. [ + 1 ] so; ez dugu uste ~ gaiztoak garenik we don't think we're so bad; ez nuen uste ~ eskuzabala nintzela I didn't think I was so generous; liburu hau ~ polita da! this book is so pretty!

honenbeste zenb. [+1]
1. ( zenbatu ezinezko izenekin ) so much; ~ ur daukagu we have so much water; ~ gorroto diogu etsaiari we have such hatred for the enemy
2. ( zenbatzeko moduko izenekin ) so many; gizon honek ez du ~ gauza this man hasn't got so many things; ~ liburu dut etxean I have so many books at home
3. ( izenik gabe ) few; ~k uste dugu hori hori egia dela so many of us think that is true
4. ( adb. gisan ) so much; ez nuen uste liburu honek ~ balio zuenik I didn't think this book was worth so much; guk ere egin genezake beste ~ we could do another so many

honenbestean adb . ~ lan egin to do piecework

honenbesteko iz. a certain amount; parte hartu nahi badugu ~ bat jarri beharko dugu if we want to take part we'll have to come up with a certain amount il.
1. so much; muinoetan dagoen elurrak ez du ~ dirdirarik snow in the hillocks isn't so bright; hemen ~ elurra denean, Urbian gerrirainokoa bada if there's such an amount snow here, it's knee-deep in Urbia
b. so many; nire bizitza osoan ez dut ~ inurri ikusi I've never seen so many ants in my whole life
2. so; zorra handia genuela banekien, baina ez ~a I knew we owed a lot but so much?

honenbestez adb. in this way, thus

honetara adb. thus, therefore, in this way

honezkero adb.
1. by now, already; goiz abiatu da eta ~ Erroman da she left early and is already in Rome
2. ( aurrerantzean ) from now on

hor adb. ( toki horretan )
1. there, over there; ~ dago zure liburua! there's your book!; ~tik etorri dira they've come from over there
2. (esa.) ~ dago! Kartak. I'll call!; ~ dago koska that's where the problem lies
b. ~ nonbait thereabouts | approximately; ~ nonbait Zarautzen somewhere or the other in Zarautz ; 40 gizon ~ nonbait 40 men or thereabouts

hor-hemen adb. here and there

horail io.
1. ( horixa ) yellowish
2. ( kaskazuria )
a. ( giza ileari buruz, kolorerik argiena ) fair; ipartarren ile ~ak the fair hair of Nordic people
b. ( horixka dena ) blonde (GB) , blond (USA)

hordago iz.
1. Kartak. bluff
2. ( oro. ) challenge, dare; UPNk ~a bota dio PPri Espainiako Gorteetan Nafarroa-EAE akordioaren onarpena oztopa dezan the UPN has thrown down a challenge to the PP in the Spanish Parliament to gain blockage of the Navarre-Basque Autonomous Community agreement

hordagoka adb. bluffing

hordi 1 | iz. ( mozkorraldia ) drunkenness io. drunk
hordi 2 | iz. ( kupela ) 100 litre cask; ~ bat ardo a cask of wine

hordialdi iz. bout of drunkenness, drunkenness

hordiarazi du/ad. to intoxicate, inebriate

hordigarri iz. intoxicant; ez edan ardorik, ez ~rik do not drink wine nor any intoxicants io. intoxicating

hordikeria iz. drunknness, hard-drinking; ~k bizitza laburtzen du drunkenness shortens life; ~ra emana taken to drinking | fond of drinking

hordirik adb. drunk; ~ dago he's drunk; ~ ikus ez zezaten so that they might not see him drunk

horditu du/ad.
1. ( mozkortu ) to get ... drunk, intoxicate; vodkak ardoak baino lehenago horditzen du vodka gets you drunk faster than wine does | vodka is more intoxicating than wine
2. (irud.) to intoxicate, delight, enrapture
da/ad. to get drunk, become intoxicated

hori 1 erak.
1. that; liburu ~ that book; liburu gorri ~ that red book; gure \\ zure liburu ~ that book of ours \\ yours; etxe horretan \\ horrekin \\ horretara in \\ with \\ to that house
2.
a. ( izenik gabe ) that; zer da ~? what's that?; ~ horrela bada if that's how it is; ~ dela eta for that reason
b. ( izenorde gisan ) he gizonezkoa. , she emakumezkoa. , it; horrek ez daki ezer (s)he doesn't know anything; kontuz horrekin! care with {him || her}!
3. (2. pertsonaren indargarria ) you; alde hemendik, alproja ~! get out of here you scoundrel!; har ezak, asto horrek! take it you fool!
4. ( harridura adierazteko )
a. ~ da ~! that's something else!
b. (+ bai ) ~ bai neska ederra what a beautiful girl she is! | that's what I call a beautiful girl!; ~ bai dela zaila now that's hard! | boy is that hard! (USA)
5. ( beste erabilera bereziak ) which; Bai, herri osoa zegoen hark joa, eta jendetza handiak biltzen ziren alderdi politikoetara. Horrek nahasketa eta zatiketa sortzen zituen jendearen artean, batzuek ziotelarik, &quot;Hona hemen egia&quot;, eta beste batzuek, &quot;Hara han egia&quot;! Indeed, the whole country seemed affected by it, and great multitudes united themselves to the different political parties, which created no small stir and division amongst the people, some crying, &quot;Lo here!&quot; and others, &quot;Lo there!&quot;; askotan zorakeria ugari egin nuen, gaztetako ahulezia eta giza izaeraren makaltasuna agerian utziz, eta horrek, damuz diot, Jainkorari mingarriak zaizkion tentaldi batzuetara eraman ninduen I frequently fell into many foolish errors, and displayed the weakness of youth, and the foibles of human nature, which, I am sorry to say led me into various temptations, offensive in the sight of God
hori 2 io. yellow

horiek erak. ( hori delakoaren pl. )
1. those -s; liburu ~ those books; liburu gorri ~ those red books; gure \\ zure liburu ~ those books of ours \\ yours; etxe ~etan \\ ~ekin \\ ~etara in \\ with \\ to those houses
2.
a. ( izenik gabe ) those; zer dira ~? what are those?; ~ horrela badira if that's how they are
b. ( izenorde gisan ) they; ~ ez dakite ezer they don't know anything; kontuz horiekin! careful with them!
3. (2. pertsonaren indargarria ) you; alde hemendik, alproja ~! get out of here you scoundrels!; hartu, asto ~! take it you fools!
4. ( harridura adierazteko )
a. ~ da ~! that's something else!
b. (+ bai ) ~ bai neska ederrak what beautiful girls they are! | that's what I call beautiful girls!; ~ bai direla zailak now those are hard! | boy are they hard! (USA)

horikara io. yellowish; ez da horia osoki, ~ da it's not completely yellow, it's yellowish

horiska io. yellowish

horitasun iz. yellowness

horitu du/ad. to turn... to yellow; paper ~ batzuk some yellowed papers ; gibelekoak aurpegia ~ dio his liver ailment has turned his face yellow da/ad.
1. to turn yellow, yellow; garia horitzen denean when wheat starts to turn yellow; hamabost edo hogei egunen buruan gatza horitzen da at the end of fifteen or twenty days, the cheese turns yellow
2. to turn yellowish

horixe erak. [ indartua ]
1. that very; gizon ~ da nahi duguna that's the man we want
2. ( izenik gabe ) ~ da egin behar duguna that's what we have to do; ~ bera gertatu zaigu that very thing's happened to us
3. (esa.) etorri nahi al duk? � ~! do you want to come? � indeed I do! (GB) | you bet I do! (USA) | most certainly! formala. ; bai ~ yes, indeed! | you bet (USA) Lagunart. ; amore eman? � ez ~! give up? � certainly not! | no way! Lagunart.

horma 1 [from Lat. "forma"] iz.
1. ( jela, izotza ) ice; ~ bezain hotza as cold as ice
2. ( izozkia ) ice cream
horma 2 iz.
1.
a. wall; ~n dago it's on the wall; ~ bitarteko party wall; ~ lehor dry wall
b. [ izenen aurrean ] wall-; ~-erloju wall clock
2. (esa.) ~ eta harri ukatu zuten they categorically denied it

hormate iz. icy spell

hormatu da/ad. to freeze, ice over, turn to ice

hormona iz. (Biol.) hormone

horni iz.
1. provision(s), supply, supplies; bide-~a travel provisions; neguko ~a winter provisions
2. ( jokoan ) wagering

hornidura iz. provision(s); bada herrian iturri bat jendearen ~rako there is a spring in the town to supply the public

horniketa iz. supplying

hornitu [from Rom. "fornire" (furnish)] du/ad.
1. to provide, supply, furnish (- z: with ) ; esneak proteina askoz hornitzen gaitu milk provides us with a lot of protein
b. Mil. to supply; amerikarrek hegovietnamdarrak hornitzen zituzten mota guztietako armez the Americans provided the South Vietnamese with all kinds of weapons
2. ( inork \\ ezerk ezer ukan )
a. to provide; basoz ongi ~tako herria da Ezkio Ezkio is a town well-provided with forests; elaberri bat xehetasun interesgarriz ederki ~a a novel provided with interesting details
b. ( taldea, ekipoa ) to outfit, provide
c. ( gela, sukaldea, e.a. ) to equip; sukaldea elektratresna berriez ~ zuten they equipped the kitchen with new appliances
3. ( osatu, bete ) to fill in, take the place of; nork ~ko du hark utzi duen hutsunea? who will fill in the void left by him?
4. ( jokoan ) to put up, stake; behar baino diru gehiago ~ zuen he staked more money than he should have

hornitzaile iz. supplier; petrolio-~ oil supplier

hornizoin iz. provision, supply

horra adb. to there, thither i ~ hor look at that! | behold! i, formala.

horrako il.
1. from there
2. the usual; ~ {gizon || emakume} hori you-know-who; esan behar dizut, hala ere, ~ gazte horiez susmo txarra eginda nagoela I have to tell you, though, I rather suspect the usual youths

horratik adb. however, nevertheless; e z da hemen sortua, badu ~ zer ikusi berezirik euskaldunekin he wasn't born but nevertheless he has a special link to the Basques

horregatik adb. for this reason, that's way; ~ ez daude hemen orain that's why they're not here now

horrela adb. [+ 2]
1. like that, in that way; ez duzue ~ egin behar you mustn't do it like that; hori ~ delarik, neurri berriak hartu behar dira ingurugiroa babesteko that being the case, new measures should be taken to protect the environment ; zoritxarrez ez dituzte gauzak ~ ikusten unfortunately they don't see things that way
2. in that way, so; ~, ez zait iruditzen beste arazorik izango dugunik so, I don't think we'll have another problem; ~ bada, ez dugu gehiagorik borrokatuko if so, we shall no longer fight

horrelako il. [+ 2]
1. ( zenbatu ezinezko izenekin, bai eta izen pluralekin ere ) such; ~ ardoa ona izaten da such wine is usually good; ~ gizonak indartsuak izaten dira such men are usually strong
b. ( zenbatzeko moduko izenekin baina soilik singularrean ) such a; ~ gizona gaitzesgarria izango litzateke such a man would be despicable
c. ( izenik gabe ) ~a nahi dut I want such a {one || thing}; ez dut ~rik ikusi I haven't seen such a thing; Duvoisin, J. Etxepare, eta ~ak Duvoisin, J. Etxepare, and suchlike
2. (+ -bait ) like; ~ zerbait something like that

horrelatsu adb. a bit like that; edo ~ or some-thing like that

horrelaxe adb. just like that; bai, ~ da yes, that's exactly how it is; nik ere ~ uste dut I also think the very same thing

horren adb. [ + 2 ] so; nondik, Amaia, ~ goiz? How come so early, Amaia?; zer duzu, Garikoitz, ~ goibel egoteko? What's the matter, Garikoitz, you're so sad!; ez haiz ~ ona you're not so good

horrenbeste zenb. [+2]
1. ( zenbatu ezinezko izenekin ) so much; ~ ur so much water; ~ gorroto dio etsaiari he has such hatred for the enemy; ~ aldiz so many times
2. ( zenbatzeko moduko izenekin ) so many ...s; ~ tokitan egon liteke it could be in so many places; ~ liburu so many books
3. ( elipsian ) few; ~k uste dute hori so many think that
4. ( adb. gisan )
a. so much; ez nuen uste ~ balio zuenik I didn't thing it was worth so much; Kant-ek ~ bazekien Kant knew as much
b. ~ kostako da it will cost so much
5. (esa.) beste ~ another so many; gerokoek ez dute beste ~ egin the following generations haven't done so much

horrenbestean adb.
1. ( horrela moduan ) in such a way; nondik eta nora zauden ~ galdua? how is it that you are so lost that way?
2. ( erdipurdi, hala-hola ) so so, hanging in there; zer moduz? � ~ how are you? � so so

horrenbestez adb. thus, in that way, consequently, as a consequence

horretan adb . in that; ez dakit nola, noiz, baina horretan gaude I don't know how or when but we're working on it

horretara adb . to that; herri ~ to that village

horretaratu du/ad. to draw ... to that one; nire premia da horretaratzen zaituena my urgent need is what's drawing you there da/ad.
1. to get there; ondu nahi zenuke eta ez zara horretaratzen you want to become good and you don't (quite) make it; foruak galdu eta utzi du euskara, akabo euskalduna horretaratzen bada he's lost the special charter laws and forsaken the Basque language, the Basque has had it if he goes down that road
2. putzu izugarri horretaratzen direnak those who go into that terrible pool

horrezkero adb. since then

hortakotz adb. consequently

hortaz adb. thus, consequently

hortik adb. from there, thence Lit.

hortxe adb. right there; ~ gertatu zen istripua the accident happened right there

hortz iz.
1.
a. Anat. tooth; ~ak teeth; goiko \\ beheko ~ak upper \\ lower teeth; ~ak egunero behar dituzu garbitu you have to brush your teeth every day ; ~aren erroa the root of the tooth
b. ( beste animaliena ) tooth; zenbait basurde-~ several wild boar tusks ; lehoiaren \\ otsoaren ~ak a lion's \\ wolf's teeth
c. [ izenen aurrean ] tooth-, dental ; ~ karraska gnashing of teeth
d. (esa.) ; ~ak erakutsi to turn nasty | to show one's claws ; ~ak ahoan ditu (NB) (L) he's got something up his sleeve ; -(r)i ~ak berdindu to come of age; ~ekin sortu to be born under a lucky star ; Herio gogorraren ~etatik libratu nintzen I freed myself from the jaws of a terrible death
2.
a. Tek. cog
b. ( sardeari d. ) prong
c. ( zerrari, orraziari d. ) tooth
d. ( goldeari d. ) share
3. Mus. pick
4. ( gakoa ) hook

hitzetik hortzera adb.
1. ( pentsatu gabe ) blurting out
2. ( hitz eta pitz ) chattering, blabbering

hortzikatu du/ad.
1. ( saguek marraskatu ) to gnaw
2. ( kontzientzia ) to prick, torment, vex
3. ( hortzak ) to grind

hoska adb.
1. ( hots eginez ) making noise, nosily, calling out; emakume bat bidera irten zitzaion ~: geldi, geldi! a woman went out into the road calling out to him: stop, stop!
2. ( hotsa atereaz )
a. making noise; haur txiki negartiak, edo batetik bestera ~ eta lasterka dabiltzanak crying little children or ones that raise pandemonium and run around every which way
b. noise clanking, jangling; hasi da ~ gurdia the cart's started clanking

hoskide iz. rhyme; hitz-amaiera ~ak rhyming word endings

hoskidetasun iz. rhyming

hostaila iz.
1. ( zuhaitz eta landareen hosto eta abarren multzoa ) foilage, leaves ; zuhaitzen ~k trabatzen ditu eguzkia eta haizea leaves on the tree block the sun and the wind
b. ( abar hostotsua ) leafy; iruditu zitzaidan ~ bat higitu zela arbolaren erditsuan it seemed to me that a leafy branch moved around the middle of the tree
2. timber (with leaves still on)

hostatu da/ad. to grow leaves; landare gehinak udaberrian hostatzen eta loratzen dira most plants grow leaves and bloom in the spring; eta ikusi zuen urrundanik pikondo bat ~a he saw from afar a fig tree with all its foilage

hosto [from *(h)orsto from *(h)orr(i) + sto] iz.
1.
a. ( oro., orria ) leaf; ~ak leaves; arbi-~ turnip leaf; gaztain-~ chestnut leaf; haritz-~ oak-leaf; ~ erorkorrak deciduous leaves; zuhaitz ~ erorkorrak deciduous trees
b. haritz gorriak ~ zabalagoa du the red oak has a broader leaf
2. ( h.g. lore ~ ) petal
3. ( paper-orria ) leaf, sheet

hostodun io. leafy

hostokatu du/ad.
1. ( zuhaitz bati ) to strip leaves off
2. ( liburua ) to thumb though

hostope iz. shade (coming from the leaves of a tree); basoko adaburuen ~an ezkutaturik hiding under the foilage of the main branches

hotel iz. hotel; Londreseko Hilton ~ean at the London Hilton Hotel; hiru izarreko ~etan in three-star hotels; hiriko ~ik hoberenean hartu zuten ostatu they lodged at the best hotel in the city; ~eko harrera-aretoan in the hotel lobby; lehen mailako ~a a first-class hotel

hots iz.
1.
a. sound; ~ak eta zaratak sounds and noises; ~ handia ateratzen zitzaion it made a loud noise; ~ handiko i. ( ozena ) loud, blaring, shrill ii. ( handiputza ) pompous; ~ handia ateratzen du it makes a loud sound
b. oin-~ak aditu zituen she heard footsteps; kanpai-~ astunak ponderous bell ringing; euriaren ~a the sound of rain; txin-txin, diruaren ~a clink, clink, the sound of money; Afrika-Asietako herri askatu berrien marmar-~a ez da Europan ikasi dituzten hitzen oihartzuna baizik the murmuring sound of the newly freed lands of Africa and Africa are nothing more than the echo of the words they have learnt in Europe
2.
a. Fis. sound; ~aren abiadura the speed of sound
b. (H. Jak.) sound; sudur-~ nasal sound [ izenen aurrean ] sound-; ~ legeak phonetic rules
3. ( entzutea ) renown, reputation; ~ handiko idazlea da he's a renowned writer
4. ( ahotsa ) voice; Erregeak ~ handi batekin esan zien joateko the King in a deep voice told them to go
junt. indeed; that's to say, that is; Txinan, Errusian, Brasilen, ~, ia herri guzietan in China, Russia, Brazil, indeed in almost every country interj. (I) Lit. hark Lit. ; ~, andrea, abia gaitezen hark, milady, let us be off
u hots egin
1. to make a sound; ~ik gabe atera zen he went out without making a sound
2. Tel. [ dio ] to ring up, give a {call ||ring}; gero ~ egingo dizut later I'll ring you up | later I'll give you a {ring ||call}
u hots eman
1. ( inork aberea ) to lead, shepherd
2. ( sustatu ) to promote, advance, further; baina eman diezaiogun ~ gure xedeari but let us further our goal

hotz iz. cold; coldness; ~ egiten du it's cold; ~ handia egiten du it's very cold; ~ak nago I'm cold ; ~ez dardarka daude they're shivering with cold; neguaren ~arekin with the winter cold io.
1. ( oro. ) cold; izotza baino ~ago colder than ice; harria bezain ~a as cold as stone; janari ~ak cold food; eguraldi ~a cold weather; negu ~ean during the cold winter; espetxe ilun ~ honetan in that cold, dark prison; izerdi ~a zerion gorputz guztitik he was breaking out in a cold sweat
2. (irud.)
a. ( p. ) cold, indifferent, unconcerned
b. ( gogorik gabe ) gogo ~az indifferently
c. ( bihotza, hoztasuna duena ) cold, hard
d. ( harrera ) cool
e. (esa.) Gerra H~ Cold War; odol ~ean in cold blood; Amaiak burua ~ eduki zuen Amaia kept her cool
adb. coldly
Jakingarria: Kontuz ibili ondoko hitz hauekin : cold, cool, warm, hot . Cold hitzak adierazten digu tenperatura cool baino apalagoa dela .: It's been a very cold winter oso negu hotza izan dugu. Cool ez da cold bezain hotza: It's hot outside but inside it's nice and cool Kanpoan bero handia egiten du baina barruan atsegina eta freskoa. Hot hitza warm baino askoz ere beroagoa da. Warm , gehienbat, epela da eta askotan zentzu onean erabiltzen da : Sit by the fire! You'll be warm there Eseri sutondoan, hantxe goxo-goxo egongo zara eta; it's hot in here! bero handia egiten du hemen barruan!

hotzaldi iz.
1. cold {spell || wave}, cold snap; neguko ~etan during the cold snaps of winter
2. (irud.) coolness, indifference; gainez egin behar du pozez, laster dator, ordea, ~a she'll be bursting with joy but soon she becomes indifferent

hotzepel io.
1. lukewarm, mild
2. ( p. ) unen-thusiastic, lukewarm, half-hearted, indifferent; Jainkoaren gauzetan ~ unenthusiastic about divine matters

hotzik adb.
1. cold; ~ nago I'm cold
2. (irud.) indifferent, cool, unenthusiastic

hotzikara iz.
1. chill, shiver, shivering; ~ hezurretaraino sartu zitzaidan a cold shiver ran down my spine
2. chill; ~ ilun bat sartu da etxean a grim chill has invaded the house

hotzil io.
1. cool, lukewarm; ~a dago esnea the milk's lukewarm; Hori beroa? Ez eta ~a ere That's cold? It's not even lukewarm
2. (irud.) lukewarm; ene fede ~a my lukewarm faith

hotzildu du/ad. to cool down, dampen ; Aitak hiru gazteei su-garra ~ zien Father cooled down the three youths' {fervor || fieriness} da/ad.
1. ( tenperatura ) to cool {off || down}
2. (irud.) bero-bero ibili zen luzaroan Gerra Hotza; epeldu zen poliki-poliki, ~ gero eta are azkenik, hoztu ez ezik, baita izoztu ere the Cold War was very hot for a long time; it gradually warmed down, then it cooled down, and finally, not only did it turn cold, it froze over

hozgiro iz. coolness

hozi iz.
1. ( ernamuina ) shoot, sprout
2. ( zurtoina ) vegetable stalk

hozitu da/ad.
1. to germinate; ernamuina ~ zen a bud germinated; beste bihi batzuk ~ orduko ihartu ziren ez baitzuten hezetasunik as soon as some other grains germinated they withered away as they lacked moisture
2. ( azak, letxuak, etab. ) to shoot up

hozka iz.
1. ( ausikia ) bite
2. ( akatsa ) notch, mark

hozkada iz. bite; ~k eta zauriak bites and wounds; suge pozoitsuaren ~ a poisonous snake bite

hozkadun io. notched

hozkaka adb. biting; sagar bati ~ hasi zen she started biting into an apple

hozkari io. biting, piercing

hozkatu du/ad.
1. ( hozka egin )
a. ( ausikia ) to bite ; lukainka errea geldiro ~z biting slowing into the cooked sausage
b. ( intsektu batek, e.a. ) to bite, sting ; liztor ezkuturen batek ~ hau? did some kind of wasp hidden away {bite || sting} you?
2. ( hozkatu, akastu, koskatu ) to make a notch in ; gaztainak ~ to make a notch in chestnuts; gapirio ~ak notched rafters

hozkeria iz. coolness, aloofness

hozki 1 | iz. cringe; ~a ematen dit horrek that makes me cringe
hozki 2 | adb. coolly, coldly; ~ so egin to look on with no emotion; gure izaera eta mundua ~ aztertuz having a cold hard look at our character and world

hozkil io.
1. cool
2. ( p. ) slack, lax, poor

hozkirri 1 | iz. Met. coolness; goizeko ~ atseginean in the pleasant coolness of the morning; iturri ondoko ~an in the coolness near the spring; artaldeak ~a eta itzala bilatzen dituzten garai honetan during this time when flocks of sheep seek a cool place and shade io. cool; eguraldia ~ dago the weather is cool; ~ al haiz? are you cold?; gau-haize ~a a cool night wind; zuhaitzen itzalpe ~an under the cool shade of the trees
hozkirri 2 | iz. shiver

hozkirritu da/ad. to get chilly, cool off

hozmindu da/ad.
1. to go numb from the cold
b. ( larria denean ) to be frostbitten
2. Met. to cool off, get cold
3. to get excited

hozpil io.
1. ( hozkirria ) cool, fresh; haize ~a a {cool || fresh} wind
2. ( hozpera ) sensitive to the cold

hoztasun iz.
1. coldness; haizearen ~ eta hezetasunagatik on account of the coldness and wetness of the wind; lurraldeko giroaren ~ak hartaraturik lured over there by the coldness of the territory's weather
2. (irud.) coldness, aloofness, lack of emotion; ~ez mintzatu to speak without emotion ; sortu zen zenbait ~ haien artean a bit of rift arose between them

hoztu du/ad.
1.
a. to cool, chill ; "~rik zerbitzatzeko" "to be served chilled"
b. Tek. to cool
2. Met. to get cold; asko ~ du eguraldia azken bolada honetan the weather has got cold as of late
da/ad.
1. to get cold; kalera etorri eta zeharo ~ naiz I've got out of the house and I am just freezing; etorri, bestela afaria ~ko zaizu come or else your dinner will get cold
b. ( makina, e.a. ) to cool, cool off, cool down, get cool ; utz ezazu ~ arte leave it to cool down
c. ( eguraldia ) to turn cold
2. (irud.) to cool off, grow cold, chill off Argot. ; zaletasuna ~ zitzaion his enthusiasm waned; maitasuna ~ zitzaion her love grew cold

humanista iz. Fil. Humanist

hunki iz.
1. touch; ~ eta fereka touching and patting
2. ~ latza da it's rough to the touch
du/ad. ( ukitu )
1. to touch; nork ~ du ene jantzia? who's touched my suit?; eta haren belarria ~rik sendatu zuen hura and touching his ear he cured him; ez haut gehiago ~ko I will longer lay a hand on you
2. (irud.) fraideak bezala, haragirik ~ gabe like a monk who has never known things of the flesh

hunkialdi iz. ( ukitua ) touch; lan bati azken ~a eman to put the finishing touch to a work

hunkigarri io.
1. touching, moving ; filmeko une ~ batean, negarrez hasi zen in a touching moment of the movie, she began to cry
2. stirring; hitz ~ak ziren horiek! those were stirring words!

hunkigarriki adb. emotionally

hunkitu du/ad.
1. ( ukitu, ikutu )
a. to touch; eskuz ~ zuen she touched it with her hand
b. (irud.) ez dut etsiko Nafarroako lurra ~ arte I won't give up until I touch the soil of Navarre ; ez hunki besteren emazterik do not lay a hand on other men's wives
2. ( sentimenduz )
a. to touch, move, affect; ezerk ez du ~ko haren bihotza nothing will touch his heart ; sakon ~ naute haren hitzek I was deeply moved by his words
b. ( suaz bete, e.a. ) to stir, stir up, arouse, move
c. ( tristuraz bete ) to disturb, upset ; berri horiek ~ zuen eta ezbaian hasi zen that news upset her and she began to doubt

huntz iz. Landr.
a. ivy; ~ez estalitako horma bat a wall covered with ivy
b. [ izenen aurrean ] ivy; ~-adar ivy branch; ~-aihen ivy-vine; ~-hosto ivy leaf

hupa interj. yippee!
2. ( eseritako ume bati altxatzeko esaten zaion hitza ) upsadaisy!

hur 1 | iz. Landr. hazelnut
hur 2 | adb. ( hurbil ) close, near; Bilbotik ~ dagoen herri batean in a town near Bilbao; gero eta ~rago closer and closer

hura [from *haur-a] erak.
1. that, yonder i etxe ~ gurea da that house is ours ; gaztelu hartan bizi dira they live in {that || yonder Zah. } castle ; Garikoitzen jostailu ~ that toy of Garikoitz's
2.
a. ( izenik gabe ) that; ~ guztia all of that
b. ( izenorde gisan ) he gizonezkoa. , she emakumezkoa. , it; hark ez daki ezer (s)he doesn't know anything; kontuz harekin! be careful {him ||her}!
3. ( gorago aipatu ez diren gauzak adierazteko ) Bokassa, afrikaerditar enperadore-ohi ~ Bokassa, the former Central African emperor ; Euskal Herri osoan zabaldua dagoen ~ that which is spread throughout the Basque Country
4. ( harridura adierazteko )
a. ~ zen gizona ~! what a man he was! | that was some man! ; ~ zen euskaraz egitea! now that was speaking Basque!
b. (+ bai ) ~ bai lotsagarria now that is shameful! | that is certainly shameful!

huraxe erak. [ indartua ]
1. that very; gizon ~ da nahi duguna that's the man we want
2. ( izenik gabe ) ~ da egin behar duguna that's what we have to do; ~ bera da etorri dena he's the one who's come
3. ( beste erabilera bereziak ) which ; ororen gainetik, jantz zaitezte karitatearen estalkiaz, mantu batez bezala, ~ baita betetasunaren eta bakearen estalkia and above all things, clothe yourselves with the bond of charity, as with a mantle, which is the bond of perfectness and peace

hurbil iz. (B) ( hurbiltasuna ) proximity, nearness; gau beltzaren ~ak eguna inoiz baino desiragarriago bihurtzen duenean when the proximity of a dark night makes daytime more desirable than ever io. ( hurkoa )
1. nearby; herri ~enera to a nearby town
2. immediate; gertakari baten kausa ~ak the immediate causes of an {event || incident}
3. ( ahaidea ) close, closely related
adb.
1. ( gertu )
a. ( tokia ) near, nearby, close; Massangano herritik ~ hil zen he died {near ||in the vicinity of} Massangano; oso ~ dago it's very near; zugandik ~ bizi naiz I live near you; etxetik ~ samar dagoenean when it's rather close to home; hain urruti eta hain ~ so near and so far
2. arazoa ~agotik aztertuz gero looking at the matter closer at hand
3. ( etorkizunari d. ) ~ dugu urte berria the new year is {fast approaching ||now upon us}
4. ( ia ) close to; duela 25 urte ~ close to 25 years ago ; saskibaloi jokalari hura oso handia zen: bi metro edo ~ that basketball player was tall: six foot eight or close to it

hurbilagotu du/ad. to bring ... closer up da/ad. to get closer up; egunetik egunera pozten zen hurbilagotzen ari nintzelako she was getting happier by the day as I was getting nearer (in my ship, etc.)

hurbilarazi du/ad. to make... get near

hurbilbide iz. shortcut

hurbildanik adb. from up close; ~ ikusiz gero having seen it from up close

hurbildu du/ad. to {put || place} near; mahaira ~ zuen aulkia he set the chair near the table da/ad. to approach, get near, come close, draw near; etxera ~ zen he drew near the house; hurbil zaitez! come over!

hurbilean adb. in the vicinity, nearby post. near; etxetik ~ hiruzpalau zuhaitz luze zeuden near the house were three to four tall trees

hurbileko iz.
1. neighbour (GB) , neighbor (USA) ; ~ herrietan in neighbouring countries ; zure hizkerak hurbilekotzat salatzen zaitu your accent gives you away as someone from {around here || nearby}
2. Kristau. parshioner
3. Yonkers herrikoa zen sortzez, hots, New Yorketik ~a he was from Yonkers by birth, that is, from around New York
il. nearby Oharra: ikus oharra near sarreran

hurbiletik adb. close behind; ~ jarraitu to follow close behind

hurbiltasun iz.
1. proximity, closeness, nearness; nire etxeak duen hoberena, lantokiarekiko ~a da the best thing about my house is its proximity to the factory; Jainkoaren ~a bilatu to seek closeness with God; arriskuaren ~ak hartaraturik lured over there by the nearness of danger
2. (irud.) affinity, similarity

hurbiltxo io. nearby, closeup

hurko iz.
1. ( auzokoa ) neighbour (GB) , neighbor (USA)
2. ( ahaidea ) close
il.
1. nearby, close; gizona besteengandik, ~engandik ere, bereizten duen hosin zabal hondargabea the unfathomable wide gulf separating man from others, even from those closest to him
2. (irud.)
a. intimate, close
b. immediate; bekaturako bide eta arrisku ~a the path to sinfulness and immediate danger
c. lagun ~a neighbour (GB) , neighbor (USA) ; lagun ~a bihotzez maite duena he who loves his neighbour with all his heart

hurkotasun iz.
1. proximity, closeness
2. ( ahaidegoa ) kinship
3. (irud.) intimate, close

hurran adb. (I)
1. ( hurbil )
a. near, nearby, close, close, close by; etxetik ~ near home ; Jainkoaren ~ena dagoena the one who is closest to God
b. ( denborari d. ) close to; urte bat ~ close to a year
2. ( aditzaren era bukatuaren ondoan: zorian ) on the verge; xedera hurbildu ~ denean when he's on the verge of nearing the goal; hil ~ da he's on the verge of dying; hotzez eta gosez hil ~ak those on the verge of dying from exposure and hunger
3. ( hurrena, hurrengoa ) next; ~ urteko maiatzaren lehenean on May the first next year

hurrandu da/ad.
1. ( hurbildu ) to come near, get near, approach, get close to; harengana hurrantzeko aitzakia bila seeking an excuse to get near him ; ez da inor prestutasunean hurrantzen zaionik no one can come close to having his integrity; bi gizon ~ ziren emakumearen ondora two men approached the woman
2. ( hil zorian egon ) to be at death's door, be close to death; egarriak ~a zen he was close to dying of thirst

hurrean adb.
1. close, near, close, close by
2. maybe, perhaps

hurreko il. ( hurbileko ) nearby; Markinatik ~ baserri batean in a farmhouse near Markina; ~ atso guztiak all of the nearby old women; ahaide ~ baten etxean at the house of a close relative

hurren io.
1. ( hurbilena ) nearest, nearby; ~ den etxean at the nearest house
b. imminent, impending, looming, pending ; heriotza ~ daukazu your death is imminent
c. ( + denbora ) next; ~ zen eguzkiaren sartzea it was getting close to sunset
d. ahaide ~ close relative | next of kin
2. ( ondo-ondotik datorrena, hurrengoa )
a. next, following, subsequent; koronel mailaren ~a da jeneralarena the rank after colonel is general; neguaren ~a udaberria dator spring follows winter; gauaren ~ eguna dator day follows night
b. idazkaria eta idazkari ~a the secretary and undersecretary
adb.
1. ( segida batean )
a. subsequently; taldea agertu zen Zumaian, Getarian, Zarautzen eta ~ Orion the group showed up in Zumaia, Getaria, Zarautz, and then in Orio
b. next ; ikusiko dugu zer dioen ~ datorrenean we'll see what he says next time when he comes
c. next, following; ~ eguneko jaian on the holiday of the following day
2. ( + aditz era burutuaren ondoan ) close to; globoak ~ saldu zituelarik being close to selling out of balloons; hil ~ zen he was close to death
3. Lit. ( ia) well nigh formala. , almost, nigh on formala. ; gizonen ~ lau laurdenak well nigh four out of four men; eri zen ~ beti he was {nigh onto || always} sick; gauza guztiak ~ galduak dira everything is well nigh lost
hurrenez hurren adb.
1. successively, in succession; bigarrena lehenaren ondotik, eta horrela ~ the second one after the first and so on sucessively
2. sequentially
3. respectively

hurrenez hurren adb.
1. successively, in succession; bigarrena lehenaren ondotik, eta horrela ~ the second one after the first and so on sucessively
2. sequentially
3. respectively

hurrengo il. next; ~ astelehenean next Monday; ~ astean next week; ~an next time; ~ urtean next year ; ~ urteko otsailean hil zen he died in February of the following year; ikus 45
6. orrialdean eta ~etan see on page 456 and {subsequent pages || on the ones that follow} ; ~ batean esango dizut I'll tell you next time around; ~rako for the next time; ~ arte until the next time; Sunbilatik ~ herriraino from Sunbila up to the next town after it
post. following; nire ~, zuk izango duzu aginpidea you'll have authority after me
hurrenez hurrengo il. successive, ensuing

hurrenkera iz. sequence, order; alfabetoko ~ren arabera in alphabetical order | alphabetically

hurrentasun iz. proximity, closeness

hurrera iz. Jerikoko ~ heldu zirenean when they arrived in the vicinity of Jericho post. near; Oitz mendiaren ~ eraman zituzten they took them near Mt. Oitz

hurreratu du/ad. to bring over, bring ... closer; Praisku, hurrera ezazu kriseilu hori! Praisku, bring that lamp over here da/ad. (hurbildu) to come near, approach, {get || draw} closer, get near; heriotzara ~z zihoan she was gradually coming close to death; ez hadi hurrera nigana! don't get near me!

hurretik adb. ( hurbiletik ) from up close; ~ begiratuz gero having looked at it from up close post. near; erreka baten ~ igaro zi-ren they crossed near a stream

hurritz iz. hazelnut tree

hurrondo iz. Landr. hazelnut tree

hurrup iz. sip; kopa bat pattar ~ eta klik irentsirik having sipped and gulped down a glass of booze

hurrupa iz. sip, gulp; eman zaidazu ~ bat zure esnetik give me a sip of your milk; ~ batean edan zuen baso bat ur he drank the glass of water in one gulp ; salda-~ bat eskaini zion he offered her a sip of his broth
u hurrupa egin
to sip, gulp

hurrupaka adb.
1. sipping; e-r ~ edan to sip
2. sucking
3. absorbing

hurrupatu du/ad.
1. ( xurgatu ) to absorb, soak up; lurraren hezetasuna hurrupatzen zegoen it was soaking up the Earth's moisture
2. ( langileak ) to exploit
3. ( edanez )
a. to sip; kafea ~ zuen she sipped her coffee; ezpainez ~z soaking with her lips
b. ( zarata ateraz ) to slurp
4. (irud.) (irentsi ) to swallow up; lurrak ~ zuen the Earth swallowed him up

hurrupatzaile iz.
1. absorber, sucker
2. exploiter
io.
1. absorbing
2. exploiting

huskeria iz.
1. nonsense, trifle; ~ batengatik haserretzen da she gets angry over the least little thing; hutsaren hurrengo ~ak trifling trifles; beti ~ak eztabaidatzen zituzten they were always arguing about trifling matters; euskalkien arteko gerra ez da inondik ere euskalkiena, titare batean aise kabitzen den ~ baizik the war among the Basque dialects has nothing to do with the dialects themselves but is rather more like a storm in a teacup; ~zaleak direnak those who are fond of nonsense
2. ( garrantzirik gabeko gauza )
a. ( kopuru txiki ) trifle
b. ( balio gutxikoa ) trinket

hustasun iz. emptiness

hustu du/ad.
1.
a. ( edukia ) to empty; botila bat whisky ~ zuen i. ( isuriz ) he emptied a bottle of whisky ii. ( edanez ) he finished off a bottle of whisky
b. ( kupela, ontzi, e.a. ) to drain
c. ( eduki ) to empty out
2.
a. ( bidea ) to clear, unblock
b. ( gela ) to clear, clear out
3.
a. to excrete; barrua ~ to have bowel movements
b. Med. to lance
4. ( deskargatu ) to unload, empty; gurditik belarra ~ to unload grass from the cart; ontzi bat ~ to unload a ship
5. Aeron. to jettison
6. ( jendea )
a. ( uholde, ekaitzengatik, e.a. ) to evacuate
b. ( garbiketa etnikoengatik ) to depopulate
c. ( leku estu bat ) to clear out; poliziek makilaka ~ zuen plaza the police cleared the square out with their truncheons
d. leku bat ~ to leave a place
7. ( globoa ) to deflate
8. Inform. to empty
9. Naut. to displace; zenbat ur hustutzen du itsasontzi honek? how much water does this ship displace?
da/ad.
1. to empty; hodeia ~ da there was a cloudburst
2. ( iturria ) to dry up
3. ( erditu ) to give birth ; seme batez ~ da she gave birth to a son

huts iz.
1. ( errua ) mistake, error
b. ( kulpa, errua, hobena ) fault; zure ~a izan da it was our fault!
c. Kir. foul, error
d. (Inp.) erratum; ~ak errata
2. ( mentsa, eza ) lack, absence, dearth ; etxean badute ~ nabarmen bat: komunik ez there's one obvious thing they lack at home: a toilet ; baten ~ean i. with one missing ii. with one to go
b. ( beharra ) need; ~ak bete to {fill || meet} needs
3. ( akatsa )
a. flaw, mistake; ~ bat egin gabe without making a mistake | flawlessly
b. Tek. failure, breakdown
c. ( p. ) shortcoming, flaw
4. ( ezereztasuna )
a. void, emptiness ; halako ~ bat sentitzen nuen bihotzean I felt such a void in my heart
b. nothing; baina akats hori ~a da besteen aldean but that mistake is nothing compared to others; ~etik hasi i. to start from scratch ii. ( hizkuntza bat ikasten ) to start from the very beginning; e-r ~etik sortu to create sth out of nothing
c. (esa.) helburuak hauts eta ~ bihurtu zitzaizkion his goals come to absolutely nothing; ~ edo bete willynilly | any which way ; zer dira hangotarrak? � ~a, ezer ez gure aldean what are people from over there? � zilch, nothing compared to us ; ~aren hurrengoa da he's a {nothing || cypher}; ~era etorri to come to nothing; ~ean eduki to look down on | to despise
5. ( zero )
a. nothing, nought (GB) , zero, zip Argot. , zilch Argot.
b. ( zenbakia ) o, zero; zenbakia hauxe da: lau ~ ~ bi the number is: four o o two
c. Kir. nil (GB) , zero; lau eta ~ four to {nil (GB) || zero (USA) }
io.
1. ( ezer ez duena )
a. empty; poltsa ~ batean in an empty bag
b. ( auzoa ) empty, uninhabited
c. ( intxaur, gaztaina ) empty, dud
d. (esa.) ~ edo bete anywhich way | trusting to luck
2. ( besterik ez )
a. mere, simple, common; gizona abere ~a da man is a mere animal; pentsatze ~ak beldurrez jartzen nau the mere thought of it scares me
b. euskara ~ez i. in plain Basque ii. only in Basque; euskara ~ezko egunkari bat a Basque-only newspaper | a newspaper only in Basque
c. ( p .) euskaldun ~a da he's {pure || absolutely} Basque; mozkor ~a da he's {a total || absolute} drunk; ergel ~a da he's a total idiot
d. ( kafea, e.a. ) plain
e. ( probokazioa ) sheer; adierazpen horiek probokazio ~a direla iruditzen zait, eta ez dugu probokazio horretan erori nahi those statements are, in my opinion, sheer provocation and we do not wish to fall in the trap of provoking
3. ( garbia )
a. pure, unadulterated; ezti ~a pure honey
b. poesia ~a {sheer ||pure} poetry
c. (esa.) gau ~ean in pitch dark
u huts egin
1. ( kale egin ) to miss; ~ egin zuen pilota eta tantoa galdu he missed the ball and lost the point; gutxiz ~ egin zuten they barely missed; tiroa ~ egin to miss one's shot
2. ( falta izan) to be missing, not be there; ~ egin dut hori I don't have that | I'm missing that; ardoak ~ egin digu we don't have any wine | we're out of wine; eskola ~ egin zuten they missed school
3. ( oker egin )
a. to be mistaken, make a mistake; ~ egin gabe flawlessly | without a hitch
b. ( bekatu ) to commit an indiscretion; Aita, zeruaren kontrako ~ egin dut Father, I have committed a sin against heaven
4.
a. ( etsimenean utzi ) to let down; ~ egin digu he's let us down; ez ~ egin! don't let me down!
b. ez dio ~ egingo hitzari he won't go back on his promise; bihotzak ~ egin zion her heart failed
5.
a. ( arma ) to jam
b. ( motore ) to stall
6. ( iraindu ) [ dio ] to offend
u huts eman
1. ( ez agertu ) not to show up
2. [ dio ] to revoke, annul
3. ( oker egin ) to fail ; gure ikusmenak eta entzumenak ~ ematen dute batzutan sometimes our sight and hearing fail us
4. itsasontzia itsasoan gelditu zen, haizeak ~ emanda the ship was stuck on the high seas, laid up by doldrums
u huts eragin
[ dio ] to make (sb) fail

hutsal io.
1. ( hutsik ) empty
2. ( baliorik gabea )
a. worthless
b. ( etxea ) ramshackle, shabby
3. ( lurra ) barren, poor
4. ( funtsik gabea )
a. ( p. ) unreliable, undependable, irresponsible
b. ( kezka ) groundless
c. ( asmoa ) vain, worthless

hutsaldi iz.
1.
a. ( hutsegitea ) blunder, error, mistake
b. ( hutsa, hutsartea ) flaw; itxaropen irmo bat eta maitasun bat ~rik gabea a firm hope and a flawless love
2. ( gabezia ) lack, dearth, void, emptiness; nire bizi guztiko ~a: bi ama eta amarik ez the emptiness of my whole life: having two mothers and no mother
b. ( urritasuna ) scarcity, shortage
3. ( hustea ) emptying
4. ( minak, atsekabeak ) release, letting out

hutsalkeria iz.
1. shoddiness, poor quality
2. vanity; ~ren ~ eta oro ~! vanity, vanity, nothing but vanity!
3. (irud.) shallowness, artificiality

hutsarazi du/ad.
1. to have ... emptied; kupelak ireki eta ~ zituzten they had the casks opened and emptied
2. to have evacuated; eskualdeko komentu guztiak ~ zituen he had all of the convents in the region {emptied || evacuated}

hutsarte iz.
1. ( husgunea ) cavity, empty space
2. ( astia ) spare time
3. ( aukera ) opportunity
4.
a. ( tartea ) interval, distance; erlauntza batetik bestera uzten da hiru urratseko ~ bat a distance of three paces is left between the beehives; 8 minutuko ~ak eight minute intervals
b. ( etena ) break, interruption
c. Kir. time-out
5. ( gabezia, eza ) lack, want

hutsean adb.
1. ( dohainik ) free; ~ eman zidan liburua she gave me the book free
2. ( ezer ez gabe ) ~ bihurtu to come to nothing

hutsegile iz.
1. ( nagia ) loafer, goof-off
2. blunderer; bera da ~a he's the one who made the mistake | he's the blunderer

hutsegite iz.
1.
a. mistake, error, blunder, lapse; ~ asko eta handiak many big blunders
b. failing; beren ~a ezagutzen ezbadituzte if they don't know their own failings
2. glitch; oroimenaren ~ak glitches in his memory
3. Leg. offense; ~aren astuntasuna the gravity of the offense

hutseratu da/ad. to come to nothing; ~ ziren bere ahaleginak his endeavours came to nothing

hutsik adb.
1. empty; aretoa ~ zegoen the hall was empty; ~ daukat urdaila my stomach's empty; boltsa ~ aurkitu zuten they found the bag empty; ~ dagoen kaxa bat an empty box
2. oin-~ ibili to go barefooted
3. kafea ~ hartu zuen he had plain coffee

hutsune iz.
1. defect, fault, blemish
2. ( tartea )
a. gap; harresiak zituen ~etan in the gaps in the wall
b. ( hutsik dagoen tartea ) empty space, cavity
c. Mil. breach
d. memoria-~a lapse in memory
3. ( gabezia )
a. gap; ~ hori beteko du lan honek this work will fill that gap
b. ( premia ) need, void ; ideologia horrek ez zuen Jainko baten ~a betetzen that ideology failed to fill the void of a God
4. ( paperari, orriari, ariketari d. ) blank; bete ezazu ~a fill in the blank
5. Geog. depression, trench


i

ia [from Lat. "iam"] adb.
1. almost, nearly; ~ guztiak nearly all | almost all of them; duela ~ 45 urte nearly 45 years ago Oharra: ikus oharra nearly sarreran
2. (+ ez ) ~ ez hardly; ~ ez daki ezer (s)he hardly knows anything; ~ ezer ez hardly anything; horrek ez du ~ ezertarako baliorik that is practically good for nothing; hiru urte hauetan ez omen da ~ kanpora irten during these three years he has hardly gone out

ia-ia adb. just about

iaio io. born, innate, deft; bertsolari ~a a born bertsolari

iaz adb. last year; ikus ~ko urtekaria see last year's year book; ~ bederatzi ziren eta aurten hamar there were nine of them last year and ten this year; Nafarroan eta Iparraldean iaztik egoera berean gaude we've been in the same situation since last year in Navarre and the North Basque Country

ibai [from -*hibaie, the word was once longer and a derivative of some kind, possiblyfrom ibar- (valley, water valley) + *Xi?] iz.
1.
a. river; Amazonas \\ Urola ~a the Amazon \\ Urola River; Tamesis ~a The River Thames; ~aren ibietan in river crossings | in fords; ~aren ibilera isila the silent flow of the river
b. [ izenen aurrean ] river-, fluvial formala. ; ~-adarra river tributary; ~-arrainak river fish ; ~-bazterrean {on || along} the river banks
2. (irud.) stream, river, enormous lot; bada ~ka sagar hemen there is a whole bunch of apples here
Jakingarria: Ingelesean , river letra larriz agertzen da ibaiaren izenarekin batera Amazonas ibaia Amazon River

ibaibide iz. river course, course of a river

ibaika adb. ~ ari du it's pouring down | it's raining cats and dogs

ibar [from i-b-(...) + ar, cf. "barren" (inside), the suffix -ar was productive and the prefix i- is also present in many words but the modern surface form "ibar" with only the element "b" is today beyond analysis] iz.
1. ( ibaia duen haran aski luzea ) valley; mendietatik ~ zabaletara jaitsiz coming down from the mountains to the wide valleys; Bizkaiko mendi eta ~rak the mountains and valleys of Biscay
2. watered meadow

iberiar iz. e. io. Iberian; ~ idazkeran idatzia written in the Iberian script

ibi [from ur (water) + bi(de) (way)] iz.
1. ford; ~a igaro to ford across
2. "~ iraunkorra" "parking prohibited"

ibilaldi iz.
1.
a. ( bidaialdia ) trip, journey
b. ( irtenaldia, txangoa ) excursion
c. (irud.) journey; sartaldeko hizkuntzetako prosa zenbait bideetan barrena ikasia eta trebatua da, latinaren ondoren; ~ horiek hizkuntza, edozein hizkuntza, arinago, zaluago, malguago bihurtu dute he had studied and became skilled from meandering somewhat through the prose of Western languages after studying Latin; these journeys have made the language, any language, lighter, more supple and more flexible
2. rate of speed, velocity
3. ( paseoa )
a. walk, stroll ; ibaiaren ondoan bere eguneroko ~a egiten zebilelarik as he was having his daily walk along the river
b. ( luzea ) hike, trek; ~ ederra egin dugu Iratin zehar we had a nice hike across Irati
4. ( protestatzeko ) march ; bakearen aldeko ~a a march for peace | a peace march

ibilarazi du/ad.
1.
a. to make ... walk, make ... go; errotarri bat ibilarazten zioten dohakabeari they had a poor wretch drive the mill wheel
b. (irud.) to make ... walk; ni zuzen ibilarazteko Jainkoak eman didan aingerua the angel that God gave me so that I'd go down the straight and narrow
2. Tek.
a. to make {work || run}; erjolua ibilarazteko in order to make the watch run
b. (irud.) to propel; zerk ibilarazten du izadia aurrerantz? what propels nature to go forward?

ibilbide iz.
1. passage
2. ( bidaiari d. ) itinerary
b. route
c. ( balari, misilari d. ) trajectory, path
3. ( norabidea )
a. course, direction
b. Naut. course, route; lemazainak ontziaren ~a zuzendu zuen the helmsman steered the course of the ship
4. ( hiri barruan ) mall
b. promenade, walk
5. Astron. orbit; zeruko izarren ~ari begira zegoen he was looking the orbit of the stars in the sky
6. ( karrera ) career; Nafarroan eta Iparraldean iaztik egoera berean gaude we've been in the same situation since last year in Navarre and the North Basque Country

ibilera iz.
1.
a. walk, gait; arina da ~n he has a light gait; emakume horren ~ ... egingo nuke gure Ainhoa dela from that woman's walk I'd bet it's good old Ainhoa
b. karromarroaren ~ the way a crab moves
2.
a. walk
b. itsasozko ~k voyages
c. (irud.) journey; bihar amaituko dut neure bizitzako ~ tomorrow I will finish the journey of my life; hodei arinak eta ibaiaren ~ isila lagun genituen luzaroan we had light clouds and the silent flow of the river as our companions for a long while
3. ( abentura ) adventure; Manchako zaldun ibilitariaren ~ berriak the new adventures of the knight errant of La Mancha

ibilgailu iz.
1. vehicle; lau gurpileko ~a a four-wheeled vehicle
2. (irud.) vehicle; hizkuntza baita kulturaren bilgailu eta ibilgailu berezkoa as language is the natural conduit and vehicle of culture

ibilgu iz. ~ak [ izen plurala ]
1. hallway; komentu zahar hartako ~etan on the hallways of that old convent
2. ( ibai ) course

ibilgune iz.
1. walk, one's manner of walking
2. ( ohiko bidea, e.a. ) customary way, usual path
3. pathway, area of pathway

ibili [from *e-bil-i or *i-bil-i] iz.
1.
a. journey; ~ bat egin to go on a journey; Pauloren ~ak Paul's journeys
b. walk
2. ~an asko ikasten da you learn a lot by practicing; ~an, gero eta lirainago bihurtuko da through practice, (s)he will become more graceful; balea handia bazen ere, azkar zen ~an although the whale was big, it could move fast
da/ad.
1.
a. ( oinez joan ) to walk, go about; oinez ~ to walk
b. ( mugitu ) to move
c. ( zaldia ) to go, run; zaldiz ~ to ride, go on horseback; etxetik lantegira eta lantegitik etxera ~ to commute from home to the factory and from the factory to home
d. ( bidaian ) to travel, go about; leku askotan ~takoa da she's been to a lot of places; Ni ere Ameriketan ~a naiz I too have been to America ; leku askotan ~takoa da she's been to a lot of places; Euskal Herri osoan barrena ~ ondoren after travelling throughout the whole of the Basque Country
e. ( hegazkin, hegazti, e.a. ) to fly; airean dabiltzen hegaztiak birds that fly in the air
2. (irud.) neska baten atzetik ~ to be courting a girl |to be going after a girl; esamesa handiak dabiltza rumours are running rampant; askorekin ~ ondoren, neskazaharra gelditu da after going out with many, she wound up an old maid
3.
a. Tek. to go, work, run
b. ( erlojua ) to go; erlojua ez dabil the watch's not running
4. ( egon )
a. to be; nola zabiltza? how's it going? | how are you getting on?; oker ez banabil if I'm not mistaken; kontuz ~ to be careful
b. haserre dabil he's been angry; gaixorik dabil (s)he's been ill
5. ( aritu, jardun ) to be, be busy; auzietan ~ to be engaged in lawsuits; haizea dabil the wind's blowing; zure bila dabiltza they're looking for you; gerorik gerora ~ naiz I've been putting things off; alferrik dabiltza they're wasting their time; lanpeturik dabil he's been busy; orain baserrian dabil now he's working on the farm; lapur ugari dabil azken bolada honetan thieves have been on the increase lately ; lanpeturik dabil he's busy; Etxegarai kardinalea ez zen turista gisa ~ Kuban Cardinal Etxegarai wasn't in Cuba as a tourist
5. e-r egiten ~ to be doing sth | to be in the course of doing sth
6. ( maiz joan ) to attend; elizara ~ to attend church
7. ( jantzia ) to dress; ongi dabilena da she is well dressed

ibilkari iz.
1. traveller (GB) , traveler (USA)
2. wanderer, roamer, vagabond
io.
1. ( herria, jendea ) nomadic
2. ( p. ) wandering, errant formala.
3. ( animalia ) roving, roaming, wandering; otso gose ~ a hungry roving wolf

ibilkera iz. walk, gait

ibilketa iz. wandering, walking, treading, trekking; ~ eta eleketa alferrak alde batera utzirik casting aside useless wandering and talking

ibilki adb. ( ibiliz, ibiltzen ) walking, going; larrez larre ~, nire anaiari aurpegia zimeldu zaio eguzkitan going from pasture to pasture, my brother's face has wrinkled in the sun

ibilkor io.
1. ( han-hemenka ) wandering
2. ( bidetik ateraz ) deviating
3. ( zirkulatzen dena ) circulating
4. ( dabilena ) walking

ibiltari iz.
1.
a. ( han-hemenka ibiltzen dena ) wanderer, rover, roamer
b. ( motxiladuna, e.a. ) hiker
2. ( bidaiaria ) traveller (GB) , traveler (USA)
3. ( pioneroa ) pioneer
io.
1.
a. ( han-hemenka dabilen ) wandering, roving, roaming
b. zaldun ~a knight errant
2. ( dabilen ) walking
3. nomadic, nomad; ijitoen etxe ~ak the Gipsies' nomadic houses

ibiltoki iz.
1. walk, mall, plaza; kaleetan eta ~etan ez da ingelesa besterik aditzen han nothing but English is heard in the streets and malls there
2. --> enparantza

ibiltzaile iz.
1. walker, hiker
2. elizan ~ church goer; lo-~ak sleep walkers

ibitu du/ad.
1. ( egarria ) to quench; uraz egarria ~ to quench one's thirst with water
2. ( haserrea ) to abate, subside; haserrea ~ artean until he gets over his anger
da/ad.
1. ( haizea ) to die down
2.
a. ( sukarra ) to go down, subside
b. ( handitu, hantura ) to go down

idatzi [from Sabino Arana-Goiri's makeover of "iraatzi"] iz. scripture; I~ Santuak Holy Scriptures du/ad.
1.
a. to write; arkatzez \\ lumaz ~ to write in pencil \\ pen; eskuz ~ to write in longhand | to write out; makinaz ~ to type; eskutitz bat makinaz ~ to type (up) a letter
b. ( idatzita adieraziz ) to write; hitz lauz ~ to write prose; Lituaniako neska bati ~ dio he's written to a girl from Lithuania; liburu horretan ~ta dago it is written in that book
2. ( ortografia ) to spell; nola idazten da zure izena? how is your name spelt?
3. Mus. to write, compose

idazgela iz. office

idazkari iz. Secretary; I~ Nagusia General Secretary

idazkaritza iz.
1. secretariat; Waldheimek I~ utzi zuen Waldheim stepped down from the secretariat
2. ( bulegoa ) secretary's office; Hizkuntz Eskola Ofizialeko I~an at the secretary's office of the Official Language School ; Hezkuntza-Saileko I~k bidalita sent by the secretary's office of the Department of Education

idazkera iz.
1. ( idazteko era ) handwriting, handwriting style, penmenship; ~ irakurgaitza illegible handwriting
2. ( idazteko modua, estiloaa ) writing, writing style
3. ( ortografia ) spelling; lehen argitaraldiko ~ aldatuz changing the spelling in the first edition
4. ( ideografikoa ) writing; ~ ideografikoa ideographical writing; ~ fonetikoa phonetic writing

idazketa iz.
1. writing
2. editing

idazki [from idatz(i) + -ki] iz.
1.
a. writing; eskutitz, liburu eta gainerako ~etan in letters, books and other writings
b. [ izenen aurrean ] ~-bilduma collection of writings
2.
a. ( txinera, japonierari d. ) character; hamabi pintzelkadako ~ bat a twelve-stroke character
b. ( alfabetoari d. ) character; latinezko ~ zaharretan in old Latin characters

idazkun iz. inscription; hemengo ~etan erromatar jainkoak inoiz aipatzen dira in the inscriptions here, names of Roman gods are sometimes alluded to

idazkuntza iz. editorial office, egunkariaren ~ burua the head of the editorial office of the newspaper

idazlan iz.
1.
a. (Akad.) composition, writing composition
b. ( saioa ) essay
2. ( idazleari d. ) work; Shakespearen ~ak Shakespeare's works

idazlari iz.
1. editor
2. ( literaturazkoak ez diren lanak idazten dituena ) scrivener
3. ( juduena ) scribe

idazle iz. writer; euskal ~ Basque writer; Euskal I~en Elkartea the Basque Writers' Association; erdal ~a da he's a {Spanish || French} writer | he writes in {Spanish || French}; ingelesezko ~ bikaina an excellent English-language writer; liburu-~a book writer; hitz lauzko ~ prose writer

idazpuru iz.
1. letterhead
2. ( izenburua ) heading

ideal iz. ideal io.
1. ideal
2. ingenious
3. idealistic

idealismo iz. idealism

ideia iz.
1. idea; ~ politikoak political ideas; ongiaren eta gaizkiaren ~k ideas of good and evil
2. ( burutapena ) idea, notion; zerbait egiteko ~n dago she is in a mind to do something | she's got an idea to do something

ideologia iz. ideology

idi iz.
1. Nekaz. (Zoo.) ox; ~ak oxen
2. (esa.) ~arena egin hitz itsusia. to beat off hitz itsusia. , jerk off hitz itsusia. , wank hitz itsusia. , jack off hitz itsusia.

idi-bihotz iz. Landr. tulip

idi-dema iz. Kir. ( idi-probak ) ox-drawn stone-dragging contest

idi-proba iz. Kir. ~k [ izen plurala ] ox-drawn stone-dragging contest; ~k bukatuta baserrira itzuli ziren after the ox contest they went back to the farm

idi-uztarri iz. team of oxen

idisko [from idi + sko] iz. mature calf, ox calf

idoi [from *idohi] iz.
1. ( putzua ) puddle
2. ( lohia ) mud
3. (irud.) outrage

idoki du/ad.
1. ( atera )
a. ( kendu ) to remove, take out
b. ( ura ) to draw
c. ( lumak ) to pluck out
d. ( landarea ) to pull up; erroetatik ~tzen den landarea da it's a plant that you pull up by the root
2. ( kendu ) to take away; oinazeak loa ~tzen du suffering makes one lose sleep; ez iezadazu, arren, bizia ~ please do not take my life!
da/ad. to go out

idola iz.
1. (I) idol
2. Met.
a. ( euri-jasa ) downpour, heavy shower; ~z da euria it's pouring down
b. ~z bota du elurra there was a big snowfall
3. ( abereena ) miscarriage

idolatra iz. idolater gizonezkoa. , idolatress emakumezkoa. io. idolatrous

idolatria iz. idolatry

idolo iz.
1. (erl.) idol
2. (irud.) idol; Elvis jende askoren ~a da Elvis is the idol of many people

idor iz. Naut. land; itsasoz eta ~rez by land and by sea io.
1. io. ( oro. ) dry; egur \\ belar ~ dry wood \\ grass
b. ( lurra ) arid, dry
2. ( antzua, emangaitza ) sterile
3. ( gozotasunik gabea )
a. ( ardoa ) dry
b. ( solasgaia ) dry, dull, tedious
c. ( irria, barrea ) hard, harsh
d. lan ~ra eta gaitza tedious and hard word
4. (irud.) (p., bihotza ) hard, insensitive, unfeeling; bihotz ~reko gizona an insensitive man

idorki adb. dryly, unfeelingly, severely; "ez", erantzun zidan ~ "no", she answered dryly

idortasun iz. aridity, aridness, dryness

idorte iz. drought

idortu da/ad. ( lurra ) to harden up, dry up, dry out, get hard

idun iz.
1. collar
2. ( gurdiari d .) shaft, thill

iduneko iz.
1. dress collar
2. ( lepokoa ) necklace

iduri 1 | iz. fine coal dust
iduri 2 | du/ad. (NG-Baztan)(NB) --> irudi

iel adb. in heat; behorra ~ dago the mare is in heat

ieldu da/ad. ( behorra, astoemea ) to go into heat

ifrentzu [from Lat. "inversum"] iz. (I)
1. ( oihalari d .) wrong side, backside, reverse side; ~z egin to turn inside out
2. ( txanponari d. ) back

igali iz . formala. fruit

igan da/ad.
1. to rise, go up, ascend
2. ( mendi batera ) to climb, hike up
3. ( zuhaitzera ) to climb, climp up

igande [from igan (rise) + -t(z)e, cf. Rus. "voskreshyenye" (Sunday, lit. resurrection)] iz. ( domeka ) Sunday; ; I~ Eskolako klase Kristau. Sunday school class; I~ Eskola Sunday school Oharra: ikus adibideak astelehen sarreran

igandekari iz. Sunday paper adb. (I) on Sundays

igaraba [from ur- + abere (animal)] iz. (Zoo.) otter

igarkizun iz.
1. ( asmakizuna ) riddle
2. ( etorkizunari d. ) prediction, prophesy; haurdunei ~a esaten zien , seme edo alaba ote zuten barruan she could predict to pregnant women if they were carrying a son or a daughter

igarle iz.
1. right guesser, one who guesses right; hori izan da ~a (s)he was the one who guessed right
2. ( profeta ) prophet

igaro du/ad.
1. ( jazo, gertatu ) to come to pass happen, occur
2. ( denbora )
a. ( inork denbora ) to spend; han urte asko ~ zuten they spent many years there
b. ( denbora ) to go by
3.
a. ( muga jakin bat pasa ) to pass; marra ~ gabe without passing the line; neurria ~a duzu (irud.) you've gone too far | you've overdone it; gezi batek alderik alde ~ zion bihotza an arrow went straight through his heart
b. ( iragan, gurutzatu ) to cross; zubia ~ zuten they {went over || crossed} the bridge
c. ~ta egon to be overcome; loak hartu ezinik eman zuen gau osoa, hotzak eta goseak ~ta zegoen eta he couldn't get any sleep last night since the cold and hunger were getting to him; lanaz ~ta gaude we're up to our eyeballs in work
4. ( jasan ) to go through, suffer; arrisku handirik ~ gabe without running any big risks
da/ad.
1.
a. ( toki batetik bestera joan, pasa ) to pass; hemendik iragaiten zen etxera joateko he passed this way on his way home; diru hori eskutik eskura ~ da that money has passed from hand to hand
b. (irud.) to go, pass; mundu honetatik bestera ~ to pass away | to go on to the next life
2. ( denbora ) to go by; denbora ~ zaizu your time's up; hamasei urte ~ dira sixteen years have gone by; azken honek telebista utzi eta handik ihes egin zuenetik ez da denbora gehiegi ~ the latter left television and it hasn't been long since his departure

igaroaldi iz.
1. passage, crossing
2. course of time; bigarren ~an konturatu zen she realized the second time around; sardean hartuta, labean ~ bat eman behar zaio stuck on a fork, it must be put back into the oven for a second baking

igarobide iz.
1. crossing, pass, gap; mendi arteko ~a a gap between the mountains; ~a itxi to close the pass
2. ( agiria ) pass

igarokor io.
1. passing, fleeting, ephemeral; maiteminaren lilura ~ra the fleeting thrill of falling in love; bereizten ditu gauza ~rak beren lege iraunkorretik he distinguishes passing things from their eternal natures
2. transitory

igarpen iz.
1. guess, conjecture
2. prophesy

igarri iz.
1. (B) ( esker ona ) gratitude, recognition
2. (B) ( irizpidea ) criterion
du/ad.
1.
a. ( asmatu ) to guess, figure out; lehenengo egunetik ~ nion zer asmo zuen I figured out from day one what his intention was
b. ( bereizi ) to tell, distinguish; begiratzen diezu eta ezin ~\~ duzu Txinakoak edo Japoniakoak diren you look at them and you can't tell if they're from China or Japan
2. ( ohartu ) to be aware of, notice, perceive

igel [from igeri (swim)?, cf. ingel] iz.
1. (Zoo.) (zakela, ugaraxo ) frog; ~ jauzkari jumping frog; zezen-~ bullfrog; zuhaitz-~ tree frog
2. (Z) Zomorroa. locust

igeltsero iz.
1. mason, bricklayer
2. ( igeltsugin ) plasterer

igeltserotza iz. masonry, plastering

igeltsu [from Cast. "ye(l)so"] iz. plaster, gypsum

igeltsuztatu du/ad. to cover with plaster

igeri iz. [ izenen aurrean ] swimming; ~ lehiaketa swimming contest io. ( blai ) soak, wet through, soaking wet adb.
1.
a. swimming; ~ ibili to be swimming; ibaia ~ igaro zuten they swam across the river
b. (irud.) rolling in; ondasunetan ~ rolling in wealth
2. (Z) lightly, tip-toeing
u igeri egin
to swim; arrain batek bezala egiten du ~ she swims like a fish

igerika adb.
1. swimming; uhartera ~ joan nintzen I swam to the island
2. (Z) ( zaldiaren gainean ) bouncing, going up and down; zaldi gainean ~ nenbilen I was bouncing about on the horse

igerikatu da/ad.
1. to swim, be swimming
2. ( ur gainean ibili ) to float

igeriketa iz. swimming

igerilari iz. swimmer

igerileku iz. swimming hole, swimming area

igita iz.
1. Nekaz. harvest, reaping; ~ra joan ziren they went to harvest; ~ko denboran during harvest time
2. [ izenen aurrean ] ~-garaia da it's harvest time

igitai [from *e-gitahi] iz. Nekaz. sickle, reaping hook

igitaldi iz. Nekaz. harvest time; ~a heldu zenean when it was harvest time

igitari iz. reaper

igo du/ad.
1.
a. ( gora eraman ) to take up; orain erosketak ~ noa I'm just going to take the shopping upstairs
b. ( gora ekarri ) to bring up
2.
a. ( prezioak ) to put up, raise
b. ( bolumena, e.a. ) to turn up
c. ( soldata ) to raise; soldata ~ zioten they raised his salary | his salary was raised
3. ( jaso )
a. to raise; koadroa oso behean dago, apur bat ~ ezazu the picture's too low. put it up a little bit
b. to lift; ~ ezazu umea zaldi gainera lift the child onto the horse
da/ad.
1.
a. ( igo, igan ) to rise, ascend, go up
b. ( mendi batera ) to climb, go up, hike up; mendi batera ~ to climb a mountain
b. ( harkaitz, harresi batera, e.a. ) to climb, scale;
c. ( harresira, e.a .) to climb up; harresira ~ zen i. ( ertzean geldituz ) he climbed up onto the wall ii. he climbed the wall
d. ( zuhaitz batera ) to climb up, clammer up
2.
a. ( tenperatura, e.a .) to rise, go up
b. ( ura, itsasoa, e.a .) to rise
c. ( prezioak, balioa, kotizazioa ) to rise, go up
3. whiskia burura ~ zait the whisky's gone to my head

igoaldi iz. climb; ~an during the climb; mendi gainera hiru ~ egin dituzte gaur today they've climbed the mountain three times

igoera iz. ( iganera )
1.
a. ( goraldia ) ascension, rise; prezioen ~k kezkatzen nau the rise in prices worries me
2. ( eskalatuz ) climb

igogailu iz. (USA) elevator, (GB) lift

Igokunde iz. Kristau. Ascension

igorle iz.
1. Posta. sender
2. ITB. transmitter

igorpen iz. remittance, shipment

igorri du/ad.
1. ( salgaia ) to send, ship, remit; igor daitekeena shippable
2. ( p., e.a. ) to dispatch, send
3. ( gaizki erabili ) to squander, spend

igurikatu du/ad.
1. ( zain egon ) to await, wait for; Zoaz bada! Nik hemen ~ko zaitut, hemen kausituko nauzu gaur, bihar, eta egun guztiez Then go! I'll be waiting for you here, you'll find me here today, tomorrow, and every day
2. to expect; ez du nitarik deus onik igurikatzen he doesn't expect any great things from me

iguriki [from *egurikifrom egun (day) + eduki (have)] du/ad. Lit. (L)
1. ( zain egon, itxaron ) to wait (for); bertze bat ~ behar dugu we must wait for another
2. ( ezer gertatuko delakoan ) to expect

igurtzi iz.
1. ( masaia ) rubdown, rubbing
2. Kristau. annointing
du/ad.
1. ( olioa, e.a. ) to spread over, smear
2. Kristau. to annoint
3. ( zapi batez garbitu ) to wipe off
4. ( bizkarra, gainaldea, e.a. ) to rub

ihakin iz. (I)
1. ( norbaiten moldeen antzeratzea ) imitation, takeoff; irakaslearen mintzoa ~a egiten du he can do a imitation of the teacher's voice | he can send up the teacher's voice
2. ( iseka ) mock, taunt, mockery, jeer, derision
3. ( keinua ) gesture, sign
u ihakin egin
to mock (- (r)i: � ) , deride ( -(r)i: � ) ; make fun ( -(r)i: of )

ihalozkatu da/ad.
1. to wallow; han ihalozkatzen da, txerria bezala there it wallows like a pig
2. (irud.) to wallow

ihar iz.
1. ( txinparta ) spark
2. Landr. Spanish maple

ihardespen iz.
1. retort, answer, reply
2. contesting, challenge

ihardetsi [from *inar- (?) + etsi (consider as)] du/ad. ( erantzun ) to retort, answer, reply; baietz ~ nion "yes", I answered him da/ad. to flow, run; hunelaxe ihardesten ohi da Jainkoaren grazia, emekitto, xirropatto That is the way God's grace flows, ever so softly and smoothly

iharduki [from *inar- (?) + eduki (have)] iz. fight, spat; ez min guziengatik atxeterretara, ez ~ orogatik auzitara (atsot.) don't make a mountain out of a molehill du/ad.
1. ( eztabaidatu, aharratu ) to fight, argue, quarrel, squabble; elkarren artean ~tzen zuten they {argued || quarreled || squabbled} among themselves; halakoek dihardukatenean ez da zuhurtzia haien artea sartzea when such people are quarreling no wisdom can be prevailed upon them; eta hasi ziren haren ~tzen and they began to argue with him; hitzez ez dezan nehork iharduk so that no one will argue about words
2. ( mintzatu, solastu )
a. to talk, speak, discuss; ezkonduz gero ez du gehiago gazte lagunekin ~tzen since she married she no longer talks to her childhood friends ; egun herriaren egoeraz ~ behar dugu today we must discuss the situation of the country; gizon prestuekin ez da deus ere galtzen nothing is lost by talking to righteous men; gizon hark zihardukan ebasle gaiztoen gain that man spoke out against wicked thieves
b. ( arazo batez solastu ) to talk, converse, communicate; zerbait egitekoz ~ behar dugu we must talk about doing something ; bekatua eginez gero Jainkoarekin ~ behar da having committed sin you must communicate with God
3. ( jardun ) to be busy doing, be at it; zertan dihardukazu hori? what are you up to there?
4.
a. ( buru egin, gogor egin ) [ dio ] to resist, oppose, dispute; Jainkoaren nahia ri ~z going against God's will; landare honek ederki ~tzen dio gaitz horri this plant is very resistant to that disease
b. ( gudukatu ) (- (r)ekin ) ; to fight, battle, contend ; zeren berdinarekin ~tzea arriskutsu da, handiagoarekin erokeria, eta txikiagoarekin itsusi eta desohore for it is risky to fight against your equal, insanity to fight against someone bigger, and unseemly and dishonorable to fight against someone smaller; orain hamar bekaturekin dihardukazu, gero ehunekin ~ beharko duzu now you're contending with ten sins and then you'll have to contend with a hundred
5. ( ihardetsi ) to reply, answer, talk back; obedi dezagun ~ gabe let us obey without talking back; hor dago � ~ zuen mutikoak "there it is", answered the little boy

ihardukitzaile iz. quarrelsome person, arguer

ihargarri iz. haurtxo hori izanen da bere gurasoen ~a that baby will drain its parents of all their energy io.
1. withering, shriveling; idorte ~a the withering drought
2. which wilts

iharrarazi du/ad.
1. to wilt, wither
2. (irud.) to daunt, shrink; nahigabeek ~ko dute he'll be daunted by anxiety

ihartu io.
1. ( sikatu )
a. dried, withered
b. ( lorea, e.a. ) wilted, withered; lore erdi ~a half-wilted flower
2. (H. Jak.) fossilized; hitz-andana ~ fossilized word
du/ad.
1. ( lurra ) to parch, dry up
2. ( landarea ) to shrivel, wither; beroak handiak ~ duen belarra bezala like grass withered up by hot weather; babaleka ~ak withered bean pods
da/ad. to wither up; lore, hosto erdi ~a a flower with a half-withered petal
2. ( besoa, e.a. ) to wither; bat batean besoa ~ zitzaion his arm suddenly withered
3. ( desagertu )
a. to wither away; errorik egiten ez duen landarea fite ihartzen da a plant which does not take root quickly withers away
b. (irud.) to wither away , fade away; Goetheren poesia ez da inoiz ~ko Goethe's poetry will never fade away

ihaurri adb.
1. ( oparo ) a lot, abundantly, plentifully
2. ( buruz behera ) upside down
du/ad.
1. ( barreiatu, sakabanatu ) to scatter, spread around
2. ( ihaurkina, belarra ) to put down
3. ( gaztainak ) to shell, open up

ihausi iz. ( zaunka ) bark

ihausika adb. ( zaunkaka ) barking

ihauska adb. wallowing, rooting; ~ zebilen it wallowed about

ihauskatu du/ad. to root, wallow

ihes [from *ines(i)] iz.
1. flight, escape; ~ari eman to run away |to flee|to take flight formala. ; lapurrek ~ari eman zioten the thieves ran away
2. Aut. exhaust
3. Kir. breakaway
u ihes egin
to escape, flee (-- tik: from; -ra: to )

ihesaldi iz. escape, flight

ihesbide iz.
1. evasion, way out
2. (irud.) loophole

ihesi adb. running away, escaping

iheska adb. fleeing, escaping, ~ irten to flee

iheskor io. elusive, evasive

iheslari iz.
1. ( egoera politikotik iheska irtendakoa ) refugee
2. fugitive

ihesleku iz. refuge, asylum, hideout

ihi [from *ini] iz.
1. Landr. reed, rush
2. (esa.) ~ak bezala edaten du he drinks like a fish

ihintz [from *ini(n)tz] iz.
1. dew
2. (esa.) gaur goizeko ~a ez da (s)he's no spring chicken

ihinztatu du/ad.
1. to sprinkle, spray (- z: with )
2. (irud.) leku hori ~rik da that place is covered with rushes
da/ad. gaur goizean ~ da there was dew this morning

ijito [from Egipto] iz. Gipsy (GB) , Gypsy (USA)

ijitokeria iz.
1. ( oro. ) gyping, cheating
2. ( lapurreta ) ripoff
3. ( azpikeria ) low-down trick

ikara iz.
1. scare, fright, terror; -(r)i ikara sortu to terrify, frighten
2.
a. ( lurrari d. ) quake
b. ( hotzagatik ) shiver
c. ( beldurragatik ) trembling
3. Arraina. ray, skatefish
u ikara egin
to frighten, scare (- (r)i: � )
u ikara izan
to tremble, be scared

ikaragarri io.
1. ( beldurgarria ) scary, frightening, terrifying, terrible, horrible
2. ( oso txarra ) terrible
3. ( handigaitza ) huge, tremendous
adb. terribly; ~ handia da it's terribly big

ikaragarriro adb. terribly

ikaragarrizko il. terrible, dreadly, awful

ikarakor io. jumpy, easily frightened

ikaraldi iz. scare; ~an during the scare

ikararazi du/ad. to scare, frighten

ikarati io. fearful, afraid, jumpy

ikaratu du/ad.
1. to scare, frighten; ondorioak ikaratzeko modukoak izango lirateke the consequences would be just frightening
2. to scare, intimidate; ordu bi bidek ez nau ikaratzen a two hour trip doesn't scare me
da/ad.
1. ( hotzez ) to shiver; hotzez ~ to shiver from the cold
2.
a. ( lurra ) to quake, tremble
b. ( eraikuntza, e.a. ) to shake, quiver, shudder
3. ( beldurrez ) to tremble with fear; ikaratzen naiz horretaz pentsatzean I shudder when I think about that

ikasarazi du/ad. to have... learn, have... study

ikasbide iz.
1. lesson, exercise
2. learning method

ikasgai iz.
1. lesson; hirugarren ~a lesson three
2. ( asignatura ) subject

ikasgela iz. classroom

ikasi io.
1. ( p. ) learned; gizon eskolatu eta ~a an educated and learned man
2. ( gauza ) learned
du/ad.
1. to learn; e-r egiten ~ to learn to do sth; ederki ~ zuen euskara Brettschnei-der-ek Brettschneider learnt Basque very well ; ez dakigu beste euskararik geure guraso eta herrikei entzunda ~ dieguna baino we don't know any Basque aside from what our parents taught us or what we've heard from the people in our town; pentsaera eta gizalegea gurasoengandik ~a dut I've learnt to think and be courteous from my parents
2. ( estudiatu ) to study; filosofia Zorroa-gako fakultatean ~ zuen he studied philoso-phy at the Zoroaga School (of Philosophy)
3. ( jakin, jabetu ) to learn; eta nondik ~ ze-nuen gure herriaren berri? just how did you learn about our town? ; nola eta zer erosi zuten ez dut ~ baina jakin dut nor ziren I didn't learn just how and what they bought but I did find out who they were

ikasketa iz.
1. study; medikuntza-~ak amaitu ondoren, Afrikara joan zen after finishing her medical studies, she went to Africa
2. ( ikastea ) studying; ~ri ekin ordez, tabernara joaten zen instead of buckling down and studying, he went to the bar

ikaskide iz. schoolmate, fellow student

ikaskizun iz. lesson, material to be learnt

ikaskuntza iz.
1. study, learning
2. studying

ikasle iz.
1.
a. student
b. ( OHO eskolakoa ) pupil
2. (Bibl.) disciple

ikasmahai iz. school desk

ikastaldi iz. study time

ikastaro iz. course, academic course; ~ trinkoa intensive course

ikaste iz. learning

ikastegi iz. study centre, academy

ikastetxe iz.
1. educational centre
2. school Oharra: ikus oharra eskola sarreran

ikastola iz. "ikastola", Basque medium school

ikastun iz. scholar io. learned

ikasturte iz. school year, academic year

ikatz [from *inikatz or *enikatz, cf. inkhatz (Z), inkatz (B- Zigoitia)] iz.
1.
a. ( harrikatza ) coal; ~ bizi live coal; bi zaku ~ two sacks of coal
b. (esa.) ~a baino beltzago blacker than midnight
c. [ izenen aurrean ] ~-hauts coal dust; ~-kozkor lump of coal ; ~-lur coal-rich ground; ~-mea lode of coal; ~-zama bat a load of coal
2. ( egur-ikatza )
a. charcoal; ~ asko erretzen duen labea a kiln that burns up a lot of charcoal; pagoarekin egindako ~a charcoal made from beechwood
b. [ izenen aurrean ] pagoa eta haritza dira ~-gai onenak beech and oak are the best materials for making charcoal
3. (Arteg.) charcoal

ikazkin iz.
1. ( egilea ) charcoal maker
2. ( saltzailea ) charcoal seller

ikazkintza iz. charcoal making

ikaztegi iz. coal yard, coal shed

ikaztobi iz. charcoal furnace

ikaztu du/ad. ( egurra ) to make ... into charcoal da/ad. . ( egurra ) to turn into charcoal

ikergai iz. research topic

ikerka adb. investigating, delving, poking about; poliziak ~ zebiltzan eten gabe the police were endlessly poking about; ez zebiltzan gure gizonak ikuska eta ~, otoizka baizik our men weren't looking and poking about, they were at prayer

ikerketa iz.
1. ( akademikoa ) research
2. ( ikusketa ) inspection
3. ( azterkuntza ) investigation

ikerkuntza iz.
1. ( zientifikoa ) research
2. investigation, examination

ikerlan iz. research work

ikerlari iz.
1. researcher
2. investigator

ikertegi iz. research centre, research center (USA)

ikertu du/ad.
1. (Akad.) to research; hiztegigintza ikertzen ari da tesirako he's researching lexicography for his dissertation
2.
a. ( aztertu ) to investigate, delve into
b. ( kasua ) to scrutinize, examine
3. ( miatu )
a. ( lekua ) to search
b. ( sakela ) to dig into
4. ( ongi ezagutu ) to know well, have a good look at, recognize; adiskideaz egik urreaz bezala, ~ gabe har ez dezaala do with a friend as you would with gold: don't accept him until you have had a good look

ikertzaile iz.
1. researcher
2. investigator
io.
1. researching
2. investigating

ikol io. empty; gaztain ~ak empty chestnuts; ~a dut sabela my belly's empty

ikoldu du/ad. to squash, squish; astasun ikaragarri horren azpian ~a squashed under that terrible weight da/ad. to flatten, flatten out; neguan ikoltzen da landarea the plant shrivels up in the winter

ikonoklasta iz. iconoclast

ikur [from *ikurri from Arana Goir's interpretation of the verb "i-ra-kurri" as a causative of a lost verb, *ikurri, which he deemed to mean "signify"] iz.
1. symbol; galdera-~ question mark
2. --> ezaugarri

ikurrin [ Arana Goiri's coinage from ikur (symbol) + -in (?)] iz.
1. ikurrina , Basque flag
2. ( bandera ) flag; iaz Zarauzko ~a irabazi zuten they won the Zarautz flag last year

ikusbera io. curious

ikusbide iz. view; etxe horrek ~ a kentzen digu that house is blocking our view

ikusgai adb. on display; bertan mota guztietako gauzak dauzkazu ~ there you can see all kinds of things

ikusgaitz io. invisible, hard to see; zomorro ~ak invisible bugs

ikusgarri iz.
1. ( Baztan: opari ) gift, present
2. sight, spectable; zer ~ negargarria! what a sad sight!
1. ( ikus daitekeena ) visible
2. spectacular
3. ( zoragarria ) marvelous, splendid

ikusgarritasun iz. splendidness

ikusgune iz.
1. ( ikuspegia ) sight, view
2. ( menditik ikusten den puntua, e.a. ) lookout point, viewpoint

ikusgura iz. curiosity; berebiziko ~ sortu zitzaigun hori ikusita our curiosity was keenly aroused when we saw it io. curious; kazetari ~ haiek kanpoan utzita having left those curious reporters outside

ikusi iz.
1. ( begiraldia ) look, glimpse
2. visit; i-i ~ bat egin to call on sb
du/ad.
1. ( oro. ) to see; ikustera noa I'll go and see; ~ eta ikasi! look and learn!
2.
a. ( zerbaiten ikusle izan ) to watch; telebista ~ to watch television; estropadak ~ to watch boat races
b. ( lekukoa izan ) to see; kaletik etortzen ~ nuen I saw her coming down the street; hori egiten sarritan ~ dut I've often seen it done; hori ~ta daukat I've seen that ( already ) ; ez du bakerik izango Euskal Herria aske ~ arte he won't rest until he sees the Basque Country free
3. (irud.) (ulertu ) to see, get; ikusten? ez dute nahi! you see? they don't want to!; ~ko duzu! you'll see!
4. ( jasan ) to see, go though; gorriak ~ ditugu we've had a rough time; asko ikusten du harrengatik she's been having a rough time a lot on account of her children
5. ( gorrotatu : + ezin ) to stand, bear; ezin dute elkar ~ they can't stand each other; ezin zuen inor ~ he couldn't stand anybody
6. (irud.) ( ikertu ) to see, look into, examine; ~ko dugu we'll see | we'll look into it ; ikus dezagun zer dioen txostenak let's see what the report says
7. ( bisitatu ) to see, call on; bere ama ikustera joan zen he went and saw his mother
8. ( ohartu )
a. to see. look; nekatuta ikusten zaitut I see you're tired | you look tired
b. ( ohartu, konturatu ) to see, realize
9. ( iritzi ) to see, view; nola ikusten duzu zuk gaurko egoera? how do you {look at || see || view} the current situation?; ez dut hori begi onez ikusten she doesn't think much of that
10. ( gogoan hartu ) to pay attention, pay heed to; zenbait gaztek ez dituzte ~ nahi gure ohitura zaharrak some young people don't care about our old customs
11. ( zer + ~) guk ez dugu horrekin zer ~rik we have nothing to do with that; geuk ere badugu zer ~rik auzi horretan we too have something to do with that matter Oharra: ikusi duten esaerak aurkitzeko, bila itzazu izenaren, adjektiboaren eta abarren adieran, adib. , gorriak ikusi aurkitzeko , bila ezazu gorri adieran

ikusiezin iz. enmity, aversion

ikuskari iz.
1. ( ikuskizuna ) spectacle, sight
2. ( hari mota ) skein thread, string
3. ( Baztan ) scout
4. ( ikuskatzailea ) inspector; finantza-~ bank examiner

ikuskatu du/ad.
1. ( ikustaldi bat egin, bisitatu ) to visit, pay a visit to, call on; hogeita hamar urte egin zituenean bere arreba ikuskatzera joan zen when he turned thirty, his sister went to pay him a visit ; ez ziguten jauregia ikuskatzeko baimena eman nahi they didn't want to give us permission to visit the palace
2. ( arakatu, arretaz ikusi )
a. to scan, scrutinize
b. Mil. to reconnoitre (GB) , reconnoiter (USA)
c. (Geol.) to examine, survey, reconnoitre (GB) , reconnoiter (USA) ; bazterrak zeharo ~ zituzten they surveyed the area thoroughly
d. Zine. to view
3.
a. ( inspekzioa egin ) to inspect; herri-eskola guztiak ~ behar zituen he had to inspect all of the {state (GB) || public (USA) } schools
b. Fin. ( kontuak ) to audit, inspect
c. to check; idiak ikuilura sartarazi eta banan-banan ~ zituzten they had the oxen taken into the stable where they checked them one by one
d. ( soldaduak ) to review

ikuskatzaile
1. visitor, caller
2. ( inspektorea ) inspector
3. Mil. scout

ikuskera iz.
1. vision
2. ( ikusbegi ) view, outlook; munduaren ~ berri bat a new outlook on the world

ikusketa iz.
1. glimpse, guick look
2. review
3. seeing
4. ( lekuari d. ) exploration
5. ( bisitaldia, ikustaldia ) visit, call

ikuskizun iz.
1. spectacle
2. sight

ikusle iz.
1. ( telebistakoa, etab. ) viewer
2. ( kiroletan ) spectator

ikusliar iz. visitor, caller

ikusmen iz.
1. sight, sense of sight
2. view, sight; ~ ean dago it's in sight

ikusmin iz. longing to see, anxiousness to see; ~ nago I'm anxious to see it

ikusmira iz.
1. ( ikuspegia ) point of view, observation point
2. ( ikusmina ) curiosity
3. (NG) considerateness
io. curious; ~n ibili to snoop around

ikusmiratu iz.
1. ( aztertu )
a. to examine, check
b. ( ideiak ) to delve into, look into
2. to snoop around

ikusmolde iz.
1. mentality, mindset
2. ( ustea ) opinion; PPrekin izandako elkarrizketei dagokienez, oso ~ ezberdinak azaldu direla nabarmendu zuen eledunak, batez ere Estatutuaren garapenari begira as for the talks with PP, the spokesman pointed out that opinions were diametrically opposed, especially regarding the development of the Statute

ikusnahi iz. curiosity, wish to see

ikuspegi iz. perspective

ikuspen iz.
1. ( ikusbegia ) view, panorama
2. Kristau. vision
3. Met. visibility; ~ horizontala horizontal visibility

ikuspuntu iz. point of view; historia ia beti garailearen ~tik kontatu da history has almost always from the victor's point of view

ikustaldi iz.
1. visit, call; asteazkenean ~ bat egin nion aitonari I called on Grandpa on Wednesday
2.
a. look, review; egindako lanari ~ bat egin behar nion I had to look through the work that had been done
b. Med. checkup

ikustatu du/ad.
1. ( bisitatu ) to visit, see, call on
2. ( begiratu ) to glance at, glimpse at
3. to review
4. ( azterkatu ) to go over, examine, inspect, have a look at

ikuste iz.
1. sight
2. seeing; ~a sinestea da seeing is believing

ikustoki iz. viewpoint, vantage point; etxe gainak toki zabalak zituzten, ~ ederrak the housetops had wide, open areas which were great vantage points

ikuzgarri iz. washtub io. washable

ikuzi du/ad.
1. to wash, clean
2. ( arropa ) to wash, launder

ikuzle iz. washwoman, washerwoman

ikuztegi iz.
1. laundry, cleaner's
2. washing place

ilar [from * inar] iz.
1. Landr. pea
2. --> indaba, babarrun; txilar

ilara
1. line, row
2. --> ilada

ilargi [from *iLe or *iLa (moon) + argi (light)] iz.
1.
a. moon; ~ ederra egon zen bart there was a lovely moon last night; ~aren argitan by the light of the moon; ~rik gabeko gaua zen it was a moonless night; ~aren adarrak points of a crescent moon
b. Astron. moon; ~aren ibilbide lunar orbit
c. ~ zuri da they moon's shining | the moon's out; ~ zuritan dabil the moon's shining down; zein eder Senpereko lakua ~ zuritara how beautiful the lake near Senpere is under a resplendent moon
d. [ izenen aurrean ] moon-, lunar; ~-eklipse lunar eclipse; ~-hilabete lunar month; ~-izpiak moon beams
e. (esa.) ~a labagainean dauka i. ( zorionekoa ) he's got the devil's good luck ii. ( oso pozik ) he's as happy as a lark | he's over the moon; sei ~ bete bazuten gure herrik abiatuak zirela it's been six full moons since they've left our town
2. ( aldiak ) ilbehera waning moon; ~ berri new moon; ~ betea full moon; ilgora rising moon; ~ zahar old moon | full moon

ilargialdi iz.
1. phase of the moon, lunar cycle
2. moon's influence on lunatics

ilaun iz.
1. ( errautsa ) cinder; whitish ash
2. ( hautsa ) dust, dirt on clothing
io.
1. weak, flimsy, insubstantial
2. (NG: Baztan) hairy

ilaundu du/ad.
1. ( suntsitu ) to destroy, reduce to ashes
2. to maim, leave half dead
3. to be covered with hair; ~rik da he's covered with hair

ilazki iz. [from *ilargi-zki, influenced by eguzki (sun)] moon

ilbehera iz. waning moon

ilbeltz iz. ( urtarrila ) January

ilberri iz. new moon

ilbete iz. full moon

ildaska iz. small groove

ildaskatu io.
1. Tek. fluted
2. (Biol.) striated du/ad.
1. Tek. to groove, flute, make a groove into
2. Naut. to sail; urak ildaskatzen dituen itsasontzia a ship that sails across the water

ildo 1 iz. half-rotten part of a tree
ildo 2 iz.
1. Nekaz. furrow; ~ bat atera to {plough (GB) || plow (USA) } a furrow; ~ak egin to cut furrows; ~ak hautsi to plough the furrows under
2. Tek.
a. groove; harrian zizelaz egindako ~a a groove chiseled in stone
b. Arkit. flute, fluting
3. (irud.)
a. ( bidea ) path, way; Greziako jakintza-alorren ~ak urratzen hasi ziren jakintsuak scholars began to open up the fields of Greek knowledge
b. ( bidea, haria ) way; ~ berean likewise; ~ beretik doaz they are headed in the same direction | they're going down the same path ; ~ bereko jokabideak similar behaviour; ~ berberari eutsiz in following the very same course | in the very same vein
c. Aut. lane
d. ( eredua ) pattern; gaur hasitako ~an jarriatuko du bihar eguraldiak tomorrow's weather tomorrow will follow the same pattern that started out today
4. (NG) ( lur-koskorra ) clod

ile [from *iLe (L = a geminate ll as in Lat.)] iz.
1.
a. ( oro. ) hair
b. ( multzo bezala ) hair; ~ horaila \\ gorria du she has blonde \\ red hair; ~ harro thick hair; ~a apaindu to fix one's hair; ~a moztu to have a haircut
c. ( biboteari d. ) whisker
d. [ izenen aurrean ] ~ izpi strand of hair
2. ( animaliena )
a. ( lodia dena ) hair; abere ~ beltza black-haired animal; ~a erortzen hasi zitzaion txakurrari the dog began to shed its {coat || hair}
b. ( leuna dena ) fur; ~ ugari duen animalia bat a furry animal; ~ leuneko animalia bat an animal with smooth fur
c. ( ardiena, llamena, e.a. ) wool; atzo ardi horri ~a moztu zion he sheared that sheep yesterday
d. [ izenen aurrean ] ~-erosle furrier
3. (esa.) ardia ahuntzari ~ eske that's the pot calling the kettle black; ~ alde i. with the hair | as the hair grows ii. (irud.) with the grain ; aberea ~ alde ferekatzen zuen he stroked the animal's fur down; ~ kontra i. against the way the hair grows ii. (irud.) against the grain

ileorde iz.
1. wig
2. ( buruan jartzekoa ) toupee

iletsu io.
1. hairy, shaggy
2. ( artile bezala ) woolly

ilinti iz.
1. brand, burning piece of wood, half-burnt piece of wood
2. ( egur-ikatza ) charcoal

ilki du/ad. Lit. ( atera ) to take out, remove da/ad. to go out (- tik: of ) ; etxetik ~ zenean when she went out of her home; kanpora ~ to sally forth, venture out; inprimaturik argitara ~ dadin so that it will appear in print
2. ( eguzkia ) to come out, rise; eguzki sart zenetik ~ arteraino between the time when the sun set and rose
3. ( sortu ) to arise; Babelgo dorretik ~ ziren hizkuntzetariko bat one of the languages which arose from the Tower of Babel

ilkibide iz. formala.
1. way out, exit
2. way out

iloba [from ilo- (?) + ba] iz.
1.
a. gizonezkoa. nephew
b. emakumezkoa. niece
2. ( biloba, ilobaso ) --> biloba

ilobaso iz. (I) ( biloba ) grandchild

iltzatu du/ad.
1. to nail, nail down
2. (irud.) begiak atean ~rik with his eyes glued to the door; bihotzean pena ~rik with sorrow stabbing at her heart

iltze iz.
1.
a. nail; ~ batetik dilindan zegoen it was hanging from a nail; ~ buruzabal flathead nail; ~ burudun headnail; kaxa bat ~z itxi to nail a box shut
b. ( txikia ) tack
c. ( handi-handia ) spike
2. ( koska ) hor dago ~! that's the heart of the matter!
3. Med. corn
4. ( h.g. ~ kanela ) clove
5. ( luzera, idiproban erabiltzen den neurria ) nail length; lau ~ eta erdi egin zituzten ordu berean they did four and a half nail lengths in an hour

iltzeztatu du/ad.
1. to nail down
2. to stud
3. oinetako ~ak hob-nailed footwear

ilun [from *illun orfrom *iLun, cf. Aquit. ilun(n)] iz. darkness; ~ak irentsi zituen they were swallowed up by the darkness io.
1. ( oro. ) dark; urdin \\ gorri ~ dark blue \\ red
2. ( eguraldia ) overcast; zer egun dakar? � ~, jauna what weather are we in store for? � overcast, sir
3. (irud.)
a. ( melankolikoa ) sombre, gloomy, dismal, glum; ai, ze berri ~ tristea oh what sand and sombre news!
b. ( gogoeta ) sombre, dark, black; gure barrengo zoko ~ak aztertzen baditugu if we delve into the dark reaches of our inner being
c. ( etorkizuna ) dark, dismal, dim, gloomy)
d. ( ordua, kinka ) dark; heriotzako ordu ~ean at the dark hour of his death
e. ( jatorria ) mysterious; jatorri ~eko hitza a word of {dubious || mysterious} origin
f. ( aurpegia ) sombre, grim, long
g. ( hizkuntza ) confused, obscure, muddled; neke du hizkuntza ~ batek hizkuntza argi bati gogor egiten it is hard for an obscure language to resist a dazzling language
h. ( idazlea ) obscure
adb.
1. opaquely
2. darkly; ~ hitz egin to speak darkly

ilunabar [from ilun (dark) + nabar (grey)] iz. dusk, twilight; ~ aldea the twilight zone

ilunaldi iz.
1. darkening
2. Astron. eclipse
3. (irud.)
a. sadness, depression
b. ( nahastaldia ) confusion

ilundu du/ad.
1.
a. ( zerua ) to darken; hodeiek zerua iluntzen dute clouds darken the sky
b. ( gela ) to darken, make ... {dark || dull}; {alfonbrak || tapizak} gela iluntzen du the rug makes the room (look) dark
2. ( tristatu )
a. ( p. ) to fill ... with gloom, sadden; berri hark bihotza ~ zion the news filled his heart with gloom
b. ( bizitza, bidaialdia, e.a. ) to cast a shadow over; zorigaitzak haren izaera ~ du misfortune has given him a gloomy outlook on life | misfortune has made him a gloomy person
3. ( ulergaitza bihurtu ) to obscure; horrek misterioa areago iluntzen du that deepens the mystery even more; kritikari honek gauzarik errazenak iluntzen ditu this critic likes to {cloud || obsure} the simplest issues; ardoak adimena iluntzen du wine muddles one's mind; esaldia argitu beharrean ~ to make a sentence obscure instead of clear
4. ( eguna ) to darken; ~ baino lehen before dark; goazen, iluntzen ari du let's go, it's getting dark ; neguan berehala iluntzen du it gets dark quickly in winter
da/ad.
1.
a. ( zerua, gela ) to darken, grow dark
b. ( eguna ) to {get || grow} dark
c. ( eguraldia, zerua ) to become overcast, darken
d. ( kolorea ) to grow sombre (GB) , somber (USA) , darken
e. eguzkia eta ilargia ~ko dira orduan then the sun and the moon will grow dark
2.
a. ( p., izaera ) to become {gloomy || morose || glum}; aurpegia ~ zitzaion his face saddened; barrua ~ zitzaion eta nahastu zen he become gloomy inside and grew confused
b. ( egoera ) gloomy, woeful; egoera politikoa ~ da the political situation has turned gloomy
c. ( behatu ) to cloud over; beren begiak ilun bitez gauza onik ikus ez dezaten may their eyes be blinded so that they may not see anything good

ilundura iz.
1. darkness
2. (irud.) gloominess, desolation

ilunkara iz.
1. darkish colour (GB) , darkish color (USA)
2. nightfall

ilunki adb. gloomily, obscurely, darkly

ilunpe --> ilunbe

iluntasun iz. darkness

iluntze iz. nightfall, dusk; ~an etxera joan behar dugu we have to go home at dusk

iluntzero adb. at nightfall, at dusk, every evening

ilusio iz.
1. illusion; ~ optiko optical illusion
2. ( itxaropena ) hope; haren ~ bakarra eskolan berriz hastea zen her only hope was to start over in school
3. ( poza ) happiness, thrill; ~ handia egin zion zure eskutitzak your letter thrilled her

ilustrazio iz. illustration

imajina iz.
1. image
2. Kristau. image

imajinatu du/ad. imagine; ~ ezinezko unimaginable

imajinazio iz. imagination

iman iz. magnet

imilaun [from *imin(a)-lauren (fourth)] iz. (B) ( garirako neurria ) half a gallon, fourth of a peck; daukanak ez daukanari ~ arto eta gari the one who has some gives the one has none, a fourth of a peck of corn and wheat

imina [from Lat. hemina] iz. (B) ( garirako neurria g.g.b. 9 litro ) peck

imintzio iz.
1. grimace, face
2. ( asmaketa ) in-vention

imitagarri io. imitatable

imitatu du/ad. to imitate; ~ ezinezko inimitable

imitatzaile iz. imitator io. imitating

imitazio iz. imitation

imurtxi iz.
1. ( atximurka ) pinch
2. (irud.) remorse; kontzientziaren ~a izan ( du/ad. ) to suffer pangs of conscience
u imurtxi egin
[ dio ]
1.
a. to pinch; ~ egin zion besoan she pinched him on his arm
b. (irud.) eta orain barrenak halako ~ bat egiten dit and now the dictates of my conscience are prodding me to do so
2. (esa.) (lapurtu ) to pinch Lagunart. , filch Lagunart. , rip off Lagunart. ; biak zebiltzan lapurretan inoren gauzari ~ egiten both went around stealing, taking people's things

inarrosi du/ad.
1. to shake, jar
2. ( hegalak ) to flap

inaurkin iz. dead leaves, dead wood, underbrush

inausi du/ad.
1. ( kimatu ) to prune, trim
2. (irud.) to cut back on; langileen eskubideak ~ to cut back on workers' rights

inauskai iz. pruner

inausketa iz. ( kimaketa ) pruning

inbasio iz. invasion

inbentario iz. inventory

inbidia iz. (H) envy

inbidiagarri io. enviable, covetable

inbidiatsu io. envious

inbutu iz. (H) funnel

indaba [from Indi(a) + baba (bean)] iz. Landr. bean, haricot

indar iz.
1.
a. ( bizkortasuna ) strength ~ra galdu to lose strength ; saioaldi horrek ~rik gabe utzi zuen that attempt sapped him of all his strength; ez du zama hori eramateko ~rik he hasn't got the strength to carry that load; i-i ~ra eman to give sb strength; orain ~rean dago now he's strong; ~rez bota zuen harria eta baita kristala puskatu ere he hurled the stone with his might and broke the window; ~rez igurtzi behar duzu you have to rub it hard
b. ( efektu ) effect, strength; ~ handiko erremedioa strong remedy
c. ( boterea ) strength, authority, power ; Elizaren ~ra the {strength || authority} of the Church; telebistaren ~ra the power of television
d. (irud.) energy; horretarako ~rik ez daukat I don't feel up to it; jende askok ~ gehiegi xahutzen dute arauen aurka gaizki-esaka many people expend far too much precious energy in protesting the rules
2.
a. ( kolpeari d. ) force
b. ( argudiobideari d. ) strength, force
c. ( alkoholari d. ) strength
3. Tek. Fis. force, power; ~ magnetikoa magnetic force
4. Leg. force, effect; ~rean dagoen legea the law in force
5. Ele.
a. power, energy, current; ~ hidraulikoa hydraulic power
b. [ izenen aurrean ] power-; ~retxe power station
6. ( behartzea ) force, compulsion; ~ nagusi force majeure
7. ( bortizkeria ) force, violence; ~ bortitzez baliatu to use brutal force; ~rez baliatu gabe without using {violence || force}; ~rez sartu ziren i. ( lapurrak etxera, e.a. ) they broke in ii. ( erasoan, e.a. ) they burst in; ~era jo to resort to force; Tudjman prest zegoen Eslavonia ~rez hartzeko Tudjman was ready to march into Slavonia
8.
a. Mil. force; ~ aliatuak allied forces; ~ armatuak armed forces; lehorreko eta itsasoko ~rak land and sea forces; espedizio ~ expeditionary force
b. (Pol.) force; oposizioaren ~rak opposition forces
u indar egin
1. ( saiatu ) to try, make an effort
2. ( behartu ) to force
3. ( gogor egin ) to resist

indarberritu du/ad.
1. ( gaisotu, eritu ) to invigorate, make ... recover
2. (irud.) to renew, rejuvenate
da/ad.
1. ( gaisotu, eritu ) to recover, get better
2. (irud.) to renew, rejuvenate

indardun io.
1. powerful
2. strong, vigorous, robust

indargabetu du/ad.
1. to weaken, debilitate, sap
2. ( bonba ) to deactivate
3.
a. ( kolpea ) to soften, attenuate
b. Fis. to attenuate
4. Leg. to strike down, nullify, overturn

indargarri io.
1. strengthening, reinforcing
2. ( droga, esteroidea ) performance-enhancing; gainera, droga ~ guztiak debekatu zizkieten in addition, the use of performance-enhancing drugs was forbidden

indarge io.
1. weak, spent
2. ( txartela, e.a. ) invalid

indarka iz. jerk, pull io. ( indarge, ahula ) weak adb. by force, forcing; etxea ~ kendu zioten they take away his house by force; atea ~ ireki zuten they forced the door open

indarkeria iz.
1. ( bortxa ) violence; ~rik gabeko borroka non-violent struggle
2. ( ankerkeria ) ferocity, savagery

indarraldi iz.
1. striving, endeavour (USA) , endeavor (GB) ; arraunlarien ~ bakoitzean with each exertion of the oarsmen
2. Leg. period of validity

indarrez adb. by force, forcefully, violently

indarrezko il.
1. strong, forceful; ~ neurriak forceful measures
2. ( behartu ) forced, coerced; ~ ekintza dela dirudi, ez borondatezkoa it seems to have been coerced rather than a willful action

indartsu io.
1. strong, mighty
2. ( botere ) powerful

indartu du/ad.
1. ( murrua, orma, harresia ) to reinforce, strengthen, bolster
2.
a. ( armada ) to beef up, strengthen, bolster, reinforce
b. ( taldea ) to strengthen, bolster
3. ( ezerk osasuna ) to strengthen, invigorate, energize, fortify; itsasoko aireak indartzen du the sea air is {invigorating || fortifying}; giza gorputzaren eta adimenaren gaitasun guztiak indartzen ditu it invigorates all the faculties of the physical and intellectual man
4. ( herria, hiria ) to fortify
5. (irud.)
a. ( beldurra ) to strengthen, reinforce
b. ( argudiobidea ) to strengthen, enhance
c. ( bake ) to consolidate
d. ( ahalegina, presioa ) to intensify, heighten, strengthen
e. ( jarrera ) to strengthen
f. ( kolorea ) to intensify, sharpen
g. ( giroa, e.a. ) to cultivate; maitasunezko, bakezko eta harmoniazko espiritu bat indartzen badugu etxean if we will cultivate the spirit of love and peace and harmony in our homes
da/ad.
1. ( indartsuago bihurtu) to become strengthened, grow stronger
2. ( osasuna ) to grow more robust, grow stronger
3. ( iritzia, aburua, adiskidetasuna ) to grow stronger, be strengthened

indarzale io. violent

independentzia iz. ( mengabetasuna ) independence

indiano iz. one returning rich from America, nabob; hori ~a da he got rich in America

indiar iz.
1. Indian
2. Landr. kidney bean, French bean
io. ( Indiakoa ) Indian

indibiduo iz. e. io. individual

indigaztaina iz. Landr. horse chestnut

indikatibo iz. e. io. (Gram.) indicative

indio iz.
1. Indian, Native American ( politikoki zuzena )
2. Kim. indium
io. Indian, Native American ( politikoki zuzena )

indioilar [from indi (Indies) + oilar (cock)] iz. Hegazt. turkey

indioilo iz. Hegazt. turkey-hen

indize iz.
1. index; ( liburu debakatuen ) ~a Kristau. index of forbidden books
2. Fin. index; salmenten urteko ~ annual sales index; kontsumo-prezioen ~ consumer price index
3. Anat. ~ zefalikoa cephalic index

indoeuropar iz. e. io. Indoeuropean

induska adb. rooting

industria iz.
1. industry
2. [ izenen aurrean ] industry-, industrial; I~ Aro Industrial Age; ~ injineru industrial engineer; I~ Iraultza Industrial Revolution; ~ kutsadura industrial pollution

infante iz. (H) prince

infanteria iz. Mil. infantry

infernu iz. Kristau. hell; ~an erre to burn in hell; ~rako bidea the road to hell

infernuratu du/ad. to condemn ... to hell da/ad. to go to hell, be damned

infernutar io. infernal

infinitu iz. infinite

informatu du/ad. to inform; ~ nien I informed them

informatzaile iz. informer, informant io. informing

informazio iz. information

ingeles iz.
1. ( p. ) Englishman gizonezkoa. ; Englishwoman emakumezkoa.
2. (hizk.) English
io. English; ~ liburuak English books

ingira iz.
1. ( higuina ) repugnance, abhorrence
2. disposition

ingude [from Lat. "incude"] iz. anvil

inguma iz.
1. ( amets gaiztoa ) nightmare
2. ( p. ) dolt, useless person
3. (G) Zomorroa. ( tximileta ) butterfly
4. ( mamua ) night spirit
io. insubstantial

ingurabide iz.
1. ( periferikoa ) ring road
2. ( saihesbidea ) relief road

inguratu du/ad.
1.
a. ( oro .) to surround; alde guztietatik hesiz ~a surrounded on all sides by fences; hiria inguratzen duten harresietan along the walls surrounding the city
b. to surround
c. Mil. to lay siege to; hiru hilabetez karlistek Bilbo estu ~ zuten for three months Carlist forces laid a tight siege to Bilbao
d. to encircle; huntzak inguratzen du zuhaitza, besarkatzen du , edokitzen du ivy encircles the tree, embraces it, nurses it
2. to go around; ~ z baizen ezin iragan daitekeen mendi zorrotza a steep mountain that can only be passed by going around it
3. to travel, go across, tour; Ruandako herri guztiak ~ zituzte they toured every town in Rwanda; itzuli ederra egungoa: 350 kilometro ~ ditugu we've gone some distance today:we've travelled 350 kilometres
4. ( lortu ) to get; dirua inguratzeko lanbide egokia ere asmatu zuen he also figured out for himself a suitable job to make some money
5. ( bildu ) to wrap; amak umearen burua oihal batean ~ zuen the mother wrapped the baby's head in a cloth
da/ad. ( hurbildu ) to draw near, get close; itsasontzia lehorrera inguratzen zenean when the ship drew near to the shore

inguratzaile io.
1. encircling, surrounding
2. Mat. enveloping

inguru [from Lat. "in gyrum"] iz.
1.
a. ( giroa ) ambience, atmosphere, surroundings; haren usain gozoak ~ guztia urrindu zuen its sweet smell left a scent all around
b. outskirts; etsaia Mosku ~ra iritsi zen the enemy reached the outskirts of Moscow
c. ~ak environs, surroundings; ~ haietako basoetan in the words of that vicinity
d. area, vicinity; eta haren omena hedatu zen ~ hartako leku guztietara his fame spread to every place of around there; ~ hartako herrietakoak ziren they were from villages in that area
2.
a. ( barrutia, ingurunea ) perimeter, peri-phery; Gipuzkoako ~ guztia hogeita hamahiru legoa da gutxi gora behera the total periphery of Gipuzkoa is approximately thirty-three leagues; hiriaren ~ak badu bi orduko bidea the perimeter of the city is a two hour drive; ontziaren ~ guztian ur handia zen all around the ship was deep water
b. ( zirkunferentzia ) circumference; bere adarren ~a 90 metro da the circumference of its branches is 90 metres
3.
a. ( intzulingurua, toki batetik bestera, zuzena baina luzeagoa den bidea ) to go around; inor ohar ez zedin ~ bat eginez isilka sartu nintzen etxean so that nobody would notice I went around and sneaked into the house
b. Kir. lap; bigarren ~a hastera doa he's going to start a second time around | he's going on his second lap
c. ( bira, itzulia ) stroll, walk, tour; soldadu guztiek fusilak hartu eta eman zioten ~ bat herriari all of the soldiers took their rifles and strolled around the town; hori jakiteko aski duzu ~ bat egitea gure eskualdean to find that out you only need to take a tour around our region
4. ( harira jo gabe ) circle; ~ mintzaten zen egia gordetzeko he talked around in circles to hide the truth; esan ~ gabe! don't beat around the bush
5. ( pertsonari d .) ~ handiko gizona da he's a well-connected man
post.
1. ( orduekin ) around, about; bostak ~ around five o'clock; zazpi t'erdiak ~ ziren it was around half past seven
2. around, about; orain dela berrogeita hamar urte ~ some fifty years ago; berrogei urte ~ ditu she's around forty; bost metro ~ ditu it's about five metres long; gutxienez baziren han berrehun mila lagun ~ there were at least some two hundred thousand people

inguru-minguru iz.
1.
a. ( ingurubidea ) perimeter, periphery, circuit
b. ( ingurua ) sutondoaren ~an bildurik gathered around the fireplace
2. ( ibaiari d. ) meander, curve
3. ( alboko auzoak, e.a. ) outskirts
4. going around, circling; euli baten ~ak a fly buzzing around
adb . going around

ingurugiro iz.
1. atmosphere, surroundings
2. ( ekologiari d., ingurune ) environment; ~ko environmental

inguruka adb.
1.
a. ( biraka, e.a. ) turning, rolling
b. ( mugituz ) circling; arranoa ~ zebilen the eagle was circling about
2. poking about, snooping; ~ ibili to snoop around

ingurumari iz.
1. surroundings; ~ra begiratu eta gero, konturatu zen ez zegoela egiterik after looking around, he realized it couldn't be done
b. ( alboko auzoa, e.a. ) outskirts, suburb, environs; Jerusalemen eta ~ guztian in Jerusalem and its outskirts ; herriko eta ~ko etxeetan in the houses of the town and its outskirts
2. ( aspektua ) aspect, angle; arazoaren ~ak zabalkiago eta zehazkiago aztertu beharko ditugu we'll have to look into the aspects of the problem in a wide and more detailed way

ingurune iz. environment

injustizia iz. formala. injustice

inka 1 iz.
1. ( mina ) stabbing pain, burning pain
2. Med. sickliness, infirmity
3. ( kexa ) complaint
4. ( hasparren ) sigh
5. ( eginkizun ) work, task, job
6. ( ahalegina ) effort, exertion
inka 2 iz. Inca

inkatu du/ad.
1. to stick (to)
2. ( estaka ) to drive, set
3. ( oinperatu ) to trample on, tread upon, stamp
4. ( jo ) hit, punch; belarrondoko pare bat ~ dio he's given him a couple of punches on the ear

inkesta iz.
1. questionnaire
2. probe
3. Leg. inquiry, inquest
4. ( iritziak neurtzekoa ) poll, survey; ~ bat egin to conduct a poll; Lehendakaria pozik dago azken inkesten emaitzaz the President is satisfied with the latest poll results
io. rough, brusque

inkisizio iz. Kristau. inquisition

inklinazio iz. inclination

inoiz adb.
1. ( baiezkoan ) ever; ~ baino gehiago more than ever; ~ ikasten baduzu, esaiozu niri deitzeko if you ever see her, tell her to call me
b. ( galderetan ) ever; ~ hara joan al zara? have you ever gone there?; izan al zara ~\~Txinan? have you ever been in China?
2. ( ezezkoan ) never, ever; ez naiz hara ~ joan I've never gone there | I have never gone there; ~ ere ez dit jaramonik egiten he never pays attention to me
3. (esa.) ~ edo behin once in a while |from time to time; ~ edo berriz once in while; ~ ez never; ~ ere ez never ever Oharra: ikus oharra still sarreran

inoizka adb. from time to time, every now and then

inola adb.
1. somehow, in some way; ~ ateratzekotan, euskaldungoaren esketik aterako da euskarazko unibertsitatea if it does somehow come about, a Basque-medium university will come about from the demands of the Basque-speaking community
2. ( ezezkoan: nehola ) in any way, anyhow, not at all; ez dugu ~ egin nahi we wouldn't want to do it at all
3. (esa.) ~ ere in any way; ~ ere ez by no means | not in any way whatsoever; ez zuen ~ ere nahi gu etortzea she didn't want us to be come in the least; ~ ere ezin konpon daitekeen arazoa a matter without any solution whatsoever; hola hil zen Tiburcio? � ~ ere ez oraindik how did Tiburcio die? � die? not quite yet

inolako il.
1. not any kind of, of any kind; ez zuten ~ laguntzarik eman they didn't give any help {whatsoever || at all}; ~ zalantzarik gabe without the slightest doubt
2. ( sekulako ) tremendous, terrific; ~ trebetasuna du artean she's got a tremendous talent for art

inolaz adb.
1. ( ezezkoan, zentzua indartzeko erabiltzen da ) at all, in the very least; eta ez nuke ~ ere oker egin nahi and I don't want to make any mistake at all
2. anyhow, any way, in any case; gai hori, ~ ere, beste hariko ezpala da that subject is, in any case, {a different kettle of fish || altogether a different matter}

inon il.
1. ( ezezkoan ) ~ ez nowhere | not anywhere; ~ ere ez nowhere at all; ~ gel-ditu gabe without stopping anywhere; hoberik ez da ~ there are none better anywhere; ni haren bila nabil eta hura ~ ez I'm looking for him and he's nowhere to be found
2. ( galderazkoan ) anywhere; ~ ikusi al duzu? have you seen him anywhere?; inork ikusi ote du, inoiz eta ~, horrelako gauzarik? has anyone, anytime and anywhere seen such a thing?
3. ( baiezkoan )
a. anywhere; ~ den gizon zuzen eta zintzoena zen he was the most just and sincere man anywhere; ~ horrelakorik baldin bada, hementxe dago if there is something like that anywhere it is here
b. ( + konparatibo, e.a. ) hemen ~ baino hobeki dakigu hori we know that better here than anywhere; herri batzuetan beste ~ baino mirari gehiago egin izan zituen he performed more miracles in some towns than elsewhere; Beltzen aurka ~ direnak esan zituen he said terrible things against Blacks
Jakingarria: Nowhere erabiltzen da aditz baiezkoan agertzen denean edo subjektua baldin bada . Anywhere e rabiltzen dugu aditza ezezkoan agertzen denean . Ez daude inon They are nowhere edo They aren't anywhere. Oso gaizki dago *They aren't nowhere

inondik adb.
1. ( ezezkoan ) by no means, in any way; hori ez da ~ ere gure arazorik larriena that is by no means our greatest problem; ez zaitut ~ iraindu nahi I don't want to offend you in any way; ez dut uste, ~ ere, hori benetan gertatu zenik I don't believe one bit that really happened
2. ( baiezkoan )
a. gizon hori oso gaiztoa da ~ ere that man was {certainly || positively} evil ; ~ ere gizon hau Jainkoaren semea zen this man was surely the son of God
b. ( nolabait ) somehow; neure ametsari eutsiko diot ~ I'll somehow hold on to my dream
3.
a. ~ inora i. ( ezezkoan: inola ere ) at all; ez zuten ~ inora nahi they didn't want it at all; ~ inora ezin dut ulertu I can't understand it at all | I can't make heads or tails of it
b. ( nolabait ) ~ inora ahal badut, egingo dut if there's any way I can, I'll do it

inongo il. from anywhere; ez dut ~ berririk jaso I haven't received news from anywhere; ez da ~ eskolara joan he hasn't gone to any school

inor [from *e-nor] izo.
1. ( galderazkoan ) anyone, someone, anybody, somebody; ~k deitu al du? has anyone called?
2. ( ezezkokan ) nobody, anybody, no one, anyone; ez da ~ etorri nobody has come; ez du beste ~k egin nobody else has done it; ez dago ~ i. nobody is here ii. there is nobody; ~ ere ez nobody at all; ~ mindu gabe without hurting anyone;\~ ez dut ~ ezgutzen bakea nahi ez duenik I don't know anyone who doesn't want peace
3. ( baiezkoan ) somebody, anybody; ~k horrelako zerbait galdetzen badizu, ez esan ezer if somebody asks you such a thing, don't say anything; zuk ~k baino hobeto dakizu hori you know that better than anybody; ~en hutsak ikusteko begi erneak ditugu we are keen to see other people's faults
4. ~ gutxi hardly anyone | almost no one
u inor izan
to deserve; ez zara ~ horrelakoak esateko you are no in position to say such things
Jakingarria: Nobody edo No one erabiltzen da aditza baiezkoan agertzen denean edo subjektua baldin bada. Anybody edo anyone erabiltzen dugu aditza ezezkoan agertzen denean . Ez dut inor ikusten I see nobody edo I don't see anybody. Oso gaizki dago *I don't see nobody . Oso gaizki dago *"Anybody does that" esatea baldin eta " Hori ez du inork egiten " itzuli nahi badugu zeren eta " anybody ", baiezkoan izanik , "edonor" esan nahi du aipaturiko kasuan eta ez "inor ez". Beraz , "Nobody does that" esan behar dugu azken esaldi hori itzultzeko

inora iz. ~rik gabe aimlessly | adrift; ~rik gabe ibiltzen den horietakoa the type that wanders aimlessly about adb.
1. ( galderazkoan) anywhere, nowhere; ~ joan al ziren? did they go anywhere?
2. ( ezezkoan ) nowhere, anywhere; horrela ez haiz ~ joango you'll {get || go} nowhere that way
3. ( baiezkoan ) anywhere, somewhere; inor ~ joateko premia handian badago, esan dezala if anyone is in dire need to somewhere, let him say now\~
4. (esa.) ~ ere ez nowhere at all

inoratu adb. hantxe gelditu zen, herritik ~gabe there he stayed without ever leaving the town

inortxo izo. ( indargarria ) nobody at all; bulegoan ~ ere ez zegoen there was absolutely nobody at the office | nobody at all was at the office; hilerrian ~ ere ez zegoen nobody at all was at the cemetery; ez zion arazo hau ~ri ezer aipatuko he wouldn't have mentioned the problem to anyone at all; Han Uzbekistanen, ~k ez daki Euskal Herria zer den over there in Uzbekistan, nobody at all knows what the Basque Country is

inozo iz.
1. idiot, dummy, fool
2. ( eroa ) manic, lunatic
3. ( ahula ) weakling
io.
1. jeering, mocking
2. ( ahulbera ) weak, sickly

inozokeria iz.
1. nonsense, foolishness
2. ( aurpegiari d. ) grimace

inperial io. imperial

inperialista iz. e. io. imperialist

inperio iz. empire; Errusiako ~a the Russian Empire; Britainiar ~ handiko lurraldeetan in the territories of the great British Empire

inporta izan da/ad, du/ad . to matter; bost axola ~ {zaie || die} they could care less | they don't give a hoot | it doesn't matter to them

inportante io. ( garrantzitsu ) important

inportantzia iz . ( garrantzi ) importance

inportatu du/ad. to import

inposatu du/ad . to impose (- (r)i : on )

inpresio iz. impression

inpresionismo iz. (Arteg.) impressionism

inpresionista iz. e. io. (Arteg.) impressionist

inprimatu du/ad. to print

inprimatzaile iz. printer io. printing

inspektore iz.
1. inspector
2. ( titulua ) inspector; Clouseau I~a Inspector Clouseau

inspekzio iz. inspection

inspiratu du/ad.
1. Kristau. to inspire
2. (irud.) to inspire; whiskyak ~ egiten zuela esan zuen he said that whisky inspired him
da/ad. to be inspired, become inspired

inspirazio iz.
1. Kristau. inspiration; ~z by inspiration
2. (irud.) inspiration; ~a falta zaio he lacks inspiration

instantzia iz.
1. Leg. official request, official application
2. (Psik.) ~ psikiko psychic agency

instituzio iz. institution

instrumentu iz.
1. ( tresna ) instrument
2. Mus. instrument; haize-~ wind instrument; hari-~ string instrument; perkusio ~ percussion instrument

integrismo iz. fundamentalism; ~ islamiar \\ kristau Islamic \\ Christian fundamentalism

integrista | iz. e. io. fund
integrista | iz. e. io. fundamentalist

intelektual iz. e. io. intellectual

intentzio iz. Lagunart. ( asmoa ) aim, intention; ~arekin, ikatz egitera with the aim of making some charcoal

interes iz.
1.
a. ( norbaiti axola diona ) interest
b. interest, keenness; irakurlearen ~a eta gogoa erne edukizeko to keep the reader's interest and attention
2. Fin. (korritu ) interest

interesatu da/ad. [ zaio ]
1. ( interesgarria izan ) to interest; hori ez zait interesatzen that doesn't interest me
2. ( axola izan ) to concern, involve

interesgarri io. interesting

internazional io. international; bere ikuspegia ~agoa da his point of view is more international

interpretatzaile io. interpreting

interpretazio io. interpretation

intsentsatu du/ad. to incense

intsentsu iz. incense

intsentsu-ontzi iz. incense burner

intsusa iz. Landr. willow

intuizio iz. intuition

intxaur [from intxa- (?) + hur (nut)] iz.
1. ( oro. ) nut
2. walnut
3. Anat. throat, windpipe

intxaurdi iz. walnut-tree grove

intxaurrondo iz. walnut tree

intxausti iz. walnut-tree grove

intziri iz.
1. ( oihua, garrasia ) scream, shriek, screech
2. ( zaunka ) bark
3. ( arnasa, hasparrena ) pant, breath

intzirika adb.
1. screaming, shrieking
2. barking

inude iz. wet nurse; ~ joan zen Bilbora, diru apur bat etxeratzeko she went to Bilbao to work as a wet nurse to bring a bit of money home

inurri | [from * ina(g)urri] iz. Zomorroa. ( txingurria ) ant; ~ erregina queen ant; ~ langile worker ant
inurri zuri | Zomorroa. white ant, termite

inurri zuri Zomorroa. white ant, termite

inurridura iz. tingling feeling

inurritegi iz. antnest, antnill

inurritu da/ad.
1. to swarm
2. ( beroa, hanka ) to tingle

iodo iz. Kim. iodine

ipar [from *ibar-haize ?? (valley wind)] iz.
1. Met. ( haize hotza ) north wind; ~ra egiten du a north wind is blowing; kanpoan ~ra dabil outside a north wind is blowing; ~rak neguan elurra the north wind brings snow in the winter; leihora joan zen, ~ra ala hegoa zenentz jakitera she went over to the window to see whether there was a north or south wind blowing; ~ beltza icy north wind; ~ zuria cool north wind
2.
a. ( iparraldea ) north; ~retik hegora from north to south
b. [ izenen aurrean ] north-; I~ Afrika North Africa; I~ Amerika i. ( zentzu espainolean, USA ) America ii. ( zentzu ingelesean, frantsesean, Panamatik Alaskarainokoa ) North America ; I~ Atlantikoa the North Atlantic ; I~ Euskal Herria the Northern Basque Country | the French Basque Country; I~ Itsasoa the Artic Ocean ; ~ Korea North Korea
ipar beltz | iz. Met. cold north wind
ipar gorri | iz. Met. North wind

ipar beltz iz. Met. cold north wind

ipar gorri iz. Met. North wind

ipar-haize iz. Met. northerly wind, North wind

Iparburu iz. Geog. North Pole

iparralde iz.
1. northern zone
2. Geog. The North Basque Country, French Basque Country

ipartar iz. Northerner io. northern

ipi-apa iz. ~k [ izen plurala ] details io.
1. ( sinetsi ) every single word
2. ( kontatu, esan ) every single little detail; gertatutakoa ~ kontatu zidan she told me every little bitty thing about what happened | she told me what happened in great detail

ipini du/ad.
1. ( jarri ) to put, place, lay; zorro batean ~ to put in a sack
2. ( jokoan ) to bet, place a bet
3. ( idatzitakoka ) to say; zer ipintzen du horrek what does it say?
4. ( soinekoa ) to put on
5. ( legea ) to set up
6. ( aurpegia ) to make; aurpegi gorria ~ zuen his face turned red

ipuin iz.
1.
a. ( istorioa ) tale, story; ~ barregarri bat a funny story; ~(a) kontatu to tell stories;" Arratoiaren eta Elefantearen I~a " "The Tale of the Rat and the Elephant"
b. [ izenen aurrean ] fairy tale; ~ liburuak fairy tale books
2. (Liter.) short story

ipuin-bilduma iz. story collection, story an-thology

ipurbeltz io. black-tailed

ipurdi 1 iz.
1.
a. Anat. bottom, backside, rear, butt Lagunart. ; ~ak agerian zituela with his rear end show-ing; i-i ~a berotu to tan sb's rear end; ~an ostikoa eman zion she kicked him in the {rear || butt}; kolpe bat hartu zuen ~an he got his rear end hit | he got hit in the rear | he was hit in the rear
b. hitz itsusia. ass hitz itsusia. , arse Argot. ; har 'zak ~tik! up yours!
c. ( abereari d. ) rear, hindquaters; astoa laster hasi zen ~ saltoka the donkey quickly began to prance about
d. ( prakei d. ) seat
e. (esa.) ~z gora erori zen he fell with his legs and feet first; berebil zahar bat ~z gora irauli zuten they turned the old car over; dena ~z gora aurkitu zuen he found everything topsy-turvy; denda hori ~tik erosi dute they bought the store lock, stock and barrel; ~an ilea hazi to be famished
f. [ izenen aurrean ] butt- Lagunart. ; ~-zulo butthole Lagunart.
2. ( fusilari d. ) butt; soldaduak eskupetaren ~az jo zuen the soldier hit him with the butt of his rifle
3. ( hondoa )
a. bottom; saskiaren ~an in the bottom of the basket; ontzi ~-zabala flat-bottomed boat
b. ( aulkiari d. ) bottom, seat

ipurdiko iz.
1. spanking
2. (irud.)
a. misfortune, change of fortune
b. Fin. bankruptcy

ipurmami iz. Anat. ( ipurmasaila ) cheek

ipurmasail iz. Anat. ( ipurmamia ) cheek

ipurtalde iz. rear end, rear part, rear

ipurtandi io. with a large bottom; han jende asko ~a da there, a lot of people have big {rears || butts}

ipurtargi [from ipurt- (buttocks) + argi (light)] iz. Zomorroa.
1. glow worm
2. euli ~ firefly

ipurtarin io.
1. lively
2. ( urduria ) uneasy

ipurtats iz.
1. (Zoo.) polecat
2. ( azkonarra ) badger

ipurterre io. testy, irritable

ipurteste iz. Anat. rectum

ipurtondo iz. ( fusilari d. ) butt

ipurtzulo iz. Lagunart. Anat. butthole Lagunart. , asshole hitz itsusia.

ipuru 1 | [from *inpuru, cf. unpuru) iz. Landr. ( orrea ) juniper
ipuru 2 | iz. front side of oxen
ipuru 3 | iz. Nekaz. unploughed strip of land

ipuruko iz. Nekaz. yoke pad

ira iz. Landr. ( garoa, iratzea ) fern

irabazi iz.
1. Fin.
a. profit; ~ garbi net profit; ~ gordin gross profit; ~ak eta galerak profits and losses; ~ bidegabeak illicit profits | ill-begotten gains; ~ urriak lortu to bring in meagre profits
b. ~ak earnings; kapitalaren ~ak capital gains; ~en erdia eman zion he gave her half of his earnings; liburuen ~ak behartsuen artean banatu zituen he distributed the earnings from the books among the poor; urteroko ~ak yearly earnings
2. ( apustuari d. ) winnings
du/ad.
1. ( onura edo abantaila lortu )
a. ( lortu ) to get, achieve, obtain
b. ( ardietsi ) to gain, earn; betiko bizitza irabaz dezagun let us gain eternal life ; itzul-lanetan ~ duen entzutea a reputation gained from his translation work; zer ~ duzu hainbeste gezur esanda? what have you gained by lying so much?; barkamen osoa irabazteko in order to gain a full pardon
c. ( merezi izan ) to deserve; ongi ~a du gaur egiten zaion omenaldia he richly deserves the homage they're paying to him today
d. ( saria ) to win
e. ( lurralde, eskualde, itsasoari ) to reclaim; holandarrek lurra ~ diote itsasoari the Dutch have reclaimed land from the sea
f. ( besteren onginahia lortu edo beretu ) to gain; zer balio du gizonak mundua irabaz dezan, arima galtzen baldin badu? what good is it for a man to gain the world if he loses his soul
2. Fin.
a. ( soldata, bizimodua ) to earn; egunoroko ogia ~ to earn one's daily bread; lan asko egiten du baina gutxi irabazten he works a lot but earns little; jateko adina ~ to earn enough to eat
b. ( interesa ) to earn
c. ( dirua ) to make, earn; nekearen nekez ~tako txanponak hard-earned money; etxea erosi zuen salmentan ~ zuenarekin he bought the house with what he made on the sale; ikazkintzan irabazten zituen sos apurrak the pittance he made from charcoal making
3. ( garaitu )
a. ( partidua, lasterketa ) to win; nork irabazten du? who's winning?
b. ( lehiakidea ) to leave behind, surpass, outstrip
c. ( kontrakoa ) to beat; Galartzak Retegiri ~ dio oraingoan Galartza's beaten Retegi this time

irabazkin iz. profit, gain, earnings

irabazle iz.
1. earner, wage-earner
2. ( garailea ) winner, victor
io. winning

irabazpide iz. job, work

irabaztun io.
1. ( errrentagarria ) lucrative, profitable
2. ( egintza e.a. ) deserving, meritous

irabiatu iz. Sukal. shake du/ad.
1. ( arrautzak, etab. ) to beat, whip
2. ( nahasi )
a. to mix up; mundu honetako gauza guztiak ~rik daude everything in this world is mixed up
b. ( burua ) to daze, confuse; ardoaren indarrak burua ~ zion the impact of the wine made his head swim
3. ( autoa, ibilgailua, e.a. ) to turn over, overturn

irabio iz.
1. shaking, trembling
2. ( isurkariari d. ) swish
3. beating

iragaitza iz.
1. ( iragaitea )
a. migration, passage; usoen ~ dove migration
b. transit; ~z in passing | in transit; ~z gara mundu honetan we are just passing through this world
2. access, path

iragan iz.
1. past; ~a eta etorkizuna ez dira gure the past and future are not ours; ~eko hutsak mistakes of the past | past mistakes
2. (Gram.) ( lehenaldia ) past; oraina eta ~a bereizteko in order to distinguish the present from the past
du/ad. [ diraga: ziragan ]
1. ( jazo, gertatu ) to happen, occur
2. ( denbora )
a. ( inork denbora ) to spend; han urte asko ~ zuten they spent many years there
b. ( denbora ) to go by; ~ urtean last year
3.
a. ( muga jakin bat pasa ) to pass; marra ~ gabe without passing the line
b. ( igaro, gurutzatu ) to cross; zubia ~ zuten they {went over || crossed} the bridge
4. ( jasan ) to suffer, undergo, bear
5. ( ezpata, labana, e.a. ) to run through; ezpataz bihotza ~ zion he ran his sword through his heart
6. ( pairatu ) to suffer; esan ezinezko nekeak ~ik having gone through unspeakable pain
7. ( ahaztu ) to forget; gogotik ~a nuen I got it out of my mind | I forgot about it
da/ad.
1. ( toki batetik bestera joan, pasa ) to pass; hemendik iragaiten zen etxera joateko he passed this way on his way home; diru hori eskutik eskura ~ da that money has passed from hand to hand; mundu honetatik bestera ~ to pass away | to go on to the next life
2. ( denbora ) to go by; denbora ~ zaizu your time's up
3. ( moneta bat legezko erabilerakoa izan ) to be in circulation; diru hori ez da hemen iragaten that money isn't in circulation here

iraganaldi iz.
1. past
2. (Gram.) past, preterite

iraganarazi du/ad.
1. to pass, make pass
2. to make (sb) cross

iraganbide iz.
1. passage way
2. hallway

iragangaitz io.
1. everlasting, perpetual
2. (Gram.) intransitive

iragankor io.
1. transitory, passing
2. (Gram.) transitive; aditz ~ transitive verb

iragankortasun iz. (Gram.) transitivity

iraganleku iz. crossing

iragarki iz.
1. announcement
2. Fin.
a. ( aldizkarietan, etab. ) advertisement, ad (USA) , advert (GB)
b. ( telebistan ) commercial
3. ( herriko egitaraua ) programme (GB) , program (USA)

iragarkizun iz. forecast, prediction

iragarle iz.
1. prophet, seer, revelator
2. - announcer

iragarpen iz.
1. announcement
2. profesy
3. Fin.
a. ( aldizkarietan ) advertisement, ad
b. ( telebistan ) commercial

iragarri du/ad.
1.
a. to make known to
b. ( aditzera eman ) to announce; ezkondu behar dutela ~ dute they have announced that they are going to marry
c. Fin. to advertise; programa horretan autoak iragartzen dira cars are advertised on that programme
2. ( etorkizuna dena aditzera eman )
a. to prophesize, predict; geroa ~ to prophesize the future
b. ( eguraldia ) to forecast

iragazi du/ad.
1. ( ura, e.a .) to strain, filter
2. ( airea, e.a .) to filter

iragazki iz.
1. filter
2. strainer

irail [from ira (fern) + (h)il (month)] iz. September Oharra: ikus adibideak urtarril sarreran

irain iz.
1. ( laidoa ) insult, affront; ~ itsusi hura mendekatzeko in order to avenge that ugly insult; ~ garratzak elkarri jaurtikiz hurling bitter insults at each other; ~z bete to outrage
2. [ izenen aurrean ] insulting; ~-hitzak insulting words
u irain egin
1.
a. to insult, offend; ~ egiten didazu hitz horiekin you're offending me with those words
b. hizkuntzari ~ eta bortxa egin gabe without constraining or causing an affront to the language
2. to anger, affront, offend ; zer ~ egin dizuet? zer zoritxar ekarri dizuet? what offense have I committed against you? what misfortune have I brought upon you?; ~ gogorra egin zidan he offended me grievously

iraindu du/ad. to outrage, insult; ~ gaiztuzte they've insulted us

iraingarri io. insulting, outrageous, offensive; ~a da bere burua zibilizatutzat duen gizarte batentzat nortzuk eta zaharrek, bere diru-sarrera urriak berdinduko dituen zerbaiten bila zakarrontzietan miaka ibili behar dutela jakitea it is insulting for a society that calls itself civilized to learn that old people, of all people, have to rummage through garbage cans in search of something that will supplement their meagre income

iraintzaile iz. defamer, slanderer io.
1. ( laidotzailea ) insulting, outrageous
2. defaming, slandering, outrageous

iraitzi iz. Lit. (I) to throw, hurl, fling, cast; harri ~ bat a stone's throw du/ad.
1. formala.
a. ( egotzi, jaurtiki ) to cast formala. , throw, hurl, fling; iraintzak! throw it!
b. ( abereek hesteak ) to excrete, empty
2. (irud.) (mesprezatu ) to despise
3. (irud.) (ukatu ) to reject, ignore; iraitzi fable profanoak! reject profane tales!
4. (irud.) (gaitzetsi ) to condemn, damn
da/ad. Lit. to throw o. s. (- ra: at ) ; ahozpez iraizten naiz zure oinetara I throw myself at your feet

irakasbide iz.
1. teaching method
2. text
3. warning, lesson

irakasgai iz. educational material

irakasgarri io.
1. teachable
2. ( aberea ) trainable

irakaskizun iz.
1. {teaching || instructional} material
2.
a. teaching; Taylorren ~ak Taylor's teachings
b. ( erakundeari d .) teaching; hereseak hiltzea al da Elizaren ~a? is killing heretics the teaching of the Church?

irakaskuntza iz.
1. ( hezkiketa ) teaching, instruction, education
2. schooling

irakasle iz.
1.
a. teacher
b. (Uni.) professor; ~ lagun associate professor
c. [ izenen aurrean ] ~-gela teachers' room
2. ( irudia ) mentor

irakaslego iz.
1. ( ogibidea ) teaching profe-ssion
2. ( eskolari d. ) teaching staff, faculty
3. ( irakasleak ) teachers

irakaspen iz. teaching

irakastegi iz.
1. teaching {centre (GB) || center (USA) }
2. pulpit

irakatsi iz.
1. teaching; Erroma bere ~en kontra ote ari da? could it be that Rome is going against his teachings?
2. lesson; zer ~ atera behar dugu hemendik? what lesson should we learn from this?
du/ad.
1.
a. ( p. ) to teach, instruct; i-i e-r egiten ~ to teach sb (how) to do sth | to train sb to do sth | to show sb how to do sth; idazten ~ zigun maisua the teacher who taught us to write; euskaraz ikasten eta irakasten dutenak those who learn and teach {in Basque || through the medium of Basque}; Aittak ez zidan bere hizkuntza ~ Father didn't teach me his language; hori ~ ziguten ttikitan we were taught that when we were young
b. (irud.) to teach; kristautasunak mendetasuna onartzen irakasten du Christianity teaches acceptance of dependency; zergatik sinesten duzu Elizak irakasten digun guztia besterik ez baldin dakizu? why do you believe all that the Church teaches us if you don't know anything else?
2. ( ikasgaia ) to teach; unibertsitatean irakasten diren gaiak subjects taught in the university

irakidura iz.
1. boiling
2. bubbling over
3. (irud.) anger, resentment, spite, animosity

irakin [from i-ra-ki-n] iz.
1. ~ean ez du euliak pausatzen a fly doesn't land on boiling water
2. fermentation; muztioaren ~a upelean the fermentation of grape juice inside the cask
3. (irud.) barruko haserrearen suak eta ~ak the ardour and seething of anger held inside
io.
1. boiling; ur ~ean in boiling water; ez du goitik joan behar esne ~ak milk shouldn't boil over
2. (irud.) (itsasoa ) raging, turbulent; itsaso ~ean in the turbulent sea
du/ad.
1. to boil; urak dirakienean when water boils; ura irakiten ari zen etorri nintzenean the water was boiling when I came; gizon haserretua dirakien eltzea bezala da an enraged man is like a boiling pot
b. (irud.) hori ikusten dudanean barru guztia irakiten jartzen zait when I see that my blood begins to boil inside | when I see that I begin to seethe inside; odolak irakiten dit my blood's boiling; gal-gal dirakien euskalkien arteko gerla the fiercely raging war among the Basque dialects
2. ( alkohol bilakatu ) to ferment; muztioak dirakienean when grape juice ferments ; upelean irakiten duen ardo egin berriaren antzera similar to new wine fermenting in a cask
3. (irud.) to seethe; itsu batek ere errepara dezake hau: gure herria irakiten ari dela even a blind person could see that our country is seething

irakinaldi iz.
1. boiling; ~etan when boiling
2. (irud.) outburst of rage; anaiaren ~a baretzen saiatu zen he tried to calm his brother's outburst

irakurgai iz.
1. reading material
2. ( testua ) reading

irakurgaitz io. difficult to read, illegible, unreadable

irakurgarri io.
1. ( idazkera ) legible
2. ( liburua ) readable

irakurgela iz. reading room

irakurketa iz. reading

irakurle iz. reader

irakurlego iz. readership

irakurpen iz. reading

irakurraldi iz. read, reading period; ~ ona zen it was a good read

irakurri [from * i-ra-kurr-i] io. baserritar gutxi ~a an illiterate farmer; mila aldiz entzunak eta ~ak things that we've heard and read a thousand times du/ad.
1.
a. ( testua ) to read; ez dakite irakurtzen eta idazten they don't know how how to read and write; "Gero" behin eta berriro ~a dut I've read and reread "Gero"; Jean Etxepare ~ to read Jean Etxepare; gaingiroki ~ to read over; euskaraz ~ to read Basque
b. ( inori ) to read (- (r)i: to ) ; amaren eskutitza ~ zidan he read the letter from my mother to me; batzarrean ~ zuen bere txostena he read his report at the congress
c. ( musika ) to read; ~ musika to read music
d. (irud.) lerroen artean ~ to read between the lines
2. ( zuzendu, zaindu ) to take care of, run; ~ behar dira etxeko gauzak usteltzeko zorian geldi ez daitezen household affairs must be taken care so that they don't reach the point of ruin
3. ( zuritu )
a. ( artaburuak ) to husk
b. ( babarrunak, gaztainak ) to shell
4. ( aztertu; kontuan hartu ) to consider; irakur ezazu zerk eman liezaguke ahalkerik handiena consider what could bring us the greatest shame
5. ( inon zehar ibili ) to cover, travel through; herri guztia ~rik having covered the whole country

irakurterraz io. easy to read, highly readable

iraniar iz. e. io. Iranian

irarketa iz. printing

irarkola iz. ( inprimategia ) printing house

irarri du/ad. ( inprimatu ) to print

irasagar iz. Landr. quince

iratxo iz.
1. goblin, imp, elf
2. ( mamua ) spirit, ghost

iratzargailu iz.
1. alarm clock
2. (I) stimulant; kafea ~ ona da coffee is a good stimulant

iratzarri io. awake du/ad.
1. to wake up, awake
2. (irud.) to arouse
da/ad. to wake up

iratzartu du/ad. to wake up

iratze [ira + -tze] iz.
1. Landr. fern; ~ ar male fern (Athyrium filix-mas) ; ~ arrunt common brake (Peteridium aquilinum) ; ~ eme, sorgin-~ female fern (Athyrium filix-femina) ; orrazi-~ deer fern | hard fern (Blechnum spicant) ; San Joan ~ royal fern (Osmunda ragalis)
2. fern field

iraulaldi iz.
1. tumble, tumbling
2. Nekaz. tilling, overturning (of soil), spading over; lurrari ~ bat eman to {overturn || plough over} the soil

irauli io. ploughed (GB) , plowed (USA) du/ad.
1.
a. ( oro. ) to turn over, turn upside down, invert
b. ( ontzia ) to overturn, tip over, knock over
c. ( kamioia ) to tip, tip over
d. ( autobusa, autoa ) to overturn
e. (H) ( itsasontzia ) to capsize, overturn, upset
f. ( lurrarazi, erorrarazi ) to knock over
2. to turn; beste aldera ~ to turn over |to flip over; taloa beste aldera ~ zuen she turned the corn cake over
3. ( edukia beste norabait hustu ) to dump; saskia bete, eta saski ~, gurdia mukurutzeko filling and dumping the basket until the cart is piled up to capacity
4. Nekaz. ( lurra )
a. to turn up, break up, turn over
b. ( gorritu ) to till
5. to turn; bestaldera ~ to turn over, flip over; taloa bestaldera ~ zuen she turned the corn cake over
6. (irud.) (sentimenduak )
a. to stir, move, rouse
b. ( larritu ) to upset
c. (Pol.) to stir up, agitate
d. (Pol.) ( herria ) to cause upheaval in, disrupt
7. (irud.) (hausnartu ) to ponder on, ruminate, contemplate, muse on; arazo hori gogoan ~rik having pondered on that subject
8. (irud.) (itzuli ) to translate (- z : into )
da/ad. (irud.) to turn inside out

iraulka adb.
1. rolling, overturning, turning over
2. ( zerria ) wallowing
3. ( hala-hola ) topsy-turvy, disorderly

iraulkatu du/ad.
1. to turn over, overturn
2. ( sentimendua ) to upset
da/ad. to wallow; lokatzetan iraulkatzen wallowing in the mud

iraulketa iz.
1. overturn
2. ( aldaketa ) change, changeover
3.
a. overturning, turning over
b. Nekaz. tilling
4. (Pol.) subversion
5. Tek. ( jiraketa, biraketa ) turn, revolving, whirling

iraultza iz.
1.
a. (Hist.) revolution; Frantziako ~ the French Revolution
b. (irud.) revolution; Industria I~ Industrial Revolution; Kopernikoren ~ Copernicus' revolution; gizarte ~ social revolution
2. ( matxinada ) uprising, subversion

iraultzaile iz.
1. (Pol.) r evolutionary
2. Nekaz. belar-~ak those who turned heaps of grass over
io.
1. (Pol.) revolutionary; ezker ~a the revolutionary left
2. (irud.) revolutionary, utter; aldaketa ~ak revolutionary changes

iraun iz. duration, period; ~ luzeko gosete long-lasting famine du/ad. [ dirau: ziraun ]
1.
a. ( aldia, e.a. ) to last, endure; zure zorionak ez du luzaron ~go your happiness won't last long
b. ( eutsi ) to persist, endure; azkeneraino ~ to endure to the end
c. bizirik iraun to survive; soilik hiruk ~ zuten bizirik only three survived
d. (e goera txarra, nekagarria ) to endure, bear up with, persevere
2. ( adierazten den iraupena izan ) to last; hiru urte ~ zuen it lasted three years
3. ( arropa, zapatak, e.a. ) to last, wear (well)
4. ( jasan ) to suffer, endure, bear

iraunarazi du/ad. to make ... last

iraungarri io.
1. lasting, permanent
2. ( jasangarria ) sufferable, bearable

iraungi du/ad. ( itzali ) to put out, extinguish da/ad.
1. ( ahuldu ) to weaken, lessen; gogo beroa ~ zaio he's become less enthusiatic
2. ( txartela, visa, agiria ) to expire; txartel hori ~ta dago that card is expired
3. ( sua ) to go out
4. ( amaitu, bukatu )
a. ( oro .) to finish, be over; gerla bat ~ ostean, beste bati ekin zioten when one war was finished, they started another one
b. ( zendu, hil ) to pass away
c. ( hizkuntzak, e.a .) to die out, disappear
d. ( animaliak, landareak, e.a. ) to die out, become extinct

iraungidura iz. (I) ( iraungitzea ) weakening, exhaustion

iraungikor io.
1. extinguishable
2. ( joankor) fleeting, ephemeral

iraungitzaile io.
1. diminishing, flickering
2. extingishing

iraunkor io.
1. lasting, durable, permanent; adiskidetasun ~raren zimendurik sendoena the most basic element of a lasting friendship; bake ~ra lortzeko in order to achieve a lasting peace
2.
a. ( jarraikorra ) diligent, assiduous
b. ( adiskidea ) steadfast
3. ( jasankorra ) patient, suffering
4. ( batzordea ) standing, permanent

iraunkortasun iz.
1. durability, permanence
2. survival; hizkuntzen ~a the survival of languages

iraute iz. duration

irazeki iz. torch du/ad. [ dio ]
1. to light, set on fire; suak egurrari ~ zion the fire ignited the wood
2. ( etxe, e.a. ) to put to the torch, set on fire
da/ad. [ zaio ] to catch on fire

irazi io. rigorous, stringent du/ad.
1. (B) ( xahutu ) to spend; nola irabazi, hola ~ spend as you earn
2. Tek. ( metala) to laminate
3. (Z) [ dio ] to take out, pluck out
4. Med. ( tumorea ) to lance
5. ( lurra ) to dig up

irazki iz.
1. ( gorpuzkera ) stature, corpulence
2. ( haria ) strand of thread
3. Tek. weft, woof
4. ( artilezkoa )
a. ( haria ) worsted woolen yarn
b. woolen ball
5. Arkit. roof incline
6. --> iragazki
io. slender, thin du/ad.
1. (ehungailua) to set
2. ( irazoki aditzaren laburpena ) to light, give a light

ireki iz. opening io.
1.
a. ( oro. ) open; publikoari ~a open to the public
b. ( ate, gela ) open
2.
a. ( denda ) open
b. ( lantokia ) shut down, closed down
3. ( bokal, silaba ) open
4. ( alkandora ) open, undone
5. ( lekua, esparrua ) open, exposed
6. ( angelua ) open
7. ( giroa, elkartea ) open, unrestricted
8.
a. ( p. ) open, frank, straightforward, out-spoken
b. ( izaera ) outspoken, candid, open
9. ( pentsamoldea ) open
du/ad.
1. ( sarbidea edo irtenbidea eragozten duena )
a. ( oro. ) to open
b. ( ate ) to open; atea ~ta utzi zuen she left the door open ; atea zabal-zabalik ~ zuen she opened the door wide; indarka ~ zuen atea he flung the door open; ate bat giltzaz ~ to unlock a door
c. ( leihoa ) to open ; gaur leihoa ~ diet itsasoari eta haizeari today I opened the window up to the sea and wind
d. ( gortinak ) to open, draw back
2.
a. ( gela ) to open; sartu, ~ta dago come in, the door isn't locked
b. ( aterkia ) to open up
c. (altzari, kutxa, botila) to open; botila ~ta utzi zuten they left the bottle open
d. ( ahoa, begiak ) to open; begiak ~ zituen he opened his eyes
e. ( hilobi) to open up
f. (irud.) Garikoitz aitari ~ zion bere bihotza Garikoitz opened up his heart to his father; Afrikarako bidaiak begiak ~ zizkidan the trip to Africa {opened my eyes || was an eye-opener for me}
3. ( ura ) to turn on; iturria ~ta utzi to leave the tap running
b. ( elektrizitatea, irratia ) to turn on, switch on, put on
4. ( irekidura bat bete, estali, e.a. )
a. ( zuloa ) to make, bore; horma batean zulo bat ~ to make a hole in a wall
b. ( irekigunea ) to open up
c. ( putzua, osina ) to sink
d. ( ezbehar, istripuan ) erori eta burua ~ zuen he fell and bashed his head open
e. ( ganibetaz, e.a. ) to open up; ganibeta-ukaldi batez sabela ~ zion he slit his belly open with a slash from his knife; medikuak uste du ~ beharko dela the doctor thinks that they will have to {open up || operate}
6. ( bide, sarbideari d .)
a. ( bidea) to open up, clear; harkaitzean pasabidea bat dinamitaz ~ to blast a passage way through the rock
b. ( muga ) to open
c. ( aireportua ) to open
d. ( basoa ) to open up, cut a path through
e. ( autobidea ) to build, to open
5.
a. ( bezeroak hartzen dituen etxe, e.a. )
a. ( eratu, sorrarazi ) to open up, start up; dena berri bat ~ dute kale honetan they've opened up a new shop on this road
b. ( eskola ) to open, open up
c. ( denda, egunero bezala ) to open; okindegia ~ta dago zazpietatik the bakery is open from seven o'clock
d. ( merkatua ) to open up
6. ( hasiera eman )
a. ( kontu ) to open
b. ( ekarrizketa ) to open, initiate
c. ( erakustaldia, jaialdia ) to open
d. ( batzarrea, jardunaldia, asanblada ) to inaugurate, open
da/ad.
1. ( leihoa, atea, kutxa ) to open; atzeko atea ez da ~tzen the back door doesn't open
2. ( denda, lantokia ) to open; denda hori bederatzietan ~tzen da that shop opens at nine o'clock
3. ( jantzia ) to unfasten; atzetik ~tzen da it unfastens from the back
4. ( p. ) to open up
5. ( lorea ) to open up
b. ( zauria ) to open up
c. ( begia ) to open

irekidura iz.
1. ( une irekia ) crack, crevice
2. ( argazkigintza ) aperture
3. (H. Jak.) opening

irekitasun iz. openess

iren io. castrated

irendu iz.
1. ( p. ) eunuch
2. ( aberea ) castrated animal
du/ad.
1. to castrate
2. ( gizona ) to castrate, emasculate

irentsi [from *ira/irenots-i or * ira/irenuts-i] du/ad.
1.
a. ( oro. ) to swallow; listua ~ to gulp | to swallow hard; sugeak osorik ~ zuen the snake swallowed it whole; baleak Jonas ~ zuen the whale swallowed Jonah up; amua irensten duen arraina bezala like a fish that swallowed a hook
b. ( janaria, itoka, presaka ) to gulp down, wolf down
c. ( edaria, itoka, presaka ) to guzzle down, gulp down, gobble down; irents zezakeen ardo guztia edan zuen he drank all the wine he could {gulp || guzzle} down
d. ( kea ) to inhale
e. ( medikuen hizkera ) to ingest; "produktu hau irents baledi, jo ezazu medikuarengana berehalakoan" "should this product be ingested, consult a doctor immediately"
2. ( animalia batek beste bat jan )
a. to devour, eat up, gulp down; lehoiak irensten duen arkumea bezala like a lamb gobbled up by a lion
b. ( itoka, lasterka ) to gobble up, gulp down
3. (irud.)
a. ( gezurra, istorioa ) to swallow, fall for, be taken by; ~ duzu gezur hori ere? did you fall for that lie too?; ipuin hori irents dezakeenak apoak eta suge biziak ere ~ lituzke anyone who falls for that story would fall for anything; den-dena ~ zuen berak! he swallowed it hook, line, and sinker!; hori ez dut irensten I won't buy that | I won't fall for that | I won't be taken in by that; hila dela ~ du he fell for the story that she died
b. ( bidegabekeria ) to have to put up with
c. ( jasan ) ezin ~ dezaket haren izaera gaiztoa I can't {take || stand || stomach} her nasty character
d. ( esandakoa ) to eat; esan dituen guztiak ~ beharko ditu lehen ministroak the prime minister will have to eat all of the words he's said
4. ( zerbaitek barnean hartuz desagertarazi )
a. to swallow up; lurrak ~ zituen the earth swallowed them up in the earthquake; herioak ~ du gure itxaropena death took away our hope
b. ( suak, suteak ) to swallow up, engulf; suak ~ zituen haren eskuizkribu guztiak fire engulfed all of his manuscripts
c. ( itsasoa, e.a. ) to swallow up, engulf; zerbat arrantzale ~ ote ditu Bizkaiko Golkoak? how many fishermen have been swallowed up by the Bay of Biscay?
d. ( eritasuna, gaitza ) to consume; eritasun hark milaka ~ zituen that disease consumed thousands
5. to soak up, absorb; lurrak laster ~ zuen goizeko euria the soil quickly soaked up the morning rain
6. ( alferrik xahutu ) Arkaismoa. to squander, fritter away

irin [unknown, but notfrom Rom. farina, harina] iz.
1.
a. flour; gari-~ wheat flour; ~ zuri white flour; bi zaku ~ two sacks of flour; ~a ur epelean oratuz with flour turning to dough in the warm water; lore-~ fine white flour
b. ( lodiagoa ) meal; arto -~ corn meal
c. (esa.) ~ bateko opilak dira they're two peas in pod; ~ berekoa da he's of the same ilk; zuri guztiak ez dira ~ (atsot.) not all that glitters is gold (atsot.) | things are not always what they seem (atsot.)
2. ( pipiek utzitakoa ) woodworm dust
3. ( h.g. lore-~ ) pollen

irindu du/ad.
1. ( garia, artoa, etab. ) to ground, make... into flour
2. (irud.) to pulverize, crush
da/ad. ( garia ) to become ridden with {worms || caterpillers}

irineztatu du/ad. Sukal. to sprinkle with flour

irion du/ad.
1. ( joanarazi )
a. to make (sth) go
b. ( p. ) to make (sb) go (- ra: to )
2. ( bidali ) to send
3. ( hondatu ) to waste, go through, squander; bere ondasun guztiak ~ zituen he had gone through all his wealth
da/ad. to disappear, be gone, dissipate

irispide iz.
1. reach; gure ~an dago it's within our reach
2. means of getting

iritsi du/ad.
1. ( atzeman ) to catch up with, overtake; nagusiaren marroiak bidean ~ zaituen eta itzultzeko esaktu zien he caught up with the master's servants on the road and asked them to go back
2. ( nahi zen helburua lortu )
a. to reach; mendi gaina ~ zuenean when he reached the mountain top
b. ( lortu ) to attain; betiko bizitza ~ nahi baduzu if you wish to attain eternal life
c. to gain possession of, get a hold of
d. to reach around; ikusi izan dut han haritza, bost gizonek eskuak elkarri emanda eta besoak zabldurik, beraren gerriko ingurua ezin ~ dutela I've seen an oak there with a girth that five men with their hands clasped together and arms stretched out can't reach around
da/ad.
1.
a. ( ailegatu, heldu ) to reach, arrive; arratsaldean ~ ziren Sarajevora they reached Sarajevo in the evening | they arrived in Sarajevo in the evening; bostetan ~ ziren hotelera they reached the hotel at five o'clock | they arrived at the hotel at five o'clock
b. (irud.) to come to; Kafkaren laguntza beharko du Freudek zertara ~ garen ulertzeko Freud will need Kafka's help to understand what we have come to; nazioartera jo nahi duen edozein enpresarentzat ~ beharreko merkatua da Asia Asia is a market that any company which wants to expand overseas has to break through
2.
a. ( lortu ) to manage; gotzain izatera ~ zen he managed to make it to bishop; hori jakitera ~ ziren they managed to find out; etxean sartzera ~ zen unable to manage to get in the house; itsasoz ~ ziren they arrived by sea
b. ( denbora ) to arrive; azken eguna ~ zen, guretzat egun goibela the last day came which was sad for us
c. ( zenbakiekin ) to reach, amount to; hango mendia 4.000 metrotara iristen dira the mountains there rise to 4,000 metres; hamabi urteetara ~ zenean when she reached (the age of) twelve
3. to span; lurretik zeruraino iristen zen zurubi bat a ladder which spanned the earth and sky
4. ( zentzumenari d. ) to reach to, take in; kanta ahotik belarrira ~ zen guregana the song reached our ears | the song found its way from their mouths to our ears; eske hori euskaldun guztien belarrietara ~ko balitz! if only that request reached the ears of all Basques!

iritzi iz.
1. ( aburua ) opinion, conviction, belief; nire ~z horrela egin behar da in my opinion it should be done like that; ~ batean apparently, evidently
2. ( onespena ) approval, consent
du/ad. [ dio ]
1.
a. to think of, have an opinion about, find; zer deritzozu gaurko egoearari? what do you think of the current situation? | what is your opinion of the current situation?; zer deritzo Aristotelesek hizkuntzari? what does Aristotle think about language?; halako egoerei tamalgarria deritzet, eta ahal den neurrian saihesten behar direla uste dut I find such situations to be pitiful and I believe that they should be avoided as much as possible ; baneritzon I thought so | I thought as much
b. ( + adj. ) -(r)i asko ~ to be surprised at; asko ~ta nago I'm surprised; bere buruari eder deritzo he's thinks highly of himself; ankerkeria hori gutxi ~rik, arre okerragoak egin zituen not content with that atrocity, he committed an even worse one; on ~ i. ( maitatu ) to love ii. ( onetsi ) to deem to be good ; Jainkoak on derizku God loves us; -(r)i luze ~ to be impatient with
2. ( izena ukan ) to be called; hari ~ko zaio Garikoitz he will be called Garikoitz; nola deritzazu? what's your name? | what do you call yourself? i Edorta derizt I am called Edorta; Sequoyah zeritzan gizon bat a man {called || named} Sequoyah

irizkide iz. like-minded person; puntu horretan ~ak gara on that point we're of the same opinion io. of the same opinion, like-minded

irizpen iz.
1. opinion, estimation
2. Leg. judgement

irizpide iz. criterion; ~ak criteria

irlandera iz. (hizk.) Irish, Irish Gaelic, Erse

irmo io.
1. firm, hard, definite
2. ( sendoa ) strong, solid; haritz ~ak solid oak trees
adb. hard, firmly; adarrari ~ eutsiz holding on tight to the horn

irmoki adb. firmly, steadfastly

irmotu du/ad. to fasten, make fast

irol 1 iz.
1. ( simaurtegia ) dung heap, pile of manure
2. ( komuna ) toilet
irol 2 io. old, antiquated

ironia iz. irony; ~ apur batekin esanda said with a bit of irony; ~ mingarria biting irony

ironiko io. ironic

irozo du/ad.
1. to preserve, uphold, keep up with, maintain; ohitura zaharrak ~tzeko to {uphold || preserve} old traditions
2.
a. ( eraman, pairatu ) to share; kaltea erdi bana ~tzeko to share the burden of the damage
b. ( jasan ) to bear, put up with; ~ ditzakeen baino baino gastu gehiagotan sartzen bada if he incurs greater costs than he can {bear || afford}
3. to lean against; horman ~ta zegoen it was leaning against the wall

irrada 1 iz.
1. ( hariari d. ) cast
2. Fis. ray; ~k igorri to send down rays
irrada 2 iz. dance; ~n egin to dance

irrati iz.
1.
a. radio; zuekin Mongolia I~a you are tuned to Radio Mongolia
b. [ izenen aurrean ] radio-; ~-bidezko mezuak radio messages; ~-emanaldiak radio broadcasts; ~-uhinak radio waves
2. ( aparatua ) radio, radio set

irratsaio iz.
1. radio program
2. radio broadcast

irrazional io. irrational

irregular io. ( araugabea ) irregular

irri iz.
1. ( isekazko barrea ) snicker, snigger, cackle; ~aren ~z from sheer laughter; denbora hau ez da ~etako aroa this is no time for snickering; ~ maltzur snide laugh; Garikoitzek ezpainetan ~a du beti Garikoitz always has a smirk on his face; ~a zerion she snickered uncontrollably; ~aren ~z from sheer laughter; lanak zituen ~a zein atxikituz it was hard for him not to snicker; ~ eta barre alaiak snickering and giggling; ~ eta ~ hasi ziren they started snickering; ~z zabal jarri zen he burst out laughing; ~z urratu to be in stitches
2. ( iseka ) mocking; i-i ~ eta barre egin to laugh and laugh at sb
3. ( zarata, tintina ) creaking, clattering, clanking
4. ~ eta marra snivelling | whimpering
5. (L) ( pitzadura, arrakala ) crack, crevice
6. ( irritsa ) yearn, yearning
u irri egin
1. (- z: at ) to laugh; nitaz egiten duk irri? are you laughing at me?; onezko aholku guztiez ~ eginez laughing off all good advice ; zergatik ~ egin soineko zarpaildunari? why laugh at a raggedy dress?; ~ egiteko solasak hilarious conversations; ~ egitetik gelditu gabe without ceasing to laugh | laughing non-stop; fedeaz eta fededunez ~ egiten dutenak those who laugh at faith and the faithful
2. ( iseka egin ) to mock, laugh (- (r)i: at ) ; ~ eta iseka egiten diotenak those who mock and laugh at him ; ~ ederra egiten dinate noski hire lepotik of course they're having a good laugh at your expense

irribarre iz. smile
u irribarre egin
smile (- (r)i: at )

irribera io. mocking, teasing

irrigarri io.
1. derisive
2. ridiculous, absurd, laughable

irrika 1 | iz. longing, urge, yearning, yearn; bere herrian egoteko ~ gorrian zegoen he was dying to be back in his town; askatasun-~ longing for freedom ; neska polit horren ~z erretzen zegoen Romeo Romeo was consumed by desire for that pretty girl; ~ biziz irakurritako liburua a book avidly read; hitz egiteko ~ zengoen he was longing to talk; jakinminez ~n naukazu I'm dying to know; ~z irakurri zuen eskutitza he eagerly read the letter; ~z begiratzen didanean when he looks desirously at me
irrika 2 | adb. mocking, making fun; irakaslearen kontra ~ ari ziren they were mocking the teacher; ~ eta kantari roaring and singing

irrikan adb. wanting, desiring, longing (for); oparrak hartzeko ~ gaude we're dying to go on holiday; hitz egiteko ~ zegoen she was dying to talk

irrikatu du/ad.
1. to long for, want very much
2. to long to, look forward to, be anxious to; hori ikusteko irrikitzen nago I'm looking forward to seeing that
2. ( hortzak ) to grind, gnash

irrikitu iz. crack, cravasse
2. Lagunart. fly, zipper

irrintzi iz.
1. ( loud, long and joyous yell that is often heard at Basque festivals ) "irrintzi" yell
2. ( abereena ) neigh(ing)
3. ( gurdiari d. ) squeaking, creaking of cart
4. azken ~a da it's the latest {fashion || craze}
u irrintzi egin
1. to yell out an irrintzi
2. to neigh, whinny

irrintzika adb.
1. belting out irrintzis
2. neighing, whinnying
3. ( gurdiari d. ) squeaking

irrintzilari iz.
1. whinner, neigher
2. ~ ona da he can belt out a good irrintzi
io. whinnying, neighing

irris iz. ( arroza ) rice

irrist iz.
1. slipping, sliding
2. ( paperari d. ) tearing
u irrist egin
1. slip, slide
2. ( kirola ) to skate

irristada iz. slip, slide; ~n slipping, sliding

irristagarri io. slippery

irristaka adb. slipping, sliding

irristakor io. slippery, slick

irristalari iz. skater

irristaldi iz . slip, slipping

irristatu da/ad.
1. slide, glide
2. slip
3. ( kirola ) skate

irrits iz.
1. ( tirria, irrika ) wish, desire, long-ing
2. ( handinahia ) ambition

irritsu io. funny, hilarious, hysterical, uproarious

irriz adb. laughing; ~ egon to be laughing (ironically)

irteera iz.
1.
a. ( irtenbidea ) exit, way out (GB)
b. ( errepideari d. ) exit, turnoff
c. ( irteteko modua ) way of leaving
d. ( irtetea ) departure
2. ( konponbidea ) way out, solution, arrangement
3. Inform.
a. output; ~ko fitxategi output file; ~ko gailu output device
b. [ izenen aurrean ] ~-bandeja outbox; ~-puntu exit point
4. ( Bibliaren bigarren liburua ) I~ Exodos
5. eguzkiaren ~ the rising of the sun

irten [from *eur- + t(z)en?] iz.
1. departure
2. [ izenen aurrean ] ~-egun day of departure, departure date; ~-leku place of departure
io.
1. bold, daring
2.
a. ( begia ) bug; begi ~ak bug eyes
b. ( sudurra ) prominent
du/ad. ( h.g. urten ) to go out, come out, leave da/ad.
1.
a. ( atera ) to go out, come out; banda ikustera ~ ziren they went out to see the band; kanpora ~ gabe without venturing out; erbestera ~ gabe without going abroad
b. ( alde egin ) to leave; 1969an Afrikatik ~ nintzen I left Africa in 1969 ; goizeko trenean ~ ginen we left on the morning train; ihesi ~ to run away, escape
c. ( hegazkina, trena, e.a. ) to depart
d. Antz. to make one's exit
2. (irud.)
a. to come out, emerge, appear
b. ( landarea ) to come up
c. ( eguzkia, ilargia ) to come out
d. ( telebistan, irratian, e.a .) to come out, appear (- (e)an : on )
e. ( egunkarian ) to come out, appear (- (e)an : in ) ; egunkarietan ~da it's come out in the newspapers
f. ( hitza ) to leave; hitzak ahotik ~ baino lehen before the words left his mouth
3. ( toki, egoera jakin batean egoteari utzi ) to leave; eskolatik ~ eta lanean hasi zirenean when they left school and started working; arriskutik ~ to get out of danger | to get out of harm's way; ez zen aitak esanetik ~ he didn't disobey what his father had told him
4. Arkit. ( balkoia ) to jut out, protrude, project
5. ( gertatu ) to be, wind up; garaile ~ to wind up the winner; ustea ustel ~ zitzaion his plan backfired
6. Tek. to get lucky, have a lucky streak, run into luck
7. ( behar den tokitik kanpora joan ) to go, veer; bidetik ~ to go astray | to stray from the road | to veer off the road; ibaia neurrietatik ~da zetorren the river was {overflowing || spilling over} its banks

irtenaldi iz.
1. departure
2. ( txangoa ) excursion

irtenarazi du/ad. to flush out, make (sb) go out, cause to leave

irtenbide iz.
1. Leg. loophole, evasion
2. (irud.) way out, exit
3. ( irteera ) exit, way out (GB)

irudi iz.
1.
a. image
b. Kristau. figure, image; ~z aldatu transfigure (- (r)en: into )
c. ( ikonoa ) icon
d. ~ lagungarriak visual aids; brankako ~ Naut. figurehead
2.
a. ( antz ) likeness
b. fascimile
3.
a. (Argaz.) image, picture; ~ batek mila hitzek beste balio du a picture is worth a thousand words; ~ bat hitz asko baino hobea da a picture is better than a lot of words
b. illustration
c. ( deskribaketa ) description, picture, depiction; ~ bizia da it's a vivid {picture || description}
4.
a. ( alegia ) image, allegory, symbols; Jesusek ~z hitz egiten zuen Jesus spoke in allegories
b. ~a egin to pretend; damu-~a egin to pretend repentence; ez ikusi ~ egin zuen he pretended not to see
du/ad. [ dirudi: zirudien ]
1. to seem, look; zaila dirudi it looks hard; oso ona dela dirudi it seems to be good; halaxe dirudi so it seems; gezurra badirudi ere strange though it may seem| as strange as it might seem | believe it or not; ez zirudien hain txikia it didn't look so small; badirudi hori ez dela benetakoa it looks like that's not the real one
2. to look like; zuk aberatsa dirudizu you look like you're rich

irudidun io . illustrated; ~ liburua an illustrated book

irudigile iz.
1. sculptor
2. Kristau. religious image maker

irudigintza iz. image making

irudikatu du/ad.
1. to have ... stand for; zuzenak gurutze batez ~ ditugu eta okerra izartxo batez correct answers are marked with a cross and wrong ones with an asterisk
2. ( imajinatu ) to picture, imagine, have in mind, envision; eskolaren zuzendaria ez zen nik ~ nuen bezalakoa the school {principal || headmaster} wasn't what I had pictured him to be; Jainkoa ez da gizonak irudikatzen duen bezalakoa God is not what man imagines him to be; etorkizuna ez da irudikatzen duten bezalakoa izango the future won't be as they envision it will be
2. ( antzeratu ) to simulate, imitate
3. to represent, imagine

irudikeria iz.
1. illusion
2. ( txakur-ametsa ) fantasy, delusion, chimera formala.

irudiko io.
1. similar; haren ~a da it looks like him
2. Etxeberriren irudiko, best zerbait egin behar da in Etxeberri's opinion, something must be done

irudikor io.
1. figurative, imaginative
2. apprehensive

irudimen iz. imagination; ~ handiko idazlea an imaginative writer; ~ hegalaria du he's got a fleeting imagination

irudipen iz.
1. illusion
2. figuration, representation
3. imagination, illusion; zure ~ak dira horiek those are figments of your imagination

iruditu iz.
1. imagination; ~ hutsa sheer imagination
2. ( susmoa ) suspicion, misgiving; hemen agertzen dira Santa Kruzen ~ak Lizarragarengana here Santa Kruz's misgivings about Lizarraga come to the fore; ikusi orduko ~ gaiztoak hartu zuen as soon as he saw him his suspicion was aroused
du/ad.
1. ( itxuratu ) to represent, symbolize; ikurrinak aberria iruditzen du the flag represents the fatherland; gorriak iraultzaren odola iruditzen du the red represents the blood shed in the revolution
2. ( imajinatu ) to imagine; irudi ahal litezkeen txarkeria guztiak all the depravity imaginable
da/ad. [ zaio ]
1.
a. to seem, look; ederra iruditzen zait she looks pretty to me; gezurra iruditzen bazaizu ere strange though it may seem to you | incredible though it might seem to you; horrela iruditzen zait that's how I look at it | that's how it {seems || looks like} to me; beste zerbait nahi zuela ~ zitzaidan it seemed to me he wanted something else; etxetik kanpo zait iruditzen nonbait naizela galdua away from home I seem to be somewhat lost
b. erraz izango zela ~rik, baietz esan zuen looking like it would be easy, he said yes
2. ( iritzia ) to think; zer iruditzen zaizu gobernu berria? what do you think of the new government? | what is your opinion of the new government?

irudizko il. figurative

irule iz.
1. ( harigilea ) spinner
2. ( ehungilea ) weaver

irun du/ad.
1. ( haria ) to spin
2. ( ehuna, bilbetu ) to weave

irundegi iz.
1. textile mill
2. spinning mill

iruntzi iz.
1. reverse, backside, back; ~etara ipini zuen he put it on backwards
2. (G) Landr. broom
3. (G) handbroom, brush

iruzkin iz.
1. commentary, comment; artikulua ~ez betea dago the article is full of commentaries
2.
a. (H. Jak.) comment
b. ( testuari d. ) commentary

iruzur iz.
1. deceit, deception
2. Fin. swindle, fraud; ~rez etxea lapurtu zioten they swindled him out of his house
3. Leg. fraud
u iruzur egin
[ dio ]
1. ( ziria sartu, tronpatu ) to deceive, defraud; cheat
2. ( lapurtuz ) to swindle
3. ( saldu ) to betray

iruzurkeria iz. fraud, fraudulence, deceit, swindling

iruzurti iz. trickster, fraud, deceit, cheat, swindler io. fraudulent, deceitful

iruzurtu du/ad. to trick, defraud, swindle, cheat

isats iz.
1. Anat. (buztana )
2. Landr. broom plant
b. ( erratza ) broom
3. (irud.) ( ondorio ) consequence, upshot; haren gogo ezkutuen ~a the consequence of his subconscious thoughts

iseka iz. mockery, jeer, scoff
u iseka egin
to jeer, mock, scoff (- (r)i: at )

isekari iz. mocker

isekatu | du/ad. to ridicule, mock
isekatu | du/ad. to mock, jeer, scoff at

isi interj. shhh!

iskanbila iz.
1. disturbance, trouble, disorder
2. ( kalekoa ) riot, disturbance
3. ( zarata handia ) din, tumult, ruckus; ~ horrekin ez genuen lo egiterik we couldn't sleep with that din

isla iz.
1.
a. ( mendiari d. ) outline of the mountains; gizonak txikiak izanik ere, goizaldean edo iluntzean ~ ikusiz gero, haundi ematen dute small though they are, men seem big when seen against the outline of a mountain at dawn or at dusk
b. ( silueta ) silhouette, profile
2. reflection; mendien ~ uretan the reflection of the mountains on the water; Errusiak gainbehera egin du eta Getariako portuan den itsasontzi herdoiltsua horren ~ garbia da Russia has declined and the rusty ship in the port of Getaria is a clear indication of that; literatura Kubaren ~ da literature is a reflection of Cuba; telebistan, edozein gai, arazo edo gertakizun audientziaren ~ modura agertzen da on television, any subject, problem or event is a reflection of the audience
3. (H) (Esp.) --> irla, uharte

Islam iz. Islam

islandiar | iz. Icelander io. Icelandic
islandiar | iz. Icelander io. Icelandic

islatu du/ad.
1. ( argia ) to reflect
2. to shine

iso interj.
1. ( isilik ) hush! | shut up!
2. whoa! hold on!

ispilatu du/ad. to reflect, mirror da/ad. to be reflected; ibaian ispilatzen zen ilargia the moon was reflected in the river

ispilu iz.
1. ( miraila ) mirror; atzerako ~ rearview mirror
2. ( eredua, e.a .) mirror image
3. ( zaldiari d .) white patch, white spot

israeldar iz. e. io.
1. (Bibl.) Israelite
2. ( gaur egungoa ) Israeli

istape iz.
1. ( hanken arteko bitartekoa ) groin
2. ( urrats luzea ) pace; handik berrogei ~ egin eta jo ezkerretara beste hamar from there take forty paces and go another ten to the left

istil [from Lat. "destillare"] iz.
1. ( putzua ) puddle, mud puddle
2. ( tanta ) drop
3. waterhole
4. ( urtegia ) reservoir
5. ( lokatza, lohia ) mud

istiltsu io. muddy, miry

istilu iz.
1. ( iskanbila ) disturbance, disorder, trouble
b. ( kalean ) riot, trouble; ~ gorriak serious rioting
c. ( liskarra ) fight, quarrel
d. ( arazoa ) problem; itzultzaileak ~ larriak izaten ditugu erlatiboekin we translators usually have big problems with relative clauses
2. ( atsekabea ) distress, anquish, problem; ~ gorriak anguishing distress | bad times
3. ( zarata ) noise, ruckus; etxe hartako ~ eta garrasiak izugarriak ziren the noise and shouting in that house were terrible

istinga iz. swamp, moor, mire

istingor iz. Hegazt. snipe

istorio iz. anecdote, story, tale; ez ditut holako ~ak sinesten I don't believe such stories

istribor iz. Naut. starboard; ~reko aldea starboard side

istripu iz.
1. ( kaleko ezbeharra ) accident
2. [ izenen aurrean ] accident-

isun iz. fine; i-i ~ {ezarri || jarri} to impose a fine on sb | to fine sb; 10.000 euroko ~a jarri zioten she was given a 10,000 euro fine | she was fined 10,000 euros

isundu du/ad. to fine; gendarmeak ~ du Xarles the gendarme fined Xarles

isuraldatze iz. transfusion; odol ~ bati esker thanks to a blood transfusion

isurbera io. flowing, running

isuri iz.
1.
a. ( aldapa, malda ) slope, incline
b. ( etxeari d. ) slope
2. ( isurtzea )
a. flow
b. ( odol-jarioa) Med. bleeding; ~ bat dut hankan I burst a blood vessel in my leg
3. ( lantoki batetik )
a. ( nahigabe ) spilling, spillage
b. ( nahita ) dumping
4. ( zaletasuna, e.a .) attraction; ez dut oraingoxea erdararenganako ~rik at the moment I am not especially attracted to {Spanish || French}
io. flowing du/ad.
1. to spill, shed; nigatik ~ zuen odola he {spilled || shed} his blood for me
2. ( fruituak bildu ) to pick
da/ad.
1.
a. to pour, flow
b. to gush out, flow out
2. ( joera ukan ) to lean, be inclined (- ra: towards )
3. ( higatu ) to waste away, emaciate
4. ( ibaia )
a. to flow
b. ( itsasoratu, e.a. ) to empty (- ra : into )
c. to feed ( -ra : into ) ; Amazonas ibaira isurtzen diren ibaiadarrak the tributaries which feed the Amazon river

isurkari iz. fluid

isurketa iz.
1.
a. ( nahigabekoa) spillage; ~ kutsakorrengatik milaka arrain hil ziren thousands of fish died from the polluting spillage
b. ( nahita ) dumping
2. Anat. ejaculation
3. Tek. casting

isurki iz.
1. ( isurbidea ) drainage canal
2. ( botatakoa ) waste, spillage; ~ toxikoak toxic waste
3. ( etxeari d. ) slope (of a roof)
4. ( joera) inclination, proclivity, bent, predilection

isurkor io.
1. liquid, fluid
2. (irud.) senstive, tender, effusive

isurle iz.
1. ( asko xahutzen duena ) spendthrift person, wastrel
2. ejector
3. ( ibaiadarra ) tributary
io. ( ibaia, e.a. ) flowing

isurpen iz.
1. spilling
2. (irud.) sensitivity, outpouring, tenderness, overflowingness, effusion; zure bihotz adoragarrian nahi ditut utzi ene arima minduaren ~ak in your adorable heart I (should) wish to leave the outpouring of my afflicted soul

isurtze iz.
1.
a. flow; ur-~ak bideratzeko in order to channel the flow of water
b. shedding; malko-~ shedding of tears; odol-~ bloodshed
2. ( goitikina ) vomit

italiar iz. e. io. Italian

italiera iz. (hizk.) Italian

itaun [from *ita- + une, perhaps *ita-from *i-te from egite (doing)] iz. ( galdera ) question;
u itaun egin
[ dio ] to ask question

itaunka adb. questioning; ~ hasi zen she started asking questions

itaunketa iz. questioning, interrogation

itaurlari iz. ox-driver

itaurreko iz. oxdriver

itaxur iz. ( itogina ) leak; etxe handi bat ez da bat batean erortzen; ~k abiatzen zaizkio lehenik a great house does not suddenly collapse; it starts leaking first

itegi iz. Nekaz. stable, ox's stable

ito du/ad.
1. ( uretan ) to drown
b. ( asfixiatu ) to suffocate, smother; ~tzeko zorian on the verge of suffocation; lepoa estututa ~ zuen he strangled her
c. Aut. to flood
2. ( landarea )
a. ( ur gehiegi eman ) to overwater
b. ( belar txarrek ) to choke
3.
a. to burden, oppress
b. zorretan ~ to burden with debts; zorrez ~a burdened with debts | debt-ridden
da/ad.
1. ( nahi gabe )
a. ( uretan ) to drown; ez zekien igerian eta ~ zen he didn't know how to swim and drowned
b. ( asfixiatu ) to suffocate, asphyxiate; kaxak ez zuen zulorik eta txoria ~ hil zitzaion the box didn't have any holes and so his bird died from suffocation: ~ko al haiz! drop dead!
c. ( janariagatik, e.a. ) to choke; haragi-puska bat eztarrian trabatuta ~ zen he choked on a piece of meat stuck in his throat
d. (irud.) preska eta ~tzen running and out of breath; barrez ~ beharrean choking with laughter

ito-itoka adb. in a big hurry, in a mad rush, hurriedly, hastily

itoaldi iz.
1.
a. suffocation, asphyxiation
b. ( uretan ) drowing
2. Med. asthma
3. period of {disgrace || shame}

itoan adb.
1. drowning
2. ( itoka )
a. ( presaka ) headlong, hurriedly, precipitously, hastily; ez da hori ~ egin behar den zeregina that is not a matter to be undertaken hastily
b. besoa altxatuz oihu egin ziguten ito ~ raising their hands they shouted at us until they were {hoarse || blue in the face}

itobehar iz.
1. suffocation
2. (irud.) difficulty, jam

itogarri io. suffocating, asphyxiating

itogin iz. leak, dripping

itoka adb.
1. ( erabat lasterka ) rushing, hurriedly, hastily, in a dash; ~ jan zuen he wolfed it down; zergatik zoaz horren ~? why are you going in such a big hurry?; arretaz egina, ez ~ eta arinka painstakingly done, not hastily and frivolously done
2. ( itotzeko eran ) ~ oro irriz choking with laughter
3. (I) ( guztiz ugari ) flooding in, streaming in; aire eta argia ~ ziren air and light flooded in

itokin iz. ( itogina ) leak, dripping

itomen iz. shortness of breath, fatigue

itsas aingira iz. Arraina. conger eel

itsas arrano iz. Hegazt. sea hawk

itsas bele iz. Hegazt. cormorant

itsas haize iz. sea breeze

itsas hegi iz. sea coast

itsas izar iz. (Zoo.) starfish

itsas otso iz.
1. Arraina. ( marrazoa ) shark
2. (Zoo.) sea lion; seal

itsas portu iz. sea port

itsas zabal iz. high seas, ocean

itsas zaldi iz. Arraina. sea horse

itsasadar iz. Geog. estuary, mouth of a river

itsasalde iz. seaside, coast

itsasaldi iz.
1.
a. cruise, voyage
b. time at sea
2. ( itsasbehera, itsasgora ) tide

itsasargi iz. beacon

itsasarte iz. Geog. straits

itsasbazter iz. seaside, seacoast

itsasbehera iz. low tide, ebb tide

itsasbide iz. sealane

itsasertz iz. seaside, coast, seacoast

itsasgizon iz. seaman, sailor

itsasketa 1 | iz. navegation, navegating
itsasketa 2 | iz. adhering, adherence

itsaski iz.
1. seafood, shellfish
2. ( olatu handia ) swell, large wave

itsaskor io.
1. sticky, adhesive; gai ~rak eta kutsakorrak stick and infectious substances
2. ( isurkaiak ) viscuous, sticky, gooey
3. agglutinating
4. Med. ( eritasunak ) contagious

itsaslapur iz. pirate, buccaneer

itsaso iz.
1.
a. sea, ocean; ~z eta lehorrez by land and by sea; ~ko bizimodua life at sea; hondoko ~ swell
b. ~ Gorria \\ Beltza The Red \\ Black Sea
2. (esa.) atseginezko ~ batean enjoying the greatest pleasures

itsasontzi iz. ship, boat, sea-going vessel Oharra: ikus oharra boat sarreran

itsasoratu da/ad.
1. ( ontzian ) to set out to sea, set sail, go out to sea
2. ( hegazkinean ) to land on the sea

itsasorratz iz. compass

itsaspe iz. bottom of the sea

itsaspeko iz. ( submarinoa ) submarine il. underwater-, undersea-; ~ bizidunak underwater life; ~ ontzi submarine

itsaspen iz.
1. sticking
2. seizing, grasping
3. cohesion

itsastar iz. arrantzale eta ~rentzat for fishermen and people who live on the coast; nesken artean ~rak dira politenak the prettiest girls are the ones from the coast io.
1.
a. coastal, from the coast
b. ( herria ) seafaring ; Portugal, Grezia, eta beste erresuma ~rak Portugal, Greece and other seafaring countries
2. oceanic, marine, sea\_

itsasturi iz. navigator, seafaring man

itsatsi [from au(t)si + itze from au(t)si (break) + iltze (nail)] du/ad.
1. to stick, adhere (- (r)i: to ) ; horma horretan ezin da ezer ~ nothing can stick on that wall; Zurinek ezpainak elkarri ~ak bide zituen it seemed Zurine's lips were sealed
2. ( heldu ) to grab hold (-tik : of) ; lepotik ~ zion she grabbed him by the throat
3. (irud.)
a. to cling, stick ( -(r)i : to) ; beren ohiturei ~ak clinging to their traditions
b. ( kutsatu ) to catch, spread, transmit; erraz itsasten den gaitza an easily transmittable sickness
da/ad. [ zaio ]
1. to stick (- (r)i: to )
2. ( eutsi )
a. to cling, get stuck on; galtzetan belar bat ~ zaio a blade of grass has clung on to his trousers
b. ( atzetik jarraitu ) to stick close to
3. ( landareak ) to take root

itsu [from *utsu] iz.
1. blind man gizonezkoa. , blindwoman emakumezkoa. ; ~ak the blind; ~ ak beste bat badarama, zer gertatuko da? if one blind man is leading another , what is going to happen?; ~ batek ere errepara dezake hau: gure herria irakiten ari dela even a blind person could see that our country is seething
2. ( itsutasuna ) blindness; gure bihotzaren ~a eta gogorra! how blind and hard our hearts are!
io.
1. ( p. ) blind, sightless; begi batetik ~ blind in one eye; begi bat ~a du he's blind in one eye; ~ baino hobe da oker izatea (atsot.) g.g.b. something's better than nothing | it is better to be cross-eyed than blind
2. (irud.)
a. ( zentzuari, adimenari d. ) blind; maitasun ~ blind love; joera ~ bat an unwavering instinct; halabehar ~a inevitable fate
b. ( erabat zaletu ) erretzaile ~a a strongly addicted smoker | a smoker firmly set in the habit; mozkor ~a da he's an {inveterate || incorregible} drunk
3. heste ~ caecum; gela ~ room without windows; oihan ~a a dense forest

itsu-itsuan adb.
1. blindly, with one's eyes closed
2. (irud.) fanatically

itsugarri io. blinding

itsuka adb. blindly; ~ ibili to grope about

itsukeria iz.
1. blindness
2. (irud.) blindness, obstinancy, short-sightedness; ~zko une batean egina done in a moment of short-sightedness

itsuki io. short-sighted adb. blindly
itsuki adb.
1. blindly; e-tan ~ sinestu to believe blindly in sth
2. ( biziki ) madly; azukrea ~ maite du she just loves sugar

itsulapiko iz. piggy bank

itsumandoka adb.
1. ( jolastean ) blindman's bluff; ~ ari dira they're playing blind man's bluff
2. ( itsuka ) gropingly; gelan sartu ziren ~ they groped their way into the room

itsumen iz.
1. blindness
2. (irud.) blindness, rashness

itsumendu --> itsumen

itsumustu io.
1. sudden, abrupt
2. ( p. ) forward, rude, rough
u itsumustu egin
( topo egin, topatu ) to run, come (- (r)ekin: into, across ) ; Maiterekin ~ egin al duk? have you run into Maite?

itsumustuan adb. gropingly; ~ ibili to grope one's way

itsumustuka adb. gropingly, blindly

itsurik adb. blind

itsusgarri io. offending, uglifying, unsightly

itsusi io.
1.
a. ( itxura ) ugly, hideous; deabrua baino ~agoa uglier than sin; izugarri ~a zen she was terribly ugly; batzutan Jainkoari ~ zaio munduari eder zaiona sometimes God deems ugly what the world deems to be lovely
b. ( ikuspegia, etxea, e.a. ) ugly, insightly
2. ( ez atsegina )
a. ( oro. ) horrible, terrible, dreadful; gauza ~a da drogak hartzea it is a deadful thing to take drugs; zein ~ eta lotsagarri den sorterriko hizkuntza ez jakitea what a dreadful and shameful thing not knowing the language of the country of one's birth; gaiztakeria ~ hideous evil; bekatu ~ eta nazkagarriak ugly and abominable sins
b. ( egoera ) nasty
c. ( hitza ) foul, dirty
d. ( istorioa, olgeta, ipuina ) dirty

itsuskeria iz.
1. ugliness
2. vile act, ugly thing to do
3. ( etxea, artelana, e.a. ) monstrosity

itsuski io. ugly adb.
1. vilely, horribly
2. ( ankerkia ) cruelly
3. ( mintzatu ) crudely, coarsely, obscenely

itsustasun iz. ugliness, unsightliness

itsustu du/ad.
1. to make ugly, deface
2. to ruin
da/ad. to become {ugly || disfigured}

itsutasun iz. blindness

itsutu du/ad.
1. to blind, make blind
2. (irud.) to blind, dazzle
3. ( ilundu ) to darken
da/ad.
1. to go blind, become blind
2. darken, grow dark

itula iz. ~n ibili herding oxen | driving oxen; gaztetan aitarekin ~n ibiltzen nintzen in my youth I went ox herding with my father

itun 1 iz.
1.
a. ( hitzarmena, elkar hartzea ) agreement, pact; ~a izenpetu to sign an agreement
b. ( tregoa ) treaty; Ipar Atlantikoaren I~ Erakunde North Atlantic Treaty Organization
2. Kristau.
a. testament; I~ Zaharra \\ Berria the Old \\ New Testament; I~ Zahar eta Berriak the Old and New Testaments
b. covenant; ~ berri eta betierekoa new and everlasting covenant; ~eko jende covenant people
itun 2 iz. (B) ( ituntasuna, tristezia ) gloom io. Lit. ( iluna, tristea, goibela ) gloomy, dismal, sorrowful; hontzaren oihu ~a the sorrowful call of the owl adb. Lit. gloomily, dejectedly; berri horiek aditzean, ~ joan ziren when they heard the news they went away dejected; zer dela eta ~, txoria? why so glum, little bird?

itundu du/ad.
1. ( p. ) to contract
2. ( garia ) to remove ears from
b. ( landarea ) to {take || strip} leaves off, defoiliate formala.
da/ad.
1. to seek the advice, take advice (- z, -(r)ekin: with )
2. to reach an understanding, come to terms (- (r)ekin: with ) ; elkarrekin ~ ziren ezkutatzeko diru-zati bat they agreed to hide a part of the money
3. to be informed; ez nago ondo ~ta den-dena garbi esateko bestean I am not well (enough) informed to say absolutely everything for sure

iturbegi iz. spring, source, fountain

iturburu iz.
1. spring, source
2. (irud.) origin, source

iturri iz.
1. spring; ~ bero hot spring ; ~ emankor abundant spring ; ~ gorri mineral spring | spring containing water with a high iron content ; bere buruari begira zegoen ~ batean he was looking at himself in the spring; ~ko ura oso ona da the water from the spring is very good
b. ( herriko plazakoa, e.a. ) fountain; plaza nagusiak erdi-erdian du ~a there is a fountain right in the middle of the square
c. (esa.) ezin agortuzko ~ batetik bezala zerion hitza she was talking nineteen to the dozen
d. [ izenen aurrean ] ( h.g. itur- ) ~-urak spring waters
2. (irud.)
a. source, origin; argi-~ bat da it's a source of light; poz- eta negar-~a the source of joy and sorrow; dirua gaitz guztien ~a da money is the root of all evil; bortizkeria, saldukeria, eta sexua beti izango dira literatura-~ bikaina violence, treachery, and sex will always be a good source for literature
b. (Kaz.) source; ~ onetik dakit hori I have it on good authority | I have it from reliable sources

itxaro iz.
1. ( itxaropena ) hope; geroko ~rik gabe without hope for the future
2. ( zain egotea ) waiting, expectation; ~an waiting
u itxaro izan
( du/ad. )
1. ( espero izan ) to hope; expect; bere semea sendatzea ~ zuen he expected his son would get well; oneratuko dela ~ dut I hope that she will get better

itxarobide iz. reason to hope; zure hitzetan dut ~a your words give me hope; ez dagoela ~rik there's no {hope || reason for hope}

itxarokizun iz. hope, expectation

itxaron [from hitz (word) + *edun (have)] du/ad.
1. to wait (- (r)i: for )
2. ( zerbait gertatuko delakoan ) to expect; --> espero ukan

itxaronaldi iz. wait, waiting period

itxaropen iz.
1. hope; mesedez, ~ apur bat emaidazu please give me some hope; zuregan dut ~ osoa I've pinned all my hopes on you; lortuko duten(eko) ~a dute they expect they will achieve it; ~ez beterik full of hope; ~ izpirik gabe zegoen hura she was without a ray of hope; ~ez hopefully
2. ( espero izatekoa ) expectation, prospect, hope; ez zuen berriz ibiltzeko ~ik he had no {prospect || hope} of ever walking again; afari onaren ~etan bildu ziren they gathered in the {expectation || hope} that they would have a good dinner

itxaropentsu io. hopeful, expectant adb. with hope, in expectation; ~ bizi to live with hope

itxi iz.
1. ( leku itxia ) keep, jail; Elgoibarren zeuden ~an karlista batzuk in Elgoibar there were some Carlists in jail; ~ batean betiko sartu zuten they threw him into prison for ever
2. begi ~-ireki batean in a wink of an eye
3. ( presoa ) captive, prisoner, felon
io.
1.
a. ( atea, gela ) shut
b. ( autoa ) locked, locked up
2.
a. ( denda ) shut, closed
b. ( lantokia ) shut down, closed down
3. (H. Jak.)
a. ( bokala ) close(d)
b. ( silaba ) closed
4. ( alkandora ) fastened [ izenen aurrean ] , done up [ izenen aurrean ]
5. ( lekua, esparrua) closed-up
6. ( angelua ) closed
7.
a. ( giroa, elkartea ) select, exclusive
b. ( taldea ) closed
8.
a. ( p. ) uncommunicative
b. ( izaera ) impassive, uncommunicative
c. ( aurpegia ) inscrutable, impassive
9. ( pentsamoldea ) narrow-minded, close-minded
du/ad. [ itxi, ixten ]
1. ( sarbidea edo irtenbidea eragozten duena )
a. ( oro. ) to close, shut
b. ( atea ) to close, shut, shut to; itxaron, atea ~ta dago wait, the door's locked; atea indarka ~ zuen he slammed the door
c. ( leihoa ) to close, shut
d. ( gortinak ) to draw
2.
a. ( gela ) to lock, lock up; giltzaz ~ to lock up
b. ( aterkia ) to close up, put down; aterkia ~ ezinik unable to close the umbrella up
c. ( altzaria, kutxa ) to close
d. ( ahoa, begiak ) to shut, close; ~ ahoa! shut your mouth!; begiak ~ zituen she {shut || closed} her eyes; gau guztia begiak ~ gabe igaro zen he didn't get any shuteye the whole night | he spent the whole night without sleeping a wink
e. ( ganibeta ) to to close, shut
f. (irud.) begiak miseriari ~ zikzion she shut her eyes to the misery; belarriarik ~ zizkion esandakoari he closed his ears to what was said
3.
a. ( ura ) to turn off; iturria ~ta dago the water's (turned) off
b. ( elektrizitatea, irratia ) to turn off, switch off, put off
4. ( osagai higikorren elkarrengana hurbildu )
a. ( eskua ) to close
b. ( hegoak ) to fold
c. ( eskutitza ) to seal, close
d. ( liburua ) to close
e. ( mapa ) to fold, fold up
f. ( ohea ) to turn up
g. ( zauria ) to close up
5. ( irekidura bat bete, estali, e.a. )
a. ( zuloa ) to close up, stop up
b. ( irekigunea ) to close
6. ( bidea, sarbideari d. )
a. ( bidea ) to close; ihesbidea ~ nahi zieten presoei they wanted to close the prisoners' escape route
b. ( muga ) to close
7. ( bezeroak hartzen dituen etxe, eskola, e.a. )
a. ( egunerako) to close; zortzietan ixten dugu we close at eight; astean behin ixten dugu we are closed one day a week
b. ( oporretarako, betirako ) to close down, shut down; abuztuan ixten dute they close it down in August; lantokia ~ behar zuten arazo ekonomikoengatik they closed the factory down on account of economic problems
8. ( amaia eman )
a. ( kontua ) to close
b. ( elkarrizketa ) to close, wind up
c. ( batzarrea, jardunaldia, asanblada ) to close, conclude
d. ( parentesia ) to close
9. hitz hauetan ~ta dago bikaintasuna perfection is contained in these words
da/ad.
1. ( leihoa, atea, kutxa ) to shut, close
2. ( denda, lantokia )
a. ( egunerakoa ) to close, shut; zazpi t'erdietan ixten da it closes at half past seven
b. ( oporretarako, betirako ) to close down, shut down; lantokia 1979an ~ zen the factory closed down in 1979
3. ( jantzia ) to do up, fasten; atzetik ixten da it does up in the back
4.
a. ( lorea ) to close up
b. ( zauria ) to close up, heal over
c. ( begia ) to shut, close
5. ( p. ) to clam up; zer edo zer galdetuz gero, ~ egiten da if you ask him anything, he clams up

itxiera iz.
1. closing
2. ( lantegia ) shut-down

itxitura iz.
1. ( eremu itxia )
a. grounds; hamar bat hektareatako ~ bat grounds covering some ten hectares
b. enclosure, compound
2. ( ixte ) closure
3. (H. Jak.) closure

itxoin --> itxaron

itxulastu du/ad. ( nahastu, azpikoz goratu ) to muddle, confuse

itxura [from Cast. "hechura" from Lat. "factura"] iz.
1.
a. ( antza ) shape, form; ilunpetan giza ~ bat ikusi zuen she saw a human figure in the darkness
b. ( isla ) outline
c. (esa.) ~ hartu to make out, figure out; esaldi horri ez diot ~rik hartzen I can't figure that sentence out | I can't make heads or tails of that sentence
2. ( egoera ) shape, condition; makina horrek ~ txarra du that machine looks like it's in bad shape; ~ onean \\ txarrean ikusten zaituztet you look good \\ bad
3. ( irudia ) image; Ama Birjinaren ~ a figure of the Virgin Mary
4.
a. aspect, configuration; ~ denez apparently | from the looks of it
b. ( aukera ) Antwerpena gauerdiko heldu garenik, ez du ~ handirik there's little probability that we will reach Antwerp by midnight
5.
a. appearance; mutil horrek aitaren ~ du that boy takes after his father ; insektuak hostoaren ~ hartu zuen the insect imitated a leaf
b. appearance, aspect; ~ gorde to keep up appearances; ~ren jabea da he is as good as he looks ; ~k tronpagarriak izan daitezke appearances can be deceiving; ~ hutsa da it's mere show; gaixo-~k egin zituen he played sick | he acted sick
6. ( funtsa, oinarria ) grounds, basis; ~rik ez duen gezurra a {baseless || groundless} lie; orain ere euria ~rik gabe ari du even now it is pouring down something fierce (USA)
7. personification, representation; -(r)en ~ egin to embody, personify, represent

itxuragabe io.
1. silly, ridiculous, asinine, pointless; gauza ~ak kontatzen ditu beti he's always talking about ridiculous things
2. ( egundokoa, handia ) huge, tremendous, enormous
3. deformed
adb.
1. out of all proportion
2. ( behar ez den moduan ) improperly

itxuragabekeria iz.
1. unlikelihood
2. ( ergelkeria ) stupidity, absurdity; halakoxe ~ak esan zizkigun futbolzaleak the football fans said such absurd things to us

itxuragabeki adb.
1. improbably
2. ( eragabeki ) improperly
3. ( txit ugaria, izugarria ) dramatically, immensely, greatly; herriko lantokiak itxi zirenez gero, ~ ugaldu dira han lapurretak since that towns factories closed, theft has increased dramatically

itxuragabeko il.
1.
a. formless, shapeless
b. (z.tx.) deformed, misshapen
2.
a. ( absurdua ) absurd, unrealistic
b. ( gerta ez litekeena ) improbable

itxuragabetu du/ad. to deform, disfigure

itxurakeria iz.
1. hypocrisy; ~z hypocritically
2. pretense, affectation

itxurako il.
1. ( antzekoa ) similar, alike
2. ( itxurazkoa ) apparent, feigned

itxuraldaketa iz. transformation, metamor-phosis

itxuraldatu du/ad. to transfigure da/ad. to be transfigured

itxurapen iz.
1. appearance, aspect
2. fiction
3. similarity, likeness

itxurati iz. hypocrite, pretender io.
1. hypocrital
2. ( santujalea ) holier-than-thou Lagunart.

itxuratu du/ad.
1.
a. ( marrazkia, e.a. ) to outline, draw out, detail
b. to mould (GB) , mold, give shape to
2. to imitate, simulate
3. ( itxura egin ) to feign, fake

itxuraz adb. faking, feigning

itxurazale iz. phony, hypocrite, fake io. phony, hypocritical, fake

itxurazko il.
1. (z.tx.) fake, false, simulated, supposedly, apparent
2. apparent, seeming
3. (z.o.) decent, honest, well-mannered

itxuroso io.
1. proper, decent, correct
2. handsome

itzain iz. ox\_driver, drover

itzaingo iz. ox herding

itzaintza iz. ox herding; ez du ~rako ere balio he's no good at ox herding either

itzal iz.
1. ( itzalpea, ilungunea )
a. shade; haritz handi batzuen ~ean {in || under} the shade of some oak trees; artaldeek ~ biltzen duten garai honetan during this time when flocks of sheep seek shade; zuhaitz horrek ~ egiten digu ezkerraldetik that oak gives us shade on the left side
b. (Arteg.) shade part, shaded area, shade; argi eta ~a light and shade
c. (irud.) jeneralaren ~ean under the protection of the general; ez du nahi besteek ~ egitea she doesn't want to be overshadowed by others; Hego Koreak ~ egin zion beste Korearen ekonomiari the South Korean economy has overshadowed the economy of the other Korea; Bonaparte printzearen ~ean lanari ekin zioten langile apalak the humble writers who worked under Prince Bonaparte; amaren ~etik alde egi nahi zuen he wanted to get out from under his mother's wing; geroztik hona erdi ~ean egon da it's been half hidden since then; munstroa dirudi beste ontziei ~a eginik it looks like a monster, towering over the other ships
2. ( objektua, gorputzaren ingurua irudikatzen duena )
a. shadow; arratsaldean zuhaitzen ~a luzatzen denean in the afternoon when the shadow of the trees grows long; gorputzari ~ darraion bezala like a shadow tagging along behind him
b. (esa.) ~ bezain isila as silent as {the shadows || a post || as the grave}; haren ~ bihurtu da he's become her shadow
3. (irud.) ( itxura, irudia, b.b. )
a. hark egiten zuen lana ez zen Martinek egiten zuenaren ~a baizen the work he did couldn't hold a candle to what Martin did: bi ~ besterik ez ginen lilurazko gau hartan we were nothing but two spirits on that enchanted night; otsoaren ~ik ere ez da han gelditzen not even the slightest trace of wolves remains there; ez du bere aitaren ~ik ere he doesn't look a bit like his father; hildakoen ~ak spirits of the dead
4. ( espetxea, presondegia ) prison, jail, penitentiary; ~ean egon da hiru urte he's been {locked up || in prison} for three years
5.
a. ( begirunea ) reverence, veneration, respect; Haren izen santuari zor zaion ~a the reverence due to His holy name; ~ gabe disrespectfully, irreverently
b. ( ospea ) prestige; ~ handiko gizona a very prestigious man; ~ handiko highly respected
6. (NB) (I) ( akatsa ) defect
io.
1. ( iluna, itzaltsua ) dark, murky; baso ~ bat a dark forest
2. ( gizona ) imposing, huge
3. (irud.) respectable, proper, genteel

itzalaldi iz.
1. darkness, period of darkness
2. Astron. eclipse

itzaldu du/ad.
1.
a. to shade, cover in shadows
b. (Arteg.) to shade
2. Astron. to eclipse
3. ( ilundu ) to darken
4. ( itzali )
a. ( argia ) to put out, turn off
b. ( elektratresna ) to turn off
da/ad. to disappear, vanish, blurr out

itzaleratu du/ad. to incarcerate

itzalezin io. inextinguishable

itzalgailu iz. fire-extinguisher

itzalgaitz io. inextinguishable

itzalgaizka adb. on the sly, by stealth

itzalgarri io.
1. ( zuhaitza ) shady
2. ( begirunea eragiten duena ) venerable, respectable, revered, esteemed

itzali du/ad.
1.
a. ( sua ) to put out, extinguish; ostikoka ~ to stamp out
b. ( kandela ) to snuff (out), put out, blow out
c. ( kriseilua ) to blow out, put out
2.
a. ( argi elektrikoa ) to turn off, switch off
b. ( irratia, telebista, elektratresna ) to turn off
3.
a. ( soinua ) to silence, muffle, deaden; trumoia ~ to muffle the thunder
b. Mus. to mute, damp
4. ( gertakaria, e.a. ) to cast a shadow on
5. ( itzalgabetu ) to obscure
6. ( bistatik desagertu ) to vanish; hodeietan ~ zen ilargia the moon vanished into the clouds
7. (irud.)
a. to snuff off; hizkuntza bat ~ to snuff a language out
b. ( egarria ) to quench
c. ( haserrea ) to placate; Jainkoaren haserrea obra onekin ~ nahi zuen he wanted to placate the wrath of God with good works
da/ad.
1.
a. ( sua ) to go out
b. ( argia ) to go out, be put out
c. ( ilintia, ikazbizia ) to go out
d. (eguna) to end, grow dark; eguna itzaltzean at sunset | when it gets dark
e. ( eguzkia ) to go down
f. (irud.) ia ~ da ene begien dirdira the dazzle in my eyes has almost gone away
2. ( soinua ) to die away, cease

itzalpe iz.
1. shady place, shady area; zuhaitzaren ~an in the shade of the tree
2. ( aterpe ) refuge

itzalperatu da/ad.
1. to go into the shade, go to a shady spot
2. ( ezkutatu ) to go into hiding

itzalpetu du/ad.
1. ( zuhaitz batek ) shade, provide shade
2. ( babestu ) to protect, put under one's protection
3. ( ezkutatu ) to hide, conceal
4. ( ilundu ) to darken, obscure

itzaltsu io.
1. ( zuhaitza, e.a. ) shady
2. ( begirunea eragiten duena ) respectable, venerable; agure ~ bat a venerable old man
3. ( goibela )
a. ( aurpegia, e.a. ) dark, sombre (GB) , somber (USA) , grim
b. ( espetxea, e.a. ) dark, murky, shadowy
c. ( basoa ) dark, murky

itzarri io. awake da/ad. to wake up, awake; ~rik egon to be awake; goizean ~ zenean when he woke up in the morning

itzel iz. terrible thing; ~ak esan ditu he's said terrible things io. ( itzala )
1. terrible
2. ( handigaitza ) enormous, imposing, huge
3. ( bikaina ) extraordinary; bista ~a du he's got a extraordinary view

itzul-lan iz. translation work; eguzkipeko hizkuntza gehienak ~ean zaildu eta gaitu dira most languages under the sun have been tempered and made adequate by translation work

itzulaldi iz.
1. return, comeback; ~ bat egin to take a trip back; andregaiarengana ~ bat egin to take a trip back to see one's girlfriend; bi ~ eman eta, belarra idortu zen he made two trips back and the grass dried
2. turn; giltzari ~ bat eman to give turn of the key

itzularazi du/ad.
1. ( liburua, e.a. ) to have ... translated; Joana Albret, Nafarroako Erregina, Itun Berria euskarara ~ zuena Joana Albret, Queen of Navarre, who had the New Testament translated into Basque
2. to have (sb) come back; beren herrira ~ zituen he had them returned to their country

itzulbide iz.
1. return route
2. "~" "U turn"

itzulbira iz. spinning, rotation; Lurraren ~ the rotation of the Earth

itzulera iz. return, coming back; "Pantera Arrosaren I~" "Return of the Pink Panther"

itzulerraz io. readily translatable, easy to translate

itzulgai iz. translation material

itzulgarri io.
1. translatable
2. returnable

itzuli iz.
1.
a. ( oro. ) turn; munduari ~a trip around the world; munduari ~ egin to go around the world
b. Astron. revolution
c. Tek. revolution
2. ( ibilaldia ) walk, stroll; ~ txiki bat egin to go for a little stroll
3. ( negoziaketa, hauteskundeei d. ) round
b. Kir. tour; Euskal Herriko I~a The Basque Country Tour
c. ( lasterketari d. ) lap, circuit; ohorezko ~a lap of honour
d. ( golfari d. ) round
du/ad.
1. ( hizkuntzei d. ) to translate (- ra: into; -tik: from ) ; ez al zenuke zure liburu hau erdararen batera ~rik ikusi nahi? wouldn't you like to see this book of yours translated into some foreign language?
2. ( bihurtu )
a. ( atzera eman ) to give back, return, restore; liburuak ~ zizkioten they gave him the books back
b. ( eskuz ) to hand back
c. ( bidaliz ) to send back, return
d. Fin. to repay, refund
e. ( ordainduz) to pay back
f. Kir. ( pilota) to return
da/ad.
1. to go back, return (- ra: to )
2. ( buelta eman ) to turn around, turn one's head
3. ( esnea ) to go sour, go bad, turn sour
u itzuli egin
1. ( ihesika ) to run away, flee
2. ( ingurukatu ) Elkanok munduari ~ egin zion Elkano went around the world
u itzuli joan
1. to run away
2. to go back; sorlekura ~ doa he's going back to his birthplace

itzulian adb.
1. back; pilota ~ jo zuen he hit the ball back
2. ( inguruan ) around; jendea zebelkidan ~ there were people around me

itzulika adb. turning, turning around

itzulikatu du/ad.
1. to wheedle, brownnose, flatter
2. to turn, make turn
da/ad.
1. to walk around, go around
2. to go around, turn

itzulinguru iz.
1. long way round, roundabout way
2. ( bihurgunea ) bend, turn
3. ~rik ez! stop beating around the bush!
4. ( neurria ) ehun beso ~ ditu the tower has a width of a hundred lengths

itzulinguruka adb.
1. ( ibili ) around, here and there; tximeleta bezala ~ like a butterfly fluttering about
2. ( erantzuna ) evasively, elusively, in circles, in a roundabout way

itzulipurdi iz. somersault, roll, tumble

itzulipurdika adb. turning somersaults

itzulipurdikatu da/ad.
1. to do somersaults, tumble
2. (irud.) (egoera ) to change

itzulpen iz.
1. ( hizkuntzei d. ) translation; Bibliaren euskal ~ak Basque translations of the Bible aldibereko ~a simultaneous translation; hitzez hitzeko ~a literal translation ; latinetiko ~ak translations from Latin; ingelesezko ~ean in the English translation ; Stevensonen ~ bat egin zuen gaztetan he did a translation of Stevenson when he was young; ~ librea free translation
b. [ izenen aurrean ] translation; ~-arazoak translation problems | problems of translation ; ~-hutsak translation mistakes | mistakes in the translation
2. restitution, return, giving back

itzultzaile iz.
1. ( hizkuntzei d. )
a. translator; euskal ~ak Basque translators; itzultzailea itzaltzaile tratutore traidore
b. [ izenen aurrean ] translator's, translation-; ~-eskola translation school
2. ( bihurtzailea ) restitutor, one who gives back
io. returning

itzultze iz.
1.
a. return, coming, back
b. ( etxera ) homecoming
2. return, restitution
3. day's march
4. ( hizkuntzei d. )
a. translating, translation
b. [ izenen aurrean ] ~-lan translation work

itzurbide iz. escape route

itzuri da/ad. formala.
1. ( ihesi ) to escape, flee, get away (- (r)en; -(r)ik: from ) ; Jainkoren ~ doaz they are fleeing from God; nola ~ko natzaio Jainkoaren jujamenduari? how shall I escape from God's judgement?; nora ~ko naiz? where shall I flee?; bakarrik seiehun euskaldun ~ ziren hondamendi hartatik only six hundred Basques escaped from that disaster
2. ( ilki, atera ) to get out, escape ( -(r)i: of; from) ; horren gaitz bati itzur dadina, ehuni he who can get out of one mess, can get out of a hundred; arriskutik ~ to get out of harm's way
adb. ~ ibili to evade, flee; erdararen ~ dabiltzenak those who are avoiding {Spanish || French}

itzurkor io. sly, furtive, elusive; irribarre isil ~ra a still, elusive smile

ixo interj.
1. ( isilik ) shhh! be quiet!
2. ( abereak gelditzeko ) whoa!

izadi 1 | [from izan (be) + -di] iz. fir forest
izadi 2 | iz. ( natura ) nature

izaera iz. ( izaera ) character, way of being

izai iz. Landr. fir, fir tree

izain [from * su(g)saa� from *sanguisuga] iz. (Zoo.) leech

izaki 1 iz.
1. being; Goreneko I~ The Supreme Being
2. creature
io. existent
izaki 2 ( izanik )
1. being; onenak ~ being the best
2. having; beste eginkizunik ez ~ having nothing else to do; indar guztiak eskuetan ~ eta, hala ere, jendearen beldur having all the power at his disposal and yet, afraid of people
izaki 3 iz. fir wood

izan [from *e-iza-n] iz.
1.
a. ( izatea ) being, existence
b. reality; esana eta ~a what one says and what one does; ~ez i. by nature ii. really, truly
2. ( iragana ) past
3. ( ondasuna ) wealth; ~ handiak zituen he was very wealthy
4. ~ ere in fact, in effect
ad/lag.
1. ( aditz iragangaitzetan )
a. [aditz era bukatuekin, orainaldia izanik] to have; etorri \\ joan \\ mintzatu naiz I have \\ come \\ gone \\ spoken; etorri dira they have come
b. [ beste aditz eretan ez da itzultzen ] etortzen da (s)he comes; mintzatzen dira they speak; etorri banintz if I had come
c. [Nor Nori] gustatzen zaigu we like it; gustatu zaigu we've liked it
2. ( aditz iragankorrekin )
a. [ aditz era bukatuekin, orainaldia izanik ] to have; ikusi \\ egin \\ bukatu dut I have seen \\ done \\ finished it; bukatu dute they have finished it
b. [ beste aditz eretan ez da itzultzen ] bukatzen du (s)he finishes it
c. [Nor Nori Nork] liburua ematen diot I give him the book | I give the book to him; liburua eman diot I've given him the book | I've given the book to him
3. ( pertsonagabeen laguntzaile gisa, askotan, ingelesez, pasiboa adierazten du ) liburu asko saldu dira many books have been sold; nola egiten da marmitakoa? how is marmitako made?
4.
a. ( jarduna buruturik dagoela adierazteko ) nola ahaztu ~ naiz ni egia honetaz? how could I have forgotten about this truth?; erakunde hartan parte hartu ~a gezurtatu egin du Agirrek Agirre has denied having taken part in that organization
b. ( jardunak oraindik ere dirauela adierazteko ) beti ibili ~ naiz I have always been getting about; adi ezazu Davidek adierazi ~ ziguna hear what David had to say to us
c. ( iteratiboa ) askotan entzun ~ nituen haren ipuinak I would often listen to his stories
5. (esa.) direnak eta ez direnak | zirenak eta ez zirenak all kinds of things; direnak eta ez direnak agindu zizkidan he promised me the moon, the sun, and the stars; hi haiz izatekoa! you're something else!
du/ad.
1. ( ukan ) to have; hori ~ dute they've had that, hori ~go dute they'll have that; eguraldi ona ~ dugu we've had good weather
2. ( adinari buruz ) to be; zazpi urte ditu (s)he's seven years old
3.
a. ( nork beregan izan ) to have; begi politak ditu she's got pretty eyes
b. ( nork beregan sentitu ) to have; buruko mina dut I've got a headache
4. ( lotura bat adieraziz ) to be; bera laguna dut he's my friend; autoa gorria dugu our car is red; Hugo aspaldiko ezaguna dut I've known Hugo for a long time
da/ad.
1.
a. to be; oso ona da it is very good
b. gose \\ egarri \\ beldur dira they are hungry \\ thirsty \\ afraid
2. ( inorena ) inorena ~ to belong to sb; etxe hori Amaiarena da that house belongs to Amaia
3. ( jatorriari d. ) to be, come; Mongoliakoa da (s)he {is || comes} from Mongolia; nongoa zara zu? where are you from? | where do you come from?
4. beldur ~ to be afraid; egarri ~ to be thirsty; gose ~ to be hungry
5. to exist, be
6. ( ordua adierazteko ) to be; hirurak dira it's three o'clock
7.
a. ( askotan Hegoaldean "egon" erabiltzen da bere ordez ) to be; apaiza elizan da the priest is at church; Gure aitona ongi da my grandfather is fine
b. ( joan eta etorri ) Erroman izan nintzen iaz I was in Rome last year
8. ( egon ) there + be; etxe honetan euli asko dira there are many flies in this house
9. ( + -tzeko ) bihar etortzekoa da he's to come tomorrow | he's coming tomorrow
10. ( bizi izan ) to live, exist; naizeino maitatuko zaitut I'll love you as long as I live
Jakingarria: Ingelesean , a / an artikulua mugagabeaz baliatzen gara lanbideen aurrean to be aditza duten esaldietan . He's a teacher irakaslea da
inporta izan da/ad, du/ad . to matter; bost axola ~ {zaie || die} they could care less | they don't give a hoot | it doesn't matter to them

izanarazi du/ad.
1. to make... be; ongia egitean haiek gartsuago izanarazteko in order to make them more fervent when doing good
2. to make... have ; izanaraz iezadazu apaltasun zinezko bat make me be sincerely humble

izandun io.
1. ( aberatsa ) affluent, well-off, wealthy, well-to-do; emakume ~ bat an affluent woman
2. ( izateduna ) existing

izantza iz.
1. ( izatasuna ) existence
2. ( izaera ) nature, character ; horretan datza debozioaren egiazko ~ therein lies the true nature of devotion
3. ( ondasunak ) ~k [ izen plurala ] possessions

izapide iz.
1. step(s) towards getting; ~an da he's on his way towards getting it
2. Leg. proceedings, procedure, formality; presakako ~ak emergency proceedings
3. diligence

izar iz.
1.
a. ( zeruan ikusten dena ) star; goizeko ~ra morning star; ~ kolokak shooting star ; ~rak dirdirka ari ziren the stars were twinkling; zerua ~rez josia zegoen the sky was studded with stars ; ~ren keinua the twinkling of the stars
b. Bost I~rak Big Dipper | Ursa Major
c. Astron. star; ~ bizkiak twin stars; ~ erraldoi gorriak red giants; ~ ipotx zuriak white dwarfs; ~ren ibilbide stellar orbit
d. (esa.) beti ~rei begira egoten da he's usually {daydreaming || stargazing}
e. [ izenen aurrean ] star-, stellar; ~-multzo star cluster
2.
a. ( itxura ) star; sei puntako ~ra a six-pointed star; Daviden ~ Star of David
b. (Inp.) asterisk, star
c. Mil. star, pip
d. ( banderari d. ) star
3. ( zaldiari, behiari d. ) blaze, white patch
4. ( begilausoa ) cataract
5. ( amets gozoa ) dream; hori izango litzaiguke gure goizeko ~ra that would be the fulfillment of our greatest dream
6. Zine. Kir. star; zineko ~ movie star; ~ra izan to star, be the star ( -(e)an : in ) ; futbol-~rak football stars
7. ( p. maitea ) dear, beloved; emazte maitagarria, gure etxeko ~ra my beloved wife, the light of our household
u izar egon
to be starry; gaua ~ dago it's a starry night; ~ dago zerua it's a starry sky ; ~ dagoen gauean on a starry night
itsas izar iz. (Zoo.) starfish

izara [from Arab.] iz.
1. ( maindirea, mihisea ) bed sheet
2. ( hil-oihala ) shroud

izarbel iz. Astron. planet

izari iz.
1. (L) measure; nolako ~, hala sari you get out what you put in; ~an egina made to measure
2. ( zuhurtzia ) moderation, prudence; ~z mintzatzea hobe da it's better to speak with moderation

izarigabe io. excessive

izarniadura iz. splendor, brilliance

izarniatu du/ad.
1. to brighten, illuminate; Eguberri gauean karrikak ~rik ezarri zituzten on Christmas night the streets were brightly lit
2. (irud.) zuhurtziak izarniatzen du gizonaren aurpegia wisdom brightens a man's face
da/ad.
1. ( izarrak ) to twinkle, shine
2. to gleam, glisten
3. (irud.) (p. ) to stand out

izaro iz.
1. river islet
2. ( irla, uhartea ) island

izarrarte iz. firmament, heavens

izarratu iz. starry sky da/ad. to grow starry, get starry; udako goizalde ~ batean on an early starry summer morning

izartsu io. starry; betor gau ~a let a starry night come

izartu du/ad. to cover ... with stars

izartxo iz.
1. starlet, little star
2. (* ikurra ) asterisk

izatasun iz. essence, nature

izate iz.
1. ( jitea ) nature; ~z by nature; zure ~a ezaguturik, ez nuke hori eginen knowing your nature, I wouldn't do it; gizakia, bere ~z, gizartekoia da man, by nature, is sociable
2. being, existence; Euskararik gabe, Euskal Herriak ~rik ez du without Basque, the Basque Country can't exist; ez hasterik ez amairik ez duen ~ bat an existence without either a beginning or an end; hilkor aurreko ~ premortal existence
3. ~z essentially; ~z eta egitez in all actual fact
4. ( ondasuna ) possesion; ~ handiak ditu he has great possessions

izatedun io. existing, existant

izatekide io. coexisting; ~ izan to coexist; Aita, Semea, eta Espiritu Santua ~ dira the Father, Son, and the Holy Ghost coexist

izatezko il.
1. real, actual
2. objective
3. innate
4. ~ lege natural lege

izeba [from ize- (?) + -ba] iz. ( izeko ) aunt

izeki iz.
1. ardor, burning
2. beam of light
du/ad. [ dizeka: zizekan ] to burn; beti dizekan sua the everburning fire

izeko [from *izeba + ko] iz. ( izeba ) aunt

izen iz.
1.
a. name; -(r)i ~a ezarri to name; erregearen ~ean in the name of the King; ~ik gabe anonymously ; Keetmanshoop ~eko herrira iritsi ziren they reached the town of Keetmanshoop ; Hartenstein ~eko gizon bat a man called Hartenstein; gerra horri esker, beharbada, ~a berreskuratuko dute izana sekula galdu ez dutenak perhaps thanks to that war, those who never did lose their identity will gain their name back as well
b. ~a eman to sign up, register ; joan nahi dutenok astelehena baino lehen eman behar duzue ~a those of you who want to go must sign up before Monday
c. ~ erregistratu registered name; ~ sozial company name | corporate name
2. ( kategoria edo mota adierazteko )
a. name; txori askoren ~a daki he knows the name of many birds
b. (esa.) abertzale ~arekin izana duzuenok gure aberria saldu duzue you so-called patriots have sold our country down the river
3. (Gram.)
a. noun; ~ arrunt common noun
b. [ izenen aurrean ] noun-, nominal; ~-joko noun declension
4. ( omena ) name, reputation; ~ gaiztoko ill-reputed; ~ txar bad reputation, ill repute; ~ ona lortu to get a good name; i-i ~a kendu to discredit sb Oharra: ikus oharra middle name sarreran
u izena izan
( du/ad. ) to be called; Hugo dut ~ a my name is Hugo; nola duzu ~ a what's your name?

izenburu iz. ( liburuan ) title

izendagarri io.
1. nominatable
2. designatable

izendapen iz.
1. designation
2. nomination

izendatu du/ad.
1. ( hautagaia ) to name, no-minate
2.
a. ( kargurako ) to appoint, designate
b. ( eguna ) to designate
c. ( dirua, aurrekontua ) to designate, allocate

izendatuki adb. clearly, expressly

izendatzaile iz. nominator io. nominating

izendatze iz. nomination

izendegi iz.
1. catalogue of names
2. registery
3. catalogue (GB) , catalog (USA)

izendun io.
1. called, named; Destiny ~ gizon bat a man called Destiny
2. ( delako ) so-called; adiskide ~ hori that so-called friend
3. ( txekea ) nominative
4. ( kontrata, agiria ) signed
5. ( omenduna ) reputable

izengabe io.
1. anonymous; gutunaren egile ~a the anonymous author of the letter
2. nameless
3. ( erabat gaitzesgarria ) unspeakable, abominable, unmentionable; halako ankerkeria ~ak such unspeakable atrocities

izengabeko io.
1. anomymous
2. ( gaitzesgarria )
a. ( ospegabea ) infamous, deshonourable
b. ( ankerkeria, sarraskia, e.a. ) unspeakable, abominable, unmentionable

izengoiti iz. nickname

izenkide iz.
1. ( hitza ) homonym
2. ( p. ) namesake; ~ak gaituk we've got the same name | we're namesakes

izenlagun iz. (Gram.) adjectivizer

izenondo iz. (Gram.) adjective

izenordain iz. (Gram.) ( izenordea ) pronoun; edutezko ~ possessive pronoun; ~ bihurkari reflexive pronoun; ~ erakusle demonstrative pronoun; pertsona-~ personal pronoun

izenorde iz.
1. ( idazlearen izengoitia ) pseudonym, nom de plume
2. (Gram.) pronoun

izenpe iz.
1. ( sinadura ) signature
2. ( izenazpikoa ) mark, flourish

izenpetu du/ad. to sign

izerbera io. sweating, tending to sweat; ~ da he tends to sweat

izerdi iz.
1. sweat, persperation; ~ {patsetan || basatan (B) || lapetan || mara-maratan || peletan (NG-Baztan) || tzirraka (NB) } sweating profusely, sweating like a hog Lagunart. ; ~a xurrutan dario he's dripping with sweat | he's sweating like a hog Lagunart. ; nondik zatoz ~ patsetan? where have you been to work up such a sweat? | how come you're in such a sweat?
2. ( zuhaitzari d. ) sap
3. ( hezetasuna ) dampness
4. (irud.) work, sweat, toil
io.
1. sweating; ~ {naiz || nago} I am sweating
2. ( zuhaitza ) which has sap; arbolak ~ dira the trees are full of sap
3. ( hezea ) damp, wet; paretak ~ ditugu the walls are damp

izerditan adb. sweating; menditik ~ etorri ziren they came from the mountains in a sweat

izerditsu io. sweaty

izerditu da/ad.
1.
a. to sweat, perspire formala. ; ~ nintzen aldapa hartan I sweated on that hillside; aberea izerditzen denean, estali behar da when the animal sweats it should be covered; izerditzea ona da osasunerako sweating is good for your health
b. (irud.) odolez ~rik sweating blood
2. ( landarea ) to ooze sap, give off sap

izertu da/ad. to sweat, perspire formala.

izertza iz. profuse sweating; ~n dago he's sweating up a storm; ~n iritsi ziren herrira they reached the town drenched with sweat

izkina iz. ( kantoia ) corner, street corner

izkira [from Gasc.] iz. (Zoo.)
1. shrimp
2. [ izenen aurrean ] shrimp-; ~-sarea shrimp net

izkiriatu [from Lat. "scribere"] du/ad. formala. to write

izkiribatu --> idatzi, izkiriatu, eskribatu

izkribu iz. ( idazkia ) document

izokin [from Lat. "esocina"] iz. Arraina. salmon; ~ak salmon

izorra iz.
1. ( haurdunaldia ) pregnancy; emazteak ~a izan du my wife's had a bad pregnancy; bere ~ren seigarren hilabetean in the sixth month of her pregnancy
2. (Z) fertility
io.
1. i pregnant; aurkitu zen ~ she found herself pregnant; emazte ~ du his wife is heavy with child Zah.
2. Lagunart. knocked up
adb. ~ gelditu to become pregnant
u izorra izan
to be pregnant; Maite ~ zen Ainhoaz Maite was expecting Ainhoa | Maite was pregnant with Ainhoa

izorraldi iz. pregnancy; lehendabiziko ~a du it's her first pregnancy

izorratu du/ad.
1. to impregnate, get pregnant
2. Lagunart.
a. to screw up, screw over; drogek ~ ditek, motel Lagunart. drugs have {messed || screwed} him up, man Lagunart. ; dena ~rik zegok! everything's screwed up!; izorratzen nauk ba! you're screwing me! Lagunart.
b. ( molestatu ) to piss off Lagunart.
c. izorra hadi! hitz itsusia. get screwed! hitz itsusia. | fuck off! hitz itsusia.

izorratzaile iz. Lagunart. pest, teaser io. Lagunart. irksome

izotz [from ihintz (dew) + hotz (cold)] iz.
1.
a. ( horma, leia, jela ) ice; ~ kandela, ~ziztor icicle; ~a ari du it's freezing | it's freezing weather
b. (irud.) ~ bezain gogorra zuen bihotza her heart was as hard as a rock | her heart was as cold as ice
c. [ izenen aurrean ] ice-, icey; ~-haize icy wind
2. ( leihoa, gainaldean dagoena ) white frost; otsaileko ~ak February frost; bart ~a egin zuen there was frost last night; ihintza ~a bihurtu zen the dew turned to frost
3. ( aroa ) chill; ~ beltz bitter chill
4. freezing point; 34 gradu ~ez gora \\ behera 34 degrees above \\ below freezing
io.
1. freezing cold, ice-cold
2. ( p. ) frigid
u izotz egin
to freeze, freeze up

izotz-haize iz. freezing wind

izotz-kandela iz. icicle

izotzaldi iz. freezing period

izotzil iz. ( urtarrila, hilbeltza ) January

izozketa iz. freezing

izozki iz. Sukal. ( aizkrin, horma, elau ) ice-cream

izozte iz. freezing

izoztegi iz. freezer

izoztu du/ad.
1. to freeze, chill
2. Met.
a. to freeze; gaur gauean ~ egingo duela esan du telebistak the T.V. says there will be freezing temperatures tonight
b. ( ibaia, e.a .) to freeze up; ibaia ~ta omen dago the river is said to be frozen over
da/ad.
1. to freeze, freeze over, freeze up, ice up, become frozen, chill
b. ( leihoa, e.a .) to frost over
2. ( p. ) to be freezing, freeze; ~ egingo gara! we're going to be freezing!

izparringi [Arana's coinage from itz (word) + barri (new) + ingi (paper)] iz.
1. newspaper
2. (z.tx.) rag Lagunart. , bad newspaper

izpi iz.
1. ( argia ) ray, beam
2.
a. Fis. ray; X-~ X-ray; gamma ~ gamma ray
b. [ izenen aurrean ] ray-; ~ pistola raygun
3.
a. ( belarrezkoa ) blade, blade of grass
b. ( ileari d. ) strand
c. ( hariari d. ) strand
4. ( erleena ) sting, bee-sting
5.
a. ( pittin bat ) little bit; ~ bat a smidgen; ~rik ere ez nothing even a bit | nothing at all ; badago itxaropen ~ bat there is a ray of hope; itxaropen ~ bat sortu zitzaigun geure barnean a modicum of hope welled up within us
b. ( tutik ez ) ez zuen ~rik ere esan he didn't say a thing ; hemen ez da ~rik ageri nothing's turned up here ; ez du lotsaren ~rik he doesn't have the slightest sense of shame; kezka ~rik gabe without the slightest qualms
6.
a. ( egurrezkoa ) splinter, chip
b. fibre (GB) , fiber (USA) , filament
7. moment, short time, a little bit, a little; ~n real quick, in a jiffy; ~an egingo dugu saldu-erosia we'll do the buying and selling in a moment
8. ( josketan ) thread, frayed thread; yarn
9. Sukal. cake, tart
10. ( izaera ) disposition, character; ~ oneko \\ umea good-tempered \\ bad-tempered child
u izpi egin
to smash, destroy

izpika iz. ( zati txikia ) splinter; gurutzearen ~ bat a splinter of the cross

izpil iz. spot, mark (on animals)

izpildun io. spotted

izpiritu --> espiritu

izpitsu io.
1. fibrous; gai ~a a fibrous substance
2. eguzki ~a radiant sun

iztai iz.
1. Anat. groin
2. ( mendiari d. ) incline, mountaiside, slope, incline

iztarte iz. Anat. crotch

izter iz.
1. Anat. thigh; ezkerrezko ~rean zauri bat zuela being wounded in his left thigh
2. ( fruituena, e.a. ) segment

izterbegi iz.
1. personal enemy, nemesis
2. unpleasant person, disagreeable character

iztupa [from Lat. stuppa] iz.
1. ( oihala ) burlap, oakum; ~zko hari batetik dilindan hanging from a burlap string
2. packing
3. Naut. tow

izu iz.
1. ( sentimendua ) fear, terror, fright; i-i ~a sartu to {scare || terrify} sb; ~aren ~az out of sheer terror; hura gogortzean ~a sartzen zait a feeling of fright comes over me with I recall that; ~ak dardaraka jarri ninduen the terror set me trembling
2. scare
io. wild, fiery, ferocious
u izu izan
to be afraid, be terrified (- (r)en: of )

izualdi iz.
1. fear, fright; bonbak ~ ederra eman zidan the bomb scared the dickens out of me
2. (Hist.) I ~a the Reign of Terror

izuarazi du/ad. to terrify

izugarri iz. ( txorimaloa ) scarecrow io.
1.
a. terrible, horrible, scary, awful; zigorrik ~enak the most terrible punishments; hondamendi ~ hori ikusi zutenean when they saw that {terrible || horrible} disaster
b. ( oso txarra ) terrible, dreadful; etsai ~a a terrible enemy
2. ( itzala, haundia ) tremendous, awful; uholde handi ~a a terribly huge flood; zuhaitz ~ak ikusi genituen we see {tremendous || huge} trees
adb. terribly, awfully; neska hori ~ ederra da that girl is terribly beautiful; ~ ona iruditzen zait it seems awfully good to me; poztu nintzen ~ I was awfully glad

izugarrikeria iz.
1. atrocity
2. terrible act, atrocious act

izugarriro adb. terribly, atrociously

izugarritasun iz. terribleness, awfulness, terrible nature

izugarrizko il.
1. horrendous, terrible; ~ errietak egin zizkion she gave him a terrible scolding; Mike Tysonek ~ kolpea eman zion Mike Tyson dealt him a grievous blow
2. Lagunart. tremendous, enormous, awful

izukaitz io.
1. fearless, intrepid
2. ( lasaia ) calm, collected, cool
3. ( ausarta ) daring, intrepid

izukari iz.
1. ( miraria ) marvel, wonder
2.
a. ( mamua ) ghost, spirit
b. monster

izukor io. cowardly, fearful

izun iz. (NG) Arraina. ( amuarraina ) trout io. fake, artificial; lore ~ak {fake || artificial} flowers
2. ( hizkera, idazkera ) affected

izur iz.
1. (Josk.)
a. pleat, fold; ~ bikoitz double pleat ; lau ~ hartu dizio gonari aurreko aldean, apaingarri bezala she took in four pleats in the front part of the skirt as an embellishment
b. ( prakari d. ) crease
c. ( zimurra ) wrinkle
2. ( ileari d. )
a. wave
b. ( kizkurra ) curl

izurde [from *giza-urde (human pig), cf. old "Gui�azurdiaga", modern "Izurdiaga"] iz. (Zoo.) dolphin

izurdura iz.
1. ( izurra ) pleat, fold
2. ( zimurra ) wrinkling, wrinkle
3. ( kizkurra ) curling, curl
4. ( zerua ) mackeral sky

izurri iz.
1.
a. plague; ~aren gisa zabaldu zen it spread like the plague; ~ak jota stricken by the plague
b. ( izurritea ) epidemic
2. (irud.)
a. (z. tx.) plague; hirian lapurrez ~a zen there was a plague of thieves in the city
b. (z.o.) abundance, plethora; marrubiaz ~a an abundance of strawberries
3. Anat. ( guruina ) gland
4.
a. ( sugearena ) venom
b. ( zornea ) pus
5. ( kiratsa ) stench, smell; ~a dario ahoari he's got bad breath

izurrite iz.
1. ( oro. ) epidemic
2. pestilence, plague

izurritsu io.
1. pestilent
2. ( eritasuna ) contagious

izurritu io. infected, infested (- z: with ) du/ad. to infect, contaminate da/ad. to turn into an epidemic

izurtsu io. wavy, undulate

izurtu du/ad.
1. (Josk.) to pleat, hem up, gather up
2. bekokia ~ to frown | to knit one's brow

izutasun iz. terrifying character

izuti io.
1. ( beldurtia ) fearful, scared, jumpy
2. ( koldarra ) cowardly

izutu du/ad. to terrify, scare, frighten da/ad. to become {terrified || scared || frightened}; hau aditurik erregea ~ zen when he heard this, the king became frightened; erabat ~rik, lasterka irten ziren absolutely terrified, they ran out

izutzaile io. terrifying, scary


j

jabal iz.
1. ( koldarra ) coward
2. ( eguraldia) calm, fair weather
io.
1. ( ahula ) weak
2. ( barea ) serene, calm

jabalaldi iz. calm, fair weather, spell of fine weather

jabaldu du/ad. ( begiak ) to close da/ad.
1. ( eguraldia, airea ) to warm up
2. calm down
3. ( sukarra, e.a. ) to cool down, go down
4. to stop, taper off

jabaldura iz. calm, fair weather

jabe iz.
1.
a. owner, proprietor ; ~ huts usufructuary ; ~z aldatu to cede title; etxearen ~ home owner ; "~a du" "copyright"
b. ( ostatuari, apartamenduari d. ) landlord gizonezkoa. , landlady emakumezkoa.
c. ( lursoroari d. ) landholder
d. (irud.) -(r)en ~ izan to be the owner of, own, possess, have; deusen jabe ez direnak those who possess nothing ; eskubide horren ~ izateko in order to {have || enjoy} that right ; adimen urriaren ~ da he has scant intelligence; neska polit hura da nire bihotzaren ~ that pretty girl's stolen my heart; hitzaren ~ izan to be as good as one's word ; nor bere buruaren ~ izan i. to have self-control, to be self-possessed ii. ( besteen menpean egon gabe ) to be one's own man iii. ( nor bere kabuz aritu ) to be independent, be on one's own; ohartu nintzen ez nintzela neure buruaren ~ I realized that I wasn't in control; bere buruaren ~ bizi da he lives by himself | he lives by on his own
2. ( nagusitasuna adierazteko ) master; Toscanini orkestraren ~ zen, inor ez bezala Toscanini was a master of the orchestra like no one else
3. nire ~ egin nau he's set me free
u jabe egin
to take over, conquer; munduaren ~ egin ziren they took over the world

jabedun iz. owned, having an owner; ~a da hori that's private property

jabegabe io. unowned

jabegai iz. heir, heir to land holdings

jabegaitasun iz. status as heir; ez zuen bere baserriko ~a inola ere galdu nahi he didn't want to jeopardize his status as heir to the farm in any way

jabego iz.
1. property, holding; i-i ~a kendu to expropiate from sb
2. ( jabetasuna ) ownership
3. ( nagusigoa ) dominance, dominion, control
4. ( kidegoa ) in-law kinship

jabekide iz. co-owner, joint owner, co-proprietor

jabetasun iz.
1. property, holding
2. ownership
3. independence

jabetu du/ad. formala. to give possession of; hiltzerakoan, ~ ninduen Errezilgo baserri bat upon his death he gave me possession of a farmhouse in Errezil da/ad.
1.
a. to gain possession, get a hold (- z: of ) ;
b. -z berriz ~ to regain; gureaz ~ gara we've got what's ours; ez daukat haren hitzez jabetzea beste biderik I can only take him for his word
b. ( nagusitu, menperatu ) to take over, conquer; Josue Jerikoz ~ zenean when Joshua {took || conquered} Jericho; e-z indarrez ~ to take sth by force
d. ( hizkuntza ) to master
2.
a. ( atzeman, ulertu ) to grasp, understand, discern; ez dakit zure arrazoibideaz ongi ~ naizen I can't quite understand your reasoning | I don't know if I understand your reasoning quite right; nire euskalduntasuna zer den ez nintzen ~ harik eta beste herriak ikusi nituen artean I didn't comprehend my condition as a Basque until I visited other countries
b. ( jakin ) -z ~ to learn of, hear of, find out about, get to know about; espioien bidez ~ zen, etsaia bi aldetatik zetorkiola he learned from spies that the enemy was coming upon him from two directions
c. ( konturatu ) to realize, become aware of; beren indarrez eta sendotasunez ~ orduko as soon as he was aware of their strength and might
3. ( uste osoa izan ) to be persuaded, find; ez dela etorriko ~ naiz I'm persuaded that he won't come;" Erregea eta Ni" obrako Anna-k bezala, jabetzen naiz "doinu alai" bat txistuka jotzeak, eta abesteak � batez ere bakarrik nagoenean � gogoa argitzen didatela like Anna in "The King and I", I find whistling "a happy tune" and singing � especially when I am alone! � can also lighten my spirits

jabetza iz. property, holding; ~ hartu to take possession; i-i ~ utzi to turn over to sb

jabetze iz.
1. ( bereganatzea, erdiestea ) adquisition
2. ( menderatzea ) mastering
3. ( ohartzea, konturatzea ) discernment

jada adb. ( jadanik ) already

jadaneko il . current; ~ legeak laws already in force adb. ( dagoeneko ) already; ~ berandu da it's already late

jadanik adb.
1. already; ~ hiru baso ur edan dituzu, zer kalda duzun! You've already drunk three glasses of water. My, you must be thirsty!
2. yet; ~ etorri al da? has he come yet? Oharra: ikus oharra yet sarreran

jadetsi du/ad. ( iritsi ) to reach, get to

jagoitik adb. Arkaismoa. henceforth, starting from now, from now on

jagole iz.
1. ( zaintzen duena )
a. guard; espetxe-~ prison guard
b. sentinel
c. ( babeslea ) protector
2. (irud.) guardian; aingeru ~ guardian angel

jagon du/ad.
1. ( zaindu) to guard, watch over; mendietan ardiak jagoten zituen he was watching over the sheep in the mountains; ~ saila promotion section
2. ( gorde ) to keep; neuk neure berba ~ dudanez, ~ ezazu zeurea since I have kept my word, you keep yours

jai iz.
1. holiday; ~ eta aste every day; Igandeak eta gainerako ~ak Sundays and other holidays; datorren astean ~ hartuko dut Portugalera joateko I\&apos;b4m taking off next week to go to Portugal | I'm going on holiday next week to go to Portugal; ~ al duzue gaur? are you off today?
b. Kristau. feast day; ~ aldakorra moveble feast day
c. (esa.) ~ gelditu to wind up without anything | wind up empty-handed
2. (G) ( igandea ) Sunday; larunbatean edo ~-bezperan on Saturday or the day before Sunday
3. festival; herriko ~ak town festival; ~ak antolatu to organize the festivities
u jai eduki
to have nothing to do; hori gertatzen baldin bada, ~ daukagu if that happens we've had it | if that happens there will be nothing we can do (about it)
u jai egin
to celebrate
u jai egon, jai izan
to be useless; ~ zagok! it's no use!

jai-bezpera iz. eve of the festival

jaialdi iz. festival, festivities

jaidura iz.
1. ( joera ) inclination, propensity, proclivity, penchant; bekaturako ~ inclination for sin
2. ( jitea, tankera ) trait, character
3. ( grina ) passion; ~ biziak burning passions

jaiegun iz. holiday

jaiki iz.
1.
a. ( norbaitena) liveliness, bounce
b. ( pilotarena ) bounce; ~ oneko pilota a ball with a good bounce
2. ( errebotea ) rebound
3. (p.) distinguished person, dignified person
4. ( jotzekoa )
a. ( danbor-makila ) drumstick
b. ( mailua, larrugintza erabiltzen dena ) mallet
io.
1. ( harroputza ) cocky, arrogant; oilarra baino ~agoa ibiltzen da he is a cocky as they come
2. ( liraina) slim
da/ad.
1.
a. ( ohetik ) to get up; ohetik ~tzen garenean when we get out of bed
b. ( aulkitik, e.a .) to get up, rise, stand up; a ulkitik ~ zen eskua emateko he got up from his chair to shake my hand
c. ( zutik ) to rise; erregea sartzean guztiok ~ ginen all of us rose to our feet as the king came in
2.
a. ( haizea, hodeiak, e.a .) to arise
b. ( eguzkia, ogia, etab. ) to rise
3. ( sortu ) to arise; auzi larri bat ~ zen sukaldarien artean a tremendous row arose between the chefs
4. ( matxinatu ) to rise up; Frantziaren aurka ~ zen Haiti Haiti rose up against France

jaikiarazi du/ad.
1. Sukal. to raise, raise up
2. to insurrect

jainko [from an irregular contraction of "Jaungoiko" (Lord of the high) or it is the original term. "Jaungoiko" and "Jainko" may be unrelated] iz.
1. god; gerla ~a god of war; anbrosia ~en janaria zen ambrosia was the food of the gods
2. J~a God; J~ak emandako providential; J~ak nahita providentially
b. ( ~aren ) J~aren deia divine {vocation || calling}; J~aren Bidea the divine way; J~aren bidez divinely; ~aren Erreinu Kingdom of God; ~aren eskuetako tresna instrument in God's hands, hands of God; J~aren izenean! i. in the name of God ii. ( dohainik ) free, gratis; J~aren izenean ibili to go begging; J~aren izeneko beggar, mendicant formala. ; ~aren oilo butterfly; ~aren txakurra caterpillar
c. (irud.) ala ~a! egad!| omigosh!|good heavens!; Egun on, J~k ( demaizula ) Zah. Good morning; ~ lagun, lortuko dugu with God's help we'll manage it; J~ari eskerrak thank God!; J~ak lagun diezazula! God be with you!; J~ak nahi dezala! let's hope to God!; zenbat seme-alaba duzu? J~rik aina How many children have you got? � just one
d. (atsot.) gizonak ekin, J~ egin man proposes, God disposes; J~ari erreguz eta beharrari mailuz (atsot.) God helps those who help themselves (atsot.)

Jainkoarren interj. for God's sake!

jainkogabe io. Godless, atheistic

jainkojale io. (z.tx.) narrowly religious, holier-than-thou

jainkosa iz. godess

jainkotasun iz. divinity

jainkoti io. pious, devout

jainkotiar iz. devout believer, religious person io.
1. devout, pious, fervent
2. divine; "J~ Komedia" "Divine Comedy"

jainkotu du/ad. to deify

jainkozale io. religious, pious, devout

jainkozko il.
1. divine, godly
2. spiritual

jaio da/ad.
1.
a. to be born; Ataunen ~ zen he was born in Ataun; Lincoln, Kentuckyn ~a, lehendakaritzara iritsi zen Lincoln, born in Kentucky, reached the presidency ; mundura ~ to be born into the world
b. ume bat ~ zaio she's had a baby
c. (esa.) gaizki ~a haiz! you're a retard!
2. nirekin ~a da it's an innate thing for me
3. ( gauza )
a. to come, originate
b. ( ibaia ) to rise, have its source; han bi ibai jaiotzen dira two rivers have their source there

jaioberri iz. new born infant, new born baby

jaioberritu da/ad. to be born again

jaioera iz. birth

jaioleku iz. birthplace

jaiotegun iz. birthday

jaioterri iz. land of birth

jaiotetxe iz. house, of bith

jaiotza iz. birth

jaiotze iz. birth; ~tik from birth

jaitsi [from *iraitsi] du/ad.
1. ( oro. ) to lower; ontzia osinera ~ zuen she lowered the bucket into the well
b. ( goian zintzilikatuta dagoena ) to let down, lower
c. ( maleta, balisa, etc. ) to take down; maletak jaisten lagundu zidan i. ( apal batetik) he helped him get my suitcases down ii. ( behera eramateko ) he helped me take my suitcases down; botila hauek sotora ~ behar dira we have to take these bottles down to the basement
d. ( autoko leihoa ) to roll down
2. ( p. )
a. ( eria, zaharra ) to help down
b. ( autotik, e.a. ) to help out ( e-tik: of )
c. ( gidatuz ) to lead down
3. ( begia ) to put down, lower, drop
b. ( burua ) to bow, lower
4. ( prezioa ) to lower, reduce
b. ( irratia, e.a. ) to turn down
c. ( propanoa, e.a. ) to turn down
d. ( ahotsa ) to lower
e. ( kopurua ) to lower, decrease
f. ( kalitatea ) to lower
5. ( hartuz, eramanez )
a. to take down; ~ botila hauek beheko dendara! take these bottles down to the shop below
b. to bring down; ~ kaxa hori ganbaratik bring me the box down from the attic
c. get down; ~ liburu hori apal horretatik get that book down from the shelf for me; nola ~ko al dugu katu hori zuhaitzetik? how are we going to get the cat down out of the tree?
da/ad.
1. to come down, go down, descend formala. ; ez naiz ~ko bera ikustera I won't go down and see him; oraintxe ~ko naiz zu ikustera I'll come down and see you right now; itxaron, oraintxe ~ko naiz wait, I'll be right down
b. ( oinez ) to walk down; eskaileratik ~tiko naiz I'll walk down the stairs | I'll take the stairs
2. ( hegazkin txikitik, autotik ) to get out (- tik: of ) ; ez naiz jaisten, autoan geldituko naiz I'm not getting out, I'm staying in the car
b. ( autobusetik, hegazkin handitik, tren, bizikletatik, zaldi gainetik ) to get off; hurrengoan ~ko naiz I'm getting off at the next stop
c. ( zuhaitzetik ) to get down; ~ zuhaitz horretatik! get down out of that tree!
3. ( presioa, tenperatura, ur-maila ) to drop, fall, go down; tenperaturak ~ egingo dira bihar temperatures will be dropping tomorrow
b. (i tsasaldia ) to go down, ebb, go out
c. Kir. (ekipoa ) to go down, be relegated
d. ( prezioa ) to fall, drop
e. ( kotizazioa ) to drop
f. ( kalitatea, e.a. ) to go down; produktuaren kalitatea asko ~ da the quality of the product has deteriorated badly
4. (I) ( jaramon egin ) to listen to, pay attention to; erranera jaisten ez bada ... if he doesn't listen to what he's been told ...

jaitsiera iz. descent

jaka iz.
1. jacket
2. clothing, garment

jakera iz.
1. oso ~ zakarra du he has a coarse way of eating | he eats rudely
2. ( zaporea ) taste, flavour (GB) , flavor (USA) ; ~ ona du it's tasty; ~ txarra du it tastes bad

jaki [from jan (eat) + -ki] iz.
1.
a. food
b. (irud.) ogi eta ~ dira they're as thick as thieves | they're inseparable
2.
a. dish; ~ min hot dish, spicy dish
b. ( sarrerakoa ) entr�e dish
3. ( solasarena ) subject
4. ( beita, garnada ) bait; amuari ~ berria ipini to bait a hook again

jakile iz.
1. one who knows, informed person
2. ~ izan to attest
3. expert, specialist

jakin [from *e-aki-n] iz.
1. ~aren gainean i. knowingly ii. ( oharturik ) consciously, with awareness iii. with premeditation; ~aren gainean egin zuen he knew full well what he did; ~aren gainearen esaten ditu horrelako gauzak he knows perfectly well the things he says; ~aren gainean egon to be aware | to be in the know; i-r ~aren gainean jarri i. (j akinarazi ) to keep sb {informed || updated} ii. ( gaztigatu ) to warn
2. ~ gabez ignorantly
io. certain, concrete, particular du/ad.
1. ( oro. )
a. to know; nondik dakizu hori? how do you know that?; nik dakidanez, ezinezkoa da as far as I know, it's impossible; dakienak daki eta dakienak ez daki if you know,you know and if you don't, you don't; dakikezunez... as you may know...
b. ( -(r)en berri ) ez dakite yanumamitarren berri they don't about the Yanumamis
c. (esa.) batek daki! who knows? | God only knows!
2. ( lehenaldi bukatuan ) to find out, learn, discover; orduantxe ~ nuen lapur galanta zela that's when I found out he was a big thief; laster ~ zen nortzu ziren it was soon found out who they were
3. ( gai bati buruz aski ezaguna izan ) ongi dakite ingelesez \\ euskaraz they can speak English \\ Basque | they know English \\ Basque well; euskaraz al dakizu? do you speak Basque?; e-r egiten ~ to know how to do sth; badaki dantzan \\ igeritan he doesn't know how to dance \\ swim Oharra: jakin duten esaerak aurkitzeko, bila itzazu izenaren, adjektiboaren eta abarren adieran, adib. , tutik ere ez jakin aurkitzeko , bila ezazu tutik adieran

jakin-nahi iz. curious, inquisitive

jakina interj. of course, absolutely, naturally; ordenagailu hau, ~, Californian egina da this computer, of course, is made in California; ~, Watson maitea elementary my dear Watson

jakinarazi du/ad.
1. to notify, communicate, announce
2. to manifest, reveal

jakinbide iz.
1. means of knowing; munduan gertatzen direnen ~a da it's a means to learn what is going on in the world; mintzabide eta adierzpide da hiztunarentzat hizkuntza, ez historia eta historia-aurreko harremanen ~a means of speaking and expression are what language is to the speaker, not a means of learning about history and prehistorical relationships
b. notion, learning
c. knowledge, facts; herria eta inguruak ongi ikusteko ~ eta erraztasun guztiak eman zizkidaten I was given every facility and means of information to see the town and its surrounding area properly
2. ( ikasbide ) learning method

jakinduria iz.
1. wisdom, knowledge; arbasoengandik datorkigun ~ the wisdom that comes down to us from our ancestors
2. (Bibl.) (: apokrifa ) Wisdom of Solomon

jakinean alg. knowingly, aware, in the know

jakinez iz. ignorance; zer gaitz ote da handiagorik ~ itsua baino? what fault could be greater than blind ignorance? adb. knowing

jakingabe io.
1. ignorant, unenlightened
2. unknown

jakingai iz.
1. (Akad.) (ikasgaia ) course, subject
2. unibertsoaren sorrera da gure ~a the origin of the universe is the object of our science

jakingarri iz. point, piece of information, interesting fact to know; horri buruz, bi ~ erakutsi nahi nizkizuke regarding that, I'd like to show you two things you should know about it; zoritxarren, ~ anitz betiereko galdu dugu unfortunately, a lot of information has been lost to us forever; badute horiek beren esparru berezia, eta ~rik asko eman diezaiokete filosofoari they have their own special field and may give the philosopher a lot of information io. ( interesgarria ) interesting, worth knowing; haren bizitza ~a his interesting life

jakingura io. curious

jakinkizun iz. knowledge, wisdom; izpirik nekatu gabe ikasiko dituzu ~ guztiak you will learn all that there is to know without the slightest effort

jakintasun iz. knowledge, wisdom, learning

jakintsu io.
1. wise, sage
2. (z.tx.) smart-aleck

jakintza iz.
1. ( zientzia ) science; hizkuntz jakintza linguistics, linguistic science
2. science, knowledge

jakitate iz. knowledge, wisdom

jakite iz.
1. knowledge; bere ~z eta izatez through his knowlege and character
2. ( kultura, jakituria )
a. knowledge, erudition
b. [ izenen aurrean ] ~-maila cultural level; ~-hizkuntza language of culture

jakitoki iz.
1. ( sukaldekoa ) pantry
2. storeroom, warehouse

jakitun iz.
1. informed person, one who is on the know
2. (z.tx.) know-it-all, smart-aleck
io. informed, knowlegeable; ~ egon be in the know

jakituria iz. wisdom, knowledge, erudition

jale iz.
1. eater; ~ xuhur frugal in one's eating habits
2. (irud.) gourmand, glutton, pig Lagunart.
io. eating

jalekeria iz. gluttony, voracity, overeating

jalgi [from *e-el-ki] iz. sar-~ bat egin to pop in and out du/ad. formala.
1. ( atera ) to take out
2. nondik ~ duke Newtonek bere teoriarako ideia hori? where might Newton have got that idea for his theory?
da/ad.
1. Lit. ( irten ) to come forth; euskara, ~ hadi plazara! Basque, Go forth into the street! | Basque, take your place in public life!
2. ( aterata egon ) to stick out, jut out

jalgiarazi du/ad.
1. to give off, emit
2. ( kanporatu ) to expell, exclude
3. (Arteg.) to emboss, to carve in relief

jan iz.
1. food; ~ gutxi ematen digu baina makilakada asko he doesn't give us much in the way of food but does give a lot of beatings
2. ~ean eta ardoan kontuz ibili behar da you have to be careful with your food and wine ; ~ eta edaneko bizimodua da hori that is really living it up
3. ( abereentzakoa ) feed, fodder
4. [ izenen aurrean ] edible; ~-gauzak edibles
io.
1. that eats, that's eaten; ez naiz gose, ~a naiz I'm not hungry, I've eaten; ~ luze slow eating; ~ luzea da he's a slow eater; ~ zaharra da he hasn't eaten for a while; ongi ~a da he's eaten his fill
2. ez ~ ez lan egon to be in a dither
du/ad.
1.
a. to eat
b. (esa.) bitxia begiez ~ zuen he eyeballed the jewel; musuka jateko haurra da she's a child you can't resist kissing; ez zeukan zer ~ eta zer jantzi he had nothing to eat or put on | he didn't have anything to eat or clothes on his back; idia bere adarrekin eta guzti jango luke he could eat an ox, horns and all
2.
a. ( azido batek, e.a. ) to eat into, eat away, corrode; herdoilak ~da, ontzia itsusi eta likits agertzen da bere gainbehera amaigabean eaten through with rust, the ship looks unsightly and filthy as it sinks in its terminal decline
b. (Geol.) to erode, swallow up; puska bat ~ dio itsasoak the sea washed away a piece of it
c. pipiek ~dako habeak woodworm-infested beams
d. bere ondasun guztiak ~ zituen he went through all his wealth
3. (irud.)
a. (sinetsi ) hori ez dut jaten I'll won't {buy || swallow} that
b. gai hori ~da daukat I'll got that subject {under my belt || down pat}

janaldi iz.
1. mealtime, dinnertime
2. eating, feasting

janarazi du/ad. [ dio ] to make (sb) eat, force (sb) to eat

janari iz. food; hil guztiko ~a erosi to buy food for the whole month; harren ~a bihurtzeko to be eaten up by worms

janaritegi iz.
1. pantry, larder (GB)
2. ( denda ) food shop

janaritu du/ad.
1. ( jaten eman ) to feed; zazpi ogi eta arrain txiki batzuetz ~ zietuen bost mila lagun He fed five thousand people with seven small loaves and fish
2. (irud.) to sustain, feed, nourish; zure grinak janaritzen badituzu if you nourish your passions
3. ( auto, e.a. ) to fill up

janba 1 | iz. bleat, bleating, baa; ~ka bleating
janba 2 | iz. ( ateari d. ) jamb

janezin io. unedible

jangai iz. food io. edible

jangaitz io.
1. unedible, difficult to eat
2. ( p. ) who is frugal in one's eating habits

jangale io. appetite; ~ izan to be hungry | feel like eating

jangarri iz.
1. ( jateko modukoa ) edible
2. ( jateko on-ona ) appetizing

jangela iz. dining room

jangura iz. appetite; ~ izan to be hungry | feel like eating

jankatu du/ad.
1. ( bazkatu ) to graze
2.
a. to nibble from time to time on, toy with one's food,
b. ( ganadua ) not to be feeding, not be eating
3. ( arratoiek, kastoreek, e.a. ) to gnaw
b. ( ezerk metala ) to corrode, eat up

janleku iz. cafeteria, dining room

jantoki iz.
1. ( jantegia, janaria gordetzeko lekua ) pantry, larder (GB)
2. dining room

jantzi iz.
1. ( emakumeena, soinekoa ) dress
2. ( oro. ) garment, article of clothing ; azpiko ~ || barruko ~ underclothes | undergarments
io.
1. ( p. ) polished, elegant, refined, cultured
2. cultured, refined; grekoa politagoa eta ~agoa iruditu zitzaion Greek seemed prettier and more refined to him
du/ad.
1. ( biluzik dagoen jendea ) to clothe
2. ( arropa ) to put on, wear; zer ~ko dut? what shall I put on
b. ( txapela, zapatak, etab. ) to put on
3. ( begiratu, babestu ) to protect; elkar ondo janzten dute horiek they protect each other quite well
4. ( etxea )
a. to do up furnish, fix up
b. ( kaleak, e.a .) to do up, adorn
5.
a. ( estali ) to cover, adorn; lurra zuhaitzez ~ta dago the land is adorned with trees
b. ( hornitu ) to provide; azalpena argibidez ~ zituen he provided the explanation with illustrative examples
6. to provide for; kulturaz, ondo ~rik dago he's very cultured; literatur gaietan ongi ~ta gizona da he's a man well-versed in literary matters

jantzi-erantzi iz. changing in and out of clothes, change of clothes; ohea, lehorpea, eta ~a a bed, shelter, and a change of clothes

jantzitegi iz. wardrobe, dresser

janzkera iz. dress-style, fashion, way of dressing; moda handiko ~ highly fashionable dress style

janzki iz. clothing, dress

jaramon [from txera (reception) + emon (give)] iz. attention, heed; ~ik ez lack of attention, abandon
u jaramon egin
[ dio ]
1. to pay attention to, take heed of; ez zion ~ handirik egin mutilaren oihuari she didn't pay much attention to the boy's scream
2. to listen; nola egin diozu ~ gezurti horri? how is it that you listened to that liar?

jarauntsi iz. inheritance; ~z zerbaiten jabe da she owns something by way of inheritance du/ad. to inherit

jarduera iz. activity, occupation

jardun iz.
1. activity
2. use, exercise
3. ( solasa ) conversation
4. matter, question
5. harangue, speech
du/ad. [ dihardu: zihardun ]
1. to be doing, be busy doing; zertan diharduzu? what are you doing? | What are you up to?; gaur egun gure orkestrak ez dihardu bete-betean, baina horretan gaude nowadays our orchestra isn't performing at full capacity but we are working on that; hori egiten ~ dut I have been doing that; hori egiten ~go nuen I would have been doing that
2. ( solasean aritu ) to talk, speak, converse
3. ( makina ) to work, operate

jardunaldi iz.
1. activity
2. meeting
3. ( solasaldia ) discourse

jaregin du/ad.
1.
a. ( askatu ) to let go of, release; ~ ezazu txakurra! let go of the dog! | release the dog!
b. ( libratu ) to free, release; nork ~go nau gorputz heriogarri honetatik? who will release me from this mortal body?
c. ( lotura moztu ) to free o.s., get away (- tik : from ) ; hori entzunda, haien eskutik ~ zuen having heard that, he freed himself from their hold
2. ( hilburuan utzi ) to bequeath; aitak hogei mila euro ~ zion alaba bakoitzari the father bequeathed twenty thousand euros to each of his daughters

jario iz.
1. ( isuri )
a. ( erreka, e.a. ) flow, flowing; ~ txikiko iturria a spring with little water flow; ur-~ water flow; beti ~an dagoen iturria the ever-flowing spring
b. ( teilatu batetik ) dripping, dribbing, trickling, leaking
c. Anat. : ( gurintxena ) secretion
2. Med. discharge; gibel ~ haemorrhoids; odol ~ bleeding, haemorrhage formala.
3. (irud.)
a. ( asko, anitz ) flood, deluge, plethora; zure begiei darien maitasun-~ hori that torrent of love streaming from your eyes
b. hitz-~ i. ( p. ) chatterbox, blabbermouth ii. ( berriketa, hizketa ) chatter, chattering, prattle, yammer; berri~ i. ( p. gossip, tattler ii. ( egitea ) gossiping, idle talk, tattling; Patxi galtza-~a Patxi, the one with the baggy trousers; hura zen mami-~a! now he was a tub of lard!
4. ( joera ) tendency; bekaturako ~a the tendency towards sin
io.
1. ( isuri ) flowing, running
2. ( estiloa ) flowing, fluid, graceful
3. ( hizkera, mintzaira ) fluent, smooth
du/ad. [ soilik era bukatu, gertakizun-eretan ] to flow (- tik: out of ) , pour out ( -tik: of ) , gush out ( -tik: from ) ; ur bizizko ibaiak ~ko zaizkio barnetik rivers of rapid water will gush out from within

jariotsu io.
1. leaking, seeping
2. fluidous

jarki da/ad.
1. ( aurre egin ) to resist, oppose
2. ( eraso ) to assault, attack
3. ( argudiatu ) to argue
4. ( iharduki, borrokatu ) to fight, struggle
5. ( lotu ) to get down to, dedicate o.s. to; lanari ~ to get down to work
6. ( zoriona, zorigaitza )
a. to fall (up)on, happen to; madarikazioa ~ zaio a curse has fallen on him
b. ( loteria, saria, e.a. ) to win; loteria ~ jako she won the lottery
7. ( adoretu ) to take heart, feel encouraged

jarleku iz.
1. seat
2. bench

jarrai iz. continuity, continuation io.
1. continuous
2. Fis. continuous

jarraian adb.
1. continuing
2. in a series
part. (B) following; [ -(r)en ] haren ~ dabiltzanak those who chase after it

jarraibide iz.
1. path, road to follow
2. ( eredua ) example; ~ txar bad example; ~ txarra eman to set a bad example for
3. norm
4. ( aurrekoa ) precedent

jarraigo iz.
1. entourage
2. ( hiletari d. ) funeral procession

jarraika adb.
1. ( jarraituz ) following; Mao Zedongen arauei ~ following the precepts of Mao Zedong; ~ hasi zitzaion he began to follow
2. ( etengabeki ) continously, interruptedly, unceasingly
3. in imitation of; erromatarrei ~ in imitation of the Romans

jarraiki iz.
1. continuation, chain
2. sequence
io.
1. diligent, persevering, assiduous; lanari ~a da he's diligent in his work
2. unrelenting, continuous, endless; euri ~ak continuous rains
adb.
1. successively
2. ( etengabe ) constantly, ceaselessly, unrelentlessly
du/ad. [ dio ]
1. ( jarraitu ) to follow
2. to continue
3. to chase, pursue,
b. to track, hunt down
da/ad. [ zaio ] to follow; amari ~ zaio he's followed his mother

jarraikitasun iz.
1. continuity
2. diligence, assiduity

jarraile iz.
1. follower, supporter
2. ( ondokoa ) successor
io. diligent, assiduous, persistant

jarraipen iz. continuation

jarraitasun iz. continuity

jarraitzaile iz. follower, supporter io.
1. following
2. continuing

jarrarazi du/ad. [ dio ] to have (sb) put, make (sb) put

jarrera iz.
1. ( jartzeko era ) posture, stance, position, attitude
2. ( usteari d. ) posi-tion, stance; guztiek ~ bateratua hartzeko so that all would take a united stance; gobernuaren politikari buruz duen ~gatik on account of his stance on the government's policy
3. ( jokabidea ) attitude; oso ~ txarra du eskolan she's got a bad attitude at school

jarri du/ad.
1. ( oro. ) to put, place; get; non ~ duzu nire liburua? where did you put my book?; i-r hiltzeko arriskuan ~ to place sb in mortal danger
b. ( txapela, arropa ) to put on
c. ( mahaia ) to lay, set
d. ( dendako leihoa ) to arrange, dress
2. ( telebista, irratia ) to turn on, switch on
b. ( bideoa ) to play
3. ( erlojua ) to set, adjust
4. ( hitza, testua ) to say; zer jartzen du horrek? what does that say?; paperean ~ to set down on paper
b. ( bertsoa ) to set
5. ( denda ) to set up, open, establish
6. ( dirua ) to contribute, put up; nork ~ zuen dirua? who put the money up?
b. ( dema, apustua ) to stake, place
7. ( izena ) to give; umeari Joanes ~ zioten izena they give the child the name Joanes
8. Tel. X Ykin ~ to connect X with Y | to put X through to Y
9. ( gehitu ) to add, put on; zati berria makinari ~ zioten they added a new piece to the machine
10. barren guztia kiskaltzen ~ dit I got all burnt up inside
da/ad.
1. to put o.s., place o.s.; Errezilen ~ da bizitzen he settled down in Errezil
2. ( + io., adb. ) begira ~ to stand there looking; zutik ~ to stand up; zuri-zuri ~ zaio aurpegia his face turned all white
3. ( eseri, jazarri ) to sit down, sit; ~ ondo! sit up!; hortxe ~ta dago she's sitting over there
4. ( ohitu ) to get used (- ra : t o) ; ongi ~ behar zuen hango hizkerara he really had to get used to that local accent Oharra: jarri duten esaerak aurkitzeko, bila itzazu izenaren, adjektiboaren eta abarren adieran, adib. , oztopoak jarri aurkitzeko , bila ezazu oztopo adieran

jas iz.
1. ( odola ) breed, lineage; ~etik datorkio it runs in his blood
2. ( liraintasuna ) gentility, gracefulness, distinction; ~eko neska a graceful girl
3. ( ohitura ) habit, custom
4. ( itxura ) appearance, aspect; ~ ederreko good-looking; ~ oneko i. good-looking ii. ( ongi jantzia ) well-dressed | dressed up; ~ean { agertu || ibili} to show off | affect elegance
5. ( trebetasuna ) skill, deftness

jasa iz.
1. Met.
a. storm; elur ~ snowstorm, snowfall
b. downpour, cloudburst, heavy rain
2. occasion
3. ( erasoa ) assault, onslaught

jasaile iz.
1. one who endures, sufferer
2. carrier, bear

jasan io. patient, forbearing, long-suffering du/ad.
1.
a. ( jaso ) to hold; haurra bataiatzean jasaten dutenak those who hold up a child when baptising
b. ( pisua, indarra ) to withstand; etxea jasaten duten habeak beams which hold the house up
2. ( pairatu, eraman ) to endure, suffer, bear; oinazea ~ zuten they suffered torment; euskal kulturak ~ duen zapalkuntza the oppression suffered by Basque culture; zerga handiak ditugu jasateko we're burdened by heavy taxation; ezin ~ezkoa da it's unbearable Oharra: esaldia ezezkoan delarik , to stand erabiltzen da : ezin dut jasan I can't stand her
3. ( toleratu ) to put up with, tolerate
4.
a. ( fruitua, alea ) to bear
b. ( zama ) to bear, withstand

jasanarazi du/ad. to afflict, beset, torment

jasanbera io. tolerant

jasanezin io. unbearable, insufferable

jasangaitz io.
1. ( p. ) insufferable, impossible
2. unbearable
3. ( egintza, onartezina ) intolerable

jasangarri io. endurable, sufferable

jasankor io.
1. patient, tolerant
2. ( minari d. ) forebearing, suffering, long-suffering

jasankortasun iz.
1. tolerance, patience
2. forebearance

jaseko il.
1. ( dotorea ) elegant, attractive
2. ( azkar, laster ) quick, fast
3. graceful
4. ( trebea ) skillful, talented, deft

jaso iz.
1. esteem, appreciation
2. demeanour, conduct
io.
1.
a. genteel, elegant, high-brow
b. ( hizkera ) formal, elevated
2. reserved, serious
du/ad.
1.
a. ( harria, e.a. ) to lift, lift up, raise; harria zortzi aldiz ~ du minutu batean he picked the stone up eight times within a minute
b. ( lurrean dagoen gauzatxoa, e.a. ) to pick up; sagarra lurretik ~ zuen she picked the apple off the ground; ~ ezazu paper hori! pick that paper up!
c. ( hanka ) to lift up
2. ( hartu )
a. ( eskutitza ) to get, receive
b. ( saria ) to receive; lehen saria ~ duen olerkia the poem which won first prize
3. ( eraiki ) to raise; bertan eliza bat ~ zuten there they raised a church
4.
a. haurra ~ to be a godparent to a child
b. ( altxatu ) to raise, life up; burua ~ to raise one's head
5. ( bildu, hartu ) to collect; herriaren ahotik ~tako esaerak sayings recorded from the lips of the people; bere bilduman ~ dituen kantak songs recompiled in his collection
b. hitzez hitz ~a recorded word for word

jasoaldi iz.
1. lifting, lift; Perurenak 21 ~ egin ditu Perurena's lifted it 21 times; ~an when lifting up
2. (irud.) prosperity

jasoarazi du/ad. to elevate

jasogailu iz. hoist, lift

jasotzaile iz.
1. lifter; harri-~ stone lifter
2. ( hartzaile ) receiver

jasotze iz.
1. lifting, raising
2.
a. exhaltation
b. ascent

jateko iz.
1. ( janaria ) food
2. [ izen plurala ] ~ak provisions
il. edible

jaten eman a/elk. [ dio ] to feed

jatetxe iz. restaurant

jator [from jatorri] io.
1.
a. ( jatorrizko ) original
b. ( bertako ) native; Bilbotar ~ra a Bilbao native; nafar ~ra a native of Navarre
c. characteristic; euskal dantza ~rak characteristic Basque dances
2. ( benetako ) real, genuine; kristau ~a da she's a real Christian
3. ( txintxo, atsegin ) nice; nire alaba oso neska ~ra da my daughter is very nice girl
adb.
1. loyally, steadfastly
2.
a. ( hitz egin ) correctly, flawlessly; ingelesez hain ~ egiten dutenak those who speak English so flawlessly
b. correctly; ~ jokatu du he has behaved correctly

jatordu | iz. lunch time, time to eat
jatordu | iz. mealtime

jatorri iz.
1. lineage, bloodline, ancestry; ~ oneko eta odol garbiko gizona a man of noble and fine blood
2. ( ondarea ) inheritance; baserritarra zela, ~ gabekoa being a farmer without any inheritance
3. origin; gizakiaren ~a the origin of man; hitz baten ~a the {origin || etymology} of a word; erdal ~ko hitza a word of {Spanish || French} origin
4. ( leinua ) tribe, line; Aaronen ~a the tribe of Aaron
5. ( p .)
a. native; Markinako ~ bat a native of Markina
b. ( indioa ) Indian, native
c. ( Australiakoa ) aborigine

jatorriz adb.
1. originally; ~ hangoa naiz I'm originally from there
2. ~ ingelesdunak dira they're native English-speakers
3. naturally; Gipuzkoarrak ~ dira pilotari gain-gainekoak Gipuzkoans are naturally top-notch jai-alai players

jatorrizko il.
1.
a. original; ~ bekatu original sin; ~ hizkuntza vernacular language; ~ textu original text
b. ~ lege natural law
c. ( benetakoa ) genuine, authentic
2. hereditary; ~ etxe hereditary home

jatortasun iz.
1. authenticity, genuineness
2. nobleness, honorableness

jats [cf. isats] iz.
1. Landr. sorghum
2. ( erratza ) broom

jatun iz. glutten, voracious eater io. voracious, ravenous, hungry

jaugin iz. tendency, inclination, habit da/ad. to come

jaukal io. excellent, magnificent, splendid

jauki du/ad. ( erasoa ) to assault, attack

jaulki du/ad.
1. ( artoa ) to shuck
b. ( ilarrak, etab. ) shell
2. zeharo ~ to tell all
3. Fin. to issue
da/ad. [ zaio ]
1. ( fruitua arbolatik ) to drop off, fall off
2. to confess, come out with; dena ~ zitzaion he {confessed || told} all; bat-batean birao bat ~ zitzaion suddenly he let out a curse
b. ez zaio hitza berehala ~ko he's not one for words
3. to tell, report

jaun iz.
1.
a. ( titulua ) Mister, Mr.; Etxebarria ~a Mr. Etxebarria
b. ( gizon bati esanda ) sir; ~, hau zuretzat da Sir, this is for you; bai, ~a yes, sir; J~ goren hori Your Highness
c. alkate ~a the lord mayor
2.
a. ( aitonen semea ) Sir, Lord; Bizkaiko j~ak the lords of Biscay
b. gentleman; ~ egina etorri zaigu he came back to us as a fine gentleman
c. (esa.) ~ eta jabe izan i. to rule the roost | to run the show ii. to be the master | to be in control; hauteskundeetan alderdia ~ eta jabe gelditu zen the party totally dominated the elections
3. ( Jainkoa ) Lord; ~(a) eman to give communion; J~ari esker thanks to the Lord
4. ( sainduen izenen aurrean ) J~ Donibane St. John, J~ Done Jakue St. James, ~ Doneztebe St. Stephen

jaunartu du/ad. Kristau. to receive communion

jaunartzaile iz. communicant

jaunartze iz. Kristau. communion

jaundu da/ad.
1. to become a gentleman
2. to get the upper hand, get a hold of, get the better of; eritasuna ~ gabe before sickness gets the upper hand
3. -z ~ to gain possession of; erresuma osoaz ~ zen he gained possession of the entire kingdom
4. to better one's position

Jaungoiko [jaun (lord) + goi (high) + -ko (of), a calque of "the Lord in Heaven" or a folk etymology for "Jainko". "Jaungoiko" and "Jainko" may be unrelated] iz. God

jauntasun iz.
1. lordliness
2. ( jabetasuna ) possession, ownership

jauntxo iz.
1. (Pol.) political boss, "cacique"
2. young gentleman, young master

jauntxokeria iz. system of dominance of local political bosses, caciquism

jaunxkila iz. (z.tx.) spoilt rich boy

jauregi iz.
1. palace; Erregeren ~an at the Royal Palace
2. (irud.) Ajuria Enea ~a the Ajuria Enea palace

jaurerri iz.
1. seignory; Bizkaiko j~a the seignory of Biscay
2. ( erreinua ) kingdom

jauretsi [from jaun (lord) + etsi (consider as)] du/ad. to worship, adore, give homage to

jauretxe iz. mansion, manor

jaurgo iz.
1. lordship
2. rule, sway, dominion; erromatarren ~a birrindu zenean when Roman rule crumbled

jaurlaritza iz. government; Eusko J~ the Basque Government

jaurti du/ad.
1. ( egotzi ) to throw, hurl, cast
2. ( = suntsitu ) to destroy, demolish
3. ( kanporatu ) to throw out, expel (- tik: from ) ; elizatik ~ zuten he was thrown out of the church

jaurtika adb. throwing, burling

jaurtiki du/ad.
1.
a. ( lantza, e.a. ) to throw, hurl
b. ( harria, e.a. ) to throw, cast
2. to fling Oharra: ikus oharra throw sarreran

jausarazi du/ad.
1. to degrade, debase, demean
2. to knock over

jausi iz.
1. deadline
2. Nekaz. sow in heat
da/ad.
1. ( erori ) to fall, fall down
2. ( apaldu ) to come down, go down
3. ( amore eman ) to give in to, condescend; ~ zaio he's given in to her

jausialdi iz.
1. fall, falling
2. (irud.) decay, decadence

jauskor io.
1.
a. ( etxea, e.a. ) rickety, flimsy, shaky, unstable, likely to fall down
b. ( p. ) prone to falls
2. ( esanekoa ) obedient, compliant

jauspen iz.
1. ( erorikoa ) fall
2. drop
3. bow of the head
4. Astron. waning

jauzi 1 iz.
1. jump, leap
2. ( pilota batena ) bounce
3. ( ur-jauzia ) waterfall
jauzi 2 iz.
1.
a. jump, leap; ~ motx hop
b. ( pilotari d. ) bounce
c. Kir. jump; hiru metroko ~a egin du he's made a three metre jump; ~ hirukoitz triple jump
d. Aeron. jump
2. ( bihotzari d. ) jump; bihotz-~ ezin jasanik unable to take the racing heart beat
3. ( aldea )
a. jump, difference; eskualde batetik besterako ~a the contrast from one region to another
b. ( haizeari d. ) shift
da/ad.
1. to jump, leap
2. ( haizea ) to shift
3. ( lehertu ) to blow up
4. ( sentimenduei d. )
a. ( haserretu ) to get hopping mad, fly off the handle, fly into a rage; hori entzutearekin ~ zen, samindurik when he heard that he got hopping mad
b. to jump; hori entzutearekin ~ zen, bozkarioaren bozkarioz when he heard that, he jumped for joy
c. burutik ~a off one's rocker |crazy | mad
5. ( atzera ) to leave (- tik: from )
u jauzi egin
to jump, leap, bound; Carl Lewis-ek ~ ikaragarria egin zuen Carl Lewis made an tremendous jump; bat batean esnatu eta ohetik jauzi egin nuen I suddenly woke up and jumped out of bed; uretara ~ zuen she jumped into the water; zaldiaren gainera ~ egin zuen he {jumped || hopped} on his horse

jauzika adb. jumping, leaping; ~ ibili to skip around, hup around

jauzilari iz.
1. dancer
2. jumper, leaper
io. frolicsome, frisky

jauzkari iz. jumper io. jumping

jauzkor io.
1. lively, bouncy
2. ( suminkorra )
a. irascible, irritable, jumpy
b. ( sutsua ) fiery, ardour (GB) , ardor (USA)
3. ( urduria ) jumpy, uneasy
4. ( pilota ) bouncy

jazar iz.
1. fight, fray, melee
2. ( erasoa ) attack, assault, onslaught
3. ( jazarpena ) persecution
4. ( euri-jasa ) downpour

jazarkunde iz. persecution

jazarle iz.
1. persecutor
2. ( erasotzailea ) assailant, attacker
3. ( aurkaria ) opponent

jazarpen iz.
1. persecution; ~ izugarria jasan zuten they suffered terrible persecution
2. ( erasoa ) assault, attack

jazarraldi iz.
1. persecuting, persecution
2. ( errieta, agirika ) scolding
3. ( erasoa )
a. attack, assault
b. charge
4. commotion, ruckus

jazarri du/ad.
1. to persecute; Erromatarrek kristauak ~ zituzten the Romans persecuted the Christians
2. [ dio ]
a. ( errieta egin ) to reprimand, scold
b. to persecute
c. ( kolpatu ) to beat
da/ad.
1. [ zaio ]
a. to reprimand, scold
b. (NG) to chase, pursue, hunt; basurdeari ~ zaio he hunted the wild boar
c. ( eraso ) to attack, assault; makila batez ~ zitzaion he attacked her with a stick
2. ( altxatu ) to rise up; Frantziaren gobernuaren kontra ~ ziren they rose up against the government of France

jazo iz. event, occurence da/ad. ( gertatu ) to happen, occur; zer ~ko be whatever happens | whatever the cost

jazoera iz.
1. ( gertakaria, gertaera ) event, happening
2. incident

jazz iz. Mus. jazz

jeinu iz.
1. genius; ~z ingeniously
2. skill, talent

jeinutsu io.
1. industrious
2. skillful, talented

jela iz. ice

jelatina iz. Sukal. gelatine

jelatu du/ad. ( izoztu ) to freeze da/ad. to freeze, freeze over

jelkide iz. Basque Nationalist Party member

jelos io. jealous; guztiak haren arrakastaren ~ dira everyone is jealous of his success

jelosia iz. jealosy

jeloskor io. jealous

jeloskortasun iz. jealosy

jelostu da/ad.
1. to become jealous
2. to suspect, be suspicious

jeltzale [from JEL (Jaungoikoa Eta Lagi Zarrak, i.e. God and Old Laws) + -zale] iz. (Pol.)
1. BNP (Basque Nationalist Party) party supporter; Agirre eta beste ~ak Agirre and other BNP party supporters
2. supporter of the J.E.L. slogan
io.
1. nationalist; Euzko Alderdi J~a the Basque Nationalist Party
2. BNP ( = EAJ, PNV)

jendaila iz. rabble, riff-raff

jendaki iz.
1. person
2. relationship, kinship
3.
a. ( populua ) people
b. ( arraza, enda ) race

jendalde iz. throng, crowd

jendarme iz.
1. gendarme; ~ek atxilotu zuten he was arrested by the gendarmes
2. ( soldadua ) soldier

jendarmeria iz. gendarmarie

jendarte iz. public

jende [from Rom. "gente"] iz.
1.
a. people; zenbat ~? how many people?; ~z beteta full of people; euskaldun ~a Basque people; irakasle-~ak erraz ikasteko moduan in a way that teachers can readily learn
b. ~ak [ izen plurala ] people
2. ( ahaidea ) relative, kin; ~ gara we're related
jende talde iz. throng, crowd, multitude

jende-multzo iz. throng, host, crowd

jendeketa iz.
1. ( jendetza ) crowd, throng, mass, congregation
2. population

jendekin iz. sociable person, nice person

jendetasun iz. politeness, chivalry, gentility

jendetsu io.
1. populous
2. ( kantaldi bat ) packed, well-attended

jendetu du/ad.
1. to civilize, educate, sophisticate
2. to placate, assuage, mollify

jendetza iz.
1. crowd, throng; izugarrizko ~ zegoen there was a tremendous crowd
2. population; ~ren ia erdia nearly half of the population

jendeztatu du/ad.
1. to populate, repopu-late; ~rik dauden munduak inhabited worlds; horrela, portugaldarrek Azore irlak ~ zituzten in that way the Portuguese settled the Azore Islands; Cro-Magnon gizakiek mundu guztia ~ zuten Cr�-Magnon man inhabited the whole world
2. to urbanize
da/ad. to become populated, be settled

jeneral iz. Mil.
1. general; ~ burua the commanding general
2. [ izenen atzean ] Zumalakarregi J~a General Zumalakarregi

jeneralean adb. generally, in general

jenero iz.
1. Lagunart. merchandise
2. --> genero

jentil iz.
1. pagan
2. ( ez judutarra ) Gentile
io. pagan

jentil-harri iz. dolmen

jerarkia iz. ( Esp. ) --> hierarkia

jerez iz. --> xerez

jertse iz.
1. sweater
2. jersey

jesuita iz. e. io. ( h.g. jesuslagun ) Kristau. Jesuit

jesulagun | iz. Kristau. Jesuit
jesulagun | iz. Jesuit

jin 1 iz.
1. Jainko izenaren txik. ; ala ~ ! omigosh! | egad! | goodness gracious!
2. jaun izenaren txik.
jin 2 [from jaugin] iz. crop, harvest io. grown-up da/ad. (I) ( etorri ) come; zer ~ ere whatever happens; ~ari eta joanari erran to tell any Tom, Dick or Harry

jin-joan iz. ( joan-etorri ) return ticket (GB) round trip ticket (USA)

jipoi iz.
1.
a. doublet, jacket
b. corset
2. Lagunart.
a. whack, beating; i-i ~ ederra eman to give sb a good beating; ~ ederra hartu to get a good {beating || thrashing}
b. Kir. to be thrashed, be beaten, be whipped

jipoialdi iz. beating, battering

jipoitu du/ad.
1. to beat, pommel, beat up
2. Kir. to beat, thrash, cream

jira iz.
1.
a. turn, turning, revolving, rotation; ~ eta bira around and around; zezena plazan zebilen ~\~ eta bira the bull went around and around the ring
b. Tek. revolution
2. status, position, rank, walk
3. ( ibilaldi bat ) walk, stroll; hiri guztiari ~ bat eman zioten they toured all of the city

jirabira iz.
1. turn, rotation
2. utzi ~ horiek! stop beating around the bush!

jirabiraka adb. turning around, revolving, spinning; ~ ibili to sail close-hauled | to tack | to sail close to the wind

jirabiran adb. turning around, spinning, revolving

jirabiratu da/ad. to turn around, spin

jirafa iz. (Zoo.) giraffe

jiraka adb. spining, turning around, revolving

jiratu da/ad.
1. to turn; beste aldera ~ zen she turned the other way around
2.
a. turn around, rotate, revolve
b. (esa.) barrena ~ zitzaidan my stomach turned

jite iz.
1.
a. ( izakera ) character, temperament; ~ onekoa da he's good-natured
b. ( sena ) instinct; ~z by instinct, instinctively, by nature; ~z kontra against nature
c. ( joera ) streak, tendency
2. ( jarrera ) attitude
3. ( gaitasuna, trebetasuna ) aptitude, ability
4. ~ak [ izen plurala ] income, profits

jito iz.
1. Naut. drift; ~an adrift; ~an dago itsasontzi hori that ship's drifting
2. (Geol.) drift; kontinenteen ~a continental drift
3. --> ijito

jo iz.
1. ( kolpea ) hit
2. Kir. shot; ~ laburra short shot; ~ luzea long shot; ~ luzeko pilotaria a jai-alai player with a long shot; ~ huts missed shot; zer ~ ederrak egiten zituen! what beautiful shots he made!
3. (irud.)
a. atearen ~a knocking at the door
b. umearen ~ kicking (in the belly)
c. bihotzaren ~a the beating of a heart | the heartbeat
4. ( astoarena ) heehaw
io. worn out, exahausted du/ad.
1. ( kolpea eman )
a. to hit, strike; Joanesek ~ nau! Joanes hit me!; ~tzera egin to attack | to charge
b. ( ukabilaka ) to punch, sock
c. ( kolpatu ) to pound, beat; dinbi-danba ~ to beat to a pulp
d. i-r ostikoz ~ to kick sb
e. ( atea ) to knock
f. ( garia ) to thresh, thrash
2. ( kaltetu, eraso, e.a. )
a. Med. to strike; malariak ~ zuen he was struck down by malaria
b. ( desegin, suntsitu ) to deteriorate, devastate; sitsak ~tako arropa moth-eaten clothes; harrak ~tako sagarrak worm-infested apples | worm-eaten apples
c. (irud.) zorigaitzak ~ zuen he was struck by bad luck
d. (esa.) eleberriaren pasarte batek ~ ninduen begietan a passage in the novel caught my eye
3. ( indarrez ukitu )
a. to hit, strike; horma ~ arte ez zen gelditu it didn't stop until it hit the wall; konortea galdurik lurra ~ zuen he hit the ground when he lost consciousness; tximistak ~ zuen he was struck by lightning
b. ( gauza batez, tresna batez, e.a. ) to strike; burdina ~ to strike iron; ezpataz ~ zuen he struck him with his sword; zuhaitza aizkoraz ~ to chop a tree (with an axe)
c. (esa.) bihotzean ~ ninduen it hit me where it hurt; loak ~tzen nau I'm falling asleep; ihortziak ~ balu bezala as if struck by lightning
4. ( soinua atera )
a. ( inork musika tresna ) to play; danborra ~ to {beat || play} the drum; txistua ~ to play the txistu flute
b. ( inork musika ) to play; Brasilgo musika ~ to play Brazilian music; Mozart-en sinfonia bat ~ to play a symphony of Mozart's
c. ( ordulariari d. ) to strike; ordu batak ~ du it's struck one ; hamabiak ~ zuten the clock struck twelve; goizeko bostak ~tzen ari zenean when it was striking five in the morning
d. oilarrak ~ zuen the cock crowed
e. ( soinu egin ) to ring; kanpaiak ~ zuen the bell rang; txirrinak ~ zuen the bell {rang || buzzed}; telefonoak ~ zuen the phone rang
5. ( iritsi )
a. to hit, reach; non ~ du lehenbizi itsasontzia honakoan? where did the ship stop at on its way here?
b. ( xede, muga ) to reach, hit
c. (irud.) {lur || erreka} ~ to hit rock bottom; zurian ~ nuen I hit the target; hogei urte ~ ditu he's reached twenty
6. ( ibili ) to travel, go across; bazter asko ~ ditu he's {been || travelled} to many countries
7. ( inorantz joan )
a. to head (- ra: for ) , make one's way ( -ra, aldera: to ) ; itsasontziak Australiara ~ zuen the ship {sailed || headed} for Australia; Walensak goizeko 4 t'erdietan ~ zuen ontzioletara Mercedes auto batean eta bi bizkarzainek lagunduta Walesa headed for the shipyards at four thirty in the morning in a Mercedes, accompanied by two bodyguards; aurrera ~ baino lehen before going ahead; nondik ~ ez nekiela in which I didn't know where to turn; egun guztia ~ hona eta ~ hara spending the whole day going to and fro; ~ goiak ~ beheak going every which way
b. ( leiho batek, e.a. ) to look out on, face; leihoak hegoaldera ~tzen du the window faces south
c. ~ horra eta ~ hara || ~ bat eta ~ beste || ~ Ondarro eta ~ Mutriku to go to and fro | to go from one place to another
8. ( zer edo zer lortu, jakin, edo konpontzeko )
a. ( p. ) to turn to; larrialdietan gurasoengana ~tzen dut I turn to my parents in times of trouble ; poliziarengana ~ zuen he went to the police
b. ( lana, hiztegia, telefonoa, liburua, e.a. ) to refer to, consult; zenbait duda-muda argitzeko, hiztegi batera ~tzen dut to clear up some doubts, I refer to a dictionary
c. ( auzitegia ) to resort to, refer to, take recourse to; gora ~ to appeal
d. to turn to, resort to; taldeak izubidera ~ zuen the group resorted to terrorism
e. ~tzen duenak ~tzen duela whatever happens
9. ( sexuari d. ) larrua ~ hitz itsusia. to screw, fuck hitz itsusia.
10. ( joera izan ) to be inclined; edanera ~tzen du he tends to drink; horretara ~ dute ere euskaraz ari direnean they're inclined that way even when speaking Basque; nahiz eta elkarren berri ez jakin, nolabait helburu batera ~ zuten even though they did not know about each other, they tended towards the same goal
11. ( kopuruei d. )
a. to reckon, calculate, estimate; zenbat urte ~tzen dizkiozu maisuari? how old would you reckon the teacher to be?; zenbat balio duela ~tzen duzu? how much do you reckon it's worth?; behetik ~ta conservatively estimated; gehienez ~ta at most
b. to boil down, come down (- ra: to ) ; badago liburu guztiak bitara ~tzerik all of the books can reduced to two volumes
c. sariak miloiraino ~tzen du the prize amounts up to a million
12. Met.
a. to blow; haizeak ~tzen du the wind is blowing; bihar haizeak ere hotz ~ko du, iparraldetik etorriko baita tomorrow there will be a cold wind blowing as it will be coming from the north
b. hemen eguzkiak ~tzen du the sun beats down here
13. ( gehitu ) to add; ~ ezazu hau lehengo zerrendara add this to the list
14. ( eman, suposatu ) to assume, suppose; ~ dezagun hori egia dela let's {assume || suppose} that's true
15. -tzat ~ to consider as, take for; galdutzat ~ behar dut borroka hau I should consider this fight a losing proposition; mirarigarritzat ~ zuten they considered it miraculous
16. ( ekin ) to get to, take to; lanari ~ zion he got down to work
17. (+ eta ) ~ eta ke busily, actively, up a storm; lanean ari dira ~ eta ke they've working up a storm | they're working like the dickens; ~ eta ~ ari dira they're having at
18. ~ta dago (s)he's exhausted
jo ta ke adb. fervently; ~, irabazi arte have at it until we have it
jo ta su adb.
1. ardently, fervently, passionately
2. enthusiastically

joaile iz.
1. walker
2. emigrant
3. letter carrier

joaira iz. ( korrontea ) current, water current

joaldi iz.
1. beating, hitting, whacking
2. Mus. performance

joan [from *e-oa-n] iz.
1. passage, course; denboraren ~a gelditzeko in order to stem the passage of time
2. balea bueltaka zebilen, ~ eta etorrian the whale flipped around back and forth
du/ad. (I) (NG) ( eroan, eraman )
1. to take
2. ( kendu ) to take away; ohoinek ~ zizkigun ondasunak thieves took our possessions
io. aldi ~etako euskaldunak Basques from bygone times da/ad.
1.
a. ( oro. ) to go; Aiara joaten naiz I go to Aia; Aiara noa I'm going to Aia; ~ Amaiarengana! go over to Amaia!
b. ( oinez ) to walk, go
c. ( autoz ) to drive, go; gero Getariara ~ ginen (kotxean) then we drove to Getaria
d. ( trenez ) to go, travel
e. ( hegazkinez ) to go, fly, travel
f. ( zaldiz, txirrinduz ) to go, ride
g. ( nola adieraziz ) Oriora ~ zen igerika he swam to Orio; Azkoitiara ~ zen {lasterka || atxitxinketan || korrika} she ran to Azkoitia h. ( leku jakin batera ) eskolara \\ elizara \\ mezatara \\ ohera ~ to go to school \\ church \\ Mass \\ bed; etxera ~ to go home
2. ( jarraitu, aurreratu ) zer moduz doaz gauzak? how are things going?; gauzak gaizki doaz things are going badly; gaixoa gaizki doa the patient is better | the patient is {getting || coming} along nicely
3.
a. ( iragan, igaro, pasa ) to go by; urteak ~, urteak etorri as time goes by; ~ zen astean \\ hilean last week \\ month; hola dihoakigu bizia, isilik eta ohartzeke that's how life goes, stealthily and without warning
b. ( zendu, desagertu ) to go away; Henry Fonda ere ~ zaigu Henry Fonda has also passed away | Henry Fonda has also departed from us; haurtzaroa ~ zaigu behin betirako our childhood is gone forever
4. ( abiatu, alde egin )
a. to go away, leave, depart; joateko ordua da it's time to go; ~! go away!, ~, ba! off with you!; goazen! let's go! ; noan etxera, garaia da 'ta I'll be off now, it's already time
b. (esa.) ~ eta bila! found out for yourself!
5. ( sartu ) to become, join; soldadu ~ zen he become a soldier | he joined the army
6. ( egon ) [ zaio ]
a. ( arropa ) to fit; soinekoa ongi dihoakizu the dress fits you well
b. ( atxiki ) saria bihoakio Amaiari the prize should go to Amaia; herriari dihoazkion arazoetan in matters corresponding to the town; ez dihoakit niri nor izanen den erabakitzea it is not up to me to decide who it will be
7.
a. (+ -tuz ) euskaldunen kopurua gehituz doa the number of Basque-speakers is gradually increasing
b. (+ -tzen ) zorrak gehitu ahala dirua urritzen zihoakigun our money was decreasing in proportion to how much debts were increasing
8. (+ -tzera ) to be going to; ezkontzera doazela iragarri dute they have announced that they are going to get married Oharra: joan duten esaerak aurkitzeko, bila itzazu izenaren, adjektiboaren eta abarren adieran, adib. , pikotara aurkitzeko , bila ezazu pikota adieran
Joan iz. ( izena ) John; ~ Apostulua John the Apostle; ~en arabera Ebanjelioa (Bibl.) the gospel according to John; ~en Lehen Gutuna I John (First John); ~en Bigarren Gutuna 2 John (Second John); ~en Hirugarren Gutuna 3 John (Third John)

joan-etorri iz.
1.
a. ~ak [ izen plurala ] comings and goings
b. itsasora hamaika ~ eginik, etxera itzuli zen azkenean having spent so many tours at sea, he finally came back home; laneko ~a egin behar dute egunero they have to commute to work every day; txartel bat nahi dut, ~ I'd like a {return (GB) || roundtrip (USA) } ticket
2. ( ikustaldia ) visit; lagun baten etxera egin behar dut ~ bat I've got to pop in on a friend
3. ( arazo, gorabeherak ) ~ak [ izen plurala ] dealings, matters, affairs; Jainkoa, gida nazazu nire ~ guztietan Lord, guide me through all my dealings

joan-etorriko il.
1. ~ txartel return ticket (GB) , round trip ticket (USA)
2. ~ jendea transients
3. unnecessary, incidental, non-essential

joan-jin iz.
1. ( joan-etorri ) return ticket (GB) , round trip ticket (USA)
2. comings and goings

joanaldi iz.
1.
a. going
b. departure; ~an during departure
2. ( iraganaldi ) past

joanarazi
1. to make ... go
2.
a. ( eskualdetik ) to evacuate (- tik: from )
b. ( etxetik ) to dislodge, evict

joankor io. fleeting, ephimeral, passing

joare [from *joale] iz.
1. Nekaz. (joalea ) cowbell
2. Med. mumps

joera iz.
1.
a. tendency, inclination; e-r egiteko ~ hartu to take to doing sth; jendeak ~ Zarautza hartu du people have taken to coming to Zarautz; e-r egiteko ~ izan ( du/ad. ) to tend to do sth | to be inclined to do sth; hori egiteko ~ dute they tend to do that
b. trend; egungo literaturaren ~k current literary trends
c. ( nor berea ) inclination, bent, proclivity, propensity, leaning
2. ( portaera ) behaviour (GB) , behavior (USA)
3.
a. Naut. course, bearing; ~ aldatu to change course; ~ hartu to take a bearing | set course
b. Met. wind direction; ~ aldatu to change direction; haizearen ~ direction of the wind
c. ( urari d. ) course, current
4. ~ handiko bidea a well-trodden path
5. ( oldar ) ~ eragin dio the mood struck him that way
6. Leg. appeal, recourse

joga iz. yoga

joia iz. --> bitxi

joka adb.
1. beating, hitting, banging; atea ~ apurtu zuen he beat the door down; atean ~ ari dira they're banging on the door; ~ amaitu ziren they came to blows; ~ lotu (NG) to start hitting
2. (NB) ~ ari dira they don't get along

jokabide iz.
1. ( portaera ) behaviour (GB) , behavior (USA) , conduct, bearing
2. (Gram.) mood, verbal mood; ~ soil indicative mood

jokaera iz.
1. play, manner of playing
2. ( portaera ) behaviour (USA) , behavior (GB) , conduct

jokalari iz.
1. ( apustuzalea, e.a. ) gambler
2. player
io. jolly, jovial

jokaldi iz.
1. game, play
2. Kir.
a. ( amerikar fubola ) down
b. ( pilota ) game
3. Antz. act
4. Kartak. deal

jokalege iz. game rules

jokaleku iz.
1. play area
2. ( atzerkiari d. ) scene
3.
a. ( zabala ) ground
b. ( estalkiduna ) court

jokamolde iz. ( jokabidea ) behaviour (GB) , behavior (USA) , conduct, bearing, deportment formala.

jokatu du/ad.
1.
a. (H) (= I da/ad. )
a. to play; aizkoran ~ to be woodchopping | to be ina a woodchopping contest; kartetan ~ to play cards; orain nork jokatzen du? now whose turn is it? | whose move is it now?
b. (irud.) e-kin ~ i. to play around with sth, play about with sth ii. ( ideia, e.a. ) to toy with
2. ( apustua )
a. ( jokatzen dena adieraziz ) to gamble; afaria ~ zuten they gambled for a dinner; afaria ~ zuten musean they played mus to decide who would pay for the dinner
b. ( diru ) to gamble; 500.000 euro ~ zuten they gambled 500,000 euros
3. (irud.) (inoren kalte )
a. to play; ederra ~ zidaten they played a good one on me; zikin ~ to play dirty
b. to act, behave; era lotsagarrian ~ dute horrelako arazoetan they've {behaved || acted} shamefully in such matters; neurriz ~ behar genuke we should act within reason
4. (Gram.)
a. ( aditza ) to conjugate
b. ( izena ) to decline
5. ( zezena ) to fight
6.
a. Antz. to play, put on
b. ( dantza ) to put on
7. Nekaz. (bi abere batu) to mate with
da/ad. (I)
1. ( = I du/ad. ) to play; Azkainen ~ zuten they played in Azkaine
2. ( portatu) to behave

jokatzaile iz.
1. Kir. player
2. ( kasinozalea, e.a .) gambler

joko [from Lat. iocu] iz.
1.
a. game; bola ~ bowls; dama ~ game of draughts (GB) , game of checkers (USA) ; karta ~ game of cards; pilota ~a the game of handball; bideo ~a video game
b. [ izenen aurrean ] ~ legeak rules of the game; ~, set, eta partidua game, set and match; ~a besterik ez da it's only a game
c. (esa.) ~ garbia fair play; ~z kanpo Kir. out of bounds; ~ zikina foul play
2. ( demari, apostuei d. )
a. game, gambling; ~ itsu game of chance; ~ bat egin to play a game
b. ( dirua, e.a. ) bet; zer da ~an? what's at stake?; ~an eman to gamble | bet on
c. (esa.) gure askatasuna dago ~an our freedom is at stake
d. [ izenen aurrean ] gambling; ~ etxe casino, gambling house
3. ( txantxa )
a. play, gag, prank, joke
b. hitz ~ pun, play on words, word play
4. (Gram.)
a. ( aditzei d. ) conjugation
b. ( izenei d. ) declination
5. (irud.) ~ bikoitz double dealing; haren ~a ondotxo ezagutzen diat I know his little game

jolas iz.
1.
a. play; umeak ~ean ari dira the children are playing
b. ( jostatzea ) fun, amusement, recreation; ~ean jardun to be having fun
c. merriment
2. festivity
3. ( txantxa ) jest; ~ean ari izan to speak in jest
4. --> solas
u jolas egin
to play
u jolas eragin
[ dio ] to entertain, amus

jolasaldi iz. (Akad.) recess, play

jolasgarri iz. plaything, toy io. fun, entertaining

jolasgela iz. playroom

jolaskeria iz. illicit fun

jolasketa iz.
1. entertainment, amusement
2. play, recreation

jolasleku iz. playground

jolasti io. playful, fun-loving

jolastoki iz. playground

jolastu da/ad.
1.
a. ( umeak b.b. ) to play; mutil hori beti jolasten da neskekin that boy always plays with girls
b. to have fun, horse around; ederki ~ gara we've had a good time | we've had fun
2. ( jostatu ) to amuse o.s.; ~ ginen haren ateraldiekin we were amused at his wisecracks
3. --> solastu

jole iz.
1. Mus. player; piano-~ piano player
2. --> jotzaile

jomuga iz.
1. ( xedea, helmuga ) goal, end, purpose
2. aspiration, ideal
3. ( diana ) target

jopu iz.
1. ( feudalismoari d. ) serf, bondsman, slave, bond servant; i-i ~ egin to serve sb
2. ( esklabu ) slave; i-r ~ egin to enslave sb

joputasun iz. bondage, servitude, slavery

joran iz. zeal, eagerness, desire, diligence; ~ez avidly, eagerly, anxiously; ~ez hartu to snap at | take eagerly

jorantsu io. avid, eager, active

jori [from *eauri or *jauri, cf. ugari] iz. ( oparotasuna ) abundance, affluence, opulance io.
1. ( oparoa, naroa ) rich, abundant
b. ( idazlea, e.a. ) prolific, prodigious
c. ( landarea, aberea, e.a. ) productive, fertile
d. ( lurra ) rich, fertile, bountiful
e. ( hizkuntza ) rich
f. golko ~ko emaztekia a buxom woman
2. prized, highly-regarded, much esteemed; e-r ~-~a eduki to prize sth highly
3. ( atsegina ) amenable, agreeable
adb. abundantly, amply

joritasun iz. abundance, plenty, plenitude

joritu du/ad.
1. to make abundant
2. ( hornitu ) to provide (- z: with )
b. to feed; hainbat errekak ~riko ibaia a river fed by so many streams
3. Nekaz. to fertilize
da/ad.
1. to become abundant
2. to last

joritzaile io.
1. Nekaz. fertilizing,
2. enriching

jorra iz.
1. Nekaz. weeding, hoeing
2. revision, correction

jorrai iz.
1. ( tresna ) weeding hoe, small hoe
2. weeding, hoeing

jorrail iz. ( apirila ) April

jorraketa iz.
1. weeding out, weeding, hoeing
2. (irud.) criticism, lambast

jorraldi iz. weeding, hoeing

jorran adb. weeding, hoeing; arta~ ari dira they're weeding the corn

jorratu du/ad.
1. Nekaz. ( soroa, alorra ) to weed out, weed
2. (irud.) to correct, revise, go through
3. ( gogor kritikatu ) to condemn, disparage, denounce, attack
4. ( iraindu ) to offend, insult
5. ( dirua ) to go through, spend away

jorratzaile iz.
1. Nekaz. weeder
2. disparager, critic

josi du/ad.
1. (Josk.)
a. ( oro. ) to sew, sew up
b. to stitch up
c. ( botoia ) to sew; botoia alkandorari ~ to sew a button on a shirt
d. Med. to stitch, stitch up
2.
a. ( liburua ) to bind; liburua ~ zuten the book was bound
b. ( lotu ) to bind together ; zein da Walt Whitmanen poema horiek elkarrekin josten dituen haria? what is the common thread binding those poems of Walt Whitman?
3.
a. to stick, lodge; iltzez ~ to nail down | to fasten down with nails; i-r gurutzean ~ to nail sb to the cross; haragian arantza zuen ~a he had a thorn lodged deep in his flesh
b. (irud.) to stick; gertakari hori ~ zitzaidan gogoan that even stuck in my mind; begiak lurrean ~ zituen his eyes were glued to the ground
4. ( erabat bete ) to riddle; e-r balaz ~ to riddle sth with bullets; zorrez ~a ridden with debts

joskera iz. (Gram.) syntax

josketa iz.
1. sewing, stitching
2. {way || manner} of sewing
3. baste

joskin [from josi (sew) + -gin (doer, maker)] iz.
1. ( jostorratza ) sewing needle
2. ( abarkentzat ) string for sewing brogues
joskin iz. seamstress

joskintza iz.
1. sewing, tailoring
2.
a. sewing
b. ( bordatzea ) embroidery

josle iz. seamstress emakumezkoa.

jostagarri iz. fun io.
1. amusing, fun, entertaining
2. ( p. )
a. fun, amusing
b. ( ateraldi asko dituena ) witty, funny, humorous
3. ( ekintza, e.a. ) recreational

jostailu iz.
1. toy
2. (irud.) (esa.) emakumeen ~ak balls Argot.

jostaketa iz.
1. fun, amusement
2. ( denbora-emateko ) hobby, pasttime
3. ( lehiaketa ) contest

jostakin iz. seamstress, dressmaker

jostalari io.
1. ( p. ) fun-loving, playful, frolicsome
2. ( gauza ) fun, amusing

jostaldi iz.
1. sewing
2. playtime

jostarazi du/ad. to entertain, amuse

jostari iz. sewing thread io. fun-loving, playful

jostatu [from Lat. iuxtare] du/ad. to entertain da/ad.
1. ( atsegina hartu, denbora eman ) to have fun, amuse o.s., entertain o.s.; arkatzarekin jostatzen zen he was twiddling with the pencil
2. ( jolastu ) to play

joste iz. sewing

josteta iz.
1. fun; ~ ederra da eskiatzea skiing is great fun
2. ( txantxa ) joke; Turkian preso egotea ez da ~ in Turkey being a prisoner is no joking matter

jostetan adb. (I)
1. ( jolasean ) playing
2. ( txantxetan, olgetan ) in jest; zinez ala ~? serious or in jest?

jostorratz iz. (Josk.) sewing needle

jostun [from josi (sew) + -dun] iz.
1. tailor
2. ( soinekogilea ) seamstress, dressmaker

jostundegi iz.
1. tailor's, tailor's shop
2. dressmaker's

jostura iz. sewing, needlework

jota iz. jota , a certain regional dance

jotzaile iz.
1. striker, beater
2. Mus. player
3. Nekaz. thresher
io. striking, beating

jotze iz. hitting

jubilatu da/ad. to retire (- tik: from )

judaismo iz. Judism

judas iz. Judas, traitor, betrayer, turncoat; J~ena egin to betray io. treacherous, perfidious
Judas iz.
1. ( izena)
a. ( Jesusen saltzailea ) Judas
b. ( santua ) Jude; ~en Gutuna (Bibl.) the Epistle to Jude
2. Landr. ~en arbola Judas tree (Cercis siliquastrum) ; ~en belarri ( perretxikoa ) Jew's ear, hirneola (Auricularia auricula-judae)

judizial io. judicial

judizio iz.
1. Leg.
a. trial
b. judgement; bat bateko ~ summary trial; falta-~ misdemeanor trial; hoben-~ misdemeanor judgement; Jainkoaren ~ trial by ordeal
2. Kristau. judgement; Azken J~a the Last Judgement

judu iz.
1. Jew
2. ( aberea ) stubborn animal
io.
1. Jewish
2. ( aberea ) untame

judutar iz. ( judua ) Jew io. Jewish

judutegi iz. Jewish quarter

juez --> juje, epaikari

jujamendu iz. ( epaiketa ) judgement

jujatu du/ad. ( epaitu )) to judge, give judgement

juje [from Fr. juge] iz. ( epailea ) judge

jukutria iz.
1.
a. ( tranpa, trikimailua ) trick, subterfuge formala.
b. dirty trick, nasty turn
2. ( azpijokoa ) intrigue, plotting; ~ak egin to plot, connive, scheme

junpatu du/ad.
1. to swing
2. ( adib., haurra sehaskan ) to rock
da/ad. to swing, rock, sway

junta iz.
1. Mil. (Pol.) junta
2. joint

juntagailu iz.
1. (Zurg.) ( tresna ) joiner
2. (Gram.) conjunction

juntatu du/ad. to join, unite

juntura iz.
1. joint
2. Tek.
a. joint; zabaltze-~ expansion joint
b. gasket; kulata-~ head gasket

juramentu iz. ( zin ) oath, swearing
u juramentu egin
to swear, take an oath

jurista iz. Leg. jurist

justifikagarri io. justifiable

justifikatu du/ad. to justify

justifikazio iz. justification

justizia iz.
1. justice
2. Leg. justice; justizi jauregi court of justice

justu io.
1. ( zintzoa ) just, fair
2. exact; diru ~a eman zidan he gave me the exact amount; ~-~ exactly; 10 euro dira, ~-~ that's 10 euros exactly; ~-~ harrapatu nuen trena I just barely caught the train
3. ( oinetakoak) tight

justuki adb. justly, fairly

juxtu io. [ adierazkorra ] barely, just right

juxtu-juxtuan, juxtu-juxtu adb. [ adierazkorra ] Lagunart. just barely, narrowly

juzkatu | du/ad. (H) ( epaitu ) to judge
juzkatu | --> juzgatu


k

kabaret iz. cabaret

kabila iz.
1. pin, peg
2. Anat. ( hezurgiltza ) joint; belaun-~ knee-joint
3. ( galga ) hub brake
4. ( etxola ) hut

kabitu du/ad.
1. to hold; ontzi handi batek gehiago kabitzen du txikiak baino a big recipient will hold more than a small one
da/ad. to hold; isilik egon naiteke baina barrenak ezin ~ I can remain silent but I can hold it in to go, fit; beste bost kabitzen dira there's room for five more; ez da kabitzen maletan it won't {fit || go} in this suitcase; ontzi honetan 15 litro kabitzen dira this container holds 15 litres; beste bat kabitzen al da? can you get one more in? | is there room for one more?; beste bat kabitzen al da? can you get one more in? | is there room for one more?; ate honetatik ez da ~ko it won't {get || go} through this door

kable iz.
1. cable, wire
2. [ izenen aurrean ] cable-; ~ telebista cable television

kabu 1 iz.
1. end, extremity
2. account, accord; bere ~z on his own accord, on his own account, on his own
kabu 2 iz. Mil. corporal

kabuxa iz. Arraina. blenny fish

kaden iz.
1. Nekaz. runt, last piglet in a litter
2. ( luzamendua ) delay
3. ( koldarra ) coward
4. --> karen

kadendu da/ad.
1. to delay
2. ( elbarritu ) become paralyzed, get paralyzed
3. ( koldartu ) to become cowardly

kadentasun iz.
1. ( koldarkeria ) cowardice
2. paralysis
3. ( goibelaldia ) melancholy

kadira iz.
1. chair
2. ( besoduna ) armchair

kafe iz.
1.
a. coffee; ~a hartzen ari dira they're having coffee; zaku bat ~ a sack of coffee beans; instanteko ~ instant coffee
b. [ izenen aurrean ] ~-ale coffee bean; ~-bihi coffee bean; ~-hondarrak coffee dregs
c. ~ beltz black coffee; ~ deskafeinatu decaffeinated coffee; ~ ebaki coffee with a dash of milk | caffe macchiatto ~ eho ground coffee; ~ huts black coffee; ~ irlandar Irish coffee; ~ xigortu roasted coffee
2. ( katilu bat kafea ) coffee; bi ~ eskatu zituen she ordered two coffees

kafesne iz. coffee and cream, caf� au lait, white coffee (GB) Oharra: ingelesek, esnea erabili arren, beti cream esaten dute

kafetegi iz. caf�, coffee house

kai [from Celt. *caio-, cf. Welsh, Irish "cae"] iz. Naut.
1. port; ~an sartu to come to port
2. dock

kaiku [from Lat. "caucum"] iz.
1. Nekaz. kaiku (a remarkably efficient wooden recipient with handle used in milking)
2. kaiku, kind of popular Basque jacket
io. silly, dumb, stupid

kaikukeria iz. stupidity

kaila --> galeper

kailu iz.
1. ( azala )
a. ( sagarrari d. ) skin, peel
b. ( laranjari d. ) rind, peel
c. ( urdaiazpikoari d. ) skin
2. scab
io. thin, lanky, skinny; ~a skinny bones, thin man

kaiman iz.
1. (Zoo.) alligator
2. Met. cloud, cloud formation

kaio iz. Hegazt. gull

kaiola iz.
1. cage
2. Lagunart. jail, slammer Lagunart.

kaiolatu du/ad. Lagunart. put in jail, send to jail

kaixo [from Cast. qu� hay (what's up) + (t)xo] interj. hello!, hullo!, hi!

kaizu iz.
1. calibre
2. waist
3. dimension

kaka iz. Argot.
1. crap Argot. , shit hitz itsusia.
2. (esa.) hitz itsusia.
a. zer ~ esaten aritu haiz, motel, nigatik? what's this shit you've been telling about me?; zakurraren ~ egin duzue zuek! you've done fuck-all! hitz itsusia. ; ~tan leporaino sartuta nengoan! Man was I up shit creek without a paddle! hitz itsusia. ; ~tan leporaino sartua ontzi gintuan he landed us in the shit hitz itsusia. ; Historiaz {~ zaharrik || ~rik} ere etzekik horrek! he doesn't know shit about history hitz itsusia. ; ~ zeriola zegoan, beldurrez! he was shitting bricks! hitz itsusia. ; horrek ez dik ~rik ere balio it's not worth a shit hitz itsusia.
b. (~ zahar ) ~ zaharra! i. shit! ii. ( egoera ) fuck this shit! hitz itsusia. ; zer, hori berriro egin? ~ zaharra! what, do that again? what the fuck! hitz itsusia. ; niri ez zaidak ~ zaharrik ere inporta I don't give a shit! hitz itsusia. ; hura {~ zaharra || ~ zahar hutsa} da he's a real shit hitz itsusia. ; a ze ~ zaharra disko hori! what a shit record! hitz itsusia. ; disko hori ~zahar bat duk that record's a piece of shit hitz itsusia.
c. [ izenen aurrean ] ~ -ostia ! hitz itsusia. Holy shit! hitz itsusia.
u kaka egin
to crap Argot. , shit hitz itsusia. , take a {shit || crap} ~ egitera nihoak| prakak {askatzera nihoak || behar ditiat} I'm going to take a shit; hura ikustean, prakatan ~ egin nian that scared the shit out of me; hoa ~ egitera! fuck off! hitz itsusia.

kakajario iz. Argot.
1. ( eritasuna ) runs Lagunart. , diarrhea
b. ( kakontzia ) person afflicted with diarrhea
2. shady person, person with dishonorable intentions

kakalardo iz. Zomorroa. beetle

kakanahaste iz . Argot. mess, crap, shit hitz itsusia. ; ~-nahaste orduantxe sortu zuan ~a! then the shit hit the fan! hitz itsusia. ; hau duk ~a dagoena hemen! what a fucking mess! hitz itsusia.

kakanarru iz. dwarf, midget

kakao iz. Landr. Sukal. cocoa

kakara iz. crowing, boasting, brag
u kakara egin
to crow, boast, brag

kakati io. Lagunart. ~ da he's got the runs | he's got the shits hitz itsusia.

kakatsu io.
1. Lagunart. full of crap Lagunart. , full of shit hitz itsusia.
2. ( oso txarra ) Lagunart. shitty hitz itsusia. , crappy Argot.

kakatza iz. Lagunart.
1. pile of crap Lagunart. |pile of shit hitz itsusia. ; Jonek oina ~n sartu zuen Jon stepped on a pile of crap Lagunart. | Jon stepped on a pile of shit hitz itsusia.
2. pile of {trash || rubbish}

kakaztu du/ad. Lagunart.
1. to fill ... with crap Lagunart. , fill ... with shit hitz itsusia.
b. to smear ... with crap Lagunart. , smear ... with shit hitz itsusia.
c. ontzi bat euliek dena ~a a fly-blown jar
2. ( hondatu ) to screw up Lagunart. , fuck up hitz itsusia. ; dena ~ta utzi zidaten they screwed everything up

kaki iz. Landr. Japanese date-plume io. khaki

kako iz.
1. peg
2. Nekaz. two-pronged hoe; ~an ari dira they're hoeing away (with a "kako" hoe)
3. --> gako

kako-mako iz.
1. ( harategikoa ) meat hook
2. cunning argument, fancy footwork, trickery

kakodun io. hooked

kakola io.
1. crooked; karrika meheak eta ~k crooked, narrow streets
2. ( p .) clumsy, awkward

kakolakeria iz. nonsense, poppycock; kakolakerietan ari zara you're talking nonsense

kakolatu du/ad. to bend da/ad. to bend, become bent

kakontzi iz. Lagunart. ~ a da he's always got the runs

kala iz.
1. fishing ground
2. Landr. calla-lily
3. lead weight
4. (Bot.) flower-stalk

kalabaza iz. Landr. pumpkin

kalaka iz.
1. ( errotarriari d. ) clack, clapper in a corn mill
2. ( beti esaten dena ) cliche, oft repeated phrase
3. offensive talk, annoying talk
4. ( zarata ) rattling, clapping noise

kalakari iz. ( hitzontzia ) chatterbox, bigmouth io. talkative

kalakatu da/ad. to clatter away, rattle away

kalamatrika iz.
1. horse sense, shrewdness; horrek darabil ~ ! he's as shrewd as they come!
2. --> kalamatika

kalamu iz. Landr. hemp

kalapita iz. ( liskarra ) quarrel, dispute, wrangle

kalatu 1 iz. depth
kalatu 2 du/ad.
1. to have depth, be deep; hango urek gutxi kalatzen dute ; the water over there is shallow | the water over there has little depth
2. ( blai egin ) soak through, penetrate

kalatxori iz. Hegazt. small gull

kale iz.
1.
a. street; ~an gora up the street
b. Gipuzkoa K~a Gipuzkoa Street; K~ Nagusia Main Street (USA) , High Street (GB) ; kalez ~ || kalerik ~ from street to street
c. [ izenen aurrean ] street-; ~-kantoi street corner
d. (irud.) ~ gorrian gelditu ziren they ended up living in misery
2.
a. ( ez barruan ) ~ra atera zen she went out; presoak ~ra! free the prisoners!; leihotik ~ra begira looking out of the window!; ~ra bota i. ( etxetik ) to throw out of the house ii. ( lanpostuari d .) to fire, dismiss; ~ gorrira bota i. ( etxetik, e.a. ) to kick out ii. ( lanetik ) to give ... the axe, turf out
b. (irud.) Atxagaren liburu berria dagoeneko ~an dago Atxaga's new book is already out
3. ( ez baserria )
a. city; nahiago dut baserria ~a baino I prefer farm life to city life
b. [ izenen aurrean ] city-; ~-hizkuntza bat a city language
4. {~ko || ~erako || ~z} jantzita i. ( polizia ) dressed in plain clothes ii. ( soldadua ) dress in civilian clothes
5. ( orratzari d. ) eye
6. Nekaz. little piles of cut grass (formed as one cuts along)
u kale egin
1. ( bola jokoan ) to gutter a ball
2. ( porrot egin ) to fail
b. ( diana, e.a. ) to miss; ~ egin duk! you missed!
Jakingarria: Etxearen edo atariaren zenbakia aipatzen badugu, at preposizioa erabili behar da : Baker Kalea 222an bizi da He lives at 222 Baker Street . Ikus oharra street sarreran

kale-bazter iz. curb (USA) kerb (GB)

kale-garbitzaile iz. street cleaner

kale-kantoi street corner

kalejira iz. Mus. lively march

kalekume iz. Lagunart. city slicker

kalentura iz. Med. Lagunart. fever, night temperature

kaleratu du/ad.
1.
a. ( liburua, e.a. ) to come out with, publish
b. ( diskoa ) to release
2. ( presoa, gatibua ) to release, free
3. ( lantegitik )
a. ( oro. ) to dismiss
b. ( enpresaren egoera txarra delako ) to lay off (USA) , to make... redundant (GB)
c. ( langilea txartzat hartzen delako ) to dismiss, fire, axe Argot. , give sb the axe Argot.
4. ( jakinarazi, e.a. ) to declare; argi eta garbi kaleratu nahi dugu gure lehentasuna Freedonia burujabea lortzea dela we wish to make it perfectly clear that our priority is achieving an independent Freedonia
da/ad. to go out; afaldu eta gero ~ egin zen after lunch she went out

kaletar iz.
1. city dweller, urban dweller
2. (z.tx.) city slicker

kalezale iz.
1. ( alperrontzia ) layabout, loiterer, vagrant
2. one who likes to stroll around town, spending money bars, etc.; ~a etxe hondatzailea (atsot.) he who spends more than he should shall not have to spend when he would (atsot.)

kaligrafia iz. calligraphy

kalipu iz. ( kemena ) energy, spunk, determination

kalitate iz.
1. quality; oso ~ ezberdineko saioak dira they're programmes of patchy quality; ~ handiko produktuak high quality products; ~ txarreko papera low-quality paper
2. [ izenen aurrean ] ~-kontrol quality control

kalitu du/ad.
1. ( arrainak, narraztiak, igelak, e.a. ) to kill; suge bat ~ zuen he killed a snake
2. to stone

kalitxa iz. Med. ( garatxo ) wart

kalitz iz. Kristau. chalice

kaliza iz.
1. Kristau. chalice
2. (Bot.) calyx
3. Anat. calyx

kalko iz. trace, vestige

kalkulatu du/ad. to calculate, reckon

kalkulu iz. Mat. calculus

kalonje iz. Kristau. canon

kalostra iz. balustrade

kalpar 1 iz. Hegazt. sparrow hawk
kalpar 2 iz.
1.
a. ( ileari d. ) tuft; ~ra duzu (G) your hair's a mess
b. ( zaldiena ) mane
2. ( basokoa, soroetakoa ) clearing
3. ( burusoiltasuna ) baldness

kalte [from *galdu (lose) + -t(z)e ?] iz.
1.
a. (irud.) damage; tabakoaren ~ak the harmful effects of tobacco; osasunaren ~ko janariak food with health risks; ~a ekarri to cause damage; euskaren onean, ez ~an for the good of Basque, not to its detriment
b. (esa.) nire kontu eta ~ egin nuen I did it at my own risk
2. suffering, hurt
3. ( zorigaitza ) bad luck, misfortune; ~a etorri to come upon bad times hit upon bad times; ~a heldu zitzaigun we ran into bad luck; bad luck came upon us; ~a jasan to endure hurt, bear suffering; ~ak sortu ziren misfortunes came up, bad times came about
u kalte egin
[ dio ]
1.
a. to hurt, harm
b. (irud.) saiatzeak ez dio inori ~ eging o trying won't hurt anyone
2. to damage
u kalte eragin
[ dio ]
1. to hurt
2. damage
u kalte izan
1. to be harmful; ez zaigu batere ~ izango besteei laguntzea it is not going to hurt us if we help the others
2. (irud.) to be detrimental; zuretzat ~ da hori that is detrimental to you

kaltedun iz. victim, affected party

kaltegabe io.
1. innocent
2. ( izaera ) inoffensive

kaltegarri io.
1. harmful, damaging, detrimental; hizkuntzarentzat ~a da it is harmful to the language
2. (irud.) damaging, prejudicial
3.
a. ( p. ) harmful
b. ( janaria, ohitura ) harmful, unhealthy

kaltekor io.
1. damaging, harmful; ez omen da egia inoiz ~ truth is said to be never harmful
2. ( kaltegarria ) pernicious; etsai isil eta ~a a silent and pernicious enemy

kaltetu du/ad.
1. to harm, hurt
b. ( andeatu, hondatu ) to spoil, damage; Bizkaiko Ibai Ezkerra da Euskal Herriko eskualderik ~ena the Left Bank of Biscay is the Basque Country's most spoiled region
2. ( zauritu, etab. ) to injure; baserritar ~ak the farmers that were affected

kaltiar io.
1. prejudicial
2. damaging

kalumnia iz. formala. calumny formala. , slander

kalumniatu du/ad. formala. to malign, vilify, slander

kama iz. ( orga d., e.a. ) pole, staff

kamaina iz.
1. berth
2. bed of hay
3. hammock

kamamila iz.
1. Landr. common chamomile
2. Sukal. chamomile tea

kamera iz. (Argaz.) camera

kamio iz. road, highway

kamioi [from Rom. camion] iz. truck (USA) , lorry (GB)

kamioikada iz. truckload, truckful, lorryful (GB)

kamioizale iz. trucker (USA) , lorry-driver (GB)

kamuflaje iz. camouflage

kamustasun iz. bluntness, dullness

kamustu du/ad.
1. ( labana, aiztoa, ganibeta, ezpata ) to blunt, dull
2. (irud.)
a. ( egarria ) to quench
b. ( gosea ) to stave off
da/ad. to get blunt, get dull

kamuts iz.
1. blunt instrument, dull instrument
2. ( p. ) idiot, oaf, dim wit
io.
1. Mat. obtuse
2. ( labana, aiztoa, ganibeta, ezpata ) blunt, dull
3. ( p. ) dull, dumb, dimwitted

kana iz.
1. ( ehun-neurria ) g.g.b. yard
2. cane, reed
3. ( artoa ) earless corn plant

kanabera iz.
1. cane, reed
2. ( arrantzari d. ) fishing pole, fishing rod
3. arto ~ earfree corn

kanaberadi iz. cane field, field of reeds

kanal iz.
1. ( ubidea ) canal
2. ITB. channel; seigarren ~a Channel Six Oharra: ikus oharra telebista sarreran

kanario iz. Hegazt. canary

kandela iz.
1.
a. candle; ~ bat {irazeki || piztu} to light a candle
b. (esa.) bi ~rekin argi egin to be on the lookout | to look out; ~ bat San Mikeli eta bestea etsaiari jarri to play both ends against the middle
2. ( enkantea ) public auction

kandelagile iz. candlemaker, chandler

kanderailu iz. Kristau. Candlemas

kandidatu --> hautagai

kandidatura iz. (= hautagaitza ) candidature

kanela iz. Landr. Sukal. cinnamon

kankailu iz.
1. ( alperrontzia, nagia ) layabout, idler
2. ( tontorra, koskorroia ) bump
io.
1. awkward, clumsy, large and clumsy
2. ( nagia ) lazy, idle

kankar iz.
1. ( txibari d. ) top tip
2. ( enkantea ) auction
3.
a. ( burua ) head
b. ( burezurra ) skull
io. lazy, idle, listless

kankarreko iz. whack, wallop, big blow

kankarro iz.
1. jerry can
2.
a. earthenware vessel
b. jug
io. big, bulky, massive

kanoa iz. canoe

kanoi iz.
1. cannon; ~aren hodia barrel of the cannon; 88 milimetroko ~ak 88 millimetre cannons; helmen handiko ~ak long-range cannons
2. ( eskopetari d .) barrel

kanon iz. Kristau. canon

kanoniko io. Kristau. canon-

kanonizatu du/ad. to canonize

kanpai iz.
1.
a. ( ezkila ) bell
b. hamabietako ~ak the noon bells; hil-~ death knell
2. (esa.) ~a jo i. to ring the bell ii. Argot. to beat off hitz itsusia. , jerk off hitz itsusia. , masturbate

kanpai-soinu iz. bell tone, bell sound

kanpamentu iz.
1. camping
2. Mil. camp, en-campment

kanpandorre iz. bellfry, belltower

kanpatu du/ad. to publish da/ad.
1.
a. to camp, camp out
b. Mil. to encamp, camp
2. ( harropuztu ) to grow conceited

kanpo iz.
1. ( landa, eremua ) area, land
2. ( kanpoaldea, kanpoko itxura ) exterior; jauregiak ~ ederrak ditu the palace has beautiful exteriors
post.
1. [ -tik ] outside; hemen eta hemendik ~ here and elsewhere; etxetik ~ outside the home
b. [ -z ] outside of, away from; jokoz ~ out of bounds
2. ( bestalde ) [ -z ] beyond, besides; ez dakite gauza handirik beren arloez ~ they don't know much beyond their fields;

kanpoko il.
1. outside, exterior; bertako eta ~ indarrak local and outside forces; ~ itxura exterior; ~ aldetik from the outside
2. ( atzerrikoa ) foreign, outside; ~ hitz foreign word
3.
a. that is out of; sasoitik ~ loreak out of season flowers
b. that is outside of, extra; legez ~ ekintzak illegal acts | outlawry; eskolaz ~ jardunak extracurricular activities

kanporaketa iz.
1. flushing out
2. ( herrialdetik ) deportation, expulsion
3. ( lantokitik ) firing, dismissal, sacking
4. ( lehiaketari d. ) elimination

kanporatu du/ad.
1. ( oro. ) to throw out
2. ( herrialdetik ) to deport, expel
3. ( lantegitik ) to fire, dismiss
da/ad. to go out

kanposantu iz. Lagunart. ( hilerria ) cemetery, graveyard, churchyard

kanpotar iz. outsider io. outside

kanta [from Rom. canta (song)] iz.
1.
a. song; herri-~ folk song; sehaska-~ lullaby; K~rik Ederrena (Bibl.) Song of Solomon
b. ( h.g. Gabon~ ) carol
2. ( txoriarena ) song

kanta-kantari adb. singing; ~ zebilen kalean she was singing in the street

kantaldi [from Rom. kanta (song) + -aldi] iz.
1. musical audition
2. singing; ~an while {he || she || they, e.a.} were singing

kantarazi [from Rom. kanta (song) + -arazi] du/ad. to make sing, have sing; i-i ~ to have sb sing | to make sb sing

kantari [from Rom. kanta (song) + -ari] iz. singer; opera-~ opera singer io .
1.
a. ( p. ) singing
b. ( txoria ) song; txori ~ak song birds
2.
a. ( doinua, hizkera ) lilting
b. ( erreka, latsa, e.a. ) babbling
adb . singing; ~ ibiltzen ziren, etxez etxe they went around from house to house, singing

kantari-talde iz. singing group, chorus

kantatu du/ad.
1. ( abestu )
a. to sing
b. to croon
2. ( txori batek ) to sing, warble

kantatzaile iz. singer io. singing

kantina iz.
1. Mil. canteen
2. ( jantokia ) buffet, restaurant

kantitate iz. quantity

kantitu du/ad.
1. to move, stir, touch
2. to stagger, stumble. totter
da/ad.
1. to get upset, be upset
2. to grow

kantoi iz. corner

kantonamendu iz.
1. cantonment
2. municipal district
3. cantonization

kantore 1 iz. (Z)
1. hymn
2. ( olerkia ) poem
kantore 2 --> kantari

kantu iz. song; ~z ari dira they're singing

kantzer --> minbizi

kaoba iz. ( zur mota ) mahogany

kaolin iz. china clay

kaos iz. chaos

kapa iz.
1. ( jantzia ) cloak, cape
2. ( zigarroari d. ) wrapper
3. ( margozkoa ) coat
4. film, layer
5. ( p. ) lumpish fellow

kapar iz.
1. Landr.
a. ( sasia, gaparra ) bramble bush
b. ( Capparis ) caper
2. ( oihaldenda ) tent
3. Zomorroa. sheep tick
4. ( esnegaina ) layer of cream
b. (irud.) ~ sartu to let down, disappoint

kapaz io. Lagunart. capable

kapela [from Med. Lat. "cappella"] iz.
1. ( burua estaltzeko ) hat
2. Arkit. capital
3. ( perretxikuari d. ) head

kapelu iz.
1. ( hat ) ~luze top hat
2. ( txapela ) beret

kapera [from Gasc.from Med. Lat. "cappella"] iz. Arkit. Kristau. ( elizari d. ) chapel; hil-~n egon to lie in state

kapitain iz. Naut. Mil. captain; Grant K~a Captain Grant

kapitaintza iz. captainship

kapital iz. Fin.
1. capital; ~ sozial share capital
2. [ izenen aurrean ] ~-ihesa capital flight

kapitalismo iz. capitalism

kapitalista iz. e. io. capitalist

kapitulatu da/ad. to capitulate

kapitulazio iz. formala. capitulation

kapitulu iz. chapter

kapoi iz. capon

kaporal iz.
1. ringleader, chief
2. (I) Mil. corporal

kapulu iz. ( beldarrek egiten dutena ) cocoon

kapusai iz. cloak, parka

kaputxino iz. Kristau. Capuchin

karabina iz. carbine, rifle

karabinero iz.
1. Mil. carabineer
2. ( mugazaina ) border guard

karan io.
1. (NB) ( eder ) fair, comely, attractive, lovely
2. (NB) (Z) ( jator ) attractive, nice, congenial

karbono iz. Kim. carbon; ~ oxidoa carbon monoxide; ~ 14 carbon 14

kardabera iz. Landr. thistle

kardatu du/ad. ( artilea ) to comb

kardinal io. cardinal

kardinale iz. Kristau. cardinal

kardu iz. Landr. thistle

kare [from Lat. *cale] iz. (Geol.)
1. lime; ~ bizi quick lime
2. [ izenen aurrean ] ~-harri limestone

kare-harri iz. (Geol.) limestone

karel iz.
1. Naut. board, boatside; e-r ~etik bota to throw sth overboard
2. ( otarreari d. ) basket handle basket hoop
3. ( zubikoa ) railing
4. ( teilatuari d. ) projection, eaves
5. ( habeari d. ) grain
6. ( ertza ) edging, border, trimming

karena iz. Anat. placenta

kareore iz. mortar

karga iz.
1.
a. ( zama ) load, burden
b. ( zamaketa ) loading; "~ eta deskarga ezik" "except for loading and unloading"
2. Naut. cargo; ~ kendu to unload

kargaketa iz. loading

kargatu du/ad.
1. ( zamatu )
a. to load
b. ( gehiegi, sobera ) to overload
2. Inform. to load; behera ~ to download
3. Fin. to charge
da/ad.
1.
a. Naut. to take on cargo
b. Aut. to load up
2. Ele. to become charged

kargu iz.
1. office, responsibility, charge; i-i e-r ~ eman to assign sth to sb; ~ hartu to take charge; ~ ukan hold office
2. Fin. charge; ~tan on account

kargudun iz.
1. office-holder
2. ( lantegikoa ) foreman, man in charge

karikatura iz. characature

kario io.
1. ( garestia ) expensive, high priced, dear
2. ( maitea ) dear, beloved
adb. dear; ~ ordaindu zuten they paid dear(ly) for it

kariotu du/ad. ( garestitu ) put up the price of da/ad. to become expensive

karisma iz. charisma

karitate iz. charity

karitatetsu io. charitable

karkaba iz.
1. ( erretena ) ditch, trench
2. ravine
3. ( leku zikina ) filthy place

karkara iz.
1. ( barrea ) roaring laughter
2. cackling, crowing

karlista iz. e. io. (Hist.) Carlist

karlistada iz. (Hist.) Carlist war; lehen ~ First Carlist War (1833-1839)

karlistaldi iz. (Hist.) Carlist War

karmeldar iz. e. io. Kristau. Carmelite

karmin iz.
1. Landr. dog-rose
2. burnt odor
3. burnt taste
io.
1. bitter
2. carmine

karmindu da/ad.
1. ( janaria ) to {go || get} rancid
2. ( edariak ) to get bitter

karmindura iz. bitterness

karobi iz. lime kiln

karpa iz. Arraina. carp

karpeta iz. portfolio

karra egin du/ad. ( lasterka egin ) to run

karraka iz.
1. ( hotsa ) rattle
2. ( kazkabar ) hailstone
3. scraping
4. ( tresna ) file, rasp
adb. (B) ( lasterka, atxintxinketan, korrika ) running
u karraka egin
to squawk, cackle, quack

karrakari io. rattling, creaking

karrakatu du/ad.
1. to scrape, scrape off
2. ( ibaia, e.a. ) to dredge
3. to rattle

karramarro iz.
1. (Zoo.) crab
2. dredger

karranka iz.
1. ( hegaztiei d. ) squawk, cackle
2. ( zurrungaka ) snoring
3. squeak(ing)
4. rattle

karrankari io.
1. noisy, rattling
2. snoring

karrankatu du/ad.
1. to creak, squeak
2. ( hortzak ) to grind

karranpa iz. cramp

karrask iz. crunch

karraska 1 iz.
1.
a. creak
b. ( trumoiari d. ) clap
c. ( hortzei d. ) grinding
d. crash, clatter
2. ( kastoreen hortz hotsa, e.a. ) gnawing
3. ( jan hotsa ) smacking
karraska 2 | iz. ( oldea ) impulse, impetus; ~ gorrian ari zaizkigu ezkontzen gure gazteak our young people are rushing into marriage
karraska 3 | iz . Hegazt. coot

karraskari iz. rodent, gnawer io. gnawing

karraskatu du/ad.
1. (I) ( hautsi ) to break, smash; hezur ~ak broken bones
2. ( hortzak ) to grind
3. to scrape
4. ( horzkatu ) to gnaw
da/ad. (I) ( hautsi ) to break, get broken

karraskila iz. Landr. Mediterranean buckthorn

karraspio iz. Arraina. wrasse; ~ begiurbel corkwing; ~ gris grey wrasse; ~ koloreanitz peacock wrasse

karratu io. square; 12.000 kilometro ~ 12,000 square kilometres du/ad. to square da/ad. to go {rancid || bad}, spoil

karrera iz.
1. ( lanbideari d. ) career; ~ko funtzioarioa da (s)he is a career civil servant
2. (Uni.) major; kimika ~ ikasten ari da (s)he's doing a degree in chemistry; ~ bukatzean, Amerikertara joango when she's done with her studies, she is going to America
3. porch
4. Arkit. eaves

karrika iz. (I) (NG) street, side street; Axular ~ Axular Street

karrikaburu iz. crossroads, intersection

karroin iz. Met.
1. ( izotz zuria ) frost, hoarfrost
2. ( jela, horma, leia ) ice

karroindatu du/ad. to freeze

karroza iz.
1. carriage
2. ( jaietakoa ) float

karsoil io. ( burusoil ) bald

karta iz.
1. Kartak. card, playing card
2. chart
3. ( jatetxeari d .) menu
4. --> mapa; eskutitza, gutuna
Jakingarria: Espainiako karten paloak oso bestelakoak dira eta nekez itzul daitez ke ingelesera, zeren eta Britainia Handian eta Estatu Batuetan Frantziako karta-motak erabiltzen baitira. Karta-sistema hau 52 kartatan dago banaturik : hearts (bihotzak), diamonds (diamanteak), clubs (hirustak), eta spades (palak). Paloek ace (as), king (erregea), queen (erregina), eta jack (zitala, valet) bana dute, bai eta bederatzina karta ere, 2 - 10 bitarteko zenbakidunak direlarik. Jokatu baino lehen, nahasten (shuffle), ebakitzen (cut) eta banatzen (deal) dira.

kartari iz. Kartak. card dealer, dealer

kartel iz.
1. Fin. cartel
2. poster, bill
3. sign

kartilago iz. Anat. cartilage, gristle

kartoi iz. cardboard, pasteboard

kartutxo iz. cartridge

kartzela iz. jail, klink

karu io. (B) ( garesti ) expensive, dear

karutu du/ad. ( kariotu, garestitu ) to make ... expensive, put up the price of da/ad. to get expensive

kasa iz.
1. opinion, point of view, way of thinking
2. account, accord; bere ~ dabil he goes on his own

kaserna iz. barracks

kasik adb. nearly, almost; hiztegi hau ~ bukatu dut I've almost finished this dictionary

kasino iz. casino

kask iz. jolt, screech
u kask egin
to tap, touch lightly

kaska iz.
1.
a. ( burezurra ) skull
b. ( burua ) head
2. ( kolpea ) hit, blow

kaskabeltz iz. Hegazt. titmouse

kaskagogor io. stubborn, obstinate

kaskagorri iz. redhead io. red-headed, red-haired

kaskail io.
1. ( burugogorra ) stubborn, obstinate
2. ( makurra ) crooked, bent, warped

kaskailu iz.
1. gravel, grit, piece of gravel
2. pebble
io.
1. ( setati ) obstinate
2. brutish, loutish

kaskako iz.
1. hit in the head, concussion, contusion
2. butt, knock, bump

kaskal iz.
1. ( azala ) shell
2. corn straw
3. ( hutsik dagoen gaztaina ) empty chestnut
4. ( egurrezko zapata ) wooden clog
5. ( inozoa ) dimwit, simpleton, moron

kaskamotz iz. skinhead io. cropped, with very short hair

kaskar [from Rom.] iz.
1. ( burezurra ) skull, cranium
2. ( haserrealdi ) tantrum
3. (irud.) ~rak eman zion hori egiteko he got it in his head to do that
io.
1. little, puny; arrautza ~rak puny little eggs
2. ( ahula ) weak, feeble
3. bide ~ gravel road
4. ( ipurterrea ) ill-humoured (GB) , ill-humored (USA)

kaskarin iz. kind of bread io. ( inozoa, ergela ) feather-brained, half-witted

kaskarreko iz. concussion, contusion, hit in the head; ~a eman zion she hit him in the head

kaskartu du/ad.
1. ( balioa ) to diminish, lessen
2. ( hondatu ) to deteriorate, worsen
da/ad.
1. ( balioa ) to diminish, dwindle
2. ( txarragotu )
a. to deteriorate, worsen
b. ( eguraldia ) to {become || grow} worse
3.
a. ( haserretu ) to get angry
b. ( egoskor bihurtu ) to become irritable

kaskasoil io. bald

kaskatu du/ad.
1. ( jo ) to hit, wallop
2. to chip at
da/ad. to weaken, grow weak

kaskazuri iz. e. io.
1. white-haired
2. ( ile-horia ) blonde (GB) , blond (USA)

kasketa iz. Lagunart. head, bean Lagunart. , noggin Lagunart.

kasketaldi iz. headstrongness, whim

kaskezur iz. Anat. skull

kasko [from Rom.] iz.
1. (H) helmet; K~ Urdinak the Blue Helmets
2.
a. Anat. skull
b. (esa.) horrek badu ~an buru he's got a head on his shoulders; i-i ~a larrutu to scalp sb; finala galtzea ez zaigu inola ere ~an sartzen we can't get it in our head that losing the final is a even a possibility; beren seme-alabe nerabek ~ barnean zer darabilten garbi erakutsi digu telesaio horrek that T.V. programme showed what was going on in the heads of their adolescent children
3. ( tontorra ) top, summit; Orhiko ~ zuria the white summit of Mt. Orhi
4. ( puska )
a. piece, chunk
b. ( ogizkoa ) breadcrust

kaskodun io. Lagunart. brainy

kasta iz.
1.
a. race, breed
b. ( Indiakoa ) caste
2. (ijitoen hizkera) stick, staff --> gastatu

kastitate iz. chastity

kasu iz.
1. ( esperimentuari d. ) case
2. (Gram.) case
3.
a. ( adibidea ) case, instance; ~ horretan, zer egin behar dugu? in that case what should we do?; Clouseau hilketa-~ez arduratzen da Clouseau takes care of the murder cases; zure ~az hitz egin dute they've discussed your case
b. ( gertakaria ) even, case, happening
c. ( afera ) Dreyfus ~a the Dreyfus affair; Ruritaniaren ~an in the case of Ruritania
4. attention, care
adb. for example; zenbait hiri, Dubrovnik ~, harresia du inguruan some cities, e.g. Dubrovnik, are surrounded by a wall interj. careful
u kasu egin
[ dio ]
1.
a. to pay attention to; hizlariari inork ez zion ~rik egiten nobody paid attention to the speaker
b. ( aholkua, e.a.) to take heed of, attend to
2. to abide by, go by
3. ( zaindu ) to look after, take care of; umeari ~ egiozu! look after the child!
4. to be careful of
5. Lagunart. ( hots egin ) to give a ring
u kasu eman
[ dio ] (I)
1. to suppose; ~ emanen duzu S�o Paulon zarela suppose you are in S�o Paulo
2. ( kasu egin ) to look after; ardiak ~ eman eskasian, errebelatzen zaizkiola his sheep strayed away from him due to his neglience in looking after them

katabut iz. ( zerraldo, ataute ) coffin

katagorri [from katu (cat) + gorri (red)] iz. (Zoo.) squirrel; ~ gris grey squirrel; ~ hegalari flying squirrel

katakume iz. kitten

katalan iz.
1. ( p. ) Catalan
2. (hizk.) Catalan
io. Catalan

katalingorri iz. Zomorroa. ( amonamantalgorri ) ladybug (USA) , ladybird (GB)

katalogo iz. catalogue (GB) , catalog (USA)

kataluniar iz. e. io. Catalan

katamotz iz. (Zoo.) lynx

katanarru iz. purse

katarro iz. Med. cold, catarrh

katazuri iz. (Zoo.) ermine

katea [from Lat. "catena"] iz.
1. chain; urrezko ~ zeraman lepoan he wore a gold chain around his neck; giza ~ human chain
2. (irud.)
a. ( lotura ) bond, link; bada ~ hausteko garaia it is time to throw off the chains
b. Fin. chain; hotelen ~ bat a chain of hotels
c. elika-~ food chain
d. irrati ~ radio network
e. Fis. chain; ~-erreakzio chain reaction
3. Tek.
a. chain; bizikletaren ~ bicycle chain
b. track; beldar~ caterpillar track; ~ amaigabea endless chain
4. hi-fi ~ stack system
5. Nekaz. afterbirth

kateatu du/ad.
1. to chain, chain up
2. (irud.) to link
3. --> katigatu

katedra iz. (Uni.) chair, professorship

katedral iz. Arkit. cathedral; Koloniako ~a the Cologne cathedral

kategoria iz. category

katilu [from Lat. "catillu"] iz.
1. cup; ~ bat kafe a cup of coffee
2. ( handiagoa ) bowl

katilukada iz. cupful

katoliko iz. Kristau. Catholic; ez ~a a non-Catholic io. Catholic; Eliza K~a the Catholic Church

katolikotasun iz.
1. Kristau. Catholicism
2. Catholicness

katramila iz. mess, muddle, entanglement, imbroglio; hitzon eremuan aspaldanikoa dugu ~ eta saltsa the case for these words has been the subject of a long-running controversy and debate; kezkak eta ~k complaints and controversy

katu iz.
1.
a. cat; angora ~ angora cat; etxe-~ house cat; ~ nabar tabby cat; ~ siames Siamese cat; ~a atzaparretan sagua jolasean darabilean bezala like a cat toying with a mouse with its paws; ~a miaoka ari zen the cat was meowing; K~a Oskiduna Puss in Boots
b. [ izenen aurrean ] cat-, feline; ~ borrokak cat fights
2. ( mozkorraldia ) ~agaz dago he's {plastered || loaded || soused || drunk}
3. Arraina. ( h.g. katuarrain ) small spotted dogfish
4. ( armari d. ) trigger; ~ jaso to cock the trigger
Jakingarria: tom cat edo tom , katu arra dugu . kitten bat katakumea da. Umeek deitzen dituzte kitties edo kitty cats . Zurrunga egiten dute (purr) eta miau (meow). Katuei deitzeko , "here kitty, kitty, kitty" (miz-miz) esaten zaie

katuarrain iz. Arraina. catfish

katuka adb. on all fours

katutu da/ad. Argot. to get drunk, get blitzed (USA) , get pissed (GB)

kaudimen iz. bond surety

kaudimengabe io. insolvent

kausa iz.
1. (Pol.) cause
2. ( zioa, zergatia ) cause, reason, motive
3. Leg. case, lawsuit; ezinbesteko ~ case of force majeure; ~ zibil civil case
4. Fil. cause; ~en eta ondorioen arteko lotura the relationship between cause and effect lehen ~ prime mover |first cause; ~ xedezko final cause

kausatu du/ad. to cause

kausitu du/ad.
1. ( idoro, aurkitu )
a. to find
b. ( topatu ) to come across
2. ( asmatu ) to guess, solve, hit the mark
3. [ dio ]
a. to make a good impression upon
b. to please; orori kausitzea lan da it is hard to please everybody

kaustiko io. caustic

kautela iz.
1. ( kezka ) complaint, grumble
2. ( aitzakia ) excuse
3. caution

kautxu iz. rubber

kaxa iz.
1. coffer
2. ( irulearena ) shuttle, weaver's tool
3. ( ontzia ) small bucket
4. ( bixigu-otarrea ) basket, basket for sea-bream
5. ( zerraldoa ) coffin
6. ( lisakina ) iron
7. ( su armari d. ) butt

kazkabar iz. Met. hailstone
u kazkabarra egin
to hail

kazola iz. flat pan

ke iz.
1.
a. ( oro. ) smoke; suaren ~ak hil zituen smoke from the fire killed them; intsentsuaren ~ smoke from incense; tobako-~ tobacco smoke; ~ lodia thick smokel; ~ handia zegoen there was a lot of smoke; ~ mina bothersome smoke; ~a dariola belching out smoke ; ~a kendu zen the smoke dissipated; ~tan egon to be smoking; ~tan lehortu to smoke; ~z bete i. ( gela ) to smoke out ii. ( erlauntza, erlategi ) to smoke; ~z eta kedarrez belztuta blackened by smoke and soot
b. [ izenen aurrean ] smoke-; ~-detektagailua smoke detector
2. ~ak [ izen plurala ] boasting, gloating; ez duzu zeren ~rik hartu zure aberastasunaz you have no reason to lord your wealth over anybody
3. (irud.) ~a bezala suntsitu to go up in smoke; ~a asmatu duela uste du he thinks he's something else; ~a hartu to smoke, have a smoke; ~a bezala joan dira ene ametsak my dreams vanished like smoke; ~ak adina urte ditu he's as old as sin; -(r)i ~ atera i. to get mileage out of | to enjoy ii. ( jipoitu ) to whip the tar out of | to beat the hell out of; ~a ere bilduko luke he's as stingy as they come

ke-adar iz. column of smoke

kealdi iz. puff of smoke, puffing of smoke

kebide iz. chimney

kedar iz. soot

kedartsu io. sooty

kedartu du/ad. to cover ... in soot da/ad. to be covered in soot, become covered in soot

keinatu du/ad.
1. ( mehatxatu ) to threaten; eskumikuaz ~ zuten they threatened him with excommunication
2. ( fusila ) to aim
3. ( zerbait egingo delako keinua egin ) to fake; makilaz ~ eta jo gabe utzi du he acted like he was going to hit with his stick but he didn't
b. ( pilota ) to fake

keinu 1 [cf. Cat. "gui�o"] iz.
1.
a. ( begiz ) wink; begi-~ bat a wink of an eye
b. ( aurpegiz ) face, expression; batzutan gehiago balio du ~ak mihiak baino sometimes the look on someone's face counts more than words
c. ( imintzioa ) grimace, wry face, scowl; ~z adierazi zuen uste zuena with a scowl he got across what he thought
d. ( eskuz, e.a. zerbait adierazi edo jakinerazteko ) gesture, sign; ~ batez esan zion he signalled to him; ~z eta zeinuz hitz egin behar zuten elkarrekin they had to talk to each other through gestures and pantomime
e. signal; Museko ~ak Kartak. Mus signals; badakizu Museko ~ak egiten begiz, berlarriz, ezpainaz, eta mihiz you know how to make Mus signals by using your eyes, ears, lips, and tongue; ~z eta aieruz by allusion and insinuation
f. ( gorputzaren higidura, zer edo zer jakinarazteko ) signal, sign; prest daude haren ~ra they're ready for his signal; jaisteko ~a eman zien he signalled to them to come down
2. ( mehatxua )
a. threat, threatening gesture; jotzeko ~a egin dit, baina ez nau jo he made a threatening gesture but didn't hit me
b. Kir. ( eskrima ) feint
u keinu egin
1.
a. to make a gesture, gesture: ~a egin zien haiekin joatekoa he signalled to them to come
b. Aut. to signal; besti autoari ~ egin nion I signalled to the other car
2. ( mehatxatu ) to make a threatening gesture
keinu 2 | iz. bit, dab; ~ bat a little bit
keinu 3 | iz. bogey man

keinuka adb.
1. gesturing, signalling; elkarri irriz eta ~ smiling and gesturing to each other; eskuz ~ sartzeko esan zien he gestured to them to come in
2. ~ esan to talk with {signs || gestures} | to communicate by means of signs
3.
a. Aut. signalling
b. ( �ir-�irka ) blinking

kemen iz. energy, vigor, strength

kemendu da/ad. to grow strong, gather strength

kemendun io.
1. energetic, active, dynamic, strong
2. ( indartsua, adoretsua ) brave, valiant

kementsu io.
1. strong, vigorous; abertzale ~a an ardent nationalist
2. ( ausarta ) brave, valient ; gudari ~a, arriskuen aurrean kikiltzen ez dena a brave soldier, one who doesn't flinch in the face of danger
3. ( kalipu handikoa )
a. ( p.: bizia ) energetic, full of verve, active, dynamic, vigorous, vibrant, lively
b. ( oldartsua ) aggressive, assertive
c. ( sukarra ) violent, virulent
4. ( jarrera ) active, can-do
5. ( adoretsua ) gallant, brave, valiant

kenarazi du/ad.
1. to have ... taken out
b. to have taken away; kenarazten ditu behar dituen gauza guztiak he has everything he doesn't need taken away; Hasi ziren Jesusi bizia kenarazteko aitzakia bila they began looking for an excuse to take Jesus' life
2. (Pol.) to overthrow
3. Leg. to have ... revoked

kendu du/ad.
1.
a. ( oro ) to take away, remove (- (r)i : from ) ; zakurra ~ zioten he had his dog taken away | they took his dog away from him; jateko gogoa ~ zidan it took away my appetite; eskubide hori laster ~ko diote they're going to take that privilege away from him soon ; ~ ezinezko eskubideak inalienable rights; kafeak logura kentzen dit coffee keeps me from sleeping; Goethe hartuko nuke, inori ezer ~ gabe, idazle alemaniar hoberentzat I would consider Goethe, with due respect to others, to be the best German writer ; sagarrari azala ~ zion he peeled the apple; eszena hori ezin dut burutik ~ I can't get that scene out of my head; amorratu egin naiz agintearen kontra erabiltzeko neukan armarik onena ~ didatelako: debatea I have become incensed, among other reasons, because I have been deprived of the best weapon I had to use against authority: debate
b. ( arropa, txapela, e.a. ) to take off; horregatik nengoen txapela burutik ~ta that's why I had my cap off
c. ( zikindura, mantxa ) to get out, remove, get rid of
d. ( bizia ) to take; bizia ~ zioten they took his life
e. Tek. ( zatia ) to remove, take out, take off
f. ( denbora ) to take, take up; denbora asko kentzen dit it takes up a lot of my time
g. ( oztopoa, eragozpena ) to remove, take away, do away with
h. Mat. to take away, subtract
i. ( bizarra ) to shave off, remove
j. ( estalkia ) to take off
k. ( egarria ) to quench
2. ( lapurtu ) to steal; autobusean kartera ~ zioten she had her wallet stolen on the bus
3. Joanes ~ta, guztiak Zarautzen jaio ziren all were born in Zarautz except for Joanes
4. ( libratu ) to get rid of; ken ditzagun ohitura txar horiek let us rid ourselves of those bad {habits || routines}
5. Lagunart. ( kostatu ) to set back Lagunart. , cost; zenbat ~ dizute auto berri horregatik? how much did that new car set you back?
da/ad. to get out of the way; ~ hortik! get out of there!; ~! ezin diat ikusi get out of the way!, I can't see! Oharra: kendu duten esaerak aurkitzeko, bila itzazu izenaren, adjektiboaren eta abarren adieran, adib. , ostikoka kendu aurkitzeko , bila ezazu ostikoka adieran

kengarri io.
1. eraseable
2. ( kontularitza )
a. ( zergei d. ) deductible
b. discountable
3.
a. ( legea ) revokable, rescindable
b. ( araua ) revokable
c. ( ezkontza ) annullable

kenketa iz.
1. Mat. subtraction
2. ( deduzkio ) deduction

kentzaile iz. Mat. subtrahend

keru iz.
1. ( kiratsa ) stench, odour, bad smell, reeking
2. ( gaizkinahia ) spite, ill-feeling

kerubin iz. (erl.) cherub; ~ak cherubim | cherubs

ketsu io. smoky

ketu du/ad. Sukal. ( okela,e.a. ) to smoke, cure

kexa iz.
1. complaint, lament formala.
2. protest, claim, demand

kexadura iz.
1. complaint
2. ( egonezina ) uneasiness, anxiety

kexati io. complaining, cantakerous

kexatu da/ad.
1. ( egoera desatsegina dela adierazi ) to complain, whine (- z : about )
2. (I) ( larritu, urduritu) to become concerned, get scared, get nervous
3. (I) ( lehiatu ) to hurry up, hasten, make haste formala. ; kexa gaitezen let's get a move on | let us make haste formala.

kexu iz.
1.
a. ( larritasuna, urduritasuna, atsekabea ) anxiety, apprehension, foreboding, trepidation
b. ( egonezina ) restless, uneasiness
c. ( haserrea ) anger; haren ~a ikusi bazenu! I wish you could have seen her anger!
2. ( kexa ) complaint, grievance
io.
1.
a. ( urduri dagoena ) anxious, apprehensive, distressed, troubled
b. ( suminkoia ) annoyed, piqued, angry; ~a zen, ele gutxikoa she was annoyed and uncommunicative ; zergatik ez haiz etxera joan? � emaztea ~ dudalako why haven't you gone home? � because my wife's piqued
c. ( itsasoa ) angry, choppy, rough
2. ( bortitza ) impetuous, violent, forceful
3. whining, complaining, plaintive
adb.
1.
a. anxiously, apprehensively; ~-~ heldu zen she arrived {in a nervous state || a nervous wreck}; bazterrak ~ eta beldur dira the territory is anxious and fearful
b. itasoa ~ dago eta zerua ilun the sea's rough and the sky's gloomy
2. ~rik dago noiz aterako diren espetxetik she's worried when they're going to get out of prison
u kexu izan
(I)
1. ( urduri izan ) to be anxious; ez izan beraz bihoarkoaz ~ so don't be anxious about the next day; ~ dira langileak ekonomia beheraka joango dela the workers are worried that the economy will decline
2. ( haserre izan ) to be {annoyed || perturbed || vexed || livid}; biziki ~ zen ama mother was absolutely livid
3. ( triste izan, goibel izan ) to be grieved, be distressed; ~ da ene bihotza hiltzeko heineraino my heart is grieved, even to death; nahi duzuna izanik ere zu beti ~ zara even when things are going your way you're distressed | even when things are going your way you're Lagunart.

kezka iz.
1.
a. ( urduritasuna ) worry, concern, disquiet; ez egon kezkatan don't worry; ~ {handia || larria} grave concern; i-i ~ eman to {concern || worry} sb; ~ eman dit it concerned me | I had qualms about it; ekonomia txarrak piztu zizkidan zenbait ~ the bad economy gave me some cause for concern; badago gauza bat guri ~ eman behar diguna there is a matter which should concern us; beste ~rik deus ez dute buruan, berriro etxeratzea baizik they have no other concern than returning to their homes; ~ren ~z out of sheer concern
b. ( ezinegona ) apprehension, restlessness, uneasiness; ~z dago he's {restless || apprehensive}; ~ sartu zien, sorgin kontuekin he made them apprehensive with his tales of witches
c. ( atsekabea ) anguish, anxiety; ~tan nago I'm anxious | I'm anguished
2. ( susmo txarra ) misgiving, care, worry, suspicion; zer egin liteke horrelako ~ eta beldurretatik libratzeko? what can be done to free ourselves from such misgivings and fears?; zer egin behar dugu ~ eta zalantzak uxatzeko? what must we do to dispell misgivings and doubts?
3.
a. scruple, qualms; jendea hiltzen zuten bat ere ~rik gabe they killed people without any qualms; oiloa jan eta gero ~ hartu zuen bekatu larria ez ote zen lapurtzea he ate the chicken and then began to have qualms whether it wasn't a great sin to steal
b. ( damua ) remorse, regret, contrition; ~k ukan to fell remorse | to have qualms; garbitu nahi dut neure arima ~ guztietatik I want to cleanse my soul of all contrition
4. (B) ( liskarra ) fight, fray; katua saguagaz ~n egoen (B) the cat was fighting with the mouse

kezkabide iz. worry, preoccupation

kezkagarri io. disturbing, disquieting

kezkati io.
1. ( urduria ) uneasy, anxious, worried
2. ( liskarzalea ) quarrelsome, cantankerous
3. scrupulous

kezkatsu io.
1. ( mesfidatia ) distrustful, suspicious
2. worried

kezkatu du/ad. to worry; oso ~ta naukazu I'm worried about you da/ad. to grow uneasy, get worried, worry

keztatu du/ad. ( okela, gazta, e.a. ) to smoke, cure

kide iz.
1. ( elkartea, multzo berekoa )
a. member, associate; Portugal Europako Batasuneko ~a da Portugal is a member of the European Union
b. ( elizari d. ) member ; ~ gutxi-saiatuak less-active members
2. ( zapatari d., e.a. ) mate; oinetakoa eta bere ~a a shoe and its mate
3. ( multzo berekoa ) equivalent, counterpart, parallel; ingelesezko "that which" eta "so that" euskal ~ak Basque equivalents for "that which" and "so that" in English
4. (mota) kind, like, equal; gezurtiak gezurtiekin, alferrak alferrekin, hots, ~ak ~ekin liars with liars, that is, each with his own kind; ~ak ~ari ulertzen dio it takes a thief to know a thief; ez zen sekula Hitler eta haren ~en iritzien alde agertu he never came out in favour of the ideas of Hitler and his kind
5. ( maila berekoa )
a. equal, equivalent; Gizaseme ~bat someone equal to the Son of Man
b. associate, companion; ~z ~ on an equal basis | on par | as equals; amodioak berdin eta ~ egiten ditu elkar maite dutenak love makes those who love each other the same and equal
u kide egin
[ -(r)en ] to imitate, copy
u kide izan
to be the same | to be equal; borondatez eta gogoz ~ direnak those who are equal in willpower and spirit

kidego iz.
1. ( antzekotasuna ) affinity, similarity, likeness
2. (I)
a. ( elkartea ) association
b. Kristau. congregation; fededunen ~ the (Catholic) Church
3. ( administrazioari d. ) corps, body

kideko io.
1. contemporary
2. similar, akin

kidetasun iz.
1.
a. ( lotura ) relationship, connection ; gure gogoak nahi duenaren eta biziak eskaintzen dionaren artean ez dagoela ~ik there is no connection between what our mind desires and what life offers
b. erlijioak ematen du Jaungoikoa eta gure arteko ~ bat religion allows for a relationship between God and ourselves
2. correspondence, correlation, harmony; xedeen eta bitartekoen ~a eta egokitasuna the the correspondence and suitability of goals and means
b. likeness, affinity, similiarity
c. parity
d. Kim. affinity
3. ( ahaidetasuna ) kinship, relationship
b. (irud.) realtion, relationsip; euskarak ez omen du inolako ~ik edozein hizkuntzarekin Basque is said to be unrelated to any language
4. ( adiskidetasuna ) bond, companionship, camaraderie; estua omen zen lagun bien arteko ~a the relationship between the two friends was said to be close
5. ( elkarteari d. ) membership

kidetsu io. similar

kidetu du/ad.
1. ( kide bihurtu ) to make (sb) a member
2. ( berdin egin ) to make equal; ez bila kidetzea zu baino goragokoekin do not seek to be on equal terms with your {superiors || someone your superior}
3. ( kideak kideekin jarri )
a. ( taldekatu, e.a. ) to group together, lump together
b. ( oinetakoak ) to pair up
c. ( kolorea ) to harmonize
d. ( ahotsak ) to harmonize
e. ( iritziak, egitateak ) to bring into line, make tally with

kiebra iz. Lagunart. bankruptcy; ~ jo to go {bankrupt || bust]

kikil iz.
1. ( arto landareari d. ) corn blossom
2. Med. rash, skin eruption
io. cowardly, timid, shy

kikildu da/ad.
1. ( urduritu ) to become afraid, get the jitters
2. ( goibeldu ) to be down, be low in spirits
3. ( artolorea ) to bloom
4. ( hotza dela-ta ) to grow stiff

kili --> kili-kili

kilika iz. tickling io. ticklish

kilikadura iz. incitement, egging on

kilikari iz. instigator io. arousing, incitive

kilikatu du/ad.
1. to incite, excite
2. to tickle

kilikor io. tickling

kilima iz. (G) tickling; i-i ~k eman to tickle sb; ~k ematen dizkidazu! you're tickling me!

kilimakor io. ticklish

kilimatu du/ad.
1. to incite, exite, egg on
2. to tickle

kilimusi iz.
1. ( agurketa ) greeting
2. courting
3. flirting
4. ( keinua ) gesture
u kilimusi egin
[ dio ]
1. ( agurtu ) to greet, salute
2. ( gorteiatu ) to court, woo
3. to flirt

kilo iz.
1. kilo, kilogramme (GB) , kilogram (USA)
2. --> goru

kilogramo iz. kilogramme (GB) , kilogram (USA)

kilometro iz. kilometer (USA) , kilometre (GB)

kima iz.
1. ends of branches
2. ( adarrak ) fine branches
3. ( zaldiarena ) mane

kimatu du/ad. ( adarrak ) to prune, trim da/ad. bud, sprout, put forth shoots

kimika iz. chemistry

kimikari iz. chemist

kimu iz.
1. ( adartxo berria )
a. shoot, sprig, twig; ~ berriak irten zaizkio some new offshoots have sprung out
b. branch, variety
2.
a. ( zortoin ) stem
b. ( adar eta hostoen multzoa ) branch, leafy branch
c. ( mahatsondoari d. ) stalk
3. ( zaldiari d. ) forelock

kinina iz. ( botika ) quinine

kinka iz.
1. critical moment; ~ larri hartan at that critical moment; ~ gaiztoan gaude we're in a nasty situation
2. ( aukera, abagadunea ) time, moment; ~ onean aurkituko dugu you'll find it in your own good time; jauzi egiteko ~n on the verge of jumping | about to jump

kinke iz. oil lamp

kiosko iz.
1. ( egunkariak saltzen ditutena ) kiosk, newstand
2. ( musikarako ) bandstand

kirasdun io. reeking, stinking

kirastu io. stinking, foul-smelling, rank, fetid, foul du/ad. [ kirats, kirasten ] to stink, reek, stink up

kirats iz.
1. ( usain txarra ) stench, reek, stink, smell, odour (GB) , odor (USA) ; ~a zerion ur geldiari the stagnant water reeked; ahoko ~a kentzeko in order to get rid of bad breath
2. ( lohia ) filth, muck, slime
3. ( nahigabea ) dismay, disappointment; oroit ezazu Jainkoak guregatik hartu izan zuen ~az remember the disappointment which God has suffered because of us
io.
1. reeking, stinking, foul-smelling, smelly; sepultura ~ak baino ~agoa da it is more foul-smelling than any grave
2. bitter, tart, acrid; edari ~ bat a bitter drink

kiri iz.
1. order; ~an dago it's very much in order
2. ( eskoba, erratza ) broom, kind of broom

kiribil iz.
1. coil, spiral, twist
2. ( mahatsondoari, aihenari d. ) tendril of a vine
adj. spiraling, twisted; hidrogeno sufuro, amoniako eta metanoz osaturik dago planeta erraldoia eta bertan haize-korronte izugarriak etengabe higitzen dira ehunka kilometro ordukoko abiaduraz eta Lurra irensteko adinako indarra duten haize-erauntsi ~ ikaragarriak eratzen dituzte the gigantic planet is made up of hydrogen sulfide, ammonia, and methane with huge currents of wind moving at a speed of hundreds of kilometres per hour which form spiraling wind storms strong enough to engulf the Earth

kiribildu du/ad.
1. to coil up
2. ( ilea ) to curl; ile ~a curled hair
3. (z.tx.) to warp, bend; pentsakizun ~etan murgildurik absorbed in warped thought
da/ad. to coil up; nire hanketan ~ zen sugea the snake which had coiled around my legs

kiribilka alg. spiraling; ilintiaren kea ~ zihoan smoke from the burning piece of wood was spiraling upwards

kirikatu du/ad.
1. to watch for sb, keep an eye on sb
2. --> kirrikatu

kiriketan adb. lying in wait, stalking

kirio iz.
1. profound, intimate feeling, bottom of one's heart
2. Anat. nerve

kirmen [from *pirme from * birme from Lat. "firmis"] io. loyal, steadfast

kirol iz.
1.
a. sport; ~ak sports
b. ( izenen aurrean ) ~ denda sports shop | sporting goods shop; ~ zelai sports field

kirolari iz. sportsman

kiroldegi iz.
1. sports center (USA) , sports centre (GB)
2. sports club

kirolzale iz. sports lover io. sports-loving

kirrika iz.
1. gnashing of teeth
2. ( nahikundea, irrika ) longing, desire; ~n dago he's longing for it
u kirrika egin
1. ( hortzak ) to gnash, grind
2. to creak, crackle

kirrinka adb. ( gurpila, e.a. ) squeaking, creaking

kirrinkari io.
1. creaking, squeaking
2. ( hortzak ) gnashing

kirrizka iz.
1. gnashing, grinding
2. ( atea, e.a. ) creaking
u kirrizka egin
to gnash, grind

kirru [Lat. cirrus] iz.
1. linen cheese-cloth
2. Met. ( hodeia ) cirrus cloud
io. curled

kirten iz.
1. ( giderra ) handle, grip; aitzurraren \\ zartaginaren ~ the handle of a hoe \\ frying pan; ~ bakarreko ontzi handi bat a {dish || pot} with a single handle
2. grip, knob
3.
a. ( zurtoina ) stem, stalk
b. ( txapelari d. ) stem
c. ( makilari d. ) shaft
4. ( ergela, babua ) dimwit, nitwit, moron, idiot, fool; ~ halakoa! you {nitwit || moron}!; ~ handia duk he's a big {idiot || fool}
5. Lagunart. ( mozkorraldia, katua ) drunkenness, besottedness, befuddlement; mozkor bat han zebilen inoiz ez bezalako "~" bat harrapatuta, etzera ezinean a drunk there, {stoned out of his wits || totally plastered}, was walking about, unable to get home
io. Lagunart. stupid, idiotic, asinine, moronic

kirtenkeria iz. stupidity, idiocy, foolishness

kiska iz.
1. daftness, craziness; gizon horrek ~ bat du that man's sure crazy | that man's got a screw missing
2. --> kixka

kiskalgarri io. burning, scorching

kiskali du/ad.
1. ( ogia ) to toast
2. ( erre-erre ) to scorch, burn, incinerate

kiskil iz. low-class person, rabble, scum io. wretched, poor, destitute

kiskilkeria iz. misery,

kisu-labe iz. limekiln

kitagarri iz. payment, compesation io. liquidatable

kitatu du/ad. to settle accounts, pay up; zorrak ~ to pay one's debts

kito adb.
1. ( zorrei d. )
a. free; ehun euro kendu ehun euro bihurtu, ~ da hori withdraw one hundred euros and put one hundred euros back in, there's no cost to it; zorrak ~ utzi to pay one's debts; zorrak ~ egin to settle one's debts
b. (irud.) aurten ~rik ez dugu egiten we haven't done a thing this year
2. (esa.) eta ~ and that's it | and that's that | just; euskaraz eta ~! in Basque only! | just Basque!; zergatik nahi duzu joan? � nahi dudalako eta ~ why do you want to go? � because I just want to; halako batean muturrekoa emango diat eta ~ one of these days I'm just going to punch your lights out; bazter-nahasletzat hartzen naute beste auzirik gabe eta ~ they just take me for a trouble-maker without any further consideration

kitorik adb. paid off; etxea berea du, ~-~ he's got his house paid off
u kitorik eman
to give away
u kitorik izan
to have for free; liburuak ~ izango dizkiat I'll get the books for free

kitzika iz.
1. excitement, arousal
2. stimulation
adb. instigating, inciting, provoking

kitzikari io. arousing, exciting

kitzikatu
1. ( errautsa ) to stir up
2. to arouse, excite
3.
a. ( erlea, liztorra ) to rouse
b. to provoke, stir up, rile up

kitzikatzaile iz. provocateur io. provocative

kizki iz.
1. ( kakoa ) hook
2. barbed stick, gig
3. Naut. boat hook
4. > wheat stubble

kizkur iz.
1. ( ileari d. ) curl
2. ( egurrezkoa ) shaving
3. (Josk.) pleat, tuck
io.
1. ( ilea ) curly
2. curly; aza ~ra curly kale
3. ( itsasoa ) choppy
4. ( gainaldea ) undulated

kizkurtu da/ad.
1. to curl, curl up
2. to contract, shrink

klak iz.
1. rattle
2. ( koska ) snap
3. unsticking; ~ irten zen it ripped off
interj. hori erantzun baino lehen, ~, hilda geratu zen agurea before he could answer that, bam, the old man was dead
u klak egin
1. to rattle
2. ( askatu ) to come unstuck
3. (hatzak, e.a.) to pop; hatzekin ~ egin du he popped his knuckles

klan iz. clan

klar io. clear, bright

klarin iz. Mus. bugle, clarin

klarinete iz. Mus. clarinet

klarion iz. chalk, white crayon

klarki adb. clearly

klartasun iz. Arkaismoa. clarity, brightness

klase iz.
1. class, social class
2. kind, type
3. (Akad.) class

klasifikazio iz. classification

klasiko iz. classic io. classic, classical; musika ~a classical music; liburu hori ~a da that book's a classic

klaska iz.
1. ( pitzadura ) crack, split
2. crash
3. ( ahariarentzako joalea ) ram's bell
4. crunch

klaskatu du/ad. to devour, eat up, wolf down

klaustro iz.
1. Arkit. cloister
2. (Akad.) faculty meeting

klera iz. chalk

klerikal io. clerical

klik iz. Inform. click
u klik egin
Inform. to click; irudian ~ egin to click on the figure

klikatu du/ad. to gulp down

klima iz. climate; ~ epela temperate climate; ~ hotza cold climate; ~ beroa warm climate

klinika iz. clinic

klink iz. gulp
u klink egin
to gulp down; ~ egin zuen he gulped it down

kliska iz.
1. ( begiari d. ) winking, clinking
2. ( ateari d. ) door latch
3. ( astinkariari d. ) crack

kliskatu du/ad. to blink, wink

kloro iz. Kim. chlorine

klub iz. club; golf ~a golf club

koadro iz.
1. square; metro ~ bat a square metre
2. vignette

koba [from Rom. cova] iz. ( haitzuloa ) cave

kobalto iz. Kim. cobalt

kobazulo [from Rom. "cova" (cave) + zulo (hole)] iz. cave, grotto

kobla iz. cobla

kobra iz. (Zoo.) ( suge ) cobra

kobrantza iz. charge, charging

kobratu du/ad.
1. ( egindako zerbitzua dela-ta, e.a. ) to charge (- (r)engatik : for ) ; gehiegi ~ dizute you've been overcharged | they've overcharged you; 200 euro kobratzen dute konpontzea they charge 200 eoros to repair it
2.
a. ( soldata) to get, collect; urtean zenbat kobratzen duzu? how much do you make a year?
b. ( diru-kopuru ) kobratzeko kopurua sums receivable; ~ gabeko kontua unpaid bill
c. ( dirutu ) to cash

kobratzaile iz. ticket-collector

kobre iz. Kim. copper

kobreztatu du/ad. to copperplate

kofradia iz.
1. gizonezkoa. fraternity
b. emakumezkoa. sorority
2. association

koilara iz. spoon

koilarakada iz. spoonful

koinata iz. sister-in-law

koinatu iz. brother-in-law

koipe iz.
1. ( animaliaren gantzarekin egiten den gaia ) fat, grease; dripping ; lukainka bezala ~a dariola as greasy as a piece of sausage; ~tan egindako janariak greasy foods | deep-fried foods; hau nazka! ~ asko eta urdai gutxi! how disgusting! so much grease and so little bacon!
b. ( zikindua ) grease, grease stain
c. ( gorputzari d. ) oil; izerdi-patsetan dago, ~a dariola he's sweating {up a storm || something fierce || profusely formala. }
2. Tek. oil; eskuak ~ beltzez zikindu zitzaizkion he got his hands black with oil
3. (irud.) ( lausengua ) unction, flattery, adulation; ~a zeriola etorri zen he was unctuous when he came; ~z unctuously
4. ( subornua ) payoff, payola, kickback, bribe; -(r)i ~a eman to {buy || pay} off; ~a hartu to be bought off | to accept {kickbacks || bribes}
5. (B) ( garrantzia ) importance, consequemce, magnitude; ~rik ez dauka it's of no consequence
io. unctuous, wheedling

koipe-jario io.
1. greasy, oily
2. (irud.) flattering, fawning, toadying

koipekeria iz.
1. ( limurkeria, elezurikeria ) flattering, wheedling
2. ( eros sari ) bribe

koipetsu io.
1. greasy
2. (irud.) (p. ) unctuous; banekien inoiz baino lasaiago etorriko zela, baina ez nuen uste hain ~ azalduko zitzaigunik I knew he'd come on more easy-going than ever but I never expected him to come on as unctuous as he did

koipeztatu du/ad. to grease, lubricate

koipezto io.
1. greasy
2. dirty, grimy

koitadu io. unhappy

koka 1 iz.
1. iron spring, coil
2. ( kaskakoa ) hit, bump on the head
3. Sukal.
a. ( budina ) flan, custard
b. ( ogi frijitua ) fried bread
koka 2 iz.
1. Landr. coca plant
2. ( droga ) coke

kokaina iz. cocaine

kokatu du/ad.
1. ( bere tokian ezarri, jarri ) to place, set; gauzak bere tokietan ~ to put things away; azkenean Hungarian ~ zuten fabrika berria in the end they set up the factory in Hungary
b. (irud.) jakin nahi zuten euskara non koka zitekeen Europako hizkuntzen artean they wanted to know where Basque could be placed among the languages of Europe; gizakiok gorrotoa eta indarkeria geure errai-erraietan ~ta ditugu we humans harbour hate and violence deep within our guts
2. ( eseki, zintzilikatu ) to hand, suspend
3. ( harri bitxia ) to mount
da/ad.
1. ( pausatu, adib. txori bat adarrean ) to perch, land; hazi hura, zuhaitz egiten da; halako moldez txoriak etortzen baitira haren adarretan kokatzera that seed becomes a tree big enough for the birds to come and roost in its branches
2. to get stuck; hortz artean ~ zait haragi puxka bat I've got a piece of meat stuck between my teeth; zintzurrean hezur bat ~ zitzaion a bone got stuck in his throat
3. ( finkatu ) to settle down; munduan zehar ibilia zen baina azkenean Samoan ~ zen he had travelled the world over but in the end he settled in Samoa; Portugaletik bidaliak izan ondoren Brasilen ~ ziren zenbait jesuslagun after being expelled from Portugal some Jesuits settled in Brasil
4. ( eduki )
a. to seat, hold; gela honetan ez dago tokirik ehun lagun kokatzeko in this room there isn't enough room to {hold || seat} one hundred people; ~ al da? is there enough room?; koka-ahala (I) jam-packed; elizan bada jende koka-ahala people are packed in the church
b. to be included; horretan kokatzen da prezio osoa the whole price is included in that
5. ( isurkaria )
a. batu, loditu
b. ( bere hondakinak ) to settle
6. ( ezkutatu, gorde ) to hide away
7. ( aurkitu ) to be located; Ulan Bator Mongolian ~rik dago Ulan Bator is located in Mongolia
8. ( arma ) to jam
b. ( hizketan ) to be at a loss for words
9. Met. ( elurra ) to settle

koko iz.
1. Zomorroa. aphid
2. coconut
3. ( mozorro-jatzia ) costume, disguise
4. ( ergel ) Lagunart. idiot, numbskull
5. hitz itsusia. ( maketoa ) Spic
6. (haur. h.)
a. ( arrautza ) egg
b. ( jatekoa ) food

kokolo iz.
1. blockhead, numbskull
2. (haur. h.) chocolate

kokor iz.
1. back of the neck

kokorikatu da/ad. to squat

kokoriko adb. squatting, in a squatting position

kokospe iz. double-chin

kokospeko io. goatee

kokot iz. Lagunart. neck

kokots iz.
1. Anat. chin
2. ( abereena ) shout, muzzle
3. (Bot.) calyx
4. ( sareari d. ) mesh

kola iz. glue, cement

kolaio iz. Arraina. ( itsas urdea ) angular rough shark (Oxynotus centrina)

koldar iz. coward io. cowardly, craven, gutless; filmean Rambo ez da ~ agertu in the film Rambo wasn't a coward

koldarkeria iz. cowardice, cravenness

koldartasun iz. cowardice

koldartu du/ad. to intimidate, browbeat, bully, cow; edonork koldartzen zaitu you're intimidated by anybody da/ad. to chicken out, become {a coward || intimidated}; hainbat arriskutan ibili ondoren, orain ~ko naiz? after running so many risks, am I going to chicken out now?

kolera iz. Med. cholera

koloka 1 iz.
1. ( irmo finkatu gabe ) wobbling, reeling, staggering
b. (i tsasontziari d. ) pitching, bobbing
c. (irud.) wavering, vacillation, indecision; sinesmena ~n zeukan his faith was wavering
d. (irud.) (zalantza ) bewilderment, bafflement, perplexity; ~n utzi to bewilder, baffle ; ~n gabe, baietz esan dezakete they can safely say yes | they can say yes without hesitation; Ajaxen erregetza ~n dago Ajax's reign is in the balance
2. Med. dislocation
io.
1. ( loka )
a. ( harria, hortza ) loose; hortzak ~k dauzkat my teeth are loose
b. ( ez segurua, finkatu gabea ) wobbly, shaky, unsteady; mahai ~ bat a wobbly table
c. (irud.) izar ~ shooting star
2. ( hezurra, giltza ) dislocated
3. ( aldakorra )
a. fickle, capricious, variable, unsteady
b. ( ezbaian dagoena ) wishy-washy, indecisive, ambivalent, irresolute; ez dago gizon ~ horretaz fidatzerik that fickle man can't be relied on
c. zenbait tokitan irakurleari garbi adierazi diogu zertzuk diren sendo eta trinko dauden gauzak eta zertzuk ~ in some places we have let the reader know which things are solid and substancial and which ones are dubious
adb.
1. wobbly, shakily; ~ jarri to make ... wobbly; kider hau arras ~ dut my handle is real loose
2. ~ ibili to reel, stagger; hordia ~ zebilen the drunkard was reeling
koloka 2 iz. cluck; ~z ari izan to be clucking io.
1. oilo ~ broody hen; Oiloa ~ xitekin Astron. the Pleiades
2. arrautza ~ infertile egg (despite incubation)

kolokatu du/ad.
1. ( orkatila, e.a. ) to dislocate, sprain
2. ( oiloak ) to cluck, cackle
3. ( zalantzan to jarri ) to hesitate, waver, vacillate
da/ad. to nod

Kolonia | iz. Geog. (Alemaniako hiria) Cologne
kolonia 1 | iz. (Pol.) colony; aitzineko ~ ingelesak the former English colonies
kolonia 2 | iz. cologne, eau de Cologne

kolonialismo iz. colonialism

kolonizatu du/ad. to colonize

koloratu du/ad. to colour (GB) , color (USA)

kolore iz.
1. colour (GB) , color (USA) ; ~ bizi bright colour; ~tan in colour (GB) | in color (USA)
2. (Arteg.) ( margoa ) colour (GB) , color (USA) , paint
3. Kartak. suit

koloregai iz. colouring (GB) , coloring (USA)

koloretsu io. colourful (GB) , colorful (USA)

koloreztatu du/ad. to colour (GB) , color (USA) , give colo(u)r to

koloso iz. colossus; Rhodasko ~a The Colossus of Rhodes

kolpatu du/ad.
1. to beat, hit
2. to knock down

kolpe iz.
1. ( oro. )
a. blow, knock; besoan ~a hartu zuen he {banged || hit} his arm | he got hit in his arm; ~a buruan hartu zuen he got hit in the head; Txirrik Mirriri makilaz eman zion ~a Txirri hit Mirri in the head with a stick; ongi emandako ~a well-aimed blow; azkeneko ~ final blow; graziako ~ coup de gr�ce; hiltzeko ~ death blow; mailu-~ak hammer blows; lehen ~an hil zuen he killed him with the first blow
b. ( ukabilkada ) hit, punch, blow; ~a eman to strike, to hit, strike a blow; ~a eman zion bizkarrean he hit him in the back; Xabierrek Andoniri ~ eman zion bularrean Xabier hit Andoni in his chest; bi ~ eman nion ukabilaz I hit him twice with my fist; beheko ~ low blow
c. ( eskukada ) smack
d. ( elkarjotze txikia ) bump
e. ( zartailuak emandakoa ) stroke
f. (esa.) ez du ~rik egiten he's bone idle | he doesn't do a thing; ~a huts egin zuen egun hartan he missed the mark that day; kritikaririk entzutetsuenek sarritan egiten dute ~ huts obrarik bikainenak txarretsiz the most renowned critics often miss the mark when they disapprove of the best (literary) works
g. [ izenen aurrean ] ~ hots whack | thwack | thump | hit
2. (irud.)
a. argiko ~ highlight; zorioneko ~ stroke of {luck || fortune}; ~ batez | ~ batean in one blow; ~ batean lortutako guztia galdu zuten they lost everything gained in one blow ; ~ batez gelditu to grind to a halt; nola dira horrela aberastu ~ batez? how did they get rich just like that?; ~tik --> kolpetik
b. haize-~ gust of wind; itsasoko ~ huge wave; hegal-~ batez with a flap of its wings
c. ( ekintza ) action, act, coup; ~ ederra egin duk you pulled off a good coup; ~ ona lortu zuen he pulled off a successful coup
d. ( edanez ) plazan pilotan ari diren gizon gazteek arteka txorta edo ~ zenbait edaten dute the young men playing handball in the square have a few sips or swigs every now and then
3. Kir.
a. ( boxeoa ) blow, punch; lurreratzeko ~ knockout blow
b. ( beisbola ) i. hit ii. strike; bigarren ~a! strike two!
c. ( golfa ) stroke ; guztira 250 ~ dituelarik with a total of 250 strokes; hasierako ~ tee shot; hurbiltzeko ~ approach shot; sakatzeko ~ tee shot
d. ( futbola ) kick; ~ libre free kick
4.
a. Med. bruise, knock; ~ gogorra hartu du it was a hard knock for him
b. ( zorigaitza ) blow, (hard) knock
5. ( txokea ) shock, clash
6. ( harridura ) shock, astonishment, surprise
7. (Pol.) coup; auto ~ self-coup; estatu ~ coup d'�tat | putsch
8. ( lapurrena, e.a. ) Lagunart. job Lagunart. , holdup; gero beste bankuko ~ bat egin zuten then they did another bank job
9. ( zorigaitza ) blow, misfortune, hard knock; ~ gogorra hartu zuen it was a hard knock for him
u kolpe egin
[ dio ]
1. to beat, hit ( e-i, i-i: sth, sb )
2. ( eutsi, atzeman ) to lay a hold on, seize, grasp ( i-i, e-i: sb, sth )

kolpeka adb. beating, hitting, pounding

kolpekatu du/ad.
1. ( p. ) to beat, pummel
2. ( gauza ) to beat, pound

kolpetik adb. ~ egin to do in one {fling || go}; ~ ireki to fling open; ~ itxi to slam shut

koltxoi iz. cushion

koltza iz.
1. ( gurdikoa ) cart hurdle
2. Sukal. rapeseed oil

koma iz.
1. Med. coma
2. (Gram.) comma

komandante iz. commander

komatxo iz.
1. little comma
2. ~ak quotation marks

komedia iz.
1. comedy
2. --> komedia

komediante iz. player, actor

komeni izan da/ad. [ zaio ] to suit, be convenient for; ez zaizu ~ erretzea it is best that you don't smoke; hori ~ bazaizu if that suits you

komentu iz. Kristau. convent

kometa iz.
1. Astron. comet
2. ( haurrena ) kite

komiko io. comical, funny

komisario iz. commissar

komisio iz. commission

komoda iz. chest of drawers

komun iz.
1. toilet Oharra: ikus oharra toilet sarreran
2. restroom, W. C.
io. common

komunal io. communal

komunikabide iz. communications; ~ak media

komunikatu iz. communiqu� du/ad. to communicate

komunikatzaile iz. communicator io. communicating

komunikazio iz. communication

komunio iz. communion

komunismo iz. communism

komunista iz. e. io. communist

komunitate iz. community

komunztadura iz.
1. agreement, convenent
2. concordance

komunztatu du/ad.
1. to coordinate, make consistent
2. to relate
3. to concord, comply, conform

konboi iz. convoy

kondaira iz. ( historia ) history

kondar [extracted from mahaira(ko hondarrak) " table scraps"] iz. ~rak scraps, leftovers; bere afari-~rak eman zizkion he gave him the scraps from his dinner io. final

konde iz.
1. count; Pe�afloridako ~a the Duke of Pe�aflorida
2. ( ingelesa ) earl

kondekorazio iz. Mil. decoration

kondenatu io. confounded du/ad.
1. Kristau. to damn
2. ( gaitzetsi ) to condemn

kondenazio iz. Kristau. damnation; betiko ~a eternal damnation

kondesa iz. countess

konfesatu du/ad. to confess

konfirmatu du/ad. to confirm

konfirmazio iz. confirmation

konformatu du/ad
1. ( egokitu ) to suit, adapt, conform; zuen desirak haren nahiari konformatzeko in order to suit your desires to what he wants
2. Tek. to form, shape
da/ad.
1. ( egokitu ) to adapt
2. ( etsi) ; -(r)ekin ~ to be satisfied with; horrekin ~ beharko duzu you'll have to be {satisfied || content} with that; ez da ezerekin konformatzen he's not satisfied with anything; "oso ongi" batekin ~ zen she {settled for || was happy with || was satisfied with} a "B"; zeukanarekin ~ behar izan zuen he had to make do with what he had

konforme io.
1. Lagunart. ~ egon to agree; e-r egiteko ~ gelditu to agree to do sth
2. legearen ~ in accordance with the law

konformismo iz. conformity

kongregazio iz. congregation

konketa iz.
1. ( lababoa ) sink
2. ( ontzia ) washbasin

konkistatu du/ad. to conquer

konkistatzaile iz. conqueror io. conquering

konkor 1 iz.
1. ( bizkarrari d. )
a. hump, hunch; ~ra zuelako, barre egiten zioten Quasimodori they laughed at Quasimodo {because he had || for having} a hump
b. ( gameluari d. ) hump; Afganistango gameluek bi ~ dituzte the camels of Afghanistan have two humps
c. ( p. ) hunchback
d. ( mendiari d. ) ridge
d. ( irtenunea ) bulge, protuberance
2. Med. ( kolpe baten ondorioz ) bump
3. ( gauza itsusia, itxuragabea ) monstrosity, grotesque object
io.
1.
a. ( adinagatik ) stooped, bent
b. ( gamelua bezala, Quasimodo bezala ) hunchbacked, humpbacked
2. convex
konkor 2 adb.
1. ( konorterik gabe ) ~rik dago he's unconscious
2. ( erabat harriturik ) flabbergasted, bewildered

konkordun iz. hunchback io. hunchbacked

konkortu 1 du/ad.
1.
a. to bend, bend over; ~ta zegoen he was bent over (with age)
b. ( egurra, zura ) to warp
2. ( xafla, txapa ) to dent
da/ad.
1.
a. to bend, bend over; bizkarra ~ zaio he's become stooped
b. to become bent, curl; haurra bezala lo zen, gorpuxka ~rik, belaunak gora eraikirik he was asleep like a child with its body curled and knees coiled up
c. ( egurra, zura ) to become warped, warp
d. ( zamagatik ) to bend, buckle
2. to be bulky, bulge
konkortu 2 du/ad. to baffle da/ad.
1. ( konordea galdu ) to faint
2. ( harritu ) to be amazed
3. to be entrances, to go into ecstasies
4. ( mintzamena ) to become tongue-tied

konkretu io. concretel, precise, explicit

konorte iz. consciousness, awareness; i-k ~a galdu to lose consciousness | to faint

konpainia iz. Mil. company

konparatu du/ad. to compare

konparazio iz. comparison

konpas iz. Mus. beat

konplitu io. polite, thoughtful; atsegin osoa eta ~a da he's very nice and thoughtful du/ad. Arkaismoa. , formala.
1. ( bete )
a. to keep; konpli bedi zure nahia thy will be done Arkaismoa. ; konpli ezazu, bada, zuk ere zeure hitza then you too keep your word
b. ( zigorra, espetxealdia, e.a. ) to serve out
2. ( bukatu ) to fulfil

konponbide iz. solution, settlement; nik ez dakit aferak ~rik duen I don't know if there's a solution to the matter

konpondu du/ad.
1.
a. ( oro. ) to arrange, settle; lasai, ~ko dugu relax, we'll {see to it || arrange it}
b. ( arazoa ) to put right, fix up
c. ( bidegabekeria, okerra ) to correct, right, rectify
d. ( eztabaida, auzia ) to settle, put right, work out
2.
a. Tek. to fix, repair, mend (GB)
b. ( galtza ) to mend
da/ad.
1. ( harremanetan ados etorri )
a. to get on (GB) , get along (USA) ; etxekoak ederki konpontzen dira elkarrekin the family members get on well with one another
b. ( ados jarri ) to reach an agreement; baina jardun eta jardun eta ez ziren ~ but they talked away and didn't reach an agreement
2.
a. to make do, work it out; bizi guztian ongi ~ dira they've made out all right throughout life
b. (irud.) hor konpon! that's too bad | that's tough!; nahi ez baduk, hor konpon! if you don't want to, that's just {tough || too bad}; hor konpon Mari Antton! tough luck, kiddo! (USA) Argot. | that's your problem, buster (USA) Argot. ; eginak egin eta hor konpon what's done is done and there's nothing you can do about it

konponketa iz.
1. arrangement
2. ( hondatutakoa, puskatutakoa ) repair, fixing, mending

konpontzaile iz. repairer

konposatu io. compound du/ad. to compose

konpota iz. Sukal. compote

konprenitu du/ad. to understand, comprehend; ez dut konprenitzen nola gertatu den I can't understand how it happened; konprenitzen didazu esaten dizudana? do you understand what I'm telling you?; konprenitzen banauzu if you understand me; elkar konprenitzeko in order to understand each other;

konpromiso iz. commitment

konstelazio iz. Astron. constellation

konstituzio iz. constitution

kontable iz. ( kontularia ) accountant

kontaera iz. way of telling

kontaezin iz. uncountable

kontagailu iz. counter

kontakatilu iz. informer

kontaketa iz. counting, tally

kontakizun iz. narration, story

kontatu du/ad.
1.
a. to count; ezin konta ahala ankerkeria countless atrocities
b. ( dirua ) to count out
2. ( ipuina ) to tell, narrate
b. ( inork inori ) to tell; ~ didate desagertu egin dela I've been told it's disappeared

kontatzaile iz.
1. counter, tallyman
2. ( kondatzailea ) storyteller

kontentagaitz io. hard to please

kontentatu du/ad. to please, make (sb) content da/ad. to be content (- (r)ekin: with )

kontentu io. Lagunart. happy, content

kontra 1 iz. ~ handia egin zion etsaiari he struck a great blow against the enemy; zintzoak ~ du beti gaiztoa the good person always has the evil one as his foe
u kontra egin
[ dio ] to go against, oppose, fight, resist; mota guztietako aldaketei ~ egiten diete they oppose all {kinds || manner} of change; zeure buruari ~ egiten diozu you're going up against yourself
kontra 2 post.
1. ( oro. ) [- (r)en ] against; faxismoaren ~ gaudenok those of us who are against fascism ; Jauna, barkatu Zure ~ egin ditudan bekatu guztiak Lord, forgive me for all the sin I have committed against Thee ; hamar baten ~ ten against one ; Orreagan euskaldunek sekulako garaipena lortu zuen frankoen ~ In Roncevaux the Basques gained a momentous victory over the Franks
2. ( euskarri gisa ) [ -(r)en ] against; hormaren ~ utzi zuen she left it against the wall; mutilak sudurra kristalaren ~ jarri zuen the boy pressed his nose against the glass
3. ( konponbide gisa ) [ -(r)en ] for; eztularen ~ko erremedioa a remedy for coughs
4. ( ondoan, bertan bermatuz ) against; lokartu zen murru zahar baten ~ he fell asleep against an old wall

kontrabandista iz. smuggler

kontrabando iz. contraband

kontraesan iz. contradiction du/ad. to contradict

kontrakar iz. ( kontra egitea ) opposition; orduan ~rean jarri ziren then they took to opposing it

kontrako iz.
1. ( p. )
a. ~a izan to be opposed; aldaketen ~a da he's opposed to change; guztiz ~a naiz I'm totally opposed to it
b. ( lehiakidea ) competitor, opponent
c. ( etsaia ) adversary, enemy, foe, antagonist
2. ( erantzuna )
a. backlash, reaction; ~a hartu to go on the offensive
b. ~ari ekin to maintain an opposite opinion | to take an opposite view
3. ( alderantzizkoa ) opposite, antithesis formala. ; ~a egingo nuke I'd do the opposite
il.
a. ( kontra dagoena ) against t; Espiritu Santuaren ~ bekatuak sins against the Holy Spirit ; demokraziaren ~ etsairik amorratuena the most vehement foe of democracy; hori egitearen ~a naiz I'm against doing that ; elkarren ~ak dira they're against each other | they're mutually antagonistic
b. ~ aldetik from the opposite side; ~ indarrak opposing forces ; ~ iritziak dituzte they have {contradictory || contrary || opposing} opinions
c. Kir. opposing; ~ talde the opposing side
2. anti-; indarkeriaren ~ taldeak anti-violence groups; juduen ~ liburuak {anti-Jewish || anti-Semitic} books; ; gobernuaren ~ gorrotoa handiu zen hate for the government increased
3. counter; ~ eraso counterattack; ~ neurriak hartuko dituzte they'll take counter-measures; ~ manifestaldi counter demonstration
4. Anat. ~ eztarri esphagus; janari puxketa bat ~ eztarritik joan zaio a little piece of meat went down the wrong way
5. ( kaltegarria ) contrary, counter to; herriaren interesen ~a da it is {contrary || counter} to the country's interests
6. Met. head-; ~ haize headwind
7. ~ giltza skeleton key

kontramaisu iz. Naut. first mate

kontrapisu iz. counterweight

kontrapozoi iz. antidote

kontratatu du/ad. to hire, contract

kontratazio iz. contracting

kontratista iz. contractor

kontratu iz. contract

kontribuzio iz. contribution

kontrol iz.
1. control; ibilgailuaren ~a galdu zuen he lost control of the vehicle; ~pean jarri to take over; NASAren arabera, etzi eroriko da Lurrera 1993tik espazioan ~ik gabe dabilen satelite txinatar bat according to NASA, a Chinese satellite that has been flying around in space out of control since 1993 will fall to the Earth the day after tomorrow
2. (Akad.) quiz
3. ( poliziarena, e.a. ) roadblock; Goardia Zibilak ~ zorrotzak jarri zituen Zaldibian the Civil Guards put up strict roadblocks around Zaldibia

kontrolatu iz. to control

kontseilari iz.
1. ( aholku-emailea ) counselor, adviser
2. (Pol.) councillor

kontseilatu du/ad. to counsel, give advice (to)

kontseilu [from Rom. "conselho" from Lat. "concilium"] iz. council

kontserba iz. canned food, tinned food (GB)

kontsolagarri iz. consolation io. consoling

kontsolatu du/ad. to console

kontsolatzaile iz. consoler io. consoling

kontsolazio iz. consolation

kontsonante iz. consonant

kontsul iz. consul

kontsulta iz. surgery (GB) , doctor's office (USA)

kontsultatu du/ad. to consult

kontsumitu du/ad. to consume

kontsumitzaile iz. consumer

kontu iz.
1.
a. count; ~ zehatz exact count
b. ( kalkulua ) reckoning, calculation
c. ( esa. ) ~an eduki to take into account; ~an hartu to take into account | to bear in mind; hori ~an harturik bearing that in mind ; i-r ~an {ipini || jarri} to let sb know | to warn sb
2. Fin.
a. ( banketxeetakoa ) account; aurrezki ~a savings account; zorpeko ~ overdraught; ~a ireki current account; ~ bat ireki to open up an account; ~ bat itxi to close an account; ~ korronte current account; ~an saldoak eduki to maintain a balance in the account; ~ zordundu to debit the account
b. ( enpresa batean egiten dena ) account
3. Fin.
a. ( bidalitakoa, e.a. ) bill account, book; ~ biko kontabilitate double bookke eping ; kobratu beharreko ~ outstanding account
b. ( jatetxeari d. ) bill; aizu, ~a mesedez! waiter, the bill please!
4. ( arazoa ) matter, business; ez da txantxetako ~a it's no laughing matter; hori beste ~a da that's a different matter; gure ~ak zuzentzeko ordua heldu da the time's come to settle our scores; adin ~a duk it's a matter of age
5. ( txostena ) account, report; -(r)en ~(ak) eman to give an account (of); ez dio inori ~a eman beharrik he's answerable to no one; horiez guztiez ~ eman beharko dugu we'll have to give an account of all this
6. ( arreta, ardura )
a. attention, care ; mihiaz ~ eduki! mind your tongue!; ~ handia ipini behar dugu horretan! we've got to pay extra attention to that
b. bere ~ra lan egiten zuen he worked on his own; bere ~z egin zuen he did it by himself ; nire ~ra dago ume hori that child is under my care; mesedez, emaiozu Amaiari! � bai, hori nire ~! please give that to Amaia � all right, I'll take care of it
u kontu egin
[ dio ]
1. ( zaindu ) to watch over; ahuntzei ~ egin to watch over the goats
b. to guard, keep guard on; bertan 10 soldaduk ~ zioten there he was guarded by 10 soldiers
2. to consider; ondorioez {~rik egin gabe || ~ gutxi eginik}, hura egin zuten they did it regardless of the consequences

kontu-liburu iz. Fin. account book, ledger

kontulari iz. Fin. accountant, bookkeeper

konturatu da/ad. to realize, become aware of; egia zela ~ nintzen I realized it was true

kontxo interj. gosh! (USA) | blimey! (GB)

kontzeptu iz.
1. concept
2. Fin. item

kontzientzia iz.
1. conscience
2. awareness; Arestik gurekin eta bere buruarekin zeraman borroka Bilbo erdaldunduan oraindik ito ez den euskal ~rena izan zen the struggle which Aresti waged against us and himself was a Basque awareness that had still not died out in a Bilbao that had become Spanish-speaking

kontzientziatu du/ad. to make ... aware (- z: of )

kontzilio iz. council

kooperatiba iz. cooperative

kopa iz.
1.
a. cup
b. Kir. cup; Munduko K~ World Cup; Davis ~ the Davis Cup
2. ( edari ) ~rik nahi al duzu? would you like a drink?: ~koa hartu to have a drink

kopau iz.
1. ( mokadua ) bite, biteful
2. ( askaria ) snack

kopenhagetar iz. e. io. Copenhagenian

kopeta iz.
1. Anat. ( bekokia )
a. forehead, brow formala.
b. ( animaliarena ) forehead; behiak behar du izan haundia, adar zabala, ~ zabala eta tripa haundia a cow has to be big with broad horns, wide forehead and a large belly
c. ( irud. ) ~ {beltza || iluna} jarri to frown, glower, scowl, grimace; ~ goraturik ihardetsi zion he answered her with raised eyebrows
2. Kir. yoke pad
3.
a. (B) ( ahuntzei d. ) goat's beard, goatee
b. (B) ( trentza, ileari d. ) hair braid (to tie hemp sandles)
4. ( haitzari d., e.a. ) face, front surface
5. ( ausarkeria ) effrontery, gall, audacity, temerity; zer ~! what {gall || nerve}!; ~ gogorra izan ( du/ad .) to be {impertinent, || forward || brazen}; politikariak ez zuen eskaera horri gogor egiteko adina ~ izan the politician didn't have have it in him to resist that offer
b. ( mutirikeria ) ~ oneko gizona! what a hard head he's got!

kopetako iz. Nekaz. yoke pad; -(r)i ~a jarri to place the yoke pad on

kopetilun io.
1. ( kopetabeltza ) angry, scowling, frowning
2. ( betiluna ) gloomy, sad

kopia iz. copy

kopiatu du/ad. to copy

kopiatzaile iz. copier io. copying

kopla iz. verse

koplari iz. troubadour, minstrel

kopoi iz. Kristau. ciborium

kopuru iz.
1. amount, quantity; 234.000 hil ziren, ~ honetan emakumeak eta umeak sartu gabe 234,000 died, not including women and children; hiri handi bateko biztanleen ~a izango litzateke it would be the population of a major city
b. number; egun euskaldunen ~a handitzen doa today the number of Basque-speakers is edging up
2. sum; bost milioiko ~a eskatu zuten they asked for the sum of five million

koral iz. coral; ~ezko harkaitza coral rock; ~ezko ezpainak Lit. ruby lips

Koran iz. (erl.) Koran, Quran

korapilatsu io.
1. knotted up
b. tangled
2. (irud.) mixed up, tangled up, complex

korapilatu io. knotty; errusiarren eta lituaniarren arteko harreman ~ak the {knotty || convoluted || difficult} relationship between Russians and Lithuanians du/ad.
1.
a. to knot, tie up
b. to tie ... into a knot; estu ~ to tie ... into a tight knot
c. ( gorbata ) to tie
d. (irud.) ~ta daukat mingaina my tongue's tied
2. ( nahastu )
a. to tangle up, entangle, snarl, snag
b. to get (sb) {involved || mixed up}, implicate, entangle
da/ad.
1.
a. to get tied up, get into knots
b. (irud.) zintzurra ~ zitzaion he got a lump in his throat
2. to get {entangled || tangled} (- (e)an: in ) ; txoria sarean ~ zen the bird got entangled in the net
b. ( inor egoera txar batean sartu ) to get {mixed up || involved || tangled up} (- (e)an: in )
c. ( nahastu ) to become muddled; izugarri ~ zaien arazoa the problem that has enmeshed them so; istorioa ongi hasi zen baina gero ~ zen the story started out well but then it became {muddled || confused}

korapilo iz.
1.
a. knot; ~a egin to make a knot; ~a lotu \\ askatu to tie \\ untie a knot ; marinel-~ sailor's knot
b. (irud.) ez naiz gauza alderdi politikoen arteko ~ luze bihurria askatzeko I'm incapable of making sense of the vexing and drawn out quandary among the political parties ; ~a zeukan zintzurrean sarraskiaren ondorioak ikustean he got a lump in his throat when he saw the consequences of the massacre
2. ( kezka )
a. uneasiness, apprehension, foreboding, trepidation ; beti ~ hau barrenean izango dut I shall always bear this apprehension within me
b. ( auzia, arazoa ) snag, problem, complication, catch, question;

korda iz. string, cord; tipula ~ string of onions

kordatu du/ad. ( tipulak, e.a. ) to string

korde iz. consciousness; ~a galdu to lose consciousness; bere ~an egon to be conscious; ~rik gabe gelditu to faint | to lose consciousness

kordegabetu du/ad. to cause ... to faint da/ad. to faint

kordel iz.
1. Naut. line, fishing line
2. ( lokarria ) shoelace

kordoka iz.
1. tottering, shakiness
2. (irud.) wavering, vacillation
io. wavering, hesitating

kordokatu du/ad. to rock, sway, totter da/ad. (irud.) to waver, hesitate, falter

korintoar iz. e. io.
1. Corinthian; estilo ~ra Corinthian style
2. (Bibl.) K~rei Lehen Gutuna 1 (First) Corinthians; K~rei Bigarren Gutuna 2 (Second) Corinthians

koroa [from Lat. "corona"] iz.
1. ( erregeena, e.a. ) crown
2. ( moneta, dirua ) crown

koroadun io. crowned

koroatu du/ad. to coronate

koroatze iz. coronation

koroi iz. iz.
1. Anat. ( hezur sakroa ) sacrum
2. ( fraideari d. ) tonsure

koronel iz. colonel; Creighton k~a Colonel Creighton

korrika iz. run, rush; ~ batean in a rush adb.
1. ( lasterka, antxitxinketan ) running; Getariara joan zen ~ she ran to Getaria; ~ etorri ziren they came running
2. ( presaka ) quickly, fast

korrikalari iz. runner

korrikaldi | iz. run; a zer ~ egin nuen poliziaren aurretik! boy, did I have to run for it ahead of the police!
korrikaldi | iz. race, foot race

korritu 1 iz. Fin. interest rate; ehuneko hamaseiko ~an at a rate of sixteen per cent
korritu 2 du/ad. Lagunart.
1. ( korrika egin ) to run; bide luzea ~ du she's run a long way
2. ( zezenak ) to fight
da/ad. ( zurrumurrua ) to make the rounds

korrok iz. belch
u korrok egin
to belch

korroka adb. belching

korrokada iz. burp, belch
u korrokada egin
to belch

korrokoi iz. Arraina. mullet

korronte iz.
1.
a. ( urarena) current; itsas ~\~ ocean current
b. current; aire ~ current
c. (esa.) ~z kontra against the current
2. Ele. current; ~ alterno alternate current; ~ zuzen direct current
3. (irud.) current, movement; literatur ~ literary current

korta [from Lat. "corte"] iz. Nekaz.
1. ( ukuilua )
a. stable; barn; ~ko astoa a donkey in the stable
b. [ izenen aurrean ] stable-; ~-mutil stable boy; garai hartan euskarak ~-zundea omen zuen in those days Basque was said to be the language of country bumpkins
2. ( sarobea ) fold, corral; ~ txiki summer corral; ~ handi winter corral

kortxo iz. cork

koru iz.
1. ( abesbatza ) choir; katedralaren ~a the cathedral choir
2. chorus

kosk iz. bite
u kosk egin
to bite; txakur horrek ~ egin zion that dog bit her

koska 1 iz.
1. ( ertzeko hozka edo irtenune txikia )
a. nick, dent; e-i ~ egin to nick at sth
b. ( ebakitxoa ) notch, cut, incision
c. ( hozka ) groove, notch
d. moulding (GB) , molding (USA) ; ~z apaindu to trim with moulding
e. (irud.) ~ badu Lagunart. he's gone Argot. | he's got a screw loose Lagunart. ; bere ~ra itzuli zen he came to
2. ( hor nonbaiteko kopurutxo bat ) bit; berrehun eta ~ liburu a bit over two hundred books; ~rik ez daukat I haven't got a brass farthing (GB) |I haven't got a red cent (USA)
3. ( korapiloa, zailtasuna, oztopoa ) snag, catch, drawback, difficulty; hor dago ~ that's the {catch || problem}; askatasuna lortzea, hor dago ~! gaining freedom, that's the question!; horrek ere badu, ordea, bere ~ that still has its difficult side; ~ri alde egin to get around a problem; ~k aztertu to look into the problems; ~k kendu to overcome {obstacles || problems}
4. ( ileari d. ) shingle; ~k egin to cut in shingles
5.
a. Arkit. ledge
b. ( eskailerari d., e.a. ) step
c. (irud.) rank, class
6. (NG) Med. bump, lump, contusion
7. ( gutxitasun) decrease, reduction, drop, lessening
8. Mus. ( gitarrari d .) fret
9. Tek. tooth; ~n sartu to fit in the teeth; ~k berdindu to strip the gears
koska 2 iz. ( talka ) knock, collision, bump
2. ( burukada ) butt

koskadun iz. dented

koskatu 1 du/ad.
1. to groove, stiriate
2. to notch, make a notch
3. (Inp.) to indent
koskatu 2 du/ad.
1. ( oskola ) to break, crack open
b. (irud.) (bihotza ) to break
2. ( aharia ) to butt
b. ( topo egin ) to run into

kosko 1 iz.
1.
a. ( buru-hezurra ) skull
b. ( ezkurrari d. ) top
2.
a. piece, fragment, bit; harri-~a rock fragment; teila ~ tile fragment
b. (irud.) bit; ~rik ez dago there isn't one bit of anything; ~rik ez dator not a soul is coming; diru ~rik ez du he doesn't have a penny to his name
3. Anat.
a. ( kozkorra ) joint; behatz ~a i. toe joint ii. (G) finger joint; esku-~ak knuckles; hatz ~ finger joint
b. ( begiari d. ) eyesocket; begiak ~an sartu zaizkio his eyes were sunken | he had sunken eyes
4. ( oskola )
a. shell; arrautza-~a egg shell
b. ( ostrari d., e.a. ) shell
io. --> kozkor

koskor --> kozkor

koskortu da/ad.
1. to bulge
2. ( handiagotu ) to grow big, grow up, get big

kosta iz. coast
u kosta jo
Naut. to dock, berth

kostalde iz. coast, coastal area

kostata adb. with difficulty

kostatu da/ad.
1. to cost; zenbait kostatzen da? how much does it cost?
2. hori asko koskatzen zait that costs (me) a lot!
3. (H) asko koskatzen zaio egitea it's hard for him to do it; kosta ahala kosta whatever it takes | whatever the cost

kostu iz. cost

kotoi iz.
1. cotton
2. [ izenen aurrean ] ~-olioa cottonseed oil

kotxe [from Span. "coche" from Eng. "coach" from Hung. Kocs] iz.
1. ( autoa ) car
2. (zalgurdi) carriage, coach

kozinatu du/ad. to cook

kozkor iz.
1.
a. bump; ~a atera zaio kopetan he's got a bump on his forehead
b. ~rak atera dira paretan the wall has bulged in places
2. Anat.
a. ( hezurgiltza ) joint
b. ( burezurra ) skull
3. ( gizontxoa ) runt, squirt
4. ( ogiari d. ) bread crust
5. cube; azukre-~ sugar cube; harri-~ pebble
io.
1. small, tiny; herri ~ bateko medikua a doctor from a small town
2. ( p. )
a. little
b. ( neska, mutila ) growing, older; zazpi urteko mutil ~ bat a growing seven-year-old boy
c. ( emakumea ) little, petite

krabelin iz. Landr. carnation

krak iz.
1. crack, creak
2. Fin. crash
u krak egin
1. Fin. to crash
2. to crack
3. hatzekin krak egin to pop one's joints

krakada iz.
1. crack, snap
2. ( askaria ) snack
3. ( bat batean egindakoa ) snap, collapse

kraska iz.
1. crack, snap
2. creaking; urrats batzuen ~k the creaking from taking a few steps

kraskatu du/ad.
1. to break, crack, split; haize bortitzak zuhaitza ~ zuen the violent wind split the tree
2. to weaken; adinak ~ nau age has broken me
da/ad.
1. to deteriorate, go downhill, degenerate, grow weak; itxuraz osasun ederrezkoa zen baina bat batean ~ eta hil egin zen by all appearances he was in good health but all of a sudden he went downhill and died
2. ( puskatu, hautsi ) to break

kreatu du/ad. to create

kreatzaile iz. creator

kreazio iz. creation

kreditu iz.
1.
a. Fin. credit; epe laburreko ~ short-term credit
b. [ izenen aurrean ] ~-txartela credit card
2. (Akad.) credit

kredo iz. Kristau. creed, credo

krema iz.
1. cream; zainzuri-~ cream of asparagus; kakao-~ cocoa cream
2. ( ez jateko ) cream; zapatak garbitzeko ~ shoe polishing cream

kresal iz. salt water, sea water

kretar iz. e. io. Cretan

krimen iz. crime; gerrako ~ war crime; gizateriaren aurkako ~ a crime against humanity

kriminal iz. criminal io . criminal; hori egintza ~a da that is a criminal act

kriseilu iz. oil lamp

kriskitin iz. castenet
u kriskitin egin
to snap one's fingers

kriskitin-kraskitin iz.
1. clacking (of castinets)
2. ( hatzei d. ) snapping

krisma iz. Kristau. consecrated oil, chrisma

kristal iz.
1. ( gaia )
a. ( beira ) glass; ~a bezain argia as clear as glass
b. ( beira berunduna eta fin-fina ) crystal; Bohemiako ~a Bohemian crystal
2. ( leihoari d. ) window; ~a puskatu zuen he broke the window

kristaldu du/ad. to crystallize

kristau iz. e. io. Christian

kristauki adb. in a Christian manner, like a Christian

kristautasun iz. Christianity

kristautu du/ad. to Christianize

Kristo iz.
1. Christ; Jesu ~ Jesus Christ
2. ~ aurreko 55. urtean in the year 55 B.C. (before Christ); ~ ondoko 76. urtean in 76 A.D.

kristoren iz. Argot. i-i ~ak eman to beat the {dickens || tar } out of sb, to beat the shit out of sb hitz itsusia. ; i-i ~ak esan to say awful things to sth io. Lagunart.
1. ( egundokoa, handi-handia ) huge, enormous
2. incredible, stupendous
3. ( izugarria) on ; helluva Lagunart. ; ~ afaria egin genuen we ate a helluva meal

kritika iz.
1. ( oro. ) criticism; literatur ~ literary criticism; haren azken eleberriak ~ onak izan ditu her last novel has been favourably received by critics; ~ zorrotza egin zion she criticized him severely
2. ( ~ bat )
a. criticism
b. ( lana ) review, critique

kritikari io. critic

kritikatu du/ad. to criticize

kritiko io. critical

krokatu du/ad. to hook, catch, fasten da/ad.
1. to become a hunchback, get a hunched back
2. ( bihurtu, okertu ) to get {twisted || crooked}

kroketa iz. Sukal. croquette

krokodilo iz. (Zoo.) crocodile; ~ nilotar Nile crocodile

kromo iz. Kim. chrome

kromosoma iz. chromosome

kronika iz.
1. chronicle, account, report
2. (Bibl.) K~k Lehen Liburua 1 (First) Chronicles; K~k Bigarren Liburua 2 (Second) Chronicles

kroniko io. chronic

kronista iz. chronicler, annalist

kronologia iz. chronology

krosko iz.
1. ( maskola ) shell
2. ( hezurtzari d. ) skeleton frame

kubiko io. cubic

kudeatu du/ad. to administer, conduct, manage

kudeatzaile iz. manager io. administrative, managing

kui iz.
1. (Zoo.) Guinea pig
2. --> kubi

kuia iz.
1. Landr.
a. pumpkin plant
b. ( alea ) pumpkin
2. (Zoo.) Guinea pig

kuka iz. Nekaz. (txorimalo ) scarecrow

kuku iz.
1. Hegazt.
a. cuckoo
b. (irud.) ez du ~-soinu asko egingo he's got one foot in the grave; hurrengo ~a ez dut entzungo my time is near; beste ~ak joko liguke it would be a whole different story: ~ak jo zuen gure aitona Lady Luck smiled on my grandfather | my grandfather got lucky; i-r ~ak oker jo i. ( zoritxarra izan ) to be ruined, run into bad luck ii. to have things backfire
2. Lagunart. ( santandertarra ) Santanderian
3. Landr. Nekaz. dwarf wheat
4. (irud.) ~tik ~ra from year to year;
interj.
1. ( ezkutaturik esanda ) ~! peekaboo!
2. ~ diek! down with them!
u kuku egin
1. ( txoriek ) to cuckoo
2. ( ezkutuka ) to lie in wait ( i-i: for sb )
3. ( hil) Argot. to kick the bucket, croak, die
4. ( porrot egin ) to fail
u kuku egon
1. to be hidden away

kuku-lore iz. Landr. foxglove

kukubilkatu da/ad. to huddle up, curl up, squat

kukubilko adb. huddling, squatting

kukuka adb.
1. hiding
2. ( zelatan ) spying on, watching

kukula iz.
1. ( zuhaitzari d. ) branches and foilage
2. ( txoriei, hegaztiei d. ) tuft, crest
3. ( hegatsa ) plume
4. ( gaina ) high {part || point}
5. sprout, shoot, bud
6. Argot. ( burua ) noggin Argot. , bean Argot. , head

kukulumuxu adb. squatting

kukurruku iz.
1. ( oilarrek egiten dutena ) cockle-doodle-doo
2. ~-eztul whooping cough
u kukurruku egin
to crow, cockle-doodle-doo
u kukurruku jo
1. ( oilarra ) to crow; oilarrak ~ jo arte until the cock crowed
2. ( irud. ) to cry victory

kukurusta iz. ( oilarrarena ) cock's comb

kukuso iz.
1. Zomorroa. (arkakusoa ) flea
2. ( irud. ) ~ak hiltzen ari izan to be flogging a dead horse

kukuts iz. ( tontorra ) top, summit

kukutu du/ad. to cover up, hide da/ad.
1. ( ezkutatu ) to hide out, hide
2. to crouch, squat down

kuleto iz. Landr. ( jateko perretxikoa ) Caesar's mushroom; ~ faltsu fly agaric

kuliska iz. Hegazt. godwit (Limosa) ; ~ buztanbeltz black-tailed godwit; ~ zuri greenshank (Tringa nebularia)

kulpa iz.
1. (H) Lagunart. blame, guilt
2. wrong

kultu iz. ( h.g. gurketa ) worship, reverence

kultura iz.
1. culture
2. ( norberekikoa ) refinement, culture

kulturadun io. cultured, learned

kulunka iz.
1. swinging, swaying, rocking; sehaskaren ~ the rocking of the cradle
2.
a. ( kolunpioa ) swing
b. rocker
adb. swinging, swaying, rocking

kulunkari iz. rocking chair io. rocking, oscillating

kulunkatu da/ad. to rock, sway

kuma iz.
1. ( zaldiarena ) mane
2. ( lo ) sleep
3. ( sehaska ) cradle
4. --> kume

kume iz.
1. ( adibidez: txakurkume, katakume) young, young of animals;
2. Lagunart. ( haurra ) kid
3. Lagunart. ( kirolari gazte on-ona ) blue chip, star sportsman

kupida --> gupida

kupo iz. quota

kupula iz. Arkit. dome, cupula

kuraia iz. formala. courage, bravery, valor

kuraios io. formala. courageous

kurba iz.
1. curve
2. ( bidean ) bend, curve

kurios io. curious

kuriositate iz.
1. Lagunart. ( jakingura ) curiosity
2. ( gauza ) curio

kurioski adb. curiously

kuriostasun iz. curiosity, curiousness

kurlinka --> kuliska

kurlo iz.
1. ( txanoa ) cap
2. ( kakanarrua ) dwarf, midget
2. pinhead

kurloi iz. Hegazt. sparrow

kurrilo [from kurrilloe from Cast. "gorri�n"] iz. Hegazt. crane

kurrin iz.
1. ( txerriena ) grunt
2. --> kui

kurrinka iz.
1. ( txerriena ) grunt, squeal
2. ( ateari d. ) creak
3. ( tripari d .) stomach growling
4. ( esamesa ) gossip
adb. grunting, squealing
u kurrinka egin
1. to creak, squeak, grate
2. ( txerriek ) to squeal, oink

kurrinkari iz. grunter, squealing io. grunting

kurrixka adb. creaking

kurruka iz.
1. song, lullaby
2. ( gorrotoa ) hate, spite
3. ( eztarrian ) rattle

kurruska iz.
1. crunching, chewing
2. ( urdailari d. ) growling
3. ( mahats mota ) white grape
4. Anat. gristle, cartilage

kurubilkatu da/ad. to curl up

kusku iz.
1. ( arrautzari d. ) shell
2.
a. (Bot.) valve
b. (Zool.) valve
3. ( krisalida ) cocoon
4. ( kanabera ) reed, cane

kuso 1 iz.
1. Nekaz. ( txorimaloa ) scarecrow
2. ( mamua ) phantom, ghost, wraith
io. jittery, easily scared, jumpy
kuso 2 --> arkakuso

kutsadura iz.
1. Med. infection
2. ( urari, haizeari d. ) contamination, pollution

kutsagarri io.
1. ( eritasuna ) contageous
2. ( gaia ) contaminating, polluting

kutsakor io.
1. ( eritasuna ) contagious, catching
2. ( p. ) susceptible (to disease)

kutsapen iz.
1. infection, contagion
2. impregnation

kutsatu du/ad.
1. to infect; gizon horrek HIESa ~ zion that man infected him with AIDS
2. to touch, handle
3. ( izorratu ) to impreganate
4. ( z.tx. ) to fornicate
da/ad.
1. ( eritasuna ) to spread
2. ( p., animalia ) to get infected
3. to be involved in, have one's part in

kutsu iz.
1. ( gelditzen dena )
a. ( aztarna ) trace, vestige; eztia husten duzunean, gelditzen zaio beti ere ontziari zenbait hondar edo ~ when you empty it of honey, there's always some remnant or aftertaste left behind in the vessel; etsaien etxeen ~rik bat ere gelditu gabe without leaving any trace of the enemies' houses behind
b. ( erlikia ) remains; ongi nahi diegun zeruko santuen edozein ~ asko estimatzen dugu we greatly appreciate any relic of the heavenly saints of whom we are so fond
c. (irud.) bizimodu gaiztoak ariman uzten dituen ~ gaiztoak the evil traces that an evil lifestyle leaves in the soul; lotsaren ~rik ez dute they're not the least bit ashamed; ez du bere aitaren ~rik ere he doesn't look like his father in the very least; gogo ~rik gabe without the slightest inclination
d. ( irud. ) zalantza ~rik gabe without the slightest doubt
2.
a. ( mantxa, narrioa ) taint, mark
b. (irud.) taint; aiena itzazu nigandik bekatuaren ~ak keep me away from the taint of sin; zuetarik bekatu ~rik gabe enea jaurti biezaio lehen let he among you who is without sin cast the first stone
3.
a. contagion, taint; e-i ~a eman to contaminate sth; ~a hartu to be contaminated; nafarreria, sendatuz gero, uzten zuen bere ondotik ere, zenbait ~ smallpox, once overcome, usually left some taint in its wake
b. infection
c. (NG) (i zurritea ) epidemic, plague
4.
a. ( izaera, tankera ) character, trait; -(r)i ~a eman to set the tone for ; auzoko ~a, onerako zein txarrerako, itsaskorra da the character of the town, for better or worse, grows on you apaiztegiko ~a ez zaizula joan ezagun da it's obvious that character you got while at the seminary hasn't rubbed off; talde hori antzinako klasikoen ~a euskal letretan txertatzeko sortu zen that group was formed to implant the temperament of the ancient classics in Basque letters; herri ~a duten bertsoak verses with a touch of the folk tradition; herri horrek euskal ~a badu that town does have a Basque character to it
b. ( hizkerari d. ) accent, intonation, inflection; Zarauzko (hizkeraren) ~a hartu duzu you've taken on a bit of a Zarautz accent
5. ( zaporea ) taste; ~ latza du it's got a sour taste; ~ ona du it's got a good taste; erre ~a burnt aftertaste; eltzeak luzaro edukiz berrian hartzen duen usaina eta ~a the pot keeps the smell and taste of a new pot for a long time
b. ( irud.) ( gustua ) alprojen ~ duen janzkera bat a rakish manner of dress; asmoz, ~z, eta jantziz by design, in taste and in dress
6. ( ondarea, jarauntsia )
a. inheritance; ~rik utzi al dizu? did he leave you any inheritance?
b. ( irud. ) heritage, legacy; arbasoen ~a gorde egin behar da we must preserve our forefathers' heritage
7. Sukal. ( zukua ) broth; urdaiaren ~an busti ditugu xerrak we dipped the steaks into a bacon broth
8. ( pittin ) bit; ~a edan dut I drank a little bit; ene ~a kendu zidaten my little bit was taken away from me
9. ( partaidetza ) participation, part; e-tan ~ izan ( du/ad .) to have a part in sth; horretan ez dut ~rik I play no part in that
10. ( hondarra, hondakina )
a. ( esneari d. ) dregs
b. ( ardoari d. ) dregs, lees
c. ( hondakina ) sediment, settlings
io. ahaide ~ distant relative; oraindik ~koak gara we're still distantly related

kutsudun io.
1. contaminated
2. ( mantxaduna ) tarnished, stained
3. ( gaitza ) infectious

kutsugabe io.
1. spotless, stainless
2. ( Ama Birjina, e.a. ) immaculate

kuttun iz. (Josk.) pin cushion io.
1. dearest, most beloved
2. (Pol.) seme ~a favourite son (GB) , favorite son (USA)

kutun iz.
1. (Josk.) pin cushion
2. amulet
3. scapulary
io. favourite (GB) , favorite (USA) , intimate

kutunkeria iz. favouritism (GB) , favoritism (USA)

kutxa iz.
1.
a. ( dirua gordetzekoa ) coffer, chest; ~ gotor safe; segurtasun-~ safe-deposit box
b. ( gauza arrunta gordetzeko ) chest
c. ( kaxa ) box
d. (erl.) ark; Itun-~ Ark of the Covenant
d. Aeron. ~ beltz black box | flight recorder
2. Fin. bank; aurrezki ~ savings bank
3. ( hil-kutxa ) coffin

kutxatila iz. box, small box, small chest

kutxazain iz. cashier; ~ automatikoa cash dispenser

kuxa iz.
1. chest, coffer
2. box

kuxian adb. at once, immediately

kuxidade iz.
1. ( nahas-mahasa ) mess, clutter, disarray
b. ( antolabide aldetik ) disorganization
2. ( hondamendia ) catastrophe, disaster

kuxin iz.
1. cushion
2. --> lehengusu, lehengusina

kuzina iz.
1. cuisine
2. --> sukalde

kuzkur iz.
1. ( azari d., e.a. ) head
2. --> ezkor
io. contracted, shrunken

kuzkurtu du/ad.
1. ( beldurrez ) to curl up, huddle (from fear)
2. ( landarea ) to get hard, become woody


l

laba 1 | iz. (Geol.) lava
laba 2 | iz. --> labe

labain io.
1.
a. ( malda ) slippery
b. ( azala ) slick
2. ( lausenkaria )
a. ( p. ) slick
b. ( hitza ) flattering, wheedling
u labain egin
to slip; ~ egin eta erori zen she slipped and fell down

labainarri iz.
1. slippery stone
2. (irud.) bekaturako bidea eta ~ak the road and slippery path to sin

labaindu du/ad.
1.
a. to slicken
b. to polish
2. Tek. to lubricate
3. ( lausengatu ) to flatter, wheedle
da/ad. to slide, glide

labaingarri io.
1. ( gainaldea) slippery
2. Tek. lubricating

labainka adb. sliding; ~ jaitsi to slide down

labainkada iz. slip, glide, slide

labainkeria iz.
1. frivolity, triviality
2. ( aldiberatasuna ) fickleness, wishywashiness
3. slipperiness
4. ( errua ) slipup

labainketa iz. slipping, sliding, gliding

labainkor io. slippery

labaki iz. Nekaz. ploughed field, field ready for planting

labakitu du/ad. ( soroa ) to plough (GB) , plow (USA) , work

labana iz. knife

labankada iz.
1. stab
2. ( zauria ) stab wound

labar iz.
1.
a. edge of a cliff
b. cliff
2. ( kostaldea ) coastal area
3. ( laberako egurra ) firewood, small piece of firewood

labe [from *taba ?, cf. leka from theca] iz.
1. ( janaria egiteko ) oven; ~a piztu i. to fire up ii. ( elektrikoa, e.a. ) to turn on; ~an erre to bake; ~tik atera berria fresh out of the oven
2. ( buztinezko ontziak erretzeko, e.a. ) kiln; kisu-~ lime kiln
3. Tek. furnace; ~ garai, ~ handi blast furnace; galdatze ~ smelting furnace
4. errausketa-~ cremator oven

labealdi iz.
1. batch
2. time, amount of time; ~a laburra izan behar da it should be baked only for a short time

laberatu du/ad.
1. to put ... into the oven
2. to bake

labezomorro [from labe (oven) + zomorro (bug)] iz. Zomorroa. cockroach, roach

laborantza iz. agriculture

laborari iz.
1. ( baserritarra ) farmer
2. ( baserriko morroia ) farmer worker, agricultural worker, farm hand

labore 1 iz.
1.
a. ( zituak ) cereal; garia, artotxikia, eta garagarra ~ak dira wheat, millet, and barley are cereals; ~ gehienak lastodunak dira most cereal grasses produce straw
b. ( uzta ) grain harvest; ~a ugaria izan da there has been an abundant harvest
c. [ izenen aurrean ] cereal-; ~-motak kinds of cereals
2.
a. ( jakiarekin jaten den ogia, taloa, e.a .) staple, bread
b. (irud.) ( bizigaiak) bread, sustenance; haurrentzat labore bildu ezinik, hirira joatea erabaki zuen unable to find another food for her children, she decided to go to the city
3. ( labean ogia egitea ) baking, bread baking; etxeko andrea ~ egiten ari zen the housewife was busy baking bread
labore 2 iz.
1. baking dough; ~a labean sartu zuten the dough was stuck in the oven
2. ( labeko lana ) baking; ~a egin to do the baking;
3. ( bizigaia, e.a. )
a. provisions
b. (irud.) bread

laborista iz. Labour-party member io. Al-derdi L~ the Labour Party

laborri iz. terror, fear, fright, panic; ~an egon to be shocked, be thunderstruck | to be speechless; gizona ~ak hartu zuen terror took hold of the man

labur iz.
1. brevity; bere ~rean in its brevity
2. luze-~ distance
io.
1. ( ez luzea )
a. ( oro. ) short; otoitz ~ bat eginik having said a short prayer
b. ( hitza ) short, brief; hitz ~rez in a word; hitz ~ eta zorrotzez tersely and sharply
2. ( iraupenari, denboraraldiari d. )
a. brief, short; badaki ~ dela bizia he knows that life is short ; sinopsi ~ bat a brief synopsis; iraupen ~reko short-term; bitarte ~ hartan asko gertatu zen a lot happened within that short time frame
b. (H. Jak.) ( bokala ) short
3. ( eskas )
a. meagre, scant; begi ~rak ditu he's short-sighted; gure indar ~rak our {meagre || inadequate} strength ; fede ~reko kristauak Christians with little faith; neguko gau ~retan on short winter nights; haren jakite ~ra his scant knowledge; horrek dakar nekerik gogorrena eta irabazirik ~rena that means the greatest hardship with the paltriest earnings
b. esku ~ra du he's {stingy || ungenerous}; haren eskua ez da haiekin ~ra izango he won't be stingy with them
adb. briefly

laburbildu du/ad.
1. ( esandakoa, e.a .) to sum up, recapitulate; esandakoa bi hitzetan laburbiltzeko to sum up what's been said | to put it all in a nutshell
2. ( laburtu ) to shorten, abbreviate, sum up; Elizak bere fedea laburbiltzen duen formula a formula which sums up the Church's faith

laburdura iz.
1. abbreviation
2. shortening

laburgarri io.
1. which shortens
2. Mat. reducible

laburki adb. briefly

laburpen iz.
1. resum�
2. extract, digest
3. abbreviation

laburrera iz. abbreviation

laburtasun iz.
1. shortness
2. brevity
3. --> laburkeria

laburtu io.
1. brief, shortened
2. ( testua ) abridged
du/ad.
1.
a. ( testua ) to abridge, reduce
b. ( hitza, e.a. ) to abbreviate
c. ( soinekoa, gona ) to shorten, make ... shorter, take up
d. ( egonaldia, hitzaldia, e.a. ) to cut ... short, shorten; lehendakariak egonaldia ~ behar izan zuen the president had to cut short his stay
e. ( esandakoa ) to summarize, outline; luzeegi esandakoa laburtzeko in order to summarize what was overstated; hitz gutxiz laburtzeko to sum it up | to put it in a nutshell
f. ( luze-laburra, distantzia ) to reduce, cut down
2.
a. ( gutxitu ) to curtail, decrease, reduced; soldata ~ digute they've curtailed our salary
b. Mat. to reduce
da/ad.
1. to grow short, become shorter; egunak ~z doaz the days are growing shorter
2. ( ikusmena ) to fail; ikusmena laburtzen zaio his sight is failing him

laburtzaile iz. abridger io.
1. shortening
2. abbreviating, abridging
3. reducing
4. contracting

laburtzapen iz.
1. (Gram.) contraction
2. shortening
3. abbreviation
4. ( liburua ) abridgment

laburzki adb. shortly, in no time, in a flash

laga [blend of "larga" (Cast. "largar") + "laxa" ( cf. Fr." l�cher")] du/ad.
1. ( utzi ) to let, allow; ~ horiei etortzen! let them come!
2. to leave; ~ bakean! leave me (him, her, e.a . ) alone; hor ~! leave it there!

lagin iz.
1. (B) ( hein ) proportion, sampling
b. sample; haren produktuen ~a a sample of his products
2. ( zatia ) piece, part

lagun [cf. Iber. "lacun"] iz.
1. ( oro. ) companion; bideko ~ travelling companion
b. Lagunart. ( adiskidea ) friend, buddy (USA) Lagunart. , mate (GB) (AUS) Lagunart. , pal (USA) Lagunart. ; Elizaren ~ (erl.) investigator
c. (irud.) haizearen joera ~ ez dugunez gero as the wind is not favorable to us | as the wind is not blowing our way
2. ( multzoko kide bat ) person; ~ak people; ~ asko dago there are many {people || persons} | there are a lot of people; 100 ~ hil ziren istripuan 100 died in the accident
b. ( biztanlea ) inhabitant, person
u lagun egin
1. to accompany (- (r)i: sb )
2. ( hilotza, gorpua ) to watch over
3. (irud.) ez da ere izango, Jainkoak ~, azkenekoa it won't be, God be willing, the last
u lagun izan
1. to help (- (r)i: sb )
2. to be sb's companion; bai, Espiritu Santua ~ izango duzu beti yes, the Holy Ghost shall be thy constant companion"
lagun hurko iz. neighbour (GB) , neighbor (USA) , fellow man; dohain handi hori zintzo biziz, Jainkoaren aginduak obedituz eta ~ ~a zerbitzatuz etortzen zaigu this great gift comes through righteous living, obedience to the commandments of God, and service to {others || one's neighbours}

lagun hurko iz. neighbour (GB) , neighbor (USA) , fellow man; dohain handi hori zintzo biziz, Jainkoaren aginduak obedituz eta ~ ~a zerbitzatuz etortzen zaigu this great gift comes through righteous living, obedience to the commandments of God, and service to {others || one's neighbours}

lagunarte iz.
1. circle of friends
2. ( gizartean ) peer group

lagunarteko iz. sociable, peer il.
1. familiar
2. ( hizkera ) familiar, colloquial

lagundi iz.
1. company, association
2. Kristau. Jesusen ~a Society of Jesus

lagundu du/ad.
1. to help, help out; ~ zion hori egiten he helped him do that; i-i jaisten ~ to help sb down
b. to help out; diruz ~ zion he helped him out with some money
2. to be of use, serve; makina berri horrek asko laguntzen dit that new machine is a great help to me
3. to accompany; etxera ~ko dizut I'll walk you home | I'll accompany you home
b. meza ematen ~ zion he accompanied him in saying Mass
da/ad. to become friends

lagungarri iz. help, aid, assistance io.
1. helpful, supportive; Placido Mugikaren hiztegia ~ gertatu zen euskalgintza aurrera ateratzeko Placido Mugika's dictionary helped along the development of Basque; ~ gertatuko zirelakoan egin zituen oharrak he made notes in the hope that they might be of some help; bere iritziaren ~ erabiltzen dituen arrazoiak the reasons which he uses to back up his view
2. (Biol.) accessory, auxiliary

lagunkide iz.
1. colleague, companion
2. ( bakarti ) recluse, hemit

lagunkin io. nice, pleasant, sociable

lagunkoi io. sociable, friendly

laguntasun iz.
1. ( adiskidetasuna ) friendship
2. fellowship, camaraderie
3. ( laguntza, sorospena ) help, aid

laguntza iz. help, aid, assistance

laguntzaile iz. helper, aide, assistant io.
1. (Gram.) helping, auxiliary
2. favourable (GB) , favorable (USA)
3. (Uni.) assistant; irakasle ~ assistant professor

lahar iz. Landr. bramble

lahardi iz. brambles, field of brambles, clump of brambles

laia iz. Nekaz. double-pointed spade, shovel

laiari iz. digger, spadesman, shoveler

laiatu 1 | io. zeru ~a mackeral sky du/ad. to shovel, spade, dig
laiatu 2 | iz. Met. storm cloud

laido [old Cast. "laido" (ignimonious)] iz. formala. insult, affront

laidogarri io. formala.
1. ( lotsagarria ) disgraceful, shameful
2. ( iraingarria ) offensive, insulting

laidotu du/ad. formala.
1. to disgrace, bring shame upon
2. ( iraindu ) to insult

laidozko il. insulting, outrageous, offensive

laidoztatu du/ad. formala.
1. ( iraindu ) to offend
2. to dishonour (GB) , dishonor (USA)

laiko iz. layman io. lay

lain zenb. ( adina ) behar ~ diru zeukan he had as much money as he needed; sabela betzeko ~ lortzen du he manages enough to fill his belly

laino 1 iz.
1.
a. fog, mist, haze; ~ dago it's foggy; ~a sartu da a fog set in; ~a jasotzen duenean when the fog lifts
b. ~ak [ izen plurala ] mist; ~ iheskorrak bezalakoak dira it's like passing fog
2. (irud.) fog, confusion; ~ tristetan bilduak agertzen zaizkidan oroitzapenak memories which all come to me in a sorrowful haze
3. ( hodeia ) cloud
laino 2 --> la�o

lainope iz.
1. area beneath the fog; eguzkia ~ beltzetik atera zen the sun came out from under the dark clouds; utzi genuen beheko ~a Everest-en gora we left the low-lying area beneath the fog on the way up to Everest; menditontorra ~an zegoen the mountain top was covered by fog
2. (irud.) etorkizuneko ~tik ikusi ezinik unable to see through the haze of the future

lainotsu io. foggy, misty

lainotu du/ad.
1. Met. to fog over, grow thick with fog; arratsaldean ~ egin zuen there was fog in the evening
2. ( zerua ) to cloud up, become overcast
3. (irud.) to obscure, dim, blur; geurekoikeriak maitasun hori maiz lainotzen badu ere even though our selfishness often obscures that love
da/ad. --> goibeldu, hodeitu

lainoztatu du/ad.
1. ( etxea ) to fumigate
2. ( uzta, soroak ) to spray, dust

laiotz iz. shady {spot || area}, area out of the sun

laka iz.
1. ( eho-saria ) milling fee, miller's fee
2. ( artilea ) yarn box frame
3. Tek. bevel, chamfer
4. ( irabazkina, mozkina ) benefit, profit
5.
a. shellac
b. lacquer

lakar iz.
1. ( adarrari d. ) node
2. ( adarra ) knotty branch
3. ( ilean ) part
io. rough

lakari iz. Nekaz. &apos;98 peck

lakatu du/ad.
1. to charge (for milling)
2. ( irina errotan ) to dispense
3. ( sekretua, isilpekoa ) to divulge, tell
4. (z.tx.) (sailkatu ) to pidgeon-hole

lakatz 1 iz.
1. ( gaztainari d. ) chestnut burr; ~a arrakalatu zen the burr split open
2.
a. ( zuhaixka-adarra ) bush branch
b. ( alboko adarra ) side branch
c. ( korapiloa ) branch knot
3.
a. ( zatia ) piece
b. (irud.) zer ~a! what a rascal!
4. ( laranjari, baratxuriari d. ) segment; berakatz ~ garlic segment
5. ( ziria, iruzurra ) i-i ~ ederra sartu to pull the wool over sb's eyes | to fool sb
lakatz 2 iz. roughness; orain ~ak leundu behar dira now the rough edges have got to be smoothed over io.
1.
a. rough; azal ~ rough skin
b. ( eztarria ) hoarse
c. ( ertza ) rough, jagged
2. ( p., izaera ) rough, surly; tankera ~eko zerbitzaria a surly waiter
b. ( bekataria ) entrenched, inveterate

laket [from Lat. "placet"] iz. pleasure io. content, happy; -(r)i ~ izan formala. to be pleased, be happy; hori ~ zait formala. I'm pleased at that | I'm happy about that; ~ago zaio gizon horri dirua, maitasuna baino that man is happier about money than about love
u laket izan
formala. to be pleased; horrelakoekin guztiek ~ dute all are pleased with such a thing

laketarazi du/ad.
1. formala. to be pleasing to
2. ( utzi ) to allow

laketgarri io. pleasant, agreeable

laketu du/ad. [ laketu, laketzen, laketuko ] (B) to grant da/ad.
1. to be content (- (e)an: about ) ; Donostian ~ da he's settled down nicely in Donostia; lantokian ez dira laketzen they're not content in the factory
2. ( jostatu ) to have fun
3. [ zaio ] to like, to find pleasing

lakio [from Lat. "laqueu"] iz.
1. snare, trap, net
2. ( janaria eramateko zorro ) shepard's {pouch || bag}

lakirio iz. (Ehiz.)
1. snare
2. ( sarea ) hunting net

lako iz.
1. ( dolarea ) wine press
2. water main
3. ( teilatuari d. ) roof spout, roof gutter

laku [from Lat. "lacus"] iz. ( aintzira ) lake; Michigan ~a Lake Michigan

lama 1 [from Lat. "flamma"] iz.
1. ( su-garra ) flame; infernuko su\endash lamen artean in the fiery flames of hell
2. ( eguzkiari d. ) glare, gleam
lama 2 iz. (erl.) lama

lamia iz. (Mit.) "lamia", nymph

lamina iz. plate, sheet

lan iz.
1.
a. ( oro. ) work; etxean zer ~ egiten duzu? what work do you do at home?; irakasleei ~a errazteko in order to make the work easy for teachers; irakurleei ~a errazteko to make it easy for readers; esku~ handy work; gaueko ~ i. night work ii. ( oro.) Lagunart. smuggling; taldeko ~ team work, group work; ~ arin light work; ~ aspergarri {boring || tedious} work; ~ handi a lot of work; ~ nekagarri {tiresome || wearisome} work, backbreaking work; ~ xehe menial work; ~ zail painstaking work; ~ eta ~ ari da he's working his tail off; ~ean ari dira they're working; ~ean hasi zen he started working; ~ean leher egin to work one's {head || tail} off | to work o.s. to death
b. ( nekea ) toil, labour (GB) , labor (USA) ; forced labor (USA) ; ~ behartu forced labour (GB) , forced labor (USA)
c. (esa.) hau ~a! what a bother! (GB) | how terrible! | what a bummer! (USA) Argot. ; ez naiz mutil ederra, hau ~a! I'm not a handsome boy, {what a bother || what luck!}!; ~ eta ~ beti always working and working
d. [ izenen aurrean ] work-; ~-talde work group; ~-tresnak work tools
2.
a. ( lan egitea ) work; ~aren bila dabil he's looking for work; ~era joan to go to work; ~etik bizi behar da you have to live from working; ~etik etxera joan to go from work to home; ~ik eza lack of work; ~ik gabekoak the jobless; ongi \\ gaizki saritutako ~a well-paid \\ poorly paid work
b. [ izenen aurrean ] work, working; ~-orduak working hours
c. baserri-~etan ari da he's doing farm work
d. (esa.) ~ lasterra, ~ alferra (atsot.) haste makes waste (atsot.)
3. ( ~ bat, ~a )
a. ( lanpostua ) job; i-i ~a eman to give sb a job | to employ sb; ~a utzi zuen he quit his job; ~ bat hasi to start a job; etxez etxe saltzen ibiltzea da bere ~a his job is going around and selling door to door
b. ( eginkizuna ) task, job, assignment
4. (Pol.) (Ind.)
a. labour (GB) , labor (USA) ; labour; kapitala eta ~a capital and labour; ~aren irabaziak earnings from labour
b. [ izenen aurrean ] labour- (GB) , labor- (USA) ; ~ arazoak labour problems; ~-banaketa division of labour; ~ hitzarmenak labour agreements; L~ Ministeritza i. Ministry of Labour ii. (USA) Department of Labor
5. ( obra )
a. work; I. Kant-en ~ hautatuak selected works of I. Kant; Goethe-ren L~ Guztiak the Complete Works of Goethe; haren azken ~a irakurri nahi dut I want to read his latest work
b. (Arteg.) zur-~ wood work; har-~ stone work
6. ~ak [ izen plurala ] works; herri-~ak public works
7. ( naturako indarrari d. ) force; uraren ~aren ondorioak the effects of the force of water; pozoiak bere ~ egin zuen the poison took effect
8. Fis. work; ~a kilogrametan neurtuta work measured in kilograms
9. ( zailtasuna ) sinesteak ~a du it's hard to believe; ~ak eman zizkidan hori egiteak it was hard for me to do that; ~ak izango dituk hori egiteko it'll be hard for you to do that
10. ( kaltea ) ~ean ezartzen nauzu you're putting me in a bind
11. Nekaz. early wheat harvest
u lan egin
1. to work; {jo eta ke || zain eta muin || buru-belarri} lan egin to work one's {head || tail} off; guztiek nahi dute ~a, gutxik ~ egin everyone wants a job, few want to work; sal-erosian lan egiten dute they work by buying and selling; bertakoek baino merkeago ~ egin to work for less than the locals; gai horretaz ~ egin zuten they worked on that topic
2. ( jardun ) to work, strive; ~ asko egin zuen hori lortzeko he worked hard to achieve that; ~ gutxi egin dute they've hardly worked
u lan eragin
[ dio ] to make (sb) work

lan-mahai iz. worktable

lanabes iz. work tool

lanaldi iz. work, work period; asko ikasi nuen bederatzi urteko ~ horretan I learned a lot during the seven years I worked on it

lanarte iz. break, rest

lanbide iz.
1. ( ogibidea, bizibidea )
a. occupation, profession; ~z irakaslea da he's a teacher by profession
b. [ izenen aurrean ] ~ eskola vocational school
2.
a. employment; ~a hartu to take up employment; ~ean jardun | ~ari {ekin || eragin} to be employed | be in active employment
b. ( zeregina, egitekoa ) job, work
3. ( nekabidea, atsekabea ) ~ak [ izenen aurrean ] tribulations

lanbro iz.
1. fog; ~ bizi light mist
2.
a. ( ikusmen ahula ) shortsightedness, poor eyesight
b. ~an ikusi to view from afar, see in the distance
c. Med. cataract
3. Met. ( xirimiria ) drizzle
u lanbro egin
to drizzle

lanbrotsu io. misty

lanbrotu da/ad.
1. to become covered with fog; ~ zen fog fell | there was fog
2. (irud.) (ikusmena ) to grow blurry

landa [from Rom.from Celt.] iz.
1. ( lur-hedadura )
a. field; ~ batean gorderik dagoen altxorra treasure hidden in a field; gari-~ wheat field; ~ko abereak farm animals; ~ko langileak field workers | rural workers; Praiskuren ~tik igaro nintzen eta dena elorriz beteta I went across Praisku's land and everything was covered with hawthorns; ~ utzi to leave a field fallow; Ukrainiako ~ emankorrak the fertile fields of the Ukraine
b. ( belartza ) grassland
c. [ izenen aurrean ] rural, field-; ~-lurrak fields; ~-gizonak field workers
2. (irud.) ( arloa ) field, area
3. ( paisaia ) landscape, countryside
post.
1. ( kanpoa )
a. [ -(r)ik ] outside, without; Euskal Herrian eta Euskal Herririk ~ both within and without the Basque Country
b. [ -tik ] outside; hiritik outside (of) the city
2. [ -z ]
a. ( gain, aparte ) besides, apart from; garaiz ~ out of season; tontolapiko- antzekoa izateaz ~, baditu beste alde txar batzuk besides being like a moron he has other bad points about him; kemenaz ~, dirua ere behar da horrelako hiztegi bat egiteko besides the energy to compile such a dictionary, money is also needed
3. ( zehar )
a. [ -tik ] through; hemendik ~, inon gelditu gabe, etxera helduko naiz down this way I'll get home without stopping anywhere
b. [ -(e)an ] across, through; gure alorretan ~ iragan ziren they went across our fields; mendian ~ across the mountain
4. ( ondoren ) [ -tik ] after, following; mezatik ~ prediku eder bat izan genuen we had a nice sermon after Mass; negutik ~ (Z) after winter

landare iz. plant

landaretza iz. vegetation

landatu du/ad.
1. ( landarea ) to plant
2. to put, thrust

landatzaile iz. planter

lander iz.
1. kind of cloth
2. ( trapu zaharra ) rag
io.
1. miserable
2. poor, destitute, wretched

landetxe iz. cottage

landu io.
1. ( lurra ) tilled
2. ( harria ) carved, worked; harri ~ arina rough-hewn stone
3. (irud.)
a. ( herria ) developed
b. ( hizkera ) refined, polished
c. ( hizkuntza ) refined, developed
d. ( jendea ) refined, polished, cultured
e. ( larrua ) to tan
du/ad.
1. ( lurra ) to work, farm, till, cultivate; lur zelaiak dira onak lantzeko flat land is good for tilling
2.
a. ( harria ) to work, sculpt
b. ( zura, egurra ) to carve
c. ( ohol ) to plane down, smooth down, roughplane
d. ( metala ) to work, forge, fashion
3. (irud.)
a. ( prosa ) to develop
b. ( ariketa, lana ) to work on
c. ( ohitura ona, e.a. ) to cultivate; umore ona lantzeak geure nortasuna aurkitzen lagunduko digu c ultivating good humor may be helpful in finding our own identity

landugabe io.
1.
a. ( lurra ) untilled
b. ( landarea ) uncultivated
2. ( p. ) uncouth, unrefined

lanegun iz. workday

laneratu da/ad. to go to work

langa [from Lat. "planca"] iz.
1. crosstie, thick log
2. Kir. ( ateari d. ) crossbar
3. ( zumezko atea ) wicker gate

langabe io. unemployed, jobless

langabezia iz. unemployment, joblessness; ~ tasa % 14,7koa izatetik %12,9koa izatera pasatu da the unemployment rate has gone from 1
4. 7% to 12.9%

langai iz. material (to be worked); prezioa 1.000 euro da, ~ak barne the price is 1,000 euros, including materials

langar iz. Met. drizzle, mist

langela iz.
1. ( bulegoa ) office
2. workroom

langile [from lan (work) + -(e)gile (doer, maker)] iz.
1.
a. worker, workman, labourer (GB) , laborer (USA)
b. (Pol.) ~ak workers | working class; ~en borroka the struggle of the working class
b. [ izenen aurrean ] labour (GB) , labor; ~-mugimendu labour movement
2. (Zool.) worker
io. hard-working, active, diligent, industrious; oso ~a da (s)he a hard worker

langilego iz.
1. workers
2. (I) position as a worker

langileria iz. workers, working class

langintza iz.
1. ( ogibidea ) craft, trade
2. --> lantegi

lanjer iz. ( arriskua ) danger

lankide iz.
1. colleague, fellow worker
2. collaborator
3. [ izenen aurrean ] L~ Aurrezki Kutxa Cooperative Savings Bank

lankidego iz.
1. cooperative
2. ( auzolan ) work, communal work
3. cooperation, collaboration

lanordu iz. worktime; ~ak working hours

lanpara iz.
1. lamp, light
2. ( bonbilla ) bulb

lanperna [from Fr. "bernache"] iz. (Zoo.) Sukal. barnacle

lanpetu da/ad. to become overburdened with work, be exceedingly busy, become overworked; ~rik egon i. ( lanean murgildurik ) be buried in one's work ii. ( zeregin asko dituena ) to be busy

lansari iz. formala. salary, pay

lantegi iz. factory, workshop

lantoki iz.
1. workshop
2. workplace

lantsu io. busy, overburdened with work; alperra beti ~ (atsot.) idle folks have the least leisure | who is busier than he that has least to do? (atsot.)

lantu iz. weeping, crying; ~a jo to whine; beti ~a jotzen dabil she's always whining

lantxurda iz.
1. ( geruza ) sheet
2. ( izotza ) frost, hoarfrost
3. ( goimendiko xirimiria ) drizzle

lantza iz.
1. spear
2. ( luzeagoa ) lance

lantzakada iz. ~ batez hil zuen he killed it with a thrust from his spear

lantzari iz. Mil.
1. ( zalduna ) lancer
2. ( oinezkoa ) pikeman

lantzean behin adb. once in a while

lantzean behin adb. once in a while

lantzoi iz. Arraina. sandeel

lapa 1 iz.
1. (Zoo.) limpet; ~tan ari da he's hunting for limpets
2. ( p. aspergarria ) bore, tiresome person
lapa 2 iz.
1. Landr. wart
2. ( ardogintzari d. ) bagesse

lapa-belar iz. Landr. burdock

lapastu da/ad. ( esnea ) to curdle

lapats iz. curd, lump (of curdled milk)

lapatx [from Lat. "lapatium" (sorrel)] iz. Landr. burdock

lapiko iz.
1.
a. cooking pot, kettle
b. caldron
2. round-shaped sinkhole
io. silly, dumb, foolish

lapikoko iz. Sukal. boiled meat and vegetables

lapitz [from Lat. "lapis"] iz.
1. ( arkatza ) pencil
2. ( arbela ) slate

laprast iz.
1. bias
2. slip, slide
u laprast egin
1. to slip, slide, glide
2. (irud.) to slip up

laprastada iz. slip, slipping, slide

lapur iz.
1.
a. thief, robber; ~rak thieves; ~ damutua a repentent thief; ~ sotil clever thief; auto-~rak dira they're car thieves; ~ren estalgile harbourer of thieves
Oharra: ikus oharra thief sarreran
b. [ izenen aurrean ] thief's; ~-aurpegia dauka he's got a thief's face | he's got the face of a thief; diruetxeak ~-etxeak dira houses of finance are houses of thieves; ~-tratu shady deal; ~-zulo den of thieves
2. ( h.g. itsaslapur ) pirate
3. Ele. adaptor
io.
1. thieving; mika ~rak thieving magpies; andre sorgina eta ~ra zen she was a shrewish, thieving lady; atso sorgin ~ horrek ez zuen gutxiago merezi that thieving old which deserved no less
2. deceiving, deceptive; katilu sakon hauek ~rak dira: ez delakoan edozeinbat hartzen dute these deep cups are deceptive: they hold more than they look

lapurreria iz. thieves, robbers; eskasia eta ~ elkarrekikoak dira poverty and need go hand in hand

lapurreta iz.
1. ( ixil-ixilka egindakoa ) burglary
2. robbery, stealing; ~n stealing; ~n harrapatu zituzten they caught them stealing | they were caught stealing; ~ko dirua stolen money
u lapurreta egin
to commit theft
u lapurretan egin
to steal, rob; bizirik irauteko ~ behar zuen egin she had to steal to survive

lapurtar iz., io. Lapurdian, from Basque province of Lapurdi

lapurtera iz. Lapurdian dialect

lapurtu du/ad.
1.
a. ( gauza ) to steal; zeraman guztia ~ zioten they stole everything he had on him
b. ( p. ) to rob Oharra: ikus oharra rob sarreran
2. ( isil-isilka ) to burglarize
da/ad. to become a thief

lar 1 adb.
1. too; hori ~ handia da that is too big
2. too much; hori ~ da that is too much
lar 2 atzik. over-

larako iz. pin, peg, dowel

laranja iz.
1.
a. ( fruta ) orange
b. [ izenen aurrean ] ~ atal orange segment; ~ lore orange blossom, ~ zuku orange juice
2. ( kolorea ) laranja
io. orange Oharra: ikus oharra urdin 1 sarreran

laratz iz. Sukal. ( tresna ) chain with pot hooks, pot hook chain

lardaska iz. mess, jumble, confusion

lardaskatu du/ad.
1. ( mahatsak ) to crush, press
2. ( egoera, e.a. ) to complicate, muddle, entangle

lardats io.
1.
a. ( zikin ) dirty, filthy
b. (irud.) dirty, foul; esaera lohi ~ak foul and dirty sayings
2. ( p. ) unclean, dirty, grubby; gizon ~a grubby man
3. ( eguraldia ) awful, terrible, bad

larderia iz.
1. dimension, size; ~ handiko gizona an imposing man
2. ( begirunea ) respect, regard; ~ handiko idazle bat a highly respected writer; gizonen ~ respect for men; ~ gutxiko ill-regarded
3. ( beldurra ) fear; ~ handia dut nagusiarenganako I'm very much afraid of my boss
4. authority, control; irakasleak ez du ~rik ikasleen aurrean the teacher has no authority over the class
5. ( adorea ) valor, courage; ~ handiko soldaduak courageous soldiers
6. ( animaliena ) growl, grunt
7. ( kemena ) energy, verve; effort

larderiadun io. (I) severe, authoritarian

larderiatsu io. ( ahotsa, izakera ) imposing

larderiatu du/ad.
1. ( mehatxatu ) to threaten
2. to impose o.s. on, dictate to, order imperiously

largatu du/ad.
1. ( askatu ) to release, free; beste presoak ~ zituzten the other prisoners were released
2. ( utzi, laga ) to forsake; ~ zituen bekatuak the sins he foresook

laritz [Lat. "larix"] iz. Landr. ( alertzea ) larch tree

larmintz iz. skin, complexion

larrain [from Cast. "la herrain" ?] iz.
1. ( baratzari d. ) plot, bed
2. ( ilargiari d. ) face of the moon
3. threshing floor

larrapote iz. Zomorroa. locust

larratu du/ad.
1. to put... out to graze; behiak ~ nahi zituen he wanted to put the cows out to graze
2. ( soildu ) to raze, flatten; zuon hiriak ~ko ditut I shall raze your cities
da/ad. to graze; mila ardi ari ziren zelaian larratzen a thousand sheep were grazing in the meadow

larratz iz. uncultivated land

larre iz.
1. ( zelaia ) meadow, pasture
2. untilled land
3. [ izenen aurrean ]
a. wild; ~-behiak wild cattle; ~-loreak wild flowers
b. savage, uncouth; ~-hizkuntza savage language
3. --> txilar

larregi zen. ( gehiegi, sobera )
1. ( zenbatu ezinezkoa ) too much; ur ~ too much water
2. ( zenbatzeko modukoekin ) too many; gizon ~ too many men

larregikeria iz.
1. excess
2. ( abusua ) abuse

larri [from lar (excess) + i] iz.
1. ( larritasuna ) anguish, anxiety, distress consternation; zuzendari ikusi beharrak ematen zion ~a having to see the director distressed him; ~ bizian zegoen he was in great anguish; oi nire ~a! oh what anguish
2.
a. ~ak [ izen plurala ] beldurrak eta ~ak fears and anxieties
b. xehe eta ~ak the great and the small
c. ~ak bota to throw up
3. fragment, chunk; harri ~ bat a {piece || chunk} of stone
4. ~an saldu to wholesale
io.
1. ( handia )
a. ( handia, handigaitza ) great, immense; kezka ~ak sortu ditu it's caused great concern; gizon ~ bat a huge man ; haurrak eta jende ~a children and grownup people
b. ( letra ) capital, big; letra ~ak eta xeheak capital and small letters ; letra ~z idatzita printed out | written in block letters
c. ( bekatua, hobena ) mortal
d. ( gatza, e.a .) coarse
e. ( errua, hutsa ) serious, grave
f. ( haurdun ) ~ dago she's about due
2.
a. critical, grave, acute, momentous; gertakaririk ~ena the most critical event; une ~etan in critical moments; heriotzako ordu ~an at the momentous hour of death; euskararen egoera ~a the critical situation of Basque
b. ( garrantzi handikoa ) considerable, great; kalte ~ak egin zituen it caused {considerable || great || tremendous} damage; kalte ~ak egin zituen it caused {considerable || great || tremendous} damage; bada beste arrisku are ~agorik there's another even greater risk
3. ( estua, kezka bizia sortzen duena )
a. hard, tough, difficult; biziera ~ hard life
b. distressed, grieved, troubled, perturbed; izerdi ~ nervous sweat
c. ( ezinegon ) anxious, restless
d. ( beldurti) fearful, alarmed
4.
a. ( latza ) rough; zolu ~ rough floor
b. ( gogorra ) tough, hard; hitz ~z manatuko duzu you'll keep him in his place by talking tough
5. ( harroa ) smug, proud
6. ( esa. ) ~ak bota to throw up, barf Argot.
adb.
1. anxiously; semeaz ~ dago he's distressed over his son; zer gertatu zaizu horren ~ egoteko what's happened to you for you to be so distressed?; ~(rik) nago nola egingo dudan I'm anguishing over how I'm going to do it; zorrez josita, ~ zebilen burdened by debt, he was {distressed || anxious}; nire bihotz triste eta ~ dago my heart is sorrowful and troubled; ~ eta ito beharrean egon to be absolutely fed up | to be sick and tired of it
2. Aita ~ dago, ez du luzaroan iraungo Father is seriously ill, he won't last long
3. (esa.) ~ ibili I bet (s)he does; j asoko ote du Perurenak harri hori? � ba, baietz esango nuke, oraingoan ~ ibili! will Perurena be able to lift that stone? � well, I'd say he will, I bet he does this time!

larriagotu du/ad. to aggravate, make ... worse da/ad. to become aggravate

larrialdi iz.
1. dizziness
2.
a. anxiety, anguish
b. ( krisialdia ) crisis moment of crisis
3. Med.
a. emergency
b. [ izenen aurrean ] ~-zerbitzu emergency service

larrigarri io. discomforting

larriki adb.
1. broadly, in outline
2. seriously; ~ zaurituta seriously wounded

larritasun iz.
1.
a. anguish, anxiety
b. (Psik.) anxiety
2. indisposition
3. ( handitasuna ) magnitude, greatness; ez beha behiaren ~ari don't look how big the cow is
4. tenseness

larritu io. grieved; nire bihotz ~a my grieved heart du/ad.
1. to distress, to grieve, torment, pain; goseak larritzen gaituenean when hunger torments us
2. ( kezkarazi ) to worry, fret, trouble, distress ; horrelako egoerak edonor ~ko luke such a situation would trouble anyone
3. ( handiagotu ) to get big; mamua ikustean ~ zituen begiak when he saw the ghost his eyes grew as big as saucers
4. ( latzagotu ) to make jagged; errota-harria ~ beharra izaten da the millstone usually has to be made jagged
da/ad.
1. to be distressed, become anxious, get upset, worry, fret; ez ~! don't {worry || fret}!; bihotza, bat ere ~ gabe, lasai ari da bere lanean, gau eta egun the heart, without the slightest worry, effortlessly goes on with its work, night and day; nola ardia otsoa ikusteaz lazten, larritzen, eta asaldatzen baita, hala egiten gara gu ere etsaiarekin batzeaz as the sheep is anguished, distressed, and disturbed by the sight of a wolf so are we when meet up with an enemy
b. ( tristetu ) to be {grieved || saddened}
2. ( beldurtu ) to flinch, get {scared || frightened}
3. ( handitu ) to grow bigger; haurra ~ zen the child grew bigger

larru [from -Vrarru ??] iz.
1.
a. skin, hide; sugeak bere ~ zaharra harrian utzi zuen the snake shed its skin on the rock; sugeak osorik irentsi zuen sagua, ~a eta ilea the snake swallowed the mouse whole, skin and fur
b. ( ileduna, adib. kastoreena, e.a. ) pelt
c. ( irud. ) ~ bizirik stark naked; ~ gorrian in the buff | stark naked; ~ gorrian ibili to go about stark naked; ~tik pagatu Lagunart. to pay through the nose Lagunart. ; ardi-~z jantziriko otso bat a wolf in sheep's clothing
d. hitz itsusia. ~a jo hitz itsusia. to fuck hitz itsusia. , get laid Argot. , to screw Argot. ; i-kin ~a jo hitz itsusia. to fuck sb hitz itsusia. | to lay sb Argot. | to screw sb Argot. ; ~tan ibili hitz itsusia. to fuck hitz itsusia. | to get laid Argot.
2.
a. ( gai bezala ) leather; ~ ondu tanned leather
b. [ izenen aurrean ] leather-; ~-on-tzaile tanner

larru-ontzaile iz. leather curer

larrudura iz.
1. skinning, graze, bruise
2. peeling

larrugin iz. tanner, leather tanner

larrugorritasun iz.
1. nudity, nakedness
2. (irud.) abject misery

larrugorritu du/ad.
1. to strip... bare
2. (irud.) to leave... with nothing; osoki ~ko naute they'll take me for everything I've got
da/ad. to strip

larruketa iz.
1. pile of furs, pile of skins
2. trapping; ~n ibili i. to trap, be a trapper ii. to look for {pelts || skins};
3. (z.tx.) hitz itsusia. screwing Lagunart. , fucking hitz itsusia. , fornication

larruki iz. tanned leather, piece of leather

larrutu io. razed; lur soil eta ~ak barren and razed land du/ad.
1.
a. ( aberea ) to skin, flay; arkumea ~ zuen he skinned the lamb; i-i kaskoa ~ to scalp sb
b. ( irud. ) Aitak jakiten badu, ~ko hau! if Father finds out {he'll tan your hide! || he'll skin you alive}! ; gorputz guztia zioten azoteez ~ his whole body was flayed from lashing
2. ( zuhaitza ) to strip
3. ( arras soildua )
a. ( eskualdea ) to raze; eskualde aberatsa zen baina laster ~ zuten eta deus gabe ezarri the area was rich but soon it was razed without replanting anything; ~ dituzte mendi eta basoak they razed the mountains and forests; etsaiek ~ zituzten bazterrak enemies laid waste to the territory
b. ( basoa ) to chop down
c. ( ardiek belardia ) to raze, eat up
4. (irud.)
a. Kartak. i-r ~ to wipe sb out; jokoak utzi zuen ~rik he was wiped out in the game
b. i-r ~ to fleece sb |to leave sb without anything
c. ( eztarria ) to clear; eztarri larrutzen duen edaria a drink that clears the throat
d. ( asko ordainarazi ) goazen jatetxe dotore horretara! � ez, ~ko gaituzte let's go to that fine restaurant! � let's not, they'll fleece us
e. ( omena kendu ) to run down, discredit; prentsak Clinton ~ du the press has run Clinton down
da/ad. to skin o.s., get skinned; sasi horretan gogorki ~ naiz I skinned myself bad on that bramble

larrutx iz. parchment

larrutzaile iz.
1. extortionist, robber
2. Lagunart. profiteer, price-gouger

larruztatu du/ad.
1. ( p. ) to furnish with leather
2. ( aulkia, sofa, e.a. ) to upholster with leather
3. ( liburua, e.a. ) to bind ... in leather

laru [from Lat. "clarus" (clear)] io .
1. pale yellow
2. ( higatu ) deteriorated

larumin iz. Med. jaundice

larunbat [from *laur(en)-egun (fourth day) + ba-t(e) ??] iz. ( zapatua ) Saturday Oharra: ikus adibideak astelehen sarreran

lasai io.
1. ( kezkarik gabekoa )
a. untroubled, carefree, easy; lo ~a egin zuen (s)he slept peacefully | (s)he slept with a clear conscience; haren ~ ~a her untroubled look; bizimodu ~a nahiago nuke I'd prefer an easy life
b. ( p. ) easy-going, laidback, calm, unruffled
c. ( gogoa, gogoeta, burua, gogamena ) calm, untroubled, free
d. ( itsasoa ) calm
2. ( estua, tinkoa ez dena )
a. ( korapiloa ) loose
b. ( lokarria ) loose, untied
c. ( arropa, soinekoa ) loose, loose-fitting
d. ( prosa ) unconstrained, flowing, free
3. (irud.)
a. ( moral aldetik ) bizimodu ~ i. ( ez estua ) easy life ii. (z.tx.) {lax || promiscuous} lifestyle; bizitza ~ eraman zuen (s) he led a promiscuous life
b. ( utzikeriaz ) lax, negligent
adb.
1. easy; zaude ~!, ez da ezer gertatuko {take it easy || don't you worry}, nothing's going to happen!; zaude ~ besteak etorri arte stay put until the others come; hago ~, dena konponduko diat don't worry, I'll take care of everything
2. freely, in a {carefree || relaxed} manner; ~ mintza zaitezke gure artean you can talk freely with us; ~ bizi izan to live a comfortable life | to have it easy; ~ ari dira beren lanean they're working at an easy pace
3. txakurra ~ dabil the dog is running loose
4. gaur egun ~egi hezitako umeak the children raised nowadays in an all too carefree manner

lasaialdi iz.
1. break, rest time, rest, period of rest
2. loosening

lasaigarri iz. tranquilizer, relaxant io. relaxing, tranquilizing

lasaikeria iz.
1. ( zorroztasunik eza ) laxity, laxness, slackness
2. overcomplacency

lasaitasun iz.
1. ease, tranquility
2. relief, alleviation

lasaitu du/ad.
1.
a. ( hertsitasuna txikitu ) to loosen; gorbata ~ zuen he loosened up his tie; gerrikoa ~ to loosen up on the belt
b. ( irud. ) galtzak ~ (NG) to relieve o.s.
2. ( larritasuna )
a. ( p. ) to calm, calm down, set one's mind at ease
b. ( mina, e.a. ) to soothe, comfort
c. ( zalantza, beldurra, e.a. ) to allay, alleviate
da/ad.
1. ( laxatu, nasaitu ) to relax, unwind, take it easy
2. ( larritasuna galdu ) calm down, stop worrying; lasai zaitez! relax! | take it easy! | don't worry!
3. ( lasaikerian erori )
a. to grow lax, be lax; ez da mozkortzen baina lasaitzen da Seigarren Agintean he doesn't get drunk but he's easy on the Sixth Commandment
b. to grow complacent

lastargi iz. straw torch

lastategi iz. Nekaz. straw loft, hayloft

laster iz.
1.
a. ( abiadura ) speed; hara ahizparen ~ra! my how fast my sister can run!; ~ari eman to take off running
b. ~ batean at once | immediately
2. ( joankortasuna ) fleeting nature; denboraren ~ra the fleeting nature of time
3. ( korrontea ) current; haize-~ra wind current; itsas ~ beroak warm sea currents
io.
1. quick, fast; zaldi ~ra a fast horse; ~ asko at once, immediately Oharra: ikus oharra fast 1 sarreran
2. prompt
3. hurried
4. ( goiz ) early, precocious; hazi ~ early seed
adb.
1. ( azkar ) fast, quickly
2. ( denborari d.: aurki ) soon; handik ~ soon afterwards
u laster egin
1. ( presaka ) to hurry up
2. ( korrika ) to run

lasterbide iz. ( laburbidea ) shortcut ~ bat hartu to take a shortcut

lasterka adb. running; ~ etorri to rush over; berriak jakinik, etxera etorri ziren ~ when they heard the news they rushed home; Errezila joan zen ~ he ran to Errezil; ~ atera to rush out; lapurrak bankutik ~ atera ziren the thieves rushed out of the bank; eskabide hau ~ egin behar izango dugu we'll have to rush this order

lasterkari iz. runner

lasterkatu da/ad. to run hard, rush

lasterketa iz. Kir. race; zaldi ~ horse race

lasterraldi iz.
1. race
2. run, running; ordubeteko ~a an hour-long run

lastertasun iz.
1. speed, velocity; 70 kilometro orduko ~ez at a speed of 70 kilometers per hour
2. promptness

lastertu du/ad. to hurry up, accelerate da/ad. to hurry up, make haste formala.

lasto iz.
1.
a. straw; ~a haizatu to winnow straw; ~zko etxola bat a straw hut; ~zko kapelu straw hat
b. ( berezia ) arta ~ corn silk; gari~ wheat straw
c. [ izenen aurrean ] ~-izpi bat a strand of straw ; ~-koloreko straw-coloured (GB) , straw-colored (USA) ; ~-zati bat a piece of straw; ~-sua hiltzen den bezala in the way a straw fire burns itself out
d. (irud.) (esa.) horrek ez du ~ bat balio that isn't worth a hill of beans; inoren begiko ~a bilatu to look for faults in sb ; astoari ~, oilari olo each to his own
2. ( zurtoina ) stalk, cane; kanaberaren ~a cane stalk

lasto-izpi iz. blade of straw

lastoztatu du/ad. to fill ... with straw, stuff ... with straw

lata 1 iz.
1. Arkit. roof frame
2. ( zumezko atea ) wicker gate
3. ( hesia ) wooden fence
4.
a. ( ohola ) board, plank
b. ( habea ) beam, rafter
lata 2 iz. ( janaria gordetzekoa = I buata ) can (USA) , tin (GB)
Jakingarria: Britainia Handian can hitzaz baliatzen gara latako edaria adierazteko . lata bat Coca Cola a can of Coca-Cola. Beste jangaiez hitz egitean , can edo tin erabil daitezke. babarrun lata bat a can of beans USAn, soilik can erabiltzen da zentzu guztietan.

laterri [Arana's coinagefrom lagi (law) + erri (country)] iz . (Pol.) ( estatua ) state

latin iz.
1. (hizk.) Latin; ~ arrunt Vulgar Latin; ~ klasiko Classical Latin
2. [ izenen aurrean ] Romance; ~ hizkuntzak Romance languages
io. Latin; hitz ~ak Latin words

latindar iz. Latin

latorri iz. tinplate

latsatu du/ad. ( arropa ) to wash in the river

latz iz.
1. roughness; oihal horrek baditu ~ batzuk that cloth is rough in places
2. (irud.) ~ak eta beltzak ikusi to go through hell | to have a rough time; norainokoak izan ziren haien ~ak ez dizut kontatuko I won't tell you the extent of their tribulations
io.
1. ( ukituz ) rough; soka ~ bat a rough piece of rope
2.
a. ( ertza ) uneven, jagged, rough
b. ( lurraldea, eremua ) rough, rugged; bide ~ rough track
c. ( aldapa ) steep, rugged
3.
a. ( ilea ) bristly, coarse
b. ( haria ) coarse, rough
4.
a. ( ahotsa ) rough, harsh; rasping
b. ( jokabidea ) surly, gruff
c. ( izaera ) harsh, stern, strict, demanding
5. ( oldartsua ) impetuous, rash, impulsive
6.
a. ( klima ) hard, tough
b. ( negua ) harsh, severe
7.
a. ( gogorra ) harsh, fierce; borroka ~ fierce struggle; egia ~ harsh truth; egia ~ eta garratza zen the truth was harsh and bitter
b. ( hitza ) harsh, rude, blunt
8.
a. ( dastamenari d. ) sour, bitter, tart; sagar ~ sour apple
b. ( ardoa ) tangy
adb. sternly, harshly; ~ eta zintzo-zintzo haziak ontzat hartuko ditu neke eta goseak the one who is raised sternly and righteously will take hunger and hardship in his stride
u latz izan
to be {scared || frightened}; gau ilunean bakarrik doana ~ da he who goes alone in the murky night is scared

lau 1 [cf. Aquit. name "Laurco" which is the equivalent of Roman "Quartus"] zenb. [ pl. atzizkiak gehietzean , laur- ]
1. four; ~rak bat all four united; lehen ~rak the first four; Hegoaldeko ~ herrialdetan in the four territories of the Southern Basque Country; ehuneko ~ko korrituarekin with four per cent interest Oharra: ikus adibideak sei sarreran
2. ( eguna, ordua ) ~rak dira it's four o'clock; uztailaren ~an jaio zen he was born on the fourth of July
3. (NB) ~retan hogei eighty
lau 2 [from Lat. "planus" (flat)] iz.
1. Mat. plane; ~ paraleloak parallel planes
2. ( eskailerari d. ) landing
io.
1.
a. ( lurraldea ) flat, level; ~ dago it's level; ibar ~ eta zelaietan in flat and level valleys
b. ( ontzia ) flat
2. ( laguna ) steady
3. plain, simple; straightforward; euskara ~z in plain language | clearly; Hemingway-k ingeles ~a darabil Hemingway uses plain English; bere sermoiak txit ~ak ziren his sermons were awfully straighforward
4. (Liter.) hitz ~ prose; hitz ~z in prose
adb. simply; ~ ~ bizi izan to live simply

lauburu iz. Basque cross

laudagarri io. laudable, praiseworthy

laudamen iz. consent

laudatu du/ad. to praise, extoll, commend

laudatzaile iz. praiser, extoller io. praising, extolling

laudo iz. praise; i-i ~ak eman to extoll sb | to praise sb

laudorio iz. praise

laugarren zen. ( ordinala ) fourth

lauhazka adb. galloping

lauki 1 iz.
1. portion, part
2.
a. square; ~etan x bat markatu check the boxes with an X
b. Mat. quadrilateral
lauki 2 iz.
1. ( p. ) quadruplet
2. ( abere batek ) little of four
lauki 3 adb. simply, plainly

laukitxo iz . box

lauko iz.
1. foursome
2. ( metrika ) four verse stanza; ~ handi quartet
3. Sukal. four pound bread; makinatxo bat izerdi, ~a irabazteko so much toil for a scrap of bread
4. ( txanpona ) &apos;98 farthing
il.
1. of four
2. Kartak. ~ ezpata four of swords

laukoitz io. quadruple, four-fold

laukote iz.
1. Mus. quartet
2. foursome

launa zen. [ bana. ]
1. four each
2. Kir. four all

launaka adb.
1. four by four
2. in groups of four

laurden iz.
1. fourth, one fourth
2. quarter; bostak ~ gutxi dira it's a quarter to five

laurdendu du/ad. to quarter, split into four

laurdenkatu du/ad.
1. to quarter, split into four
2. ( hil ) to draw and quarter

laurehun zen. four hundred

laurogei zen. eighty Oharra: ikus adibideak hirurogei sarreran

laurogeita hamar zen. ninety Oharra: ikus adibideak hirurogei sarreran

lausengari io. ( losintxaria ) beguiling, flattering, adulating, fawning, sweet-talking

lausengarri iz. flattering, praising, cajoling, sweet-talking

lausengatu du/ad. to flatter, fawn, softsoap Lagunart. , wheedle

lausengatzaile iz. flatterer

lausengu iz. flattery, cajolery

lausengukeria iz. false flattering, cajoling, wheedling

lauskitu du/ad. to crush, squeeze, press

lauso [from Lat. "lapsus" ?] iz.
1. Med. cataract
2. ( ongi ehotako irina ) finely ground flour
3. Met. sleet storm
io. visually impaired, with blurred vision adb. fogged up; leihoak lurrinez ~ ageri dira the windows have steamed up

lausotu du/ad.
1. ( ikusmen ) to blur; ardoak begiak lausotzen ditu wine can blur the vision
2. (irud.) to obscure, obfuscate; adimena haserreak ~a with his mind blocked by rage

lautada iz. plain, flatlands

lautasun iz. familiarity

lautu du/ad. to flatten, level

lauza iz.
1. ( harrizkoa ) stone slab
2. floor tile

lauzatu iz. ( teilatua ) roof du/ad. to pave (... with flagstones)

lauzkatu du/ad.
1. ( idiak, zaldiak ) to team ... up in fours; ~ behar izan genituen idiak we had to yoke four oxen to it
2. ( lagundu ) to help
3. ( ugaritu ) to increase; kantuaren indarra ~z doa, irratiaren eta telebistaren bidez the the effectiveness of the song is on the increase by its exposure on radio and television
4. Lagunart. ( aurkitu ) to draft, get; zertako uste duk ~ hautela batzordeburu? \endash Beste inork ez dik nahi what do you think you've been drafted as head of the committee for? \endash No one else wants to

lauzpabost zen. four or five

laxatu [cf. Fr. "l�cher"] du/ad.
1. ( estu ez utzi) to loosen, slacken
2. ( lasaitu ) to relax
du/ad.
1. ( estu ez gelditu) to loosen, loosen up, slacken
2. ( lasaitu ) to relax, take it easy

laxo iz. Kir. ( pilota ) "laxo" game of pilota io.
1. ( lasaia ) relaxed, at ease
2.
a. ( nagia ) negligent, sloppy
b. ( axolagabea ) negligent, careless
3. ( dorpea ) clumsy, awkward
4. ( askea ) loose, free

laxokeria iz. laxness, slackness, negligence

laxoki adb.
1. ( axolagabea ) negligently
2. in a slovenly manner

laxotasun iz. laxness, slackness; batzuk ~ik handienean erori dira some have been wildly self-indulgent

lazeria iz. (I)
1.
a. ( eskasia ) scarcity, scantness
b. (behartasun larria ) misery, penury
2. ( ondikoa, zorigaitza ) distress, woe; bizitza honetako ~ ezagutzen ez dutenak those who are unfamiliar with the woes of this life; munduko ~ eta atsekabe guztiak jasateko to put up with every woe and sorrow in the world

lazgarri io. terrible, horrible

lazkeria iz.
1. rough thing to do, brutal thing to do
2. rough words

lazki adb.
1. roughly
2.
a. ( oso ongi ) very well
b. ( ezin hobeto ) extraordinarily

lazo iz.
1. waist
2. ( zama eusteko soka ) rope

laztan iz.
1.
a. ( besarkada ) hug, embrace
b. pat
2. ( musua ) kiss
3. love, affection
4. ( p. ) beloved, loved one; bai, ~a yes, dear
io.
1. beloved, dear
2. clean, neat, tidy
u laztan egin
1. ( besarkatu ) to hug; aitari ~ eginik, irten zen she left after giving her father a hug
2. ( musua ) to kiss
3. ( fereka ) to caress

laztandu du/ad.
1.
a. ( besarkatu ) to hug, embrace
b. to caress
2. ( aberea, etxaberea ) to pet

laztanki adb. lovingly, affectionately; ~ besarkatu zuen he hugged her affectionately

laztantasun iz.
1. tenderness
2. love, affection

laztasun iz.
1. roughness
2. terror, fright

laztu du/ad. [ latz, lazten ]
1. to rough, make rough
2. ( ikuzi ) to wash, wash clothes, do the wash
3. ( sakatu ) to press down on
4. ( beldurtu ) to horrify, frighten; hilketa horiek herri osoa ~ zuten those killings horrified the whole country
da/ad.
1. to get rough
2. ( ileak ) to stand on end, bristle; hitz horiek entzutean ileak ~ zitzaizkion his hair stood on end when he heard those words
3. to get rude, became discourteous
4. ( beldurtu, izutu ) to become frightened

laztura iz. horror

leba iz. Tek. cog, cam, lever

legal io. legal

legalki adb. legally

legar 1 iz.
1. rennet, runnet
2. ( harriska, e.a. ) gravel, coarse sand
3. Med. ( ahokoa ) oral ulcer; ahoan ~rik gabe outspokenly
legar 2 iz. (Z)
1. ( zerga ) tax, excise
2. ( eskaintza ) offering, gift
3. Legarrak Legislature

legartza iz.
1. gravel bed
2. ( itsasaldekoa ) gravel beach

legatu iz. delegate du/ad.
1. to bequeath, leave
2. to delegate

legatz iz. Arraina. , Sukal. hake

lege [from Lat. lege (law)] iz.
1.
a. ( oro. ) law; oinarrizko ~a basic law; hizkuntza-~ berriak new language laws; ~ berezi special law; ~ berri bat atera to come out with a new law; ~ nagusi main law; ~ saliko Salic law; ~ zuzen just law; ~a {bete || gorde} to comply with a law | to abide by a law | to obey a law; ~a hautsi to break the law; ~a {indargabetu || kendu || ezeztatu} to abolish a law | to abrogate a law; ~a zapaldu to break the law; ~ak {atera || egin} to legislate; ~ak bildu to codify laws; ~ak {ezarri || jarri} to law down the law | to impose laws; ~ak hala agintzen \\ debekatzen du the law so demands \\ prohibits it; indarrean dauden ~ak the laws in force; ~tik riten to break the law | to infringe upon the law
b. ( legegaia ) act; ~ bat onartu to pass a law
c. [ izenen aurrean ] law-, legal; ~-babes legal protection; ~-balio legal value; ~-indarra dauka it has the force of law; ~-jakitunen iritzian in the opinion of legal experts; ~-nortasun legal identity; ~ testu legal text
2.
a. ( legetza ) law; ~ zahar i. charter law ii. pre-Revolutionary law; Ingalaterrako ~a eta Italiakoa bestelakoak dira English and Italian law are different | English law differs from Italian law; ~aren arabera in accordance with the law | by law; ~aren ordezkari officer of the law; ~ra jo to take legal recourse; i-r ~tik askatu to exempt sb from the law; ~ra jo to take legal recourse; ~z kanpo i. outside the law | illegal ii. illegally; ~z kanpo dago he's outside the law
b. (esa.) ~ zaharreko gizona da he's an old stick-in-the-mud | he's an old-fashioned man
3. ( araua )
a. rule, law; joko-~ak rules of the game
b. ( merkataritzari, trafikoari, lehiaketari d. ) rule, regulation; bideetako ~ak road regulations
c. ( gizarteari d .) custom, rule, practice; ohitura ~ bihurtzen denean when practice becomes custom
d. (irud.) ezinak ez du ~rik nothing is impossible
4. ( egunerokoari d. ) routine; bazkari-~a egin dugu we've had our lunch; zozoak goizero bere saio-~a du the thrush puts on its usual performance every morning
5. ( egitateei d .)
a. Fis. law; fisikaren ~ak the laws of physics; Newton-en ~ak Newton's laws; ~ bat aurkitu zen a law was discovered
b. law; ~ moral moral law; etika ~ law of ethics
c. Kristau. Jainkoaren ~ santua God's holy law; Jaunak Hamar Aginteen ~a eman zuenean when the Lord give the law of the Ten Commandments; Moisesen ~ea the law of Moses
6. Kristau. L~ Zaharra the Old Testament
7. ( maitasarrea ) affection; ~ handia hartu diot I've grown rather fond of him | I've taken rather a liking to him
8. ( mota ) kind; hiru ~ sagar three kinds of apples
9. ( metaleei d. ) purity, legal standard of fineness; ~ oneko urre standard gold; ~ txarreko urre base gold | substandard gold; ~ urruko disreputable
u lege izan
1. to be lawful; ~ da ala ez whether is is right nor not; ~ den baino garestiago more expensive than it legally should be; ~ den bezala as the law stipulates | as is lawful
2. ( bidezkoa, zilegi ) ez da ~ it's not {fair || right}; gezurra ~ bada, haizu da gaizkia if lying is right, evil is just
3. ( posiblea ) ez da ~ nik daukadan baino senar hobe edukitzea I couldn't have a better husband

lege-bilduma iz. legal code

legealdi iz. legislature

legedi iz. legislation

legegabe io.
1. ( lekua ) lawless
2. ( p. ) unruly, unmanageable, rowdy, disorderly
legegabe io.
1. ( ekintza, taldea, e.a. )
a. ( debekatu) outlawed
b. ( legerik ez duena ) lawless
2. ( laidotsua ) outrageous

legegai iz. (Pol.) bill, act

legegile iz. lawmaker, legislator

legegintza iz. legislation

legegizon iz. lawyer

legen iz. Med.
1. rash
2. ( eritasuna ) leprosy; ~ beltz leprosy, Hansen's disease; ~ zuri alphos | white leprosy

legenar iz. Med. leprosy, Hansen's disease

legenardun iz. leper io. leprous

legez 1 adb.
1. legally, lawfully; ~ bazen ere, ohituraz debekaturik zegoen although it was lawful, social convention rendered it illicit; hori egitera ~ behartu zuten they forced them to do that by legal means; ~ eta bidez lawfully and rightfully; ~ geureak diren transferentziak transfers that are legally ours
2. ( egokiro ) properly
legez 2 post. ( bezala ) like; seme ona ~ like a good son junt. as, insofar as; ahal dugun ~ eta ez nahi dugun ~ insofar as we can and not as we want

legezko 1 il.
1.
a. legal; ~ ordezkari legal representative
b. ( ekintza) legal, lawful
2. ( zuzen) correct, licit; ~ erabilera correct use
legezko 2 il. that is like... hark ~ liburu gorria duzu you've got a red book like he's got

legeztapen iz. legalization

lehen 1 [from *lenen] iz. ~a ~ first things first; hala izango dira azkenak ~ eta ~ak azken in that way the last ones will be the first and the first ones will be the last; zein da ~a? who's first?; ~a naiz I'm first ordinala
1. first; ez zen ~ aldia it wasn't the first time ; ~ egunetan apur bat eman behar zaie zerriei during the first days the pigs should be fed little; hori dugu ~ arazoa that's the foremost problem we have ; ~ ikusian at first sight; gure ~ bi haurrak our first two children ; urteko ~ astean during the first week of the year; Adam, munduko ~ gizona Adam, the first man in the world
2. ( hezkuntza ) primary
3. ( nagusia ) leading, principal
4. (irud.) ~ eta gero euskalduna zen he was first and foremost a Basque
adb. first; ~ egin behar duzu you must do it first
lehen 2 iz.
1. ( iragana ) past; ~a eta geroa the past and the future; ~arekin edo geroarekin ametsetan bizi direnak those who live and dream about the past or the future; ~era jo to go back back to one's old ways | to revert to old habits | to revert to type
2. (irud.) bere ~ean dago he's sticking to his guns; ni betinaiz ~a I'm the same as always
adb.
1. before, formely; ~ Europa osoan, eta orain inon ez before, through-out Europe and now nowhere; ~ ez zen horrelakorik gertatzen things like that didn't use to happen; ~ bezala as before; ~ ez bezala unlike before; ~ esan bezala as I said before; ~ mintzatu naiz horretaz I've spoken about that before; kutsaduraren ondorioak, ~ edo gero, jasango ditugu we shall, sooner or later, suffer the effects of pollution
2. Lit. first; ~ hilen gara ezen ez gezur erranen we shall die first rather than lie
3. ~ baino ~ as soon as possible; baino ~ --> baino lehen

lehenago io. before; portugaldarrak baino bi mende ~ two centuries before the Portuguese ; ~ ezagutu nuen bestea I had met the other one before adb. before; horrela uste banu, ~ utziko nuke kargua if I believed that, I'd sooner quit my post; ehun mila miloi urtez ~tik ote zen Jaungoikoa? has God existed for a thousand million years?; gerla amaitu baino ~tik since before the war ended

lehenagoko il. previous, earlier; Ciceroren ~ lanak Cicero's previous works; historia hasi baino ~ aldietan in pre-historic times; orduko, ~, eta geroagoko idazleak the writers then, before, and afterwards; garai hartako eta ~ ohiturak traditions of that time and before

lehenaldi iz.
1. (Gram.) past tense; ~ko partizipioa past participle
2. ( iragana ) past; Txinaren ~an murgildua submerged in China's past

lehenbailehen adb. as soon as possible

lehenbizi io. e. adb. first

lehenbizian adb.
1. to begin with, in the beginning, to start off with, initially
2. ( oraingoz ) at the moment, for now

lehenbiziko io. first

lehenbizikorik adb. in the first place

lehendabizi adb.
1. first
2. in the first place

lehendakari iz. president; Agirre ~a President Agirre

lehendakariorde iz. vice-president

lehendakaritza iz.
1.
a. presidency; gobernuko ~ the presidency of the government; ~ra iritsi to reach the presidency | to come to be president; ~rako hauteskundeak presidential elections; ~ utzi to resign from the presidency
b. ( kargua ) office of the presidency
c. (erl.) L~ Nagusi First Presidency; Hirurogeitamartarren ~ presidency of the Seventy
2. [ izenen aurrean ] L~ Saila Department of the Presidency

lehendanik adb. from the start, from the beginning

lehenengo iz. ( hasiera ) jakin banu, ~tik ez nuen erosiko had I known, I wouldn't have bought it in the first place il. first; Washington ~ lehendakari amerikarra izan zen Washington was the first American president; abenduko ~ igandean on the first Sunday in December adb.
1. before; ~ heldu zena the one who arrived first
2. ~ eta behin first and foremost | above all else | first of all

leheneratu du/ad.
1. ( lehen zegoen egoerara itzuli )
a. to restore
b. ( lanpostuan ) to reinstate
c. Inform. to restore
2. to renovate, make like new again

lehenetsi io. Inform. default

lehengai iz. raw material

lehengo il. ~ egunean the other day, the past day; ~ eta behin in the first place, first of all

lehengusina iz. emakumezkoa. cousin; ~ txiki second cousin

lehengusu iz. gizonezkoa. cousin; ~ txiki second cousin; ~-lehengusinak cousins

lehenik adb.
1. ( aurrenik ) beforehand, before; ongi aztertu behar genuke ~ we should examine it well beforehand; hori da ~ gogora datorkidana that's what first comes to mind; beha ~, mintza azkenik first look then speak
2. firstly; ~, ez naiz hemengoa eta, bigarrenik, ez naiz politikazalea firstly, I am not from here and secondly, I am not fond of politics; hasi ziren oihuka gobernuaren aurka ~, lehendakariaren beraren aurka gero they first started shouting against the government, then against the president himself

lehentasun iz.
1. priority
2. predominance, primacy
3. senority

lehentsu io. almost the first; urtearen ~tik from around the first of the year

leher 1 iz. --> ler io. abundant, plentiful; Hego Afrikan urrea ~ dago Gold is plentiful in South Africa
leher 2 iz. ~renak egin to go to great lengths, go all out; ~ zorian egon to be about to explode | to be about to blow up
u leher egin
1. to explode, blow up
2. ( kemenez ekin ) to strive, work o. s. hard ( e-gatik: for sth )
3. ( neke handiak egin ondoren ) to break down, collapse, drop from exhaustion

lehergai iz. e. io. explosive material

lehergailu iz.
1. explosive
2. detonator

lehergarri iz. detonator io.
1. explosive
2. overwhemling, crushing, flattening
3. ( lana ) demanding

leherkari iz.
1. explosive
2. (H. Jak.) explosive

leherkor io.
1. explosive
2. ( kaltegarria ) ruinous

leherrarazi du/ad. to set off, blow up

lehertu io. ken hadi hortik, ~! get out of there, you scoundrel! du/ad.
1.
a. ( globoa, baloia ) to burst, pop
b. ( pneumatikoa ) to burst
c. to make ...burst; bestela ardoak lehertzen ditu zahagiak otherwise the wine makes the wineskins burst
2. ( zapaldu ) to squash
da/ad.
1.
a. ( globoa, e.a. ) to burst, pop, go pop; hesteak leher ez daitezen so that the intestines won't burst
b. ( obusa, bonba ) to burst, explode, detonate
c. ( hodia ) to burst
2. {lakatatzak || koskolak} ~ to crack open chestnut burrs
3. ( irud. )
a. {barrez || irriz} ~ to burst out laughing; barrez lehertzeko zorian zeuden they almost burst laughing; garrasika ~ to scream one's head off; biak zeuden gizenez lehertzeko zorian both were liable to be bursting at the seams with fat
b. Met. ekaitza ~ zitzaigun a storm broke on us; hodeia ~ da there was a cloudburst
c. lanean ~ arte until he works himself {into the ground || to death}; lanez ~a overworked; hainbait nekatu , non ~ baita (I) formala. she's gotten so tired that she's collapsed
4. ( zanpatu, zapaldu )
a. to crush, squash; hobe nuke mendiek azpian ~ko banindute! I'd be better off if I were crushed under the mountains; bihotz ~ak {crushed || broken} hearts
b. ~a dute herria neurriz gaineko zergen azpian they're oppressing the nation with {excessive || exorbitant} taxes; bere kargaren azpian ~rik crushed under its load
c. ( estutu ) to press, squeeze

lehia iz.
1. rush, hustle; ez ezazu irakur liburu hau ~z do not rush to read this book; ez zuen lanean hasteko ~ sutsurik he wasn't in a particular rush to get to work; ~ gaitza berantgarri (atsot.) haste makes waste (atsot.)
2. ( joera bizia, irrika ) inclination, penchant
b. passion, desire; horrela aseko dute beren ~a in that way they will satisfy their desires
3. ( ardura ) industry, diligence, assiduity, enterprise; japoniarren ~ gureganatu behar genuke we should emulate the diligence of the Japanese
b. fervor, vigor
4. ( norgehiagoka )
a. competition; elkarren ~n ari ziren, nor gehiago helduko they were competing to see who would get there first; ~ larriagoan ibili behar dugu Asiako industriekin we should compete more fiercely with the industries in Asia
b. contest; idi-~ oxen-drawn contest
5. ( borroka ) dispute, fight; haserre handiak eta ~ gogorrak izan ohi ziren auzokideen artean there was usually great acrimony and serious disputes among the neighbours

lehiaka adb.
1. in competition, competing
2. fast, quickly

lehiaketa iz.
1. competition; elaberri ~ literary competition
2. Kir. contest, competition

lehiakide iz.
1. ( lehiaketari d. ) contender, competitor
2. rival

lehiakor io. competitive, ambitious

lehiakortasun iz. competitiveness

lehiarazi du/ad. (I) formala. to incite; amodioak hertsatzen gaitu gauzarik handienetara, eta lehiarazten bertuterik gorenetara love constrains us to do the greatest of things and spurs us towards the most sublime of virtues

lehiatsu io.
1. devoted, zealous
2. ( azkar ) speedy, prompt, swift

lehiatu da/ad.
1. ( norgehiagoka ) to compete; Japonia eta Amerika lehiatzen ari dira merkatu berrietan Japan and America are competing for new markets
b. to strive, work hard (- (e)an: for )
2. ( zaletu )
a. to fall, (- (e)rengana: for ) , go after ; gizona, bere emaztea utzirik, bestearengana ~ zen the man, having left his own wife, went for another's
b. ( ezer ) to take up (- (e)an: sth )
3. ( ekin ) to insist, press; bera ~ zitzaien txit gogorki geldi zitezen bere etxean he pressed them rather hard to stay at his house; nire ama setaz ~ zen beste herri batera joan behar genuela my mother stubbornly insisted that we should go to another town
4. ( lasterrari eman ) to hurry, hurry up, get a move on, get cracking, hop to it Lagunart. ; etxeratzen ~ zen he hurried home; berehala gauzak zuzentzera ~ zen he got cracking on setting things right
5. ( norgehiagoka aritu ) to compete (- (r)ekin : with )

lehiatuki adb.
1. hurredly, hastily, swiftly
2. ( sutsuki ) enthusiastically

lehiaz adb.
1. fast, quickly, speedily
2. passionately

lehoi iz. (Zoo.) lion; ~ emea lioness

lehoinabar iz. (Zoo.) leopard

lehor iz.
1. ( itsasoa ez ) land; ~rean gelditu ziren marinelak the sailors remained ashore; ~rez etorri ziren they came by land; itsasoan bezala ~rean ere both on land and at sea; ~raren bistara etortzean when it came in sight of land; ~ra hor! land ho!
2. ( eskualdea ) tract, expanse, area; Coca-Colaren izena ~rez ~ hedatua izan da Lurreko bazter hurrunetaraino the name of Coca-Cola has been spread from area to area to the farthest reaches of the Earth
3. ( Lurra ) Earth; zeru eta ~reko indarra da zurea the power of heaven and earth are thine (Bibl.)
4. ( aterpea ) shelter, refuge; etxe txarra, ~ txarra a bad house is a bad shelter; nahi nuke, Jainkoaren izenean, gaurko ~ra I'd like, in God's name, some shelter for the night; belarra zuen janari, ura edari, eta zerua ~ its food was grass, water its drink, and the sky its shelter; Piarres ~rean dago: Baionako presondegian Piarres has a roof over his head: in the Bayonne jailhouse
io.
1. dry; arropa ~ dry clothes; haize ~ dry wind; lasto ~ dry straw; ogi ~ stale bread
b. ( eskualdea ) dry, arid
2. ( ardoa ) dry
3. ( argala ) scrawny, gaunt; behi ~ scrawny cow
4. ( izaera ) dry, disagreeable, cranky

lehorpe iz.
1. ( aterpea ) shelter; elizaren atari aurreko ~a the refuge in front of the doorway of the church; ohea, ~a, eta jantzi-erantzia bed, shelter, and a change of clothes; ~ bat eskatu zuten gau hura igarotzeko he asked for shelter for that night
2. awning

lehorreratu du/ad.
1. to take ... ashore
2. to disembark, land
da/ad.
1. ( porturatu ) to reach port
b. ( gizonak lehorrera ) to come ashore
b. ( txalupa lehorrera ) to come ashore
2. to disembark, land

lehortar io.
1. ( ez marinela ) landlubber
2. ( animalia ) land-, terrestrial

lehortasun iz. ( idortasuna, agortasuna ) dryness, aridness; Sahara basamortuko haizearen ~a the dryness of the Sahara desert wind

lehorte iz. drought

lehortegi iz. drying shed room

lehortu io. arid du/ad.
1. ( arropa, e.a. ) to dry; oinak oihal batez ~ zituen he dried his feet with a cloth
b. ( zorua, behekoa, lurra ) to mop, mop up
c. ( mahaia ) to wipe, wipe dry
d. ( negarrak aurpegitik ) to wipe away
e. ( botatako esnea, ura, e.a. ) to wipe up
2. to dry up
da/ad.
1. ( arropa ) to dry
b. to be dried; itxaron ~ arte wait until it is dried; eguzkitan ~ zen it dried in the sun; gazta lehortzen jarri zuten they set the cheese out to dry
2. to get dry; eztarria ~ zitzaion his throat got dry
3. ( lurra ) to dry up
b. ( ibaia, erreka, e.a. ) to dry up, run dry
4. ( argaldu ) to waste away

lei iz.
1. ( jela, horma ) ice
2. frost

leial io. loyal, steadfast

leialki adb. loyally, steadfastly

leialtasun iz. loyalty, fidelity

leiar iz.
1. ( kristala ) crystal
2. ( beira ) glass; leihoko ~rak the glass panes in a window

leihatila iz.
1. small window
2. box-office window

leiho iz.
1.
a. window; ~ak egin to open the windows; ~an agertu to appear at the window; e-r ~tik bota to throw sth out of the window; ~tik begira zegoen she was looking out the window; gillotinako ~ sash window
b. [ izenen aurrean ] ~-zulotik zelatan spying through the hole in the window
2. ( irud. ) han ere ~ak atarira begira it's the same everywhere; hire ~tik begira ezak lehenik barrena take a good look at yourself

leinu [from Lat. "linea" (line)] iz.
1. lineage
2. tribe
3. family
4. race, breed

leitu 1 du/ad.
1. ( izoztu ) to freeze, freeze over
2. ( irakurri ) to read
da/ad. to freeze, freeze up, get frozen
leitu 2 du/ad. Lagunart. to read

leize iz.
1. cavern, cave
2. (irud.)
a. abyss, chasm; depths; ~ itsua bottomless abyss; gazteen eta zaharren artean ~ handi bat dago there is a gaping chasm between the young and the old; ez dago jakiterik giza bihotza norainoko ~ beltza duen there's no knowing the extent of the murky depths of a man's heart
b. lapurren ~ bat a den of thieves

leizetsu io.
1. ( mendiak ) full of abysses
2. cavernous

leka [from Lat. "theca" (holder)] iz.
1. (Bot.) ( ilarrena ) pod
2. ( ezpatarena ) sheath, scabbard
3. ( bareak uzten duena ) slime
4. ( hezetasuna ) moisture

lekadun io. (Bot.) leguminous

lekaide iz. Kristau. monk

lekaime iz. Kristau. nun

lekari iz. legume

lekat prep. ( salbu, ezik, landa ) except (for), save; ez dut inor ikusi, ~ Maite I haven't seen anyone except for Maite; ez dute ezer egin, ~ hori they haven't done anything except that junt. except that; ez dezaket erran zer ordu zen ~ iluntzea zela I can't say what time it was except that it was dark

lekatu 1 du/ad. [ lekat, lekatzen ] ( salbuetsiz ) to exempt, make an exception for
lekatu 2 du/ad.
1. ( mihizkatu ) to lick
2. ( busti ) to get ... wet, moisten; oihala lekatzen baduzu , hobeki lisatuko duzu if you get the cloth wet, it will be easier for you to iron it
lekatu 3 du/ad.
1. ( ilarrak ) shell
2. ( ezpata ) to sheathe, put ... in the scabbard
ad/irg. to grow a pod; ilarrak lekatzen ari dira pods are growing on the pea plants

lekoratu du/ad.
1. ( salbuetsi ) to make exceptions for; deus ere ~ gabe without exception
2. ( aditasuna galdu ) to distract

leku iz.
1.
a. place, spot; edozein ~tan eta edozein alditan any time and {any place || anywhere}; Afrikako zenbait ~tan in some places in Africa; ~ ederrak dira hauek these are beautiful spots; ~ guztietan in every place | everywhere; ~ seguru safe place; i-en ~a hartu to take sb's place; ~ak hartu to settle down; gauzak bere ~an jarri to put things away; liburu bat bere ~an jarri to put a book back; i-r bere ~an jarri to put sb in their place; gauza bat bere ~tik kendu to to remove sth from its place; e-r ~z aldatu to transfer sth; i-kin ~z aldatu to change places with sb; ~z kanpo egin to be out of place
b. ( non ) ~an where; bere aita-amak galdu zituen ~an where (s)he lost his mother and father; ni nagoen ~an where I am; zuk zeure ~an egizu lo, nik neure ~an egingo dut eta you sleep where you are as I'm going to sleep where I am | you sleep on your side as I'm going to sleep on mine; ez zuten behar zen ~an bilatu they didn't look where they should have; euskaldunik baizen ez zen ~ batean in a place where there were only Basques; krimenaren ~an at the scene of the crime; nagoen ~tik ez da ezer ikusten you can't see anything from where I am
c. (irud.) ~ onean dago! (s)he's sitting pretty!
2. [ mugagabea ] ~tan dago! is it ever far away! | it's quite out of the way; ~tan daki kafea egiten! can (s)he ever make coffee!; ~tako amonaren etxean bizi da he lives out in the sticks; ~tako kontuak! what stories!; ~tako ~tako mutil duk! what a beautiful, beautiful boy he is!; ~tara! how far!; ~tara eraman zuten they took him far away
3.
a. ( ordenari d. ) position, place; aditzaren ~a perpausean the position of the verb in the sentence
b. leku berezia du Vondel-ek Holandako idazleen artean Vondel {enjoys || has} a special place among writers from Holland; hiriko bizitzari ez dio ~ handirik opa bere eleberrian he doesn't make much mention of city life in his novel; beren hizkuntzak ez du ~rik han their language has no place there; eliza ez da ~ egokia horrelako gauzez hitz egiteko the church is not a suitable place to talk about such things
4. ( gune ) room, space; ba al dago ~rik? is there any room?; e-i ~a eman to make room for sth
5.
a. ( herria ) place, town; village; ~an ~ko hitzak local words
b. [ izenen aurrean ] place-; ~-izenak place names
u leku egin
1. to move over, move back
2. to go away; ~ egin du hemendik he went away from here
u leku eman
to make room (- (r)i: for ) ; Jesusi bihotzean ~ eman zion she made room in her heart for Jesus

lekuan post.
1. instead of, in lieu of formala. ; baldin semak arraina eskatzen badizu, arrainaren ~ suge bat emango al diozu? if your son asks you for fish, instead of fish will you give him a snake?
2. ( aditz burutuekin ) instead of

lekuko iz.
1. witness; orain gertaera izugarri handi baten ~ garen bakoitzean, gezur izugarri handi baten ~ gara now every time we are witness to a terrible incident, we are witness to a terrible lie
2. ( ordezkoa ) substitute

lekukotasun iz.
1.
a. testimony
b. ~a eman to witness; gezurrezko ~ false witness
2. ( froga ) proof; dokumentuak eta nolanahiko ~a documentation and all kinds of proof

lekukotu da/ad. ( bertakotu ) to settle; pixkana juduak ~ ziren Baionan little by little Jews settled in Bayonne

lekune iz. space, room

lekuratu da/ad. to go to the place, arrive at the place

lekutan interj. it's sure far! | my, it's a long way

lekutu du/ad. to find, pin down da/ad. to be absent, get away

lelo 1 iz.
1. Mus. refrain
b. ( kantua ) chant
2. beti ~ bera zuen Joxanek: "ez, ez eta ez!" Joxan always repeated the same old routine: no and that means no!; betiko ~a the same old thing ; gero alferraren ~a (atsot.) for the diligent the week has seven todays, for the slothful seven tomorrows (atsot.) | every day is holiday with sluggards (atsot.)
lelo 2
1. silly, foolish
2. ( ergela ) dumb, dull, stupid

lelokeria iz. stupidity, idiocy, foolishness

lelotu da/ad. to grow {stupid || foolish}

lema [from Rom. *lemear] iz.
1. slogan, motto
2. Naut. rudder
3. satisfaction; zure ~ra to your taste

lemako iz. Naut. helmsman

lemazain iz. helmsman

lepagain [from lepo (neck) + gain (top)] iz. Anat. nape of the neck

lepamoztu du/ad. to behead, decapitate

lepazuri iz. (Zoo.) marten

lepo iz.
1.
a. Anat. neck; ~ sendoa strong neck; ~a luzatu to stick one's neck out; i-i ~a bihurritu to wring sb's neck; i-i ~a {moztu || ebaki} to {slit || cut} sb's throat; ~ko zainak the veins in sb's neck; ~tik heldu zuen he grabbed it by its neck; ~tik zintzilik zegoen he was hanging by his neck
b. ( ontziari d. ) neck; botila ~-luzeak long-necked bottles
c. [ izenen aurrean ] neck-; ~-hezur neck bone
d. (esa.) autobus ~raino beteta zegoen the bus was crammed full; diruz ~raino zeuden they were up to their ears in money; lehengo ~tik burua du he hasn't changed one bit | he's the same as he ever was
2. Anat.
a. ( sorbalda ) shoulder
b. ( bizkarra ) back; bidean anaia erortzen bazaik, ~an hartu 'ta segi aurrera if your brother falls along the way, carry him on your back and carry on; umea ~an eramaten zuen she carried her child on her back
c. (esa.) zer barreak egingo dituzten orain nire ~tik! what a barrel of laughs they're going to have this time at my expense!; gure ~tik bizi nahi dutenak those who want to freeload off us; hori bere ~ra hartu zuen he took that upon himself
3. ( jantziari d. ) collar
4. ( mendiari d. ) pass
u lepo egin
to slit sb's throat; bildots beltz bat ere ~ egingo zenuke you would also slit a black lamb's throat; gizona ~ egin zuten they slit the man's throat

lepoko iz.
1.
a. ( abereena ) collar
b. ( emakumeena, e.a. ) necklace
2. ( kolpea ) slap on the back
3. ( zapia ) kerchief

lepondo iz. Anat. ( lepagaina ) nape of the neck

leporatu du/ad.
1. ( zama ) to put on one's shoulders
2. to charge with responsibility
3. ( errua ) to blame (- (r)i: sb )
4. ( z.o. ) to attribute
da/ad. to arrive at the hill, {get || come} to the hillside

lepra --> legen

ler iz. Landr. pine

lera [from *lena(k), cf. Aragonese "eslen�" (sled)] iz.
1. sledge, sled
2. ( elurretakoa ) sleigh

lerde iz. spit, spittle, drooling; ahotik ~a dariola drooling from his mouth
b. (irud.) ~a ahotik zeriola zegoen Elvis-i begira she was {thrilled to bits || delighted} looking at Elvis
2. ( apoei d. ) secretion

lerden io. slender, straight

lerdendu du/ad. to straighten out da/ad.
1. ( zuzendu ) to straighten out
2. to grow slender; sabela ~ zaio he's flattened his belly | he's lost his paunch

lerdetsu io. slobbery

lerdo iz.
1. (Zoo.) earthworm
2. ( p. ) dimwit
io.
1. dull, slow
2. ( dorpea ) clumsy, awkward
3. ( kirtena ) foolish, silly

lerra iz. slip, slide

lerrakor iz. weakling, wimp Lagunart. io. slippery

lerratu da/ad.
1.
a. ( ibilgailua izotz gainean ) to skid
b. to slide, slip, glide
2. (irud.)
a. to fall; gaizkirantz ~ to slip into evil habits
b. to steer; elkarrizketa gai arinagoetara ~ zen the conversation drifted to lighter subjects; egunkari hori ez dago inongo ideologiara ~rik that newspaper is not biased towards any ideology

lerro iz.
1.
a. line; ~ hautsia broken line; ~ zut vertical line
b. ( ilada ) row; hogei dantzari, lau ~tan twenty dancers in four rows; ~an ezarri to line up
2. ( maila ) level; zuhurren ~an ezarri zuten they ranked him among the wisest; ofizial guztiz ~ gorako bat a very high-ranking official; idazle onenen ~an ipini zuen bere burua he ranked himself among the best writers; ~ berean at the same level
3.
a. line; ~ batzuk idatzi to write some lines; ~z ~ irakurri to read line by line; hogei bat ~tan adierazita expressed in some twenty lines
b. ( liburuari d. ) line
4. Mil. line; ~ak lines; guda ~ battleline; sueteneko ~ ceasefire line; tiroka ~ firing line
5. (Geom.) line; ~ paraleloak parallel lines ; ~ zuzena straight line; banatzeko ~ dividing line; bi ~ak elkar jotzen duten puntuan at the point where the two lines intersect
6. ( marra )
a. line, bounds line; alkandora gorria, ~ zuriz apaindua a red shirt graced with white stripes
b. Kir. marra
7.
a. ( andana ) series; isilduko zara galdera ~ horrekin? will you quit asking so many questions?;
b. mendi~ mountain range
lerro- lerro adb.
1. line after line, line by line; berri horiek ~ idazten saiatu zen he tried writing that piece of news line by line
2. ~ daude they're neatly lined up; ~ ipinirik aurkituko dituzu hemen euskal aditz laguntzaileak here you'll find the Basque auxiliary verbs neatly lined up in their place; soldaduak ~ datoz the soldiers are filing in

lerroalde iz. paragraph

lerroan adb.
1. in an orderly fashion; ~, soldadu batzuk bezla in a line like soldiers at attention; aitak edan zuen lehenik, gero semeek, adin arau, ~, gero alabek, azkenik amak the father drunk first, then his sons, each according to their age, to be followed then by his daughters and finally, the mother
2. ( eten gabe ) in a row; hiru egunez ~ three days in a row

lerroka iz. row, file, line adb. in a row, is a line

lerrokada iz.
1. ( herronka ) row
2. (Liter.) line

lerrokatu du/ad.
1. to line up, align
2. Mil. to enlist, join up, sign up

lerrotu du/ad. to line up, align da/ad. to line up, form a line

lertxun 1 iz.
1. Landr. aspen tree
2. --> lertxoin

lertxundi | iz. aspen tree grove, aspen forest
lertxundi | iz. aspen tree grove, aspen forest

letagin [from betagin from begi-hagin (eyetooth)] iz.
1. ( betagina, betortza ) eyetooth, canine tooth
2.
a. ( piztiei d. ) fang
b. ( elefanteena, basurdeena ) tusk

letania iz. litany

letoi iz. ( aleazioa ) brass

letra iz.
1. ( alfabetoari d. ) letter, letter of alphabet
2. lettering
3. ~z ~ literally

letragabe io. illiterate, ignorant

letrazale io . cultured, erudite

letreiatu du/a. to spell

leun [from Lat. "planum" (flat)] io.
1. smooth; harri ~ak smooth stones; olioa baino ~agoa haren lepoa her neck was smoother than oil
2.
a. ( itsasoa ) calm
b. ( gainaldea ) smooth, even, level
3. ( biguna ) soft; jantzi ~ak smooth clothes
4. ( gogortasunik ez duena )
a. ( klima ) mild
b. ( haizea ) gentle
c. ( musika, ahotsa ) soft, mellow, sweet
d. ( hotsa, soinua ) soft, quiet, gentle
e. ( zaporea ) smooth, mild, suave
f. ( aldapa ) gentle; mendixka ~ak gentle hills
g. ( kolorea ) gentle, mild, light
h. ( ibilera, jokabidea ) gentle, graceful, poised
i. ( ukia ) soft, silky, satiny, velvety
j. ( usaina ) gentle, sweet, delicate
k. ( lana ) easy
l. ( iritzia ) mild
m. ( ilea ) smooth, straight; ile ~eko abareak smooth-haired animals; ile ~a du she has straight hair
n. e-r eskularru ~ez tratatu to treat sth with kid gloves
5.
a. ( p. ) gentle, meek, mild, kind
b. ( izaera ) gentle, meek

leundu du/ad.
1.
a. ( gainaldea ) to smooth, smooth out, make ... smooth, smooth down; lozio honek aurpegiko azal leuntzen du this lotion makes the facial skin smooth | this lotion smooths the facial skin
b. ( ilea ) to smooth, sleek; i-i ilea ~ ( irud. ) to brownnose sb | to suck up to sb Argot.
2. Tek. to polish, burnish; burdin piezak leuntzeko tresnak devices for burnishing iron pieces
3. ( harria ) to smooth over; ur lasterrak harriak leuntzen ditu fast moving water smooths over stones
4.
a. ( bizar-labana ) to strap
b. ( sega ) to even out; mailuaz ~ to hammer out (unevenness)
5.
a. ( kolorea ) to tone down, lessen
b. ( hitzak, hizkera ) to moderate, tone down; ez zituen ez hitzak ~ ez gorrotoak estali he neither moderated his words nor did he hide his hatred
6. ( aldapa ) to ease, make ... gentler
da/ad.
1.
a. to become smooth, smooth down
b. ( ahotsa ) to become smooth, beccome mellow; ahotsa leuntzen ez bazaio if his voice doesn't mellow
2. to become level

leungarri iz.
1. polisher
2. softener
io.
1. softening
2. polishing

leunkeria iz. flattery, cajolery

leunketa iz.
1. petting
2. flattery, flattering

leunki adb.
1. flatteringly, in a flattering manner
2. smoothly, plainly

leunkiro adb. softly, smoothly

leuntzaile iz. polisher, burnisher

lexiko iz.
1. lexicon, dictionary
2. glossary

libera iz.
1. ( ingelesa, e.a. ) pound
2. ( frankoa ) French franc

liberal iz. (Pol.) liberal io. liberal

liberalismo iz. liberalism

liberalkeria iz. (z.tx.) liberalism

liberaltasun iz. liberalismo

liberatu du/ad. to liberate, free

libertate iz. formala. ( askatasuna ) liberty, freedom

libertinaje iz. licentiousness, libertinism

libiar iz. e. io. Libyan

libra iz.
1. (Astrol.) L~ Libra Oharra: ikus adibideak Aquarius sarreran
2. ( pisu neurria, = 0,456 kilo ) pound

librantza iz. Fin. draft, bill of exchange

libratu du/ad.
1. to free, deliver (- tik : from )
2. to liberate
da/ad.
1. to get out ( -tik : from )
2. to become clear; aurrera, bidea ~ da let's go, the road's clear

libre io. free; borondate ~ free will; aulkia ~ al dago? is the chair free?

libreki adb. freely

libreta iz. Fin. bankbook

libro io. (I) ( aske, libre ) free

liburu iz.
1.
a. book; Jean Etxepareren azken liburua Jean Etxepare's last book
b. (irud.) ~etako zomorro bookworm
2. famili ~ (H) family registration booklet
liburu sail iz. book series

liburu-saltzaile iz. bookseller

liburugile iz. bookbinder

liburuki iz.
1. volume, volume of set
2. remnant of book

liburukote iz. thick book, large volume

liburutegi iz. library

liburuzale iz. bibliophile, booklover io. book-loving, reading

liga 1 iz.
1. Kir. league; ~-txapelketa league championship
2. (Pol.) league; L~ arabiarra the Arab League
liga 2 iz.
1. ( hondakina ) dregs
2. --> lika

liho [from Lat. "linum" (flax)] iz.
1. Landr. flax
2. ( ehuna ) linen

lika iz.
1. goo, slimy liquid, viscuous liquid
2. bird lime

likatsu io. sticky, viscuous

likatu da/ad. to get sticky

likin iz.
1. stickiness, viscousity
2. Arraina. likin, saltwater fish

likiskeria iz.
1. uncleaniness, impurity
2. ( larru jotzea ) fornication

likistu du/ad. [ likits, likisten ]
1. to get ... {dirty || nasty}, stain; haren izena ona ~ to stain his fine reputation
2. to make ... {impure || lewd || lustful}
da/ad.
1. to get {dirty || nasty}
2. to become {impure || lewd || lustful}

likits iz. goo, sticky substance

likore iz. liquor

lila iz. Landr. lilac

lili iz.
1. Landr. lilly
2. (Z) flower
3. (Z) Kir. tie-breaker

lilitegi iz.
1. ( eskola ) kindergarten
2. --> lorategi

lilitu da/ad. to bloom

lilura iz.
1. ( distira ) glare, dazzle; argi gehiegiak begiei ematen dien ~ the glare that too much light causes to the eyes; ~z ~ dazzingly
2.
a. ( erakartzea) attraction, fascination; hiri handien ~ the attraction of big cities ; gaurko bizimoduen lilurei entzungogor egiten die they ignore the attractions of modern life
b. seduction, charm
3. illusion; antzinako ametsen ~ the hopes of dreams long ago; ~ hutsa izan da gutzia everything's been a pure illusion; ~ besterik ez da it's nothing but an illusion; i-i ~ kendu to disillusion sb

liluragarri io. fascinating, attractive

lilurakeria iz. seduction, deceiving attraction

liluraldi iz.
1. fascination, daze
2. dizziness, daze, dizzy spell

liluramendu iz. glare, dazzle, fascination

lilurapen iz. ( lilura ) fascination, attraction

liluratu [from Lat. "delirare"] du/ad.
1.
a. to dazzle, blind; argiaren distirak begiak ~ zizkion the glare from the light dazzled him
b. ( irud. ) to daze, bewilder, puzzle, fluster, baffle
2.
a. to fascinate; gaur egun aktore horrek neskak liluratzen ditu nowadays that actor fascinates girls ; euskarak eta euskaldunek ~rik, Euskal Herrira itzuli zen 1978an fascinated by Basque and the Basques, he returned to the Basque Country in 1978; teknologiaz ~rik dago fascinated by technology
b. to seduct, charm; hegaztiak liluratzen dituen sugea bezala like a snake that charms birds; deabru horrek ~ zuen that devil seduced her

liluratzaile iz. enchanter io. dazzling, enchanting, fascinating

lima iz. (Zurg.) file

limatu du/ad. to file, file down

limoi iz. ( fruitua ) lemon

limonada iz. Sukal. lemonade

limosna iz. ( erremusina ) alms

limurkeria iz.
1. fornication
2. adultery

limurkor io.
1. slippery
2. seductive, alluring, enticing

limurtu du/ad.
1. to persuade, entice; hori egitera ~ nuen I {enticed || talked} him into doing it
2. ( lausengatu ) to flatter, wheedle
da/ad.
1. to slip, slide
2. ( bihurtu ) to turn into, be converted into

linazi iz. linseed

linbo iz. Kristau. limbo

linea iz.
1. ( lerroa ) line
2. aire~ airline

linfa iz. Anat. lymph

linguista iz. ( hizkuntzalaria ) linguist

linguistika iz. ( hizkuntz jakintza ) linguistics; ~ aldetik linguistically

linguistiko io. linguistic

linterna iz. lantern

lipar iz.
1. ( unetxoa ) moment, instant
2. ( piska ) little bit, small quantity

lira 1 | iz. Mus. lyre
lira 2 | iz. ( dirua ) lira

lirain io.
1. slim, slender, lithe, svelte
2. attractive

liraintasun iz.
1. slimness, svelteness, slenderness
2. attractiveness

lirika iz. lyrics

liriko io. lyrical

lirindu da/ad. Lit. to ripen

lirismo iz. lyricismo

lisaketa iz. ironing

lisatu du/ad.
1. ( plantxatu ) iron
2. ( irrist egin ) to slip, glide, slide
3. ( askatu ) to let go of, release

lisatzaile iz. ironer

liseritu du/ad. Anat. ( urdaila: egosi ) to digest

liskar iz. fight, dispute, contention
u liskar egin
to fight, argue, quarrel

liskarti io. quarrelsome, brawling

liskartsu io. quarrelsome

liskartu du/ad. to fight, quarrel

liskarzale io. argumentive, quarrelsome, pugnacious, contentious, truculent

lista iz.
1. hemp cord, twine
2. --> zerrenda

listoi iz.
1. ( egurrezkoa ) strip
2. Kir. bar
b. (irud.) ~a jaitsi \\ igo to make things easy \\ difficult

listu 1 | iz. Anat. saliva
listu 2 | da/ad. to fray, unravel

literato iz.
1. gizonezkoa. man of literature, literary person
2. emakumezkoa. woman of literature, person of literature

literatura iz. literature; ahozko ~ oral literature; herri-~ folk literature

litro iz. liter (USA) , litre (GB)

lits iz.
1. ( ehunari d. ) fray, thread
2. ( ertzekoa ) fringe
3. ( nabardura ) tinge, hue, shade
4. ( artalorea ) corn blossom
5. --> grin

liturgia iz. Kristau. liturgy

liturgiko io. lithurgical

litxar iz.
1. ( lapurra ) pickpocket, crook
2. ( goxokizalea ) sweet tooth

litxarrero iz.
1. petty thief, larcenist
2. ( goxozalea ) person with a sweet tooth; ~ei hortzak erortzen zaizkie people with a sweet tooth have their teeth fall out

lixiba --> lisiba

lixibatu --> lisibatu

lizar iz. Landr. ashtree, ash

lizardi iz. ash grove

lizentzia iz.
1. license
2. ( baimen ) permission

lizentziadun iz. (Uni.) B.A. graduate

lizentziatu da/ad. to earn a licenciate

lizeo iz.
1. school
2. high school

lizun iz. mould (GB) , mold (USA) , mildew; toki lehorrean gordetzen ez bada, ~a hartuko du if it isn't in a dry place, mildew will grow on it io.
1. ( zikina ) dirty, messy
2.
a. ( gogoetari, portaerari d. ) obscene, lewd, dirty
b. ( p. ) lustful, lascivious
3. ( dorpea, astuna ) awkward
lizun usain iz. stuffiness, mildew odour (GB) , mildew odor (USA) , mouldy smell (GB) , moldy smell (USA)

lizundu du/ad. to stain, tarnish; izena ~ diguzu you have tarnished our reputation da/ad.
1. ( ogia, e.a. ) to get mouldy, get covered with mildew
2. to fornicate

lizunkeria iz.
1. ( grina ) lust, lasciviousness
2. obscenity; zineman dena da ~ cinema is full of obscenity

lizunki adb.
1. obscenely
2. dishonestly

lizunkoi io. lewd, lascivious

lizuntasun iz.
1. promiscuity, debauchery
2.
a. ( zikintasuna ) filth, dirtiness; oinetako ~a the filth in footwear
b. ( garbitasunik eza ) uncleanliness; zeure ariman ~-aztarnak ikusten ditut I see traces of uncleanliness in your soul
2. blight; ~ik gabeko belarra grass unaffected by blight

lizuntsu io.
1. mouldy (GB) , moldy (USA) ; gazta ~a mo(u)ldy cheese
2. ( hitza, jarrera ) lewd, ribald

lo iz.
1.
a. sleep; ~ arina light sleep; ~ astuna deep slumber; ~ astunetik iratzarri behar nuen I had to wake him from his deep slumper; ~ ezin harturik unable to get any sleep; ~ gozoan dago he's happily asleep; ~ betean aurkitu nuen I found him fast asleep; ~ danpa dago he's fast asleep (NG) ; ~ gogor dago hura he's fast asleep; ~ pisuan izan nintzen I was dead asleep; ~a kentzen digun arazoa ez da it's not matter to lose any sleep over; ~a galdurik having lost a night's sleep; ~ak erre egon to be overrested | to have overslept; ~ak naroa I'm dozing off; berriz ere ~ari ekin zioten they went back to sleep; ~aren ~ak kalte egiten du oversleeping is harmfu
b. [ izenen aurrean ] sleep-; sleeping; ~zaku sleeping bag;
2. ~tan egon to be {asleep || sleeping}; umetxoa ~ dago the baby's asleep; ~tara to go to sleep; goazen ~tara let's go to sleep; ~tara motel! go to sleep my boy!
adb.
1. asleep; ~ aurkitu genuen we found him asleep; ~ egon to be asleep; erdi ~ zegoen he was half asleep; ~ datza Lit. he is slumbering; harria baino ~ gogorrago zegoen lo he was sleeping like a log; ~ak egin to sleep soundly
2. ( irud. ) asleep; ~ gelditu zen he ended up asleep; ; bazterrak ~ daude the land is asleep; ene begiak ez zeuden, ez, ~ my eyes were not asleep
u lo egin
to sleep; ~ eta ~ egin ezazu! get a lot of sleep!; ~ gehiago egin nahi nuke I'd like to get some sleep | I'd like to sleep some more; egizu ~ lasai sleep well!; ezin dut ~rik egin I can't get any sleep | I can't go to sleep; ~ aspertu bat egiteko astirik gabe without any time even to get a wink in; gabon eta ondo ~ egin! good night and sleep well!; non ~ eginik ez zutela having nowhere to sleep; ez zegoen han ~ egiterik that wasn't any place to sleep | you couldn't get any sleep there; begiak bete ~ egin to sleep like a { log || top} | to get plenty of sleep; ~ zorro egin dut I had a bad sleep | I couldn't sleep well; ~ zabal-zabal egiten ari da he's sound asleep | he's sleeping like a top
u lo eragin
[ dio ]
1. to put (sb) asleep; haurrari ~ eragin to put the baby asleep
2. to make (sb) go to sleep; kantak umetxoari ~ eragin zion the song {made || put} the baby go to sleep
u loak hartu
to fall asleep; bitartean ~ak hartu zuen Joanes in the meantime Joanes had fallen asleep

lo-kuluxka iz. nap, snooze, light sleep

loakartu da/ad . to fall asleep

loaldi iz. sleep, period of sleep

lodi iz.
1. ( lodiera ) width; bi metroko ~era a width of two metres | a two-metre width
2. ( gizentasuna ) fatness, overweight;
io.
1.
a. thick; azal ~ko animalia a thick-skinned animal; ehun ~ thick cloth; ezpain ~ak thick lips; lepo ~ko gizona a man with a massive neck; makila ~ {huge || massive} stick; ohol ~ a thick plank
b. ( basoa, oihana ) dense, thick
c. ( orea ) stiff, thick ; ~egia atera zitzaion orea the dough got too thick
d. ( ilea ) thick
e. ( zuhaitz, zuhaixka ) thicky, bushy; haritz ~ baten azpian under a bushy oak tree
2. ( isurkia, e.a. )
a. thick, heavy; txokolate ~ thick chocolate
c. ( negarra, malkoa ) big; malkor ~ak zerizkion she was crying big tears
d. (irud.) ahots ~ low voice; ke ~ thick smoke; lainoa ~ zen the fog was thick; ilunbe ~enetan in pitch dark
3.
a. ( p. ) fat, heavy, stocky, overweight
b. ( besoa ) fat, plump, fleshy
4. ( dimentsioa ) thick; bi metro t'erdi ~ two and a half metres thick
5. ( letra, tipoa ) bold, bold-faced
adb. ( ugari ) elur ~a da it's snowing furiously; eztiak ~ balio du honey's worth a lot; errekak ur ~ dakar the stream is swelling with water ; hain da ~ han jendea it's teeming with people there

lodiera iz. thickness

lodikote iz. Lagunart. fatso Lagunart. , fat person

loditasun iz.
1. ( gizentasuna ) obesity, fatness
2. ( zopari d., e.a. ) thickness

loditu du/ad. to thicken da/ad.
1. ( gizendu ) to get fat
2.
a. ( zopa, e.a. ) to thicken, get thick
b. ( esnea ) to curdle

logale io. sleepy; ~ da he's sleepy

logaletu da/ad. to get sleepy

logela iz. bedroom

logika iz.
1. Fil. logic
2. ( argudiatzeko era ) logic; haurren ~ the logic of children

logiko iz. logician io. logical

logura iz. sleepiness. drowsiness io. sleepy, drowsy; ~ da (s)he's sleepy

loguratu du/ad. to make ... sleepy da/ad. to fall asleep

lohi [cf. Aquit. Lohixsus, Lohitton] iz.
1. ( lokatza ) mud; oinak ~tan sartuta zeuzkan his feet were stuck in the mud
2. mire
3. ( gorputza ) body; Semearen ~a the body of the Son
io.
1. filthy, dirty; jantzi ~a filthy dress; ostatu ~ batean in a {filthy || squalid} lodging; esku ~ak {grimy || filthy} hands
2.
a. ( moraltasun aldetik ) unclean, impure
b. ( gogoeta ) dirty, filthy, foul
c. ( hitza ) dirty, lewd, obscene

lohidura iz. stain, spot, mark

lohikeria iz.
1. dirtiness, mess
2. impurity

lohitasun iz.
1. filth, dirt; urak daraman ~a water-borne filth
2. (irud.) uncleanliness, lasciviousness, lustfulness; garbi nazazu nire ~etatik! cleanse me of my lustfulness!; bekatuak zure ariman utzi duen ~a the taint which sin has left on your soul

lohitsu io.
1.
a. filthy, foul, grimy; ibaia apur bat ~ dator the water in the river is somewhat dirty
b. ( pobreziagatik, e.a. ) filthy, squalid; Luandako kale ~ak the squalid streets of Luanda
2. (irud.) filthy

lohitu du/ad.
1. to dirty up, soil, make dirty
2. (irud.) ezkontza ~ to commit adultery

lohiztatu du/ad. to dirty up, soil, make ... dirty

loka 1 iz. ( koloka ) cluck io. broody; oilo ~ baten txitak a broody hen's chicks adb. broody; oiloa ~ dago the hen's broody; oiloa ~ jarri da the hen's been broody
u loka egin
to cluck
loka 2 iz.
1. looseness; mahai honek ~ du hemen that table is wobbly here
2. Aut. neutral; ~n jarri to shift into neutral
io.
1.
a. loose; lur ~ loose soil
b. izar ~ shooting star
2. neska ~ loose girl | free and easy girl
adb.
1. loose; hortza ~ daukat my tooth's loose; mahaia ~ dabil the table's {wobbly || shaky}; ez da erraza ~ dagoen horma senatzen it's not easy reinforcing a shaky wall
2. ( irud. ) ~ dabil zure alaba your daughter is {running around || sleeping around}
3. Aut. in neutral

lokailu iz.
1.
a. string; oinetakoen ~ak shoelaces
b. ( lodiagoa ) cord; gizonak ~z lotu zituzten the men were tied up with cords
2.
a. (H. Jak.) link, connective
b. ( logikari d. ) link
3. Med. bandage
4. ( makina ) binder

lokarri [from *lot- + -garri] iz.
1. ( zapatari d. ) string, cord, shoestring
2. ( lotura ) link, bond, tie
3. ( benda ) bandage
4. obligation, bond
5. ( igeltsua ) plaster, poultice
io. binding, linking, connecting

lokartu [from loak (sleep) + hartu (take)] du/ad. to fall asleep

lokatu 1 du/ad. to disjoint, dislocate da/ad.
1. ( askatu ) to get loose
2. Med. to become dislocated
3. Aut. to put ... into neutral
lokatu 2 du/ad.
1. ( oiloa ) to get broody
2. Argot. to get horny Lagunart. , get randy Lagunart.

lokatz iz.
1. ( lohia ) mud
2. ( lekua ) mire, quagmire, muddy place

lokazti io. muddy

lokaztu du/ad. to smear, get muddy, mess up, dirty up

loki iz. Anat. temple

lokotx iz.
1. ( artoari d. ) cob
2. --> lakatz

lolo iz. ( haur. h. ) night night
u lolo egin
to go night night

lopide iz.
1. ( giderra, eskutokia ) handle
2. resource

lor iz.
1. Arkit. ( habea ) beam, rafter
2. ( garraioketa ) haul, cartage
3. ( larrialdia ) tribulation, trial, trying experience

lora --> lore

loraldi iz.
1. flourishing
2. ( loreei d. ) blooming, blossoming; ~an when in bloom

lorategi [from lore + tegi] iz. flower garden

loratu du/ad. Kir. to lob da/ad.
1.
a. to blossom ; sagarrondoak ~ dira the apple trees have blossomed ; gereziondoak loratzen direnean when the cherry trees blossom
b. (irud.) irrifarre eztia ezpainetan zait ~ a pleasant grin came over my lips
2. (irud.) to flourish, prosper, thrive; Platonengan ~ zen bete-betean Greziako filosofia Greek philosophy blossomed to its fullness in Plato's writings; aspalditik ~ izan dira juduak Turkian Jews have thrived in Turkey for a long time; amoratzea gaztearentzat loratzea, zaharrarentzat zoratzea (atsot.) to woo is a pleasure in a young man, a fault in an old man (atsot.)
3. Lagunart. ( mozkortu ) to get soozled Lagunart. , get blitzed Lagunart. , get drunk

lore [from Lat. "florem" (flower)] iz.
1.
a. flower, bloom; ~ bakun simple flower; ~ elkartu compound flower; ~ zimel withered flower
b. ( txikiagoa, gereziondoei, sagarrondoei d. ) blossom; ~ arrak eta emeak male and female blossoms
c. [ izenen aurrean ] ~-hosto flower petal; ~-saltzaile i. ( oro. ) flower-seller, florist ii. flower girl
2. ~tan dago gure sagastia our apple orchard's in bloom

loredun io. flowered, blossoming

loretsu io.
1. (e stiloa ) flowery
2. with many flowers, covered with flowers

loria iz. gloria

loro 1 | iz. Hegazt. parrot
loro 2 | iz. (H) ( arrantzari d. ) wire

lorontzi iz.
1. flower vase
2. --> lorapote

lorratz iz.
1. ( animaliena ) track, print
2. (irud.)
a. track; gurpilaren ~ak lokatzan wheel tracks in the mud
b. Naut. wake

lorratzean adb.
1. tracking
2. hunting
3. scenting, sniffing out

lorrin iz.
1. ( animaliaren zulotik eragotzitako lurra ) pile of earth
2. breakage, damage
io.
1. ( bustia ) wet, rainy; eguraldi hau ~a da we having very wet weather (that might damage crops)
2. ( narratsa ) bad, sloppy; ~a da lanean he's a sloppy worker

lorrindu du/ad.
1. ( nahastu, e.a. ) to stir, mix up
2. ( hondatu ) to squander, run into the ground; etxea eta ondasunak ~ to squander one's home and possessions
da/ad. to wallow; basatzan ~ to wallow in the mud

lortu du/ad.
1.
a. to get, obtaim come by; baimena ~ to obtain a license
b. ( konpondu ) to find, get
c. ( edukitzea ~ ) to get, get a hold of; txartelak ~ zituen he got a hold of tickets
d. ( ospea, izen ona ) to win, achieve
2. ( xedea, helmuga )
a. to achieve, reach, attain; guk askatasuna ~ arte until we attain our freedom
b. to gain, win; gehiengoa ~ zuten they {secured || gained || won} a majority; garaipena ~ to win a victory
3. e-r egitea ~ to manage to do sth | to succeed in doing sth; euskara udaletxean sartzea ~ genuen we succeeded in getting Basque to be used in City administration

lotailu iz.
1. binding, tie, bond
2. (Biol.) ligament
3. ( benda ) tourniquet

lotaratu da/ad. to go to sleep

lotarazi du/ad.
1. to stick
2. to join, bond

loteria iz. lottery

loti iz. sleepy head io. sleepy, drowsy

loto --> lotu

lotsa [cf. Iber. "Losa", "Loza"] iz.
1.
a. shame; ~ gorria terrible shame ; ~ gorrian nago I'm so ashamed ; ~z gorritu to blush from shame ; ~z beterik greatly ashamed; ~z gorritu to blush from shame
b. sense of shame, feelings of shame ; ~ gaizto sar dakiola! she should be ashamed of herself!; ~ gaizto dakiola lapur horri! that thief is a terrible disgrace!; ~ ukan to be ashamed; ez du ~rik he has no sense of shame; ~rik izango balu, ez luke egingo if he had any shame, he wouldn't do it ; e-r egiteko ~ ukan to be ashamed to do sth; ~ galdu to lose all sense of shame | to cast aside all restraint ; adibidez, "ingia" esan ordez, "papera" esango nuke ~rik gabe for instance instead of saying "ingia", I'd say "papera" without the slightest compunction; ~ren ~z ez zion aitari esan nahi haurdun zegoela shame prevented her from telling her father that she was pregnant
2.
a. ( lotsatia izatea ) bashfulness, shyness, timidity
b. embarrassment; ~ ematen dit irakasleari esateak I'm embarrassed about telling the teacher ; ez al dizu ~rik ematen? have you no shame?
c. ( sexu aldetik ) modesty, decency, chastity ; ~ galdu duen neska a girl who's lost her chastity
d. (z.o.) modesty ; ~ da gazteen edergailurik maitagarriena modesty is the most endearing of youthful embellishments
3. ( begirunea )
a. deference, respect, regard; gurasoei ~ {gorde || agertu || erakutsi} to show deference for one's parents; ume gaiztoak eta ~ galduak wicked and disrespectful children; zintzoa eta ~ oneko good and {respectful || polite}; batzutan ~ hobe diote euskarari kanpokoek bertakoen baino sometimes outsiders have more respect for Basque than locals
b. ~ gaizto outrage, affront, lack of respect
c. ~ on courtesy, manners; ~ oneko well-mannered
4. ( beldurra ) fear; ~k hartu zuen fear came over him; Jaunaren ~ fear of the Lord
5. ( susmo txarra ) suspicion, misgiving
u lotsa izan
( beldur izan ) to be afraid; ~ da gauez ibiltzeko she is afraid to walk at night; haren ~ gara we fear him.

lotsagabe io. shameless

lotsagabekeria iz. shamelessness

lotsagabeko il. shameless, brazen

lotsagaldu io. insolent, disrespectful, ill-bred, impolite; ~a izan arrea, koldarra da aitaren aurrean even though he is insolent, he cowers when he's around his father

lotsagarri io. shameful, shocking, disgraceful; hori egin beharra ~a da it is disgraceful to have to do that; ~a da hain zikina izatea it is a disgrace that it should be so dirty

lotsakor io.
1. differential, assenting
2. ( beldurkorra ) fearful

lotsarazi du/ad. to put to shame, shame, make ashamed

lotsari iz.
1. ( lotsagarri ) private part, genital
2. ( biraoa, hitz gorria ) dirty word
3. embarrassment

lotsati io. shy, bashful, timid

lotsatu du/ad.
1. to put to shame, shame; filme pornografikoak apaiza ~ zuen the pornographic film shamed the priest; ~rik nago I'm ashamed; ~ta utzi zuen it put her to shame
2. to embarrass, abash; ez nekien zer erantzun eta ~rik gelditu nintzen I didn't know what answer to give and I was embarrassed; lotsatzeko gauza da she's capable of embarrassing
3. ( beldurtu ) to intimidate, make ... afraid; hotzak, beroak, deusek ez du ~ko the cold, heat, nothing will intimidate him
da/ad.
1. to be ashamed; zure jokabideaz lotsatzen naiz I'm ashamed of your behaviour; garai hartan Chicanoak beren hizkuntzaz lotsatzen ziren in those days the Chicanos were ashamed of their language; biluzirik zeudelako ~ gabe unashamed of their nakedness; hori egiteaz ~ zen he was ashamed of doing it
2. to be embarrassed, look embarrassed; ~ gabe, kantatu zertxobait don't be shy, sing something
3.
a. ( beldurtu ) to be intimidated, be fearful; ~ ziren zeramatzatenak hil zekien bidean they were afraid that those they were carrying would die on the way; ene hezurrak eta ene zainak ~ ziren I was shaking in my boots
b. ( ikaratu, izutu ) to be {horrified || terrified}, tremble; bazterrak oro dira lotsatzen the whole are is trembling

lotseria iz. (I) ( beldurra ) fear, scare, fright

lotsor io.
1. shy, diffident; izatez du erbiak ~ izana the hare is shy by nature
2. cowardly, timid, craven

lotu 1 | iz. Landr. lotus
lotu 2 io.
1. secure, firm, steady, solid
2. ( motela ) tongue-tied, slow of speech; emazteki ~ bat a tongue-tied woman
3. ( babua, ergela ) foolish, inane, moronic
4. ( ura ) stagnant
5. tight, taut
du/ad.
1.
a. to tie, tie up; eskuak ~ zizkion she tied his hands; astoa zuhaitzean ~ zuen he tied the donkey to the tree; oihal bat hartu eta gerrian ~ zuen he took a cloth and tied it around his waist
b. ~ta nauka kateak I'm bound by the chain
2.
a. to fasten
b. ( orratzez ) to pin
c. ( iltzez ) to nail down
3. Nekaz.
a. ( aberea ) to tether
b. ( azaua ) to bind, bundle
4. ( zapata ) to tie
5. ( batu, elkartu )
a. to bind, tie together
b. to link, bind, connect; arbasoekin lotzen gaituena haria the thread which binds us to our ancestors; gizartean lotzen eta askatzen gaitu hizkuntzak language binds and frees us; erresuma lotzen duten trenbideak railways connecting the country
c. (Bibl.) to seal
6.
a. ( zauria ) to bind
b. ( gorpua ) to wrap
7.
a. ( itsatsi ) to stick; lotzen bazaizkio zaldi bero hezigabeari zenbait mandeuli ... if some horseflies latch on to to a fiery bronco ...
b. ( josiz ) to sew on; inork ez du lotzen oihal berrizko zati bat soineko zahar bati nobody sews a piece of new cloth on an old dress
8. ( behartu )
a. to force, compel, coerce; borrokatzeko ~ta daude they're forced to fight
b. to be bound; familia mantendu beharrak lotzen nau I'm bound by having to maintain my family; herri hartan emaztea ~a da legez bere senarraren menpean egotea in that country the wife is {bound by law || legally bound} to submit to her husband
9. to take hold of; hagineko min gaitz batek ~ zuen a terrible toothache took hold of me
da/ad.
1.
a. ( eutsi ) to grab, seize; ~ natzaio zintzurretik I grabbed him by the throat; lot hakio! Zah. seize hold of him!; zeri lot ez dakite (irud.) they don't know what to do
b. ( zaletu ) to be attached to; euskarari ~a izan zen he was attached to Basque | he was fond of Basque
2.
a. to unite, cleave; hori dela kausa gizonak utziko ditu bere aita-amak eta ~ko zaio emazteari (Bibl.) that is why a man leaves his father and mother and is united to his wife (Bibl.)
b. (Bibl.) to seal
3.
a. ( ekin ) to embark upon, take to; bere anaiaren heriotzagatik, otoitzari ~ zen he took to praying because of his brother's death; lan bati ~a ibili naiz I've been working on a job; lanari ~ eta ohitu to get a feel for working; badakit anitzek miretsiko duela eta edirenen arrotz ni lan honi lotzea I know many will wonder and find it odd that I should embark upon this work: bekatuari ~a steeped in sin
b. ( hasi, abiatu ) to get down to, start; bizitza berri bati ~ to {embark upon || start} a new life; bideari ~ zaio he's set out on the way ; nondik lot daki he knows a thing or two | he knows where to start
4. ( gatzatu, batu ) to coagulate, curdle, congeal; olioa lotzen da hotzarekin oil congeals in the cold
5. ( gelditu, geratu ) to stop; haizea ~ da the wind's stopped blowing
6. ( zendu, hil ) to pass away
7.
a. ( eraso ) to assail, attack; elkarri lotzera zihoazen they were going to go at each other
b. to come over; izualdi handi bat ~ zitzaien hori aditu zuten guziei a terrible fear gripped all of those who heard that
lotu 3 | to fall asleep; haurra ~ da the child fell asleep

lotura iz.
1.
a. ( lokarria ) tope, tether
b. (irud.) bond, tie, link; gorputz eta arimaren ~ hertsi the close bond between the body and soul; badaude ~ historiko sendoak there are strong historical ties; gure herrien arteko ~ak sendo behar ditugu we need strong ties between our countries; falta den ~ the missing link; bekatuaren ~tik askatu gintuen he freed us from the bondage of sin
2. ( benda ) bandage, dressing; sos baten mina eta bi sosen ~ a big fuss over nothing; eskuak eta oihal-~ lotuak zituen his hands swathed in cloth bandages
3. (I) formala.
a. ( ahalkea, lotsa ) shyness, bashfulness; ez da agertuko zure aitzinera ~ behar ez bezalako batek dauka she won't go to you as she is someone who is overly bashful
b. haurdanik dakar adimenduko ~ hori she's had a shy disposition since childhood
4. ( karga, zama ) load, burden; biharamunean ~k lurreratu ahal izan genituen patxada ederrean on the following day we were able to put our loads down nice and gently
5. Kim. bond
6. ( komunikabideei d. ) link

lozio iz. lotion

lozorro iz.
1. deep slumber; ~an egon to be sleeping like a log; Garikoitz ~an dago Garikoitz is sleeping like a log
2. (Biol.) lethargy

lubaki iz.
1. Nekaz. ditch, trench
2. Mil. trench

luberri [from lur (soil) + berri (new)] iz. newly ploughed field

luberritu du/ad. to break up the soil

lubeta iz. embankment

lubizi iz. landslide

ludi iz. [neol. from lur (earth) + -di] world

lugin iz.
1. Nekaz. tiller, farmhand
2. worker (on embankment projects)

lugintza iz.
1. tilling, farming
2. embankment construction

lugorri iz. fallow land

luhartz [from lur (earth) + hartz (bear)] iz. Zomorroa. mole cricket

lukainka [from Lat. "lucanica" (sausage)] iz.
1. choice pork sausage
2. Lagunart. tall tale, fish story; horrek sartu digu ~ ederra he sure told us a whopper
3. hitz itsusia. cock hitz itsusia. , penis

luki [from Lat. name "Lucius" ] iz. (Zoo.) ( azeri ) fox io. (irud.) foxy, astute, cunning, clever

luku [from Lat. lucu, cf. Galician "Lugo", Cat. "Lluch"] iz.
1. ( fruitua, b. e. mahatsak ) bunch, cluster
2. ( basoa ) forest

lukuru [from Lat. "lucru" (luchre)] iz.
1. money lending, usury
2. ( mozkina ) profit

luma [from Lat. "pluma" (feather)] iz.
1.
a. ( hegaztiena, txoriena ) feather; txori-~k bird feathers; txoriari ~ kendu to pluck a bird's feathers
b. ( hegatsa ) quill
c. ( apaingarria ) plume, feather; paumaren ~ ederrak the beautiful plumes of a peacock; kapeluko ~ gogoko zuen he liked the feather in her hat
2. ( idaztekoa )
a. pen; urrezko ~ gold pen
b. ( aitzinakoa, hegatsa ) quill, pen; ~ tintatan busti to dip a pen into ink
c. ( irud. ) ahoz nahiz ~z orally and on paper | spokenwise and written-wise; barkatu ~tik etortzen bazait aitorra forgive me for writing the confession; ene ~k ezin adieraz dezakeen sentimendua zen it was a feeling which I couldn't express in writing
3. ( h.g elur~ ) snowflake
4. ( aldabera den p. ) gizon hori ~ bat da the man is {fickle || whimsical || capricious}

lumadun iz.
1. feathered creature
2. (irud.) ( p. ) writer
io. feathered, plumed

lumatu io. feathered, with feathers du/ad.
1. to pluck; indioilar hilak ~ behar zituzten they had to pluck the feathers off the dead turkey
2. ( dena kendu ) to wipe out; jokoan zuen guztia ~ zioten they took him for everything he had in the game
da/ad. to grow feathers; txorikumea ~ arte until the chick grows feathers; txoritxo ~ berria a little bird that's just grown some feathers

lumatxa [from Rom. "pluma�a" (large eiderdown)] iz.
1. downy feather
2. --> lumetxa; burko

lumaztatu du/ad. to tar and feather

lupa iz. magnifying glass

lupe iz.
1. cavern, cave
2. Landr. touch-me-not
io. underground, subterranean

lupia [from Rom. "lupina"] iz. Arraina. sea bass

lupu [from Lat. "lupus" (wolf)] iz.
1. Zomorroa.
a. ( beldarra ) caterpillar
b. ( eskorpioia ) scorpion
2. Med. wen, sebaceous cyst
3. venom, poison, toxin; ~a baino gaiztoagoa worse than poison
4. Lagunart. pimp, bawd

lur iz.
1.
a. Astron. L~ra Earth; L~ gaineko bizitza life on Earth; L~rean bizi gara we live on (the) Earth; L~aren erdigunea the {centre (GB) || center (USA) } of the Earth
b. Kristau. earth, world; ~ honetako aberastasuna the wealth of this world; kenduko ditut L~aren gainetik I shall wipe them off the face of the Earth; zeruko ondasunak eta ~etakoak the wealth of heaven and that of the earth; zeru-~rak heaven and earth; ~reko abere guztiak all the animals on earth; haren ospea ~ guztira hedatu zen his fame spread all over the earth
2. ( ez airean ) land; ~ra hartu to land
3.
a. ( behekoa ) ground; ~rera erori zen it fell to the ground; e-r ~rera bota to throw sth to the ground
b. ( etxe barrukoa ) floor; mahaitik ~rera erori zen it fell from the table to the floor
c. (irud.) lotsa-lotsa eginda eta ~raren pare sentitu nintzen I felt embarrassed and humiliated
4. Ele. ground; aparatua ~rari lotu behar zaio the apparatus must be grounded
5. (Geol.)
a. soil, earth, land; ~ honek fruitu asko emango du this soil will be very fruitful; ~ {agor || idor} dry soil; ~ gorri red earth, red soil; ~ harroak loose soil; sustraiak ~ barruan tinko ditu its roots are stuck fast in the soil; ~ koloreko nekazariak earth-coloured peasants; ~rezko ontziak earthen pots
b. [ izenen aurrean ] soil-; ~-mota soil type
6.
a. ( lurraldea ) land; L~ Santuak Holy Lands; misiolaria Afrikako ~ beroetan bizi zen the missionary lived in the torrid lands of Africa; hemen egin nituen adiskdieek lotu ninduzten ~ honetara the friends I made here bound me to this land
b. land; ~ puska bat erosi zuen he bought a bit of land
c. [ izenen aurrean ] ~ eremu bat a tract of land

lur-hats iz. earthy smell

lur-maila iz. (Geol.) bed, stratum

lur-meta iz. earth mound

lurbira iz. Astron. earth's rotation

lurburu iz. ( zelaikoa ) mound

lurkara io. earthy, earth-coloured (GB) , earth-colored (USA)

lurkoi io.
1. ( animalia, hegaz ibiltzen ez dena ) land-
2. (irud.) mundane

lurlan iz. farming, farm work

lurmen iz.
1. land cleared of snow
2. ( lurra ) cleared away dirt
3. ( lorrina: animaliaren zulotik eragotzitako lurra ) pile of earth

lurmendu du/ad.
1. lurmentzen duenean when the snow melts; lurmentzen ez den izotza unmelted ice | ice which isn't melting
2. ( hondatu ) to ruin, botch; gurekin batera ~ eta amaituko diren ondasunak the possessions which will come to naught and to an end along with us

lurmutur iz. (Geol.) cape

lurpe iz.
1. subsoil
2. ~an bizi dira they live underground; hilak ~tik atera ditzakeen edaria (esa.) a drink so strong it could put hair on your chest

lurpeko il. underground, subterranean

lurperatu du/ad.
1.
a. ( ehortzi ) to bury
b. ( lurpean sartu ) to bury
2. (irud.) to ruin, destroy
da/ad. to go underground

lurpetu du/ad. to bury, entomb

lurralde iz.
1.
a. ( estatua ) state, country
b. ( eskualdea, e.a. ) territory, area; Lizardik inguruan Euskal Herria zeukan, euskal ~a, zuhaitz ugariz jantzia Lizardi had the Basque Country all around him, a Basque-speaking area, bedecked with a carpet of trees; Euskal Herriko ~ guztian throughout the territory of the Basque Country; bertako hizkuntza galdu den ~etan in the territories where the language was lost; ~aren antolamendu territorial organization; Australiako ~ zabal lehorrak the vast dry reaches of Australia
c. ( eskualdea ) region
2. [ izenen aurrean ] territorial; ~ plangintza eta informazioa territorial planning and information

lurreratu du/ad.
1. ( ehortzi ) to bury
2. Aeron. to land; hegazkinak lurreratzeko zelaia a landing field
3. ( lurrera bota ) to knock ... to the ground; erroak barna dituen zuhaitza ez du edo haize-kolpek lurreratzen not just any gust of wind can blow over a tree with deep roots
4.
a. ( etxea, e.a. ) to demolish, knock down, pull down, tear down
b. ( hondatu, galdu ) to ruin, raze; nork ~ zuen Jerusalem? who razed Jerusalem?
da/ad.
1.
a. (lurrera jaitsi) to fall to the ground
b. ( lurrera etorri ) to come to the earth; Mesias ~ zenean when the Messiah come to the earth
2. ( lurrean jarri ) to bow, prostrate o.s.; lurrera zaitezte Jaunaren aitzinean prostrate yourselves before the Lord
3.
a. ( teilatua ) to cave in, fall through
b. ( etxea, e.a. ) to crumble, fall down; etxea ~ zenean when the house crumbled
4. Aeron. (hegazkina ) to land

lurreztatu du/ad.
1. ( landarea, e.a. ) to cover with soil
2. ( zuloa, e.a. ) to fill in

lurrikara iz. earthquake

lurrin iz.
1. perfume
2. ( usain ona ) aroma, pleasant odour (GB) , pleasant odor (USA)
3. ( ur lainoa ) steam, vapour

lurrindu du/ad. to evaporate, vaporize da/ad. to evaporate, become vaporized

lurrinketa iz. evaporating, evaporation

lurrintsu io.
1. ( ur lainotsua ) steamy, steamed, vaporous
2. fragrant, perfumed, scented

lurrontzi iz. earthen vessel, earthen container

lurrun --> lurrin

lursagar iz. ( patata ) potato, spud Lagunart. ; ~rak potatoes

lurtar iz.
1. ( Lur planetakoa ) earthing, inhabitat of Earth
2. ( hilkorra dena ) mortal; ~rok hilkorrak gara we in this world are subject to death
3. (erl.) terrestial; Erreinu l~ra Terrestial Kingdom
io. terrestrial; lurretik datorrena ~ra, eta ez zerutarra what comes from the earth is terrestial, not celestial

lurtu da/ad. to turn to dust, turn into dirt

lutu iz. mourning; ~z jantzi dira they have put own their mourning clothes

lutxo iz. Arraina. pike

luzagarri iz.
1. limb
2. ( alkondaran ) patch
3. ( aitzakia ) excuse
io.
1. ductible
2. stretchable
3. delaying

luzakeria iz. delay, holdup, slowness, tardiness

luzakor io.
1. slow, deliberate, delaying
2. lasting

luzamendu iz. delay, prolongation, holdup

luzanga io. lanky, gangly; neska ~ bat a gangly girl

luzapen iz.
1. continuation
2. prolonging, prolongation, extension; ~ik gabe egin dezatela let them do it without any further delay
3. Tel. extension; 234. ~a, mesedez extension 234, please; telefono-~ telephone extension

luzara adb. in the long run, in time; ~ kalte egingo digu it will hurt us in the long run

luzaro adb.
1. for a long {time || while}; Euskal Herrian ~ bizi izan da he's lived in the Basque Country for a long time; gobernuak ez du ~ iraungo the government won't last long ; ~ berotu behar da it has to be heated over a long time; laguntza gabe ~ago egon ez daitezen so that they won't go without help for much longer; ez naiz hemen ~ mintzatuko Lizardiz I won't take long in talking about Lizardi; horrek ez du ~ iraungo that won't last long
b. at length ; ~ hitz egin zuen gaurko egoeraz he talked at length about the current situation
2. ~ gabe before long ; atea jo eta ~ gabe azaldu zen etxeko andrea he knocked on the door and before long the housewife appeared

luzaroan adb.
1. for a long time; ez naiz gai honetaz ~ mintzatzeko I'm not capable of talking about this topic for very long; espetxe ilun batean ~ egon zen he was in a dark prison for a long time
2. ( azken batean ) in the long run; lan eta lan egin zenezake baina ~ nekatu egingo zara you can work and work but in the long run you'll wear yourself out

luzaroko il.
1. lengthy, long-lasting, long; ~ egonaldia long stay; ~ al daukazu? are you going to be long?
2. ( ohitura ) deep-seated, deep-rooted, long-standing; ~ ohitura ez dira erraz kentzen deep-seated traditions are not easily rooted out

luzarora adb. ~ begiratuz looking long ahead

luzatu du/ad.
1.
a. to lengthen, extend; urratsak ~ zituen he lengthened his stride
b. ( soinekoa ) to lengthen, let down
c. ( soka ) to let out, stretch out
2. ( gorputz atala )
a. ( eskua ) to put out, stretch out, extend
b. ( hanka ) to extend, stretch out
c. ( lepoa ) to stretch, crane
d. ( mingaina, mihia ) to stick out; txakurra etzanda zegoen, mingaina ~rik the dog was lying down with its tongue hanging out
e. ( begia ) inguruko mendietatik harantz begiak luzatzen ez dakigu if we can't look beyond the mountains around us
3. ( denboraldia, egonaldia, e.a. )
a. to prolong, extend, protract; medikuek bizia ~ zioten doctors prolonged his life
b. ( epea ) to extend
c. ( hitzaldia , e.a .) to drag out, spin out, drag on with; hitzaldia ~ zuen he spun his talk out | he took his time in the talk
d. ( partidua ) to extend
4. ( gerorako utzi ) to put off; bere egitekoa ~ behar zuen he had to put off his task; ~ ez biharko ~! don't put if off until tomorrow; gehiago ~ gabe without further ado; ez da gehiago luzatzerik it can't be put off any longer; emango ba didazue, luza ez iezaidazue if you're going to give it to me, don't delay any longer; ingurugiroa gerora ezin luza daitekeen arazoa da the environment is a matter that can't be {put off || put on a back burner}
5.
a. ( agiria, dokumentua ) to draw out
b. ( txekea ) to make out, draw
c. ( errezibua ) to make out
d. ( zertifikatua ) to issue
da/ad.
1. to lengthen, get longer; proiektua asko ~ zait the project has become drawn out
2.
a. ( egunak, gauak ) to get longer, draw out; egunak hozten eta gauak luzatzen direnean when the days grow colder and nights grow longer
b. ( hitzaldia, berbaldia, e.a. ) to drag out; ez naiz gehiegi ~ko gai honetaz mintzatzen I won't dwell on this subject too much

luzaz adb. for a long time, for a long while

luze iz.
1. duration, length; bere biziaren ~a the duration of his life; barka, arren, aipamenaren ~a please forgive the length of the remark
2. bidearen ~ra along the road | alongside the road
3. ~aren ~z over a long period of time
4. Kir. ~ko jokoa baseline game
io.
1. ( neurria, ez laburra, ez motza ) long; nolako ~a da? how long is it?; ile ~a du she has long hair; haga ~ batetik zintzilik zegoen it was hanging from a long pole; ez da behar adinako luzea it isn't long enough; bidai ~ long {trip || journey}; bide ~ egin duk you've come a long way; soineko ~ long dress; Van Gogh-en eskutitz ~ batean in a long letter from Van Gogh; eta ulertu nahi ez dutenek, berriz, beste traidore baten izen a idatziko dute beren zerrenda beltz gero eta ~agoan on the other hand, those who don't want to understand will write down the name of another traitor on their ever lengthening black list
b. ( luzapena ) prolonged, extended
c. ( bokala ) long
d. (z.o.) good, long; bost kilometro ~ a good five kilometres
e. ( + zenbakia ) 50 metro ~ eta 25 metro zabal 50 metres long and 25 metres wide; lau milimetro ~ko ile(ak) hair four millimetres long
2. ( denboraldia, iraunaldia )
a. long, lengthy, protracted; urte ~ak long years | many years; barau ~a a long fast; lan gaitz eta ~a long and difficult work; ez du denbora ~ean iraungo it's not going to last very much longer; mende ~en lasaikeriagatik on account of many long centuries of neglect; espetxean egon zen 27 urte ~z he was in prison for 27 long years
b. ( epea ) long
3. ( altua ) tall; gizon ~ eta lerdena zen he was a tall and slim man
4. ( berandu, e.a. ) late; ~ egin zait it's gotten late; ~ gabe jakingo duzu you'll know before long; ~en dela | ~enaz ere at most | at the latest
5. ( patxadatsua ) slow, sluggish
6. ( eskuzabala ) generous
7. stretched out; bertan ~ gelditu to drop dead
8. (irud.) beso ~ak ditu he's got pull | he's influential; hortzak ~rik gelditu zen he was still hungry; azkazal ~ thief
adb.
1. long; ~ mintzatu zen he spoke at length; egia esan, ~ jo zidan sendatzeak in fact, it was one long road to recovery
2. sprawled out, stretched out; etxeko astorik handiena hilda ~ gelditu zaio the biggest donkey on his farm wound up dead, lying sprawled out
3. (L) ( berandu ) ~ dator he's late
u luze-luze egin
to lie down (lengthwise)

luze-labur iz.
1. size; ~rean ondo dago the size is O.K.
2. ( distantzia ) distance

luze-zabal iz. extension

luzeka adb. lengthwise

luzera iz.
1. length; ~n lengthwise, longitudinally; ~z lengthwise
2. ( p. ) height

luzerna iz. Landr. alfalfa

luzetara adb.
1. ( azken eta gero ) in the long run, in time
2. lengthwise

luzetasun iz.
1. length
2. ( p. ) height

luzetsi du/ad. to seem long to ...; haren gartzelaldia ~ zuen his time in jail seemed long to him

luzetxo io. longish, a little long


m

madari iz. ( udarea ) pear

madarikatu [from Lat. "maledicere" (curse)] io. damned; non dago katu ~ hori? where's that damned cat? du/ad. to curse, damn; Jainkoak sugea ~ zuen God cursed the snake

madarikatzaile iz. curser, defamer io. defaming, damning

madarikazio iz.
1. curse; Jainkoaren ~a du it's been cursed by God
2. ( biraoa, hitz gordina ) swear word, curse

madariondo iz. Landr. peach-tree

mafrundi iz. Med. cold

mafrunditu da/ad. to come down with a cold, catch a cold

magal iz.
1. ( gonari d. ) skirt-lining
2.
a. lap; zatoz amatxoren ~era come to mommy!
b. (irud.) ( babesa ) protection; amaren ~ean under mother's wing
3. ( behiarena ) haunch

magalpe iz. bosom, protection; Elizaren ~tik urrundu dira they have strayed away from the bosom of the Church

magia iz. magic

magiko io. magic

magina [from Lat. "vagina" (sheath)] iz.
1. ( ezpatari d. ) scabbard
2. Anat. vagina
3. (irud.) (z. tx.) hitz itsusia. brazen hussy

magistratu iz. Leg. magistrate

magnetismo iz. magnetism

magnifiko io. magnificent

mago iz.
1. magician
2. ( aztia ) wizard
3. Errege M~ak The Wise Men

magurio iz.
1. (Zoo.) "magurio" ( small edible, white snail )
2. Lagunart. ( sudur-jarioa ) snot, buger Lagunart.

mahai [from *manai] iz.
1.
a. table; ~a {jarri || ipini} to set the table; ~an jarri zen she sat at the table
b. ( erabilera berezietakoak ) ebakuntza-~ operating table
c. [ izenen aurrean ] table-; ~-oihal tablecloth
2. ( gainean idaztekoa ) desk
3. ( lanerakoa ) bench

mahai-oihal iz. table cloth

mahaiburu iz. chairman gizonezkoa. , chairwoman emakumezkoa. , chairperson
Jakingarria: Feminismoaren edo "zuzentasun politikoaren" eraginez , " chairperson " hitza, batzuentzat asmakeria bada ere, zabaltzen ari da , " chairman " eta " chairwoman " baztertuz.

mahaiburuko iz. chairman, person presiding

mahaikide iz. fellow diner, companion, table companion; beste ~ek agurtu zuten the others at the table greeted him

mahaiko iz.
1. ( batzordekidea, e.a. ) {tribunal || committee} member
2. ~ek barre egin zioten the people at the table laughed at him

mahairatu du/ad. to bring... over to the table; edalontziak ~ zituen she brought the glasses over to the table; edozeinek ardo onenena mahairatzen du lehenbizi most bring out the best wine first da/ad. to sit at the table; joan zen haien etxera eta ~ zen he went over to their house and sat at their table

mahaizain iz. chief waiter, maitre

mahaspasa iz. Sukal. raisin

mahasti iz. vineyard

mahastizain iz.
1. vineyard keeper
2. grape grower

mahastizaintza iz. viniculture, grape growing

mahats [from *banats] iz.
1.
a. grape
b. [ izenen aurrean ] ~ aihen grape vine; ~ alea a grape; ~ biltze grape picking; ~ { mulko || multzo} bunch of grapes; ~ orri gravevine leaf
2. (esa.) bete-beteak urrutiko ~ak, bertara orduko hutsak (atsot.) the grass is always green on the other side (atsot.)

mahats-bilketa iz.
1. grape harvest
2. ( ardogintzari d. ) vintage

mahats-biltze iz. grape harvest

mahats-mordo iz. bunch of grapes

mahatsardo iz. grape wine

mahatsondo iz. grape vine

mahuka [from Lat. "manica" (sleeve)] iz.
1. ( alkondarari d. ) sleeve; ~k {gora jaso || goititu } to roll one's sleeves up; ~k ukondoraino bildurik zituela with his sleeves rolled up to his elbows
2. bargain, deal; hori bai dela~! that sure is a deal!; ~ hutsean in one's shirtsleeves; ~ hutsik in one's shirtsleeves
3. Lagunart. under the table earnings, illicit earnings

maiatz iz. May Oharra: ikus adibideak urtarril sarreran

maiestate iz.
1. majesty; Everesten ~a the majesty of Everest
2. Haren M~a {His || Her} Majesty

maila 1 iz.
1.
a. step; har~ stone step; ~z ~ igon to go up the steps
b. ( zurubiari d. ) rung
c. (irud.) (urratsa, pausua ) step, pace; ~ka nahi dut horra heldu I want to get there step by step
2. ( kate bati d. ) link
3.
a. level; gure ekonomiaren ~ the level of our economy; ~ gorena highest level; ~ jasoago batean at a higher level; "~ guztiak" "all levels"; ~ guztietako irakaskuntza teaching at all levels; gaineko ~ra heldu da she's reached the top; goi-~ko i. ( aldizkaria) (Akad.) high-level ii. ( zuzendaria, e.a. ) top-level; molekula-~n on a molecular level
b. degree; ~n gora in ascending degrees; ~n behera in descending degrees
c. class; gizarte-~k social classes; bigarren ~ko hiritarrak second-class citizens; bigarren ~ko arazoak secondary matters
d. standard; bizi ~ standard of living
e. (Akad.) year (GB) , grade (USA) ; hirugarren \\ laugarren ~n daude they're in the third \\ fourth year (GB) | they're in the third \\ fourth grade (USA) ; lehen ~ko hezkuntza primary education; beheragoko ~ guztiak lorturik, doktoregoa nahi zuen having attained all lower degrees, he wanted a doctorate
f. Mil. rank; goi-~ko ofizialak high-ranking officers; hura ~ goragokoa zen he was higher-ranking
g. ( hizkuntzei d .) register; hizkuntz ~k linguistic registers
h. ( ileari d. ) shingles; begira, ebaki dizkidazu ene ileak ~rik gabe look, you've cut my hair without tapering it
i. ( mendiei ) stratum, layer
j. ( kategoria ) class, category, kind; Berori beste ~ bat da you are another class; pilotari gutxi dira haren ~koak few pilota players are of his class
4. Mat. degree; polinomio baten ~ degree of a polynomial
5. Kristau.
a. order
b. ( aldareari d. ) footstool
c. ( arrosarioari d. ) decade; bost ~ko arrosarioa five decade rosary
6. ( ahaidetasunari d. ) degree; ahaidetasun-~ak degrees of kinship
7. Nekaz.
a. ( belarpiloa ) heap of grass
b. ( belar ondua ) fresh hay (hung to dry)
c. ( galburuari d .) row of kernels
8. Naut. fishing line, sea bream line
9. ( haritzari d .) oak apple
10. ( jokoa ) mailetan ari dira they're playing knucklebones
maila 2 iz. mesh; sare baten ~k the mesh of a net

mailaka adb. step by step, gradually, little by little

mailakatu du/ad.
1. ( neurtuz ) to grade, gauge
2. to spread out (at intervals)
3. to divide up into levels

mailatu iz. dent; latak ~a du ertzean the edge of the {can || tin} is dented du/ad.
1. ( akastu ) to dent; piper poto ~ bat a dented can of peppers
2. ( belar ondua ) to pile up, put ... into heaps, stack
3. ( fruta) to bruise
4. mesh, do network

mailegari iz. borrower

mailegatu [from Rom. "manlevar", "manllevar" ] du/ad. to borrow; liburu bat ~ nion I borrowed a book from him; japoniarrek txinatarrei hitz asko ~ zizkien the Japanese borrowed many words from the Chinese

mailegu iz.
1. Fin.
a. loan
b. ~z eman to lend; ~ hartu to borrow
2. ( hitza ) borrowing

mailu [from Arag.] iz.
1.
a. ( iltzea jotzekoa ) hammer; ~a iltzera to get to the point
b. ( egurrezkoa ) mallet
c. ( makina ) hammer; ~ pneumatikoa pneumatic drill
2. ( hiltegia ) slaughterhouse

mailuka iz.
1. small hammer
2. small mallet
alg. hammering, pounding; estatua ~ puskatu zuten they hammered the statue to pieces; zatia ~ kendu zuen he hammered the piece off; harria ~ kendu zuten they hammered the rock out
u mailuka egin
to hammer, {hammer || pound} away with a hammer

mailukada iz. hammer blow, blow from a hammer; ~ bat eman zion he hit it with a hammer

mailukatu du/ad.
1. to hammer, pound
2. (irud.) ( torturatu ) to put on the rack

mailuki iz. Landr. ( marrubi ) strawberry

maina iz.
1. ( trikimailua ) trick
2. whimpering, sulking
3. ( ohitura ) habit, custom
4. ( trebetasuna ) skill, dexterity
5. ( joera ) taste, inclination
6. ( begirada ) look
7. charm, wit
8. Antz. mime
9. ( neskatoen jokoa ) make-believe

mainati io. ( haurra ) spoilt, bratty

mainatsu iz.
1. ingenious
2. ( haurra ) spoilt, bratty

mainatu du/ad.
1. ( haurra ) to spoil
2. --> bainatu

maindire [from Lat. "mantile" or "mantele"] iz. ( mihisea, izara ) bedsheet, sheet

maingu [from Lat. "mancus" (maimed)] iz. limp io.
1. maimed, one-armed; gure izeba ~a da our aunt has one arm
2. ( elbarria ) lame; eskale ~ bat ikusi genuen karrikan we saw a lame beggar in the street
u maingu egin
to limp

mainguka adb. limping; mainguka etorri zen he came limping

maingutu du/ad. to maime da/ad.
1. to be maimed, lose an arm
2. to become lame

mainontzi iz.
1. ( haurra ) spoiled brat
2. bath tub

maionesa iz. Sukal. mayonnaise

maiorazko iz. Leg. birthright

mairu [from Lat. "maurus" (swarthy)] iz.
1. Moor, Saracen Zah. , Arab; ~ Herri Moorish country
2. (Mit.) ( jentil ) pagan
2. ( bihotz gabeko p. ) heartless person
3. mortar

maistra iz. school marm

maisu iz.
1. ( oso trebea dena ) master; ~ handia grand master; ~ zaharrak the old masters; jendea manipulatzen ~a da he's a master at manipulating people
2. Mus. maestro
3. ( eskolakoa ) teacher; esperientzia ~rik onena experience is the best teacher
4. zeremonia-~ master of ceremonies
5. Naut. master

maisu-lan iz. masterpiece

maisukeria iz. pedantry, showing off

maisutasun iz. mastery

maisutza iz.
1. teacher's profession
2. ( ikasketa ) education; ~ ikasten du he's studying to be a teacher
3. mastery

maitabera io. sentimental, emotional

maitagarri iz. fairy io.
1. lovable
2. ( begikorra, jatorra ) nice, affable

maitagune iz. affection, love

maitakeria iz.
1. false love
2. ( amodio ) fling, love affair

maitale iz.
1. ( amorantea ) lover
2. one who loves; zure Eroslea, Ongilea eta ~a your Redeemer, Benefactor, and the one who loves you
io. loving; bihotz ~a du she has a loving heart

maitaro iz. love, romantic time; ~an when in love adb. lovingly

maitasun iz.
1. love
2. lovability

maitati io. overromantic, mushy, sentimental

maitatu du/ad. to love

maitatzaile io. loving

maitazarre iz. formala. affection, love

maite [from Celt., cf. old Irish maith "good"] iz.
1.
a. ( p. ) loved one; bere ~ak erbestera eraman nahi zituen he wanted to take his loved ones abroad; ~ bat maitatzen dut maitagarria I love someone who's lovable
b. love, darling, sweetheart; "nire ~a, jaiki, jaiki, ez al zara loaz ase?" "my darling, get up, get up, haven't you had enough sleep?"; Nora joango gara bihotza? � Zeuk nahi duzun tokira, ~a Where shall we go, darling? � Wherever you want, my love
c. [ izenen aurrean ] love-; ~-joko love game | romantic game; ~-kanta love song
2.
a. pet, pat; zakurrari ~-~ batzuk eginez patting the dog a little bit
b. face; umeei ~ bat egin to make faces at children
3. ( maitasuna ) love; Jainkoaren ~z for the love of God
io.
1.
a. beloved, dear; haren Euskal Herri ~a his beloved Basque Country; ene ama \\ seme \\ alaba ~a my beloved mother \\ son \\ daughter; ez dut seme-alaba ~enik, guztiak berdin ~ ditut eta I don't have any favorite child as I love them all the same; ~arena egin to pretend to be dear
b. dear; Jainko ~a! dear God!; irakurle ~ari dear reader; euskara ezti ~a dear sweet Basque
2. ( oso estimatua ) well-liked, well-thought-of; ~-~ duten formula bat a formula so liked by them; ~ ditugun gauzak things we cherish the most
u maite izan
[ du/ad. ]
1.
a. ( p. ) to love; ~ zaitut I love you; oso ~ zaitut I love you very much; ~ko zaitut beti bihotz-bihotzetik I'll always love you from the bottom of my heart; batzutan ~en dugunek ematen digute mina sometimes those we love the most hurt us; gauza guztiak baino ~ago zaituztedalako because I love you more than everything; ~ nau, ez nau ~, ... ( lorearen hostoak banan-banan kenduz ) she loves me, she loves me not, ....
b. ( Jainkoa ) to love
c. ( ezer ) to love, adore; bihotz-bihotzez ~ zuen balea he loved the whale with all his heart; ez al duzu egia ~? do you not love the truth?
2. (irud.) to fancy, appreciate, take kindly to ; zenbait elizgizonek ez dute ~egi izan euskara some churchmen haven't taken too kindly to Basque
3. (I) ( gogoko izan, gustatu ) to like; ez dut telebista ~ I don't like television

maiteki adb. lovingly

maitekiro adb. lovingly, affectionately

maitemin iz.
1. falling in love
2. expression of love

maitemindu io. in love; neska-mutil ~ak bezala like a boy and girl in love; gazte ~ak youths in love; bi ~ ginen, gazte eta ezkonberri we were two people in love, young, and just married; ~ak parkera joaten ikusi nituen I saw the two lovers going to the park; ~ak bezala portatzen dira they act like a pair of lovebirds da/ad. { i-kin || i-z} ~ to fall in love with sb; zurekin ~a dago she's in love with you; itsu-itsu ~ ziren they fell {hopelessly || madly} in love

maiz [from Lat. magis "more, higher"] io. worn, frayed, tattered; ~aren ~ez erabilitako ~k worn and frayed pants adb. often, frequently, recurrently; ~ gertatzen da it often happens; ~ eta ~ gertatzen da it happens all the time; hori ~egi gertatzen da that happens all too often; ~ gertatzen den gauza da it's an everyday occurence | it's something that happens all the time

maizenik adb.
1. most of the time, most often, mostly
2. regularly, commonly

maizko il.
1. frequent; ~ erabilera frequent use
2. ( arropa ) habitual, usual
3. ( gertakaria ) commonplace

maiztasun iz. frequency

maizter [from Lat. "magister" ] iz.
1. head shepard
2. ( baserria, bizilekua alokatzen duena ) tenant

maiztertza adb.
1. ( baserrirako ) tenancy, occupancy
2. primogeniture

maiztu du/ad. ( maiz egin ) to make ... frequent; bisitaldiak ~ zituen he called more frequently | he paid visits more often da/ad. [ zaio ] to wear out; jantzi berriak erosi nituen, baina betiko erabilian, ~ zaizkit I bought new clothes but since I was always wearing them so much, they wore out

maiztxo adb. quite a bit, rather often

majo 2 iz. beau, suitor, sweetheart adb. marvelously, stupendously

maka iz. dent, nick

makako iz. (Zoo.) monkey

makal 1 iz. Landr. poplar; ~ beltz black poplar; ~ italiar Lombardy poplar; ~ kanadar Canadian poplar
makal 2 iz. faintheartedness, timidness; ~aren ~az gauza berririk egitera ausartzen ez direnak those who dare not do anything new out of sheer faintheartedness io.
1.
a. weak, feeble, languid; osasun ~ekoa da he's {sickly || unhealthy} | he's of weak constitution
b. ( gaisotia ) sickly, infirm, ailing, unhealthy
2.
a. ( harridura adierazteko) beso ~a! what an arm!
b. ( ezezko esaldietan ) ez da ~a! good grief!; ez zen hura ~a! it certainly wasn't small! | little it wasn't!; bertsoetan ez zaude zu mutil ~a you're not bad at ad-libbing verses
3. ( koldarra ) cowardly, fainthearted, spineless, dastardly
adb.
1. feebly, fraily; ~ samar dabil agurea the old man is carrying on rather feebly; Aita, ~ egon arren, ez du heriozko gaitzik although Father is {frail || feeble}, he doesn't have any life-threatening ailment
2. ( astiro ) languidly, sluggishly, slowly

makalaldi iz.
1. spell of weakness, weakness; ~etan gertatzen da it happens when you're weak | it happens in times of weakness
2. (Psik.) depression, bout of depression

makaldu da/ad.
1. to weaken, grow weak
2. ( koldartu ) to become cowardly

makalik adb. sickly, feebly; ~ dago he's ailing; ~ etxeratu zen he arrived home in a weak state

makar iz.
1. Med. ( begi-jarioa ) blear-eye, sleep Lagunart.
2. (irud.) begiko ~ra baino gutxiago ikusi nahi to hate sb's guts
io. lanky, lank, lean, spindly

makarroi iz. Sukal. ~ak [ izen plurala ] macarroni

makartsu io. bleary-eyed

makatu du/ad.
1. ( ukabilka mehatxatu ) to brandish one's fist; hik ~ nik saka if you threaten me I'll hit back
2. to bruise

makatz iz.
1. ( basamadariondoa ) wild pear tree
2. ( basamadaria ) wild pear
3. ( basazuhaitza ) wild tree

makera iz.
1. Nekaz.
a. ( umeak dituen zerri emea ) sow with young
b. ( irendu gabeko urdea ) uncastrated pig
2. hitz itsusia. ( emakumeentzako irain larria ) cunt hitz itsusia. , bitch hitz itsusia. , whore
3. ( orgari d. ) wooden hoop (to prevent grass falling off)

maketa iz.
1. model
2. (Inp.) layout

maketo iz. hitz itsusia. Spic (USA) hitz itsusia. , Dago (GB) hitz itsusia.

makets 1 iz. machete
makets 2 io.
1. ( kamutsa ) blunt; aizkora ~a dago the axe is blunt
2. ( akastuna ) flawed, faulty

makila [from Lat. "bacilla" (stick)] iz.
1.
a. stick; erratz-~ broom stick; lizar-~ ash stick
b. ( ibiltzeko ) walking stick
c. ( artzainarena, handia ) staff; artzain-~ crook
d. [ izenen aurrean ] stick-; ~-borroka stick fight
e. (esa.) esku orotako ~ da he's on both sides of the fence | he's a smooth operator; ~ bi burutarik atzekitzen daki he knows how to be on both sides of the fence; ~ hautsiekin ez horien tartean sartu! don't let your guard down with them! | don't trust them farther than you can throw them!; harri eta ~ erabiltzen dute they work his tail off
2. ( jotzeko )
a. club
b. ( poliziena, ertzainena ) truncheon
3. Kir.
a. ( golf jokoari d. ) club; i-r ~z jo to club sb
b. ( baseballari d. ) bat
c. Mus. baton
d. ( danborrari d. ) stick, drumstick
4. Lagunart. ( hanka) leg; nora darmatza bere ~k? where's he hightailing it?
5. Sukal. roll; txokolatezko ~ chocolate roll
6. trickle; zikoitzaren neurriak ~ beharrik ez (atsot.) the devil's mouth is a miser's purse (atsot.) | the covetous man is good to none and worst to himself (atsot.)
7. (i dazkerari d .) downstroke; oraino makiletan zen he was still at the stage of making downstrokes
8. ( zurubiari, esku-eskailerari d. ) rung
9. Kartak. hand of three kings

makilada iz. blow, hit (from a stick); ~ bat eman zion he hit him with a stick

makilaka adb. beating, hitting, cudgelling; ~ hasi ziren haren buruan they started hitting him on his head

makilari iz.
1. ( Luzaidekoa ) stick juggler
2. Kir. batter

makilatu du/ad. to club, cudgel, beat with a stick

makina 1 | iz. Tek. [ -n- ] machine
makina 2 iz.
1. ( piloa ) multitude, great number; ~ bat gazte hil dira a whole slew of young people have died
makina 3 | iz. Nekaz. ( txerrientzako ) trough

makineria iz. machinery

mako iz.
1. ( gakoa ) peg, hook
2. ( makurdura ) arch, curve
3. ( gurpilari d. ) circunference
4. Nekaz. ( sardea ) fork, pitch fork
5. ( makila ) staff, stick
io. curved

makotu da/ad. to get bent, bend, become bent

makula iz. spot, stain, mark

makulagabe io. spotless

makulu iz.
1. ( ibiltzeko ) crutch
2. (irud.) crutch, support

makur iz.
1. ( hutsegitea ) error, mistake, fault
2. ( ezbeharra ) adversity, mishap
3. ( adostasunik eza ) disagreement, rift
4. ( gaiztakeria ) evil act, evil
io.
1.
a. ( okertu ) bent, curved
b. (irud.) wrong, mistaken; bide ~ra hartu zuen he went down the wrong path
2. ( gaiztoa ) wicked, evil, perverse
3.
a. bent, curved, crooked
b. twisted
c. ( egitatea, e.a. ) warped
4. ( zango-okerra ) bow-legged
5. ( arku baten antzeko itxura duena ) arched

makurdura iz.
1. leaning
2. arching, bending, warping
3. ( tolesdura ) fold, crease
4. Med. lapse, worsening condition

makurgune iz.
1. curve
2. point of {desviation || separation}
3. ( atzerabidea ) setback

makurka adb.
1. crookedly
2. nodding; ~ lo egiten zuen he would nod in his sleep

makurkeria iz.
1. ( gaiztakeria ) wickedness, evil, perversity, perverseness
2. ( azpikeria ) double-dealing, double-crossing
3. ( desadostasuna ) dissension, disagreement
4. ( zuzenbidegabekeria ) injustice
5. ( okerkeria, hobena ) misdeed

makurki adb. wickedl y, perversely

makurraldi iz.
1. bad mood, indisposition
2. setback, reverse

makurrera iz.
1. curvature
2. ( joera ) bent, inclination, propensity

makurtasun iz.
1. ( zaletasuna ) fondness, liking
2. bend, warp, curve
3. ( liskarzaletasuna ) quarrelsomeness, quarrelsome character

makurtu du/ad.
1.
a. to bend, curve; fruituen pisuak makurtzen dituen adarrak branches hanging down from the weight of the fruit
b. ( pareta ) to arch, warp
2. to lean
3. ( ideia, e.a. ) to pervert
da/ad.
1. to be mistaken; gazte zoroak erraz makurtzen dira foolish youths err easily
2.
a. to bend, curve
b. ( hanketan eseri, e.a. ) to bend over; zoko ilun hartan ~rik, iluntasun guztizko hartan, nolabaiteko beldurra sentitu nuen bending over in that dark corner that was totally immersed in darkness, a certain fear came over me
c. ( adeitasunez ) to bow
d. gu gara hizkuntzari ~ behar gatzaizkionak, ez hizkuntza guri it is us linguists who have to bend to the language, not the language to us
3. ( p., ideia ) to become perverted

malapartatu io. confounded, damned du/ad. to mispend, go through

malaria iz. Med. malaria; ~k jotako jendea people stricken by malaria

malats iz. Nekaz. ( gazta egiteko irabiagailu ) churner io.
1. ( atsegina, begikoa ) nice, affable, friendly
2. ( mardula, indartsua ) robust, strong, vigorous
3. ( aberatsa ) rich, prosperous
4. ( ugari, jori ) abundant, fertile; lur ~a fertile soil

malba iz. Landr. mallow io.
1. soft
2. ( kolorea ) mauve
ikus oharra urdin sarreran
malba zuri iz. Landr. marshmallow

malda 1 iz.
1.
a. ( aldapa, aldatsa ) slope; maldetako belarrak du indarrik gehiena grass on the slope isn't the strongest; ~ piko steep slope; ~ ezti gentle slope
b. hill; ~n gora \\ behera uphill \\ downhill; ~k igo to go uphill; bide erosoak eta ~rik gabeak easy and level roads; handik herrira ~ dago from there it's downhill all the way to the town
c. (irud.) komunismoa ~n behara hasi zen 1989an communism started crumbling in 1989; gazteen moraltasuna ~n behera dabil youth morality is going downhill
2. thicket; ~n {sartu || gorde} to hide among the thickets
3. ( babesa ) kofoinak eguzkialdeari begira, haize-~n dira hobekienik beehives are best when facing the sun, with protection from the wind; bertan egin zuten aterpea haizearen eta eguzkiaren ~n there they made a shelter from the wind and sun; gaueko ~ bilatu behar dute haitz baten azpian they must look for shelter for the night under a rock
malda 2 iz. Med. sore

maldatsu io. hilly, rough

maldatu du/ad. to protect da/ad. Med.
1. to form a scab; zauria ~ zen a scab formed over the wound
2. ( azala gorritu ) break out in a rash

malenkonia iz. melancholy, sadness

malenkoniatsu io. melancholic

malenkoniatu du/ad. to sadden, make sad io. to become melancholic

malerus io. (I) ( zorigaiztokoa ) unfortunate, unhappy, unlucky

maleta iz.
1. ( baliza ) suitcase
2. ( zaldiari d. ) saddlebag

malezia iz.
1. ( gaiztotasuna ) evil, malice, rancor, spite; ezagutarazi zidan bekatu larriaren ~ he made me become aware of the evil of the grave sin
2. ( maltzurtasuna ) craftiness; otso zahar batek adina badauka indarra eta ~ he's as strong and crafty as an old wolf

malgu iz. Lagunart. fag (USA) Argot. , poof (GB) Lagunart. , homosexual io.
1. ( leuna )
a. ( metala ) malleable, soft
b. ( ilea ) soft
2. ( erraz moldatzen, okertzen dena )
a. flexible
b. ( gorputza ) supple, limber, lithe
3. ( haurra ) obedient, docile

malguki iz. Tek. spring adb.
1. softly
2. flexibly

malgutasun iz.
1. malleability
2. flexibility
3. suppleness, limberness

malgutu du/ad.
1. ( tolestatu ) to fold
2. to crease
3. ( okertu, makurtu ) to bend, flex
4. ( metalak ) to pound

malkar iz.
1. rough terrain
b. ( malda pikea ) steep slope
2. Nekaz. straw
io.
1. ( zimeldua ) wilted, withered; goizean lorea malats, ilunabarrean ~ the flower is vibrant in the morning, wilted at dusk
2. (irud.) steep, tortuous; euskal hiztegigileen bide luze eta ~ra the long and tortuous path that Basque dictionary makers have to tread

malkartsu io. ( bazterraldea ) rough, difficult, rugged

malko iz.
1. ( negarra ) tear, teardrop
2. kind of small pear

malkor iz.
1. ( harkaitza ) boulder, rock, crag
2. ( basamortua ) wilderness
3. ( konkorra ) hump, hunched back
4.
a. ( malkortegia ) cliff
b. (irud.) diruak ~rik sakonenak lautzen ditu money makes the world go round

malmutz io.
1. ( maltzurra ) cunning, crafty, shrewd
2. ( pottoloa ) fat, chubby, flabby

Malta iz. Geog. Malta

maltar iz. e. io. Maltese

maltzur io.
1. crafty, cunning, shrewd
2. ( bihurria ) mischievous

maltzurkeria iz.
1. craftiness, scheming
2. ( iruzurkeria ) deceit, fraud

maltzurki adb. shrewdly, slyly, craftily

maluros io. ( tristea ) sad, glum

maluroski adb. unfortunately

maluta iz.
1. flake; elur ~ snowflake; arto-~k corn flakes
2. --> kaloka :

mama iz.
1. Lagunart. first-class cider
2. (haur. h.) wawa Lagunart. , drinkable {water || liquid}
3. fresh grape juice; mahatsaren orpotik dator ~ goxoa sweet juice comes from the grape vine

mami [from Rom. "m'ami"] iz.
1.
a. ( fruituari d. ) pulp; e-i ~a atera to pulp sth
b. ( ogiari d. ) middle part, heart; ogi-~ puska bat a piece of bread from the middle
c. ( haragia ) ~ gutxikoa da he doesn't have much meat on him; zuretzat ~ gozoa eta hezurrak pobreentzat the fat juicy part for you and bones for the poor; hezur eta ~ jango nau he'll eat me bones and all; hezur handiak zituen ~ gutxirekin he had big bones and little flesh
d. ( erhi, behatz, hatzari d .) tip; hatz~ fingertip
2. substance; zure asmo hori oraintxe bertan ~ bihurtuko da now you're going to pull off that plan of yours
3. (irud.)
a. essence, pith, core, substance; legearen ~a the spirit of the law; hitz honen ~a the essential meaning of this word;
b. euskal ~ the essence of Basque-ness; eta ~a euskal ~ garbi ez bada ere, euskal azal ederrez agertzen zaigu and even if its essence is not pure Basque, it is delightfully Basque on the surface
b. ( mami hutsa, mami garbia ) embodiment, quintessence, essence; hortxe datza buddhismoaren ~a therein lies the essence of Buddhism
c. (esa.) ; goazen ~ra! let's get to the heart of the matter!; ~-~ra joz gero, aldatzen da once we get to the very heart of the matter, it's different
4. Sukal. curds
io.
1. ( adiskidea, e.a. ) close, intimate, trusted; Txomin adiskide ~a egin zitzaidan Txomin became my close friend; Erregeren ahokulari ~a the King's trusted adviser
2. ( lurra ) deep; lur azalak eta ~ak shallow and deep soils

mamidun io.
1. ( gaia ) substantial, meaty, substantive, pithy
2. ( fruitua ) full of pulp

mamitsu io.
1.
a. pulpy, fleshy
b. ( fruta ) juicy
2. (irud.) profound, pithy, substantial

mamitu du/ad.
1. to hit, beat
2. to complete, come up with, finish; egitasmoa ~ orduko lanari su 'ta gar ekin zioten as soon as they drew up the project , they got down to work at a feverish pace
da/ad.
1. to get soft, become {juicy || pulpy}
2. ( esnea )
a. ( gogortu ) to curdle
b. ( galdu ) to go sour
3. ( zertu ) to materialize

mamorro iz.
1. Lagunart. bug, insect
2. (haur. h.) ( Mamua ) Boogey man

mamu iz.
1. Lagunart. insect, bug
2. ( espiritua ) spirit, ghost

mamurtu du/ad.
1. ( mastekatu ) to chew
2. ( hausnartu ) to think over, ponder about, ruminate; luzaro ~ dut hori I've thought it over a long time

mamut iz. (Zoo.) mammoth

mamutxa iz. ( zomorroa ) bug

mamutzar iz.
1. monster, phantom
2. Naut. figurehead

mana 1
1. ( aginpidea ) authority, order, power; baina noren manez egin duzue? but on whose authority have you ( pl. ) done it?
2. ( baimena ) consent, permission
3. ~k marriage vows
du/ad. --> eman
mana 2 iz.
1. ( antzekotasuna ) likeness, similar aspect
2. ( baretasuna ) peace, calm, tranquility
3. Landr. shoot, sprout
4. ( zerutik etorritakoa ) manna
5. {pleasant || nice} thing
io.
1. ( atsegina ) nice, good, pleasant
2. ( baretsua ) calm, peaceful
3. ( abereak ) sterile
mana 3 iz. manna

managaitz io. desobedient, insubordinate

manamendu iz. commandment, order

manatu du/ad.
1. ( agindu ) to order, command ( e-r egiteko: to do sth )
2. ( baimendu ) to permit, allow ( e-r egitera: to do sth )
3. ( jo ) to hit, beat

manatzaile iz. commander

mandabide iz. mule trail, steep trail (fit for mules)

mandako iz. little mule

mandar iz. male mule

mandarin iz. Mandarin

mandatari iz.
1. messenger
2. ( ordezkaria ) representative, delegate

mandatu iz.
1. message, errand; ~ isil, isileko ~a (atsot.) thy secret is thy prisoner
2. charge, commission
u mandatu egin
to ask for sb's hand in marriage; neskaren aita-amei ~ egin zien he asked the girl's mother and father for her hand (in marriage)

mandazain iz. mule-keeper, muleteer

mandeuli iz. Zomorroa.
1. horse-fly
2. ( okelazalea ) large meat fly

mandio iz.
1. Arkit. loft, garret
2. ( etxola ) shed
3. ( aletegia ) barn
4. ( ikuilua ) stable (covered with thatched roof)
5. stockade

mando [from pre-Roman, probably Celtic] iz.
1. Nekaz. (Zoo.) mule
2. chapping of hands
io.
1. ( abereak ) sterile
2. ( latza, gogorra ) hard, rough
3. ( haundia ) big, large, huge

mandragora iz. Landr. mandrake

mandrain iz. idler, loafer, layabout, goof-off io. ( nagi ) lazy, idle, listless

maneatu du/ad.
1. ( apaindu, atondu )
a. to embellish, adorn
b. ( p. ) to dress up
2.
a. ( janaria ) to fix, prepare
b. ( entsalada ) to dress, prepare
c. ( ongailuez ) to season, garnish
d. ( gorpua ) to prepare
3. Nekaz. to till

manera iz.
1. ( modua, era ) manner, mode; mintzatzeko ~ bat a way of talking
2. ~k manners

manex iz. Lagunart.
1. gizonezkoa. Lapurdian, Lower Navarrese
2. ( hizkera ) {Lapurdian || Lower Navarrese} speech

mangera iz. Naut. Met. waterspout

mango iz. ( fruitua ) mango

mania iz. mania, craze

manifestatu du/ad.
1. to manifest
2. ( protestatu ) to demonstrate
da/ad. to demonstrate

manifestazio iz.
1. manifestation
2. (Pol.) demonstration

manikeo io.
1. Manichaean
2. (irud.) black-and-white, dualistic

maniki iz.
1. (j ostunarena ) mannequin, dummy
2. ( p. ) model

maniobra iz.
1. manoeuvre (GB) , maneuver (USA)
2. Mil. manoeuvre (GB) , maneuver (USA) ; bihar maniobretara joango dira they're going on manoeuvres tomorrow
3. (irud.) scheme

mantar iz.
1. ( oihala ) cloth
2. ( txaplasta ) plaster
3. ( trastea ) junk, piece of junk
4. ( gaztainari d. ) inner shell membrane
5. ( atorra ) blouse

mantendu du/ad.
1. ( gorde ) to maintain, keep
2. ( familia, e.a .) to keep, maintain
da/ad. to get by, feed on; ogiz mantentzen da (s)he gets by on bread

mantentzaile iz. maintainer io. maintaining

mantenu iz.
1. maintainance, support
2. ( jatekoa, jakia ) sustenance, food
3. ( saria ) pension, subsidy
4. ( artopila estaltzeko zapia ) cloth

mantso io.
1. ( aberea ) tame, docile
2. calm, cool
3. ( ez lasterra ) slow
adb. slow, slowly

mantsoki adb.
1. ( lasai-lasai ) calmly, coolly
2. tamely
3. ( ez laster ) slowly

mantsotasun iz.
1. ( aberea ) tameness, docility
2. calmness, coolness
3. ( ez lasterra ) slowness

mantsotu du/ad.
1. ( aberea, animalia )
a. ( piztia) to tame
b. ( behia, txakurra, e.a. ) to domesticate
2. to moderate, abate
da/ad.
1. to calm down
2. ( aberea, animalia ) to become tame

mantu iz. cloak, robe, mantel

mantxa iz. spot, stain

manu iz.
1. power, authority
2. order, mandate
3. offer, proposal
io. loose, not pulling

manuko il. ( menpekoa ) subordinate

manukor io.
1. ( menpekoa ) subordinate
2. ( otzana ) obedient, submissive

manupe iz. power, sway, grip, hold; haien ~an under their sway

manupeko iz. subordinate, under sb's power

mapa iz. map

mara-mara adb. softly, gently; elurra ~ ari du the snow is falling {gently || in abundance}; ~ dario odola ebakitik blood's flowing freely from the cut; ~ dago nigarrez she's crying to herself; ura ~ dario the water is ebbing out

marabedi iz. Zah. maravedi, \u8776\&apos;98 farthing

marabut iz. Muslim burial cave

marasma iz. Zomorroa. ( armiarma ) spider

maratila iz.
1.
a. catch, bolt
b. ( atea ) doorbolt
3. wooden spindle
4. ( aitzakia ) excuse
5. ( bihurkina, destornilladorea ) screwdriver

maratz io. diligent, laborious adb. diligently

maraztasun iz. diligence

mardo io.
1. ( sendokotea ) robust
2. ( landaretza ) luxuriant
3. ( biguna ) mellow, soft

mardotasun iz.
1. robustness
2. mellowness, softness

mardotu du/ad.
1. ( gizendu ) to fatten (up)
2. ( lasaitu ) to calm, soothe
da/ad.
1. ( bigundu ) to grow soft
3. ( eztula ) [ zaio ] to get better; eztula ~ zait my cough's got better

mardul io.
1.
a. ( zuhaitza ) luxuriant
b. ( atea, fruitua ) fresh
c. ( sustraia ) solid, strong
d. ( lur ) rich
2.
a. ( p. ) thickset, robust, stocky, strong, stout
b. ( aberea ) plump, fat; bildots ~ bat a plump lamb
3. ( ur tanta, e.a. ) big; negar malko ~ak big tears; euri ~a ari zuen it was raining down heavy
4. ( liburua ) thick, huge; hiztegi ~ batean in a {thick || massive} dictionary; Tolstoi-k obra ~ak utzi zizkigun Tolstoy endowed us with immense works; 300 abestiko sorta ~a {a massive || an enormous} collection of 300 songs
5. (irud.) irabazpide ~ak lortu zituen he secured immense earnings; jakin-duria ~eko gizona a man of great wisdom
6. ( ahotsa ) rich
adb. negarra ~ egin zuen she cried her eyes out | she shed many a tear Lit. ; ~ datoz landareak the plants are growing thick together

marduldu da/ad.
1. to grow robust
2. ( landaretza ) to {grow || become} luxuriant
3. to thicken, grow fat, get thick

mardultasun iz.
1. luxuriance
2. ( bizkortasuna ) vigour

marea iz. tide; ~ gora high tide

marfil iz. ( bolia ) ivory

margo [neol.] iz.
1. ( kolorea ) colour (GB) , color (USA)
2.
a. colour pencil
b. crayon
3. ( margokia, pintura ) paint

margolan iz. painting

margolari iz. painter

margolaritza iz. painting

margotu du/ad. to paint

margoztatu du/ad . to paint

margul io. discoloured (GB) , discolored (USA)

marguldu du/ad. to discolour (GB) , discolor (USA) da/ad. to lose colour (GB) , lose color (USA)

Mari iz.
1. Mari, Basque godess
2. ~ Errauskin Cinderella

mari-gizon iz. masculine woman, butch

mari-maisu iz. Miss know-it-all

mari-matraka iz. Lagunart. battle-axe Lagunart. , cat Lagunart.

mari-motrailu iz. masculine woman

mari-mutil iz. tomboy

mari-purtzil iz.
1. ( emakume zikina ) slattern
2. ( emagaldua ) hooker, floozy

mari-zikin iz. slattern, {slovenly || unkempt} woman; ~ da hori she doesn't take care of herself | she lets herself go

marigorringo iz. Zomorroa. lady bug (USA) , lady bird (GB)

marinel iz. sailor, seaman

mariorratz iz. ( Zomorroa. sorginorratz ) dragonfly

mariskal iz. Mil. marshal, field-marshal

maritxu iz. Lagunart. faggot (USA) Lagunart. , poof (GB) Lagunart. homosexual, gay

marka iz.
1. mark; eusteko ~ Mus. rest sign
2. ( ezaugarria ) sign
3. Fin. trademark
4. ( mugaldea ) borderland
5. Kir. record; ~ hautsi to break {a || the} record
marka iz. Nekaz. ( goldea ) 3-sheared plough (GB) , 3-sheared plow (USA)

markatu du/ad.
1.
a. to mark; gurutze batez ~ to mark with a cross
b. Tel. to dial
2. ( azpimarrat u) to emphasize, stress
3. (I) ( : aditzera eman ) to explain, express

markes iz. marquess. marquis; Queensburyko M~a The Marquess of Queensbury

markesa iz. marchioness

markestu du/ad. [ markets, markesten ]
1.
a. ( metal ) to dent
b. ( zeramika, e.a .) to chip, crack
2. (irud.) (hondatu ) to ruin, tarnish

markets iz.
1. ( akatsa ) defect, chip; ~a egin zion katiluari (s)he chipped the cup
2. ( aberaska ) honeycomb
io.
1. ( akasduna ) defective, imperfect
2. ( ahotsa ) faint

marko iz.
1. frame, picture frame
2. Fin. mark, Deutsch Mark
Marko iz. ( izena ) Mark

marloi iz. Hegazt. ( antxieta ) kittiwake

marmalo iz. bug, insect

marmar iz.
1.
a. murmur, murmuring; hizketa-~rak the murmur of conversation; eliza betean otoitz-~ra the murmur of prayer in a crowded church
b. ( ahotsena ) whispering, murmur; gelara sartu zenean hasi ziren ~rak when he entered the room there started to be whispering; elizaz ezkondu nahi ez zuela, ~rak eta esamesak jasan behar izan zituen because she didn't want to get married in the church, she had to put up with murmuring and gossip
c. ( errekari d. ) rippling, murmuring
d. ( burrunba ) buzzing
2.
a. ( zurrumurrua ) rumour (GB) , rumor (USA) ; gehiegi zabaltzen ari den ~a da it's a rumour that's spread around too much
b. ( ahotsena ) murmur
u marmar egin
1. ( orroa egin ) to growl, grumble, grouse
2. to murmur

marmario iz. murmuring, whispering

marmarka adb. grumbling, complaining

marmarrean adb. murmuring; ~ hasi ziren they started murmuring; kanpotarrengatik ~ ari dira they're murmuring about the outsiders

marmarti io.
1. ( p. ) grumbling, growling
2. ( animalia ) growling

marmelada iz. Sukal. marmelade

marmita iz. Sukal. ( tresna ) pot

marmitako iz. Sukal. ( marmitako) tuna and potato stew

marmoka iz. (Zoo.) jellyfish

marmol iz. marble

marmota iz.
1. ( artilezko txanoa ) woolen cap
2. (Zoo.) marmot
3. scoundrel, {untrustworthy || shifty} person

marra 1 [from Rom. "barra"] iz.
1.
a. ( arraia ) line; ~k atera to mark out; ~k egin to mark off; ~ iragan duzu you've overreached your mark
b. ( oihala, animaliari d. ) stripe; ~ beltzeko alkandora a black-striped shirt
c. ( paperari d. ) line
d. Kir. line; ~n ari da he's playing the line; pasa-~ inbounds line; ~tik pasa to go over the line | to overstep the line
e. (azalari d.) line; ahurreko marretatik ezagutzen dute aztiek luze ala laburra izango den gure bizia from the lines in our palms, palm readers know how long or short we will live
2. (Inp.) ( ikurra )
a. hyphen, dash
b. kentzeko ~ minus sign
3. ( ileari d. ) part; buruko ileak ~ batez bereizi to part his hair
4. ( muga )
a. ( neurria ) limit; ~ eta mugarik ez duen ondasuna goodness which has no bounds and limits
b. borderline; Euskal Herriko ~raino up to the Basque borderline
4. ( harriari d. ) vein streak
5. ( marka ) record; egun hartan egin zuen munduko ~rik handiena on that day he set the greatest world record
marra 2 iz. ( bitxia ) jewel

marraka iz.
1. ( abereena ) grunt, cry, groan
2. ( gurdiarena ) squeaking, creaking

marrakari iz.
1. ( negarrontzia ) cry baby
2. meowing cat, cat that that likes to meow

marranta iz.
1. hoarseness; ~ batek hartua da she's hoarse
2. cold

marrantatu da/ad.
1. ( erlastu ) to grow hoarse, to come down with a cold; kontzientzia da behin ere loak hartzen ez duen zerbitzaria, marrantatzen ez den predikaria a conscience is a servant that never ever goes to sleep, a preacher that doesn't grow hoarse
2. to get constipated

marraska iz.
1. bellow, bellowing; ~ egin bellow, groan
2. ( negar piloa ) stream of tears
adb. gnawing

marraskari iz. (Zoo.) ( animali mota ) rodent io. gnawing

marraskatu du/ad. to gnaw, chew at

marratu du/ad.
1.
a. ( gainalde leun batean ) to scratch; diamanteak beira marratzen du a diamond scratches glass
b. ( harri, e.a. ) to score, scratch
c. ( eredu bezala ) to streak, stripe
d. ( papera ) to line, rule lines on
e. ( testua ) to underscore, underline
2. ( ezabatu ) to cross out

marrazki iz.
1. drawing, sketch
2. engraving
3. ~ bizidunak cartoons

marrazo iz. Arraina. shark

marraztatu --> marraztu

marraztu du/ad. to draw, sketch

marrega iz. coarse woolen mattress

marro iz.
1. ( iruzurra ) trick, fraud
2. ( asmoak adierazten ez dituen p. ) sneak, {shifty || tricky} person, wolf in sheep's clothing
3. Nekaz. ( irendu gabeko aharia ) uncastrated ram
4. ( enbor barruko erlauntza ) beehive
5. --> marraka; marru
io. ( gaztaina ) hollow, empty
u marro egin
[ dio ]
1. ( ziria sartu ) to take (sb) in, fool, deceive, dupe
2. ( marmar egin ) to groan, grumble

marru iz.
1. bellowing, moo; behien ~ek esnarazi ninduten the mooing of the cows woke me up
2. ( oihua ) scream, howl; manifestarien ~ak plazatik entzuten ziren the demonstrators' shouting could be heard from the square

marrubi [from *ma(u)CuCi] iz. Landr. ( mailukia ) strawberry

marruka 1 iz. ( kukusagarra ) gall, oak apple
marruka 2 adb.
1. ( behiarena ) mooing
2. ( ardiarena ) bleating

marruma iz.
1. ( behiarena ) bellow, moo
2. groan
u marruma egin
1. ( behiek ) to bellow
2. to groan

marrumaka adb.
1. bellowing, mooing
2. ( kexatuz ) groaning

marrumalari io. bellowing, mooing

marruskadura iz. friction, rubbing, resistance

marruskatu du/ad.
1. ( igurtzi )
a. to rub, scrape
b. ( emeki ) to stroke
2. ( eragin ) to stir, shake
3. ( estutu ) to squeeze
4. ( laranja, e. a. ) to squeeze
5. ( oinazea eman ) to torment, torture
da/ad. ( arropa ) to crumple

marrusketa iz. (Zurg.) jack plane

marti --> martxo

martin
1. --> martineta
2. ~ arrantzale Hegazt. kingfisher
3. ~ saltari --> matxinsalto

martiri iz. martyr

martirio iz. martyrdom

martiritza iz. martyrdom

martirizatu du/ad. to martyr

Martitz iz. Astron. Mars

martitzen [from Lat. "Martis" (gen. of Mars) + -(r)en] uz. ( asteartea ) Tuesday

martopil iz. baby shower gift; ~ bat egin zion she paid a visit to the new mother

martxa iz.
1. Mil. march
2.
a. running, working, functioning; ~n jarri to get going | to get to work
b. ~ honetan, ez dugu sekulan bukatuko at this rate we're never going to finish; ~ arindu beharko dugu we'll have to step on it a bit
3. Aut. gear; ~n jarri put into gear; atzerako ~ reverse gear
4. Mus. march; ezteietako ~ wedding march; hileta-~ funeral march; ~\~militar miltary march
5. (H)
a. ( kemena) hori da ~! she's so full of energy!
b. ( giroa ) hiri hartan ~ asko dago that city has got a lot of night life; ez dago ~rik eta bagoaz it's dead here so we're going

martxo iz.
1. ( hil ) March Oharra: ikus adibideak urtarril sarreran
2. (atsot.) martxoa eurite, urtea ogite March rains usher in a year of plenty (of wheat); Martxoan aire gorri, goizoro elurberri March air is crisp, every morning with freshly fallen snow

martxuka iz.
1. ( masusta ) blackberry
2. ( marugatzea ) mulberry

martzal io.
1. strong, robust
2. stately, grand, noble

marxista iz. e. io. (Pol.) Marxist

masa iz.
1.
a. mass; ur-~ handia a great mass of water
b. ~k the masses; langile-~k the working class masses
c. Fis. mass; atomo ~ atomic mass ; ~ kritiko critical mass
2. [ izenen aurrean ] mass; ~ komunikabideak mass communications
2. --> mazi

masaila [from Lat. "maxella"] iz. ( aurpegikoa ) cheek

masailezur iz. Anat. cheekbone

masaje iz. massage

maskal iz.
1. ( arropan ) mud splashings; hator, ume, etxera, hor ~ak batzen ibili barik come on home, child, and don't get mud all over you
2. ( behiarena )
a. udder
b. ( atzealdea ) hindquarters
3. ( orri lehortua ) dried leaf
4. ( artondoari d. )
a. corn stalk
b. (esa.) ~ak jan to gossip, talk ( i-i: about sb ) beti ibiltzen dira guri ~ak jaten they always go around talking about us behind our backs
io.
1. ( goibel ) down, depressed
2.
a. ( ihartu ) withered; arrosa hori ~ dago that rose is withered
b. run down, ruined, decrepid

maskaldu du/ad.
1. to weaken, cripple
2. ( arropa ) to rumple

maskara iz.
1. ( kosmetika ) mascara
2. ( mozorroa ) mask
3. Inform. mask

maskarada iz. masquerade

maskaratu du/ad. to spot, smudge da/ad. ( mozorrotu ) to masquerade, disguise o. s. (- z: as sb )

maskelu iz.
1.
a. ( esnea irakiteko ) small kettle
b. ( zurezko azpila ) wooden platter
2. ( dorpea, baldarra ) klutz, clumsy oaf

maskor iz. ( barakuilua, moluskoena ) shell

maskordun io. with a shell

maskur iz. Med.
1. ( ur pusla ) blister
2. ( oinean ) corn, callous

maskuri iz. Anat. bladder

maskurtu du/ad. to harden da/ad.
1. to get hard, harden, stiffen
2. ( oina ) to get corns

masoi iz. Mason

masokista iz. e. io. (Psik.) masochist

maspildu du/ad.
1. ( akastu ) to dent
2. to wreck
3. to paw, fondle

masta iz. Naut. mast

masusta Landr. blackberry; ~ gorri raspberry

matalaz iz. stretcher

mataza iz.
1. ( egoera ) mess, imbroglio
2. ( hariei d. ) hank, skein
3. Met. elur-~ snowflake
4. ( lihoa ) small bundle

matazatu du/ad.
1. to wind ... into a {ball || clew}
2. (irud.) to muddle up, complicate, entangle; nola garbitu nire kontzientzia ~a? how could I cleanse my entangled conscience?

matela iz. Anat.
1. ( masaila ) cheek, jowl
2. jaw

matelezur iz. Anat. mandibule

matematika iz. mathematics

matematiko io. mathematical

materia iz.
1. matter, material
2. ( zornea ) pus
3. Fis. (Biol.) matter; ~ren egoerak states of matter; izarretako ~ stellar matter; ~ organiko organic matter

materiagabe io . Fil. immaterial

materiagabeko io. immaterial

material iz. material io. material

materialismo iz. materialism

materialista iz. &amp; io. materialist

matoi [from Rom.] iz.
1. ( gazta egiteko esne mamitua ) curd
2. fresh cheese

matraila iz. Anat.
1. ( baraila )
a. jaw
b. ( hezurra ) jawbone
2. ( masaila ) cheek

matrailezur iz. Anat. jawbone

matraka iz.
1. ( karraka ) wooden rattle
2.
a. ( liskarra ) fight, squabble, wrangle, quarrel; laster sortu zen ~ emakume horien artean soon a fight broke out between those women
b. uproar, ruckus
3. tinpan serenade
io. ( emakumea ) fat, plump

matrikula iz.
1.
a. registration, matriculation
b. ( saria ) registration fee
2. ( zerrenda ) roll, list, list, register
3. ( autoari d. ) license plate
4. (Akad.) ohorezko ~ g.g.b. distinction, magnum cum laude

matrikulatu da/ad. (Akad.) (Uni.) to register, matriculate ( e-tan: in sth )

matxarda iz.
1. Nekaz.
a. ( adarrari eusteko ) tree branch prop
b. two-pronged fork
2. handgrill
3. ( gaztaina haustekoa) chestnut cracker

matxinada iz. revolt, rebellion

matxinatu da/ad. to rebel, rise up ( e-en, i-en kontra: against sth, sb )

matxino iz.
1. rebel
2. Lagunart.
a. ( burdingina ) iron worker
b. villager

matxinsalto [from "Martin" + salto (jump)] iz. Zomorroa. grasshopper

matxura [from Fr. "m�chure"] iz.
1. chronic complaint, habitual indisposition
2. Aut. ( aberia, pana ) break-down
3. ( zorigaitza ) misfortune

matxuratu [from Fr. "m�churer"] da/ad. to break down

mau iz.
1. ( haginkada ) bite
2. (haur. h.) stealing
3. --> miau
io. crooked; txapel ~ bat a beret put on crooked interj. no way! not at all! heavens no!; hori ona al da? ~! is that good? heavens no!

mauka iz. bargain; hori bai dela ~! now that's a bargain!

mauka-mauka adb. ( jan ) voraciously, greedily; ~ ari dira jaten they're just wolfing it down

maukera iz. effrontery, impertinence

mausoleo iz. mausoleum

mazal iz. luxuriant soil io.
1. nice, decent, courteous, obliging
2. ( barea ) quiet, still, calm

mazapan iz. Sukal. marzapan

mazedoniar | iz. e. io. Macedonian
mazedoniar | iz. e. io. Macedonian

mazela iz.
1. ( mendimalda ) mountain slope; ~n goiti uphill
2. ( ertz ) bank; errekako mazeletarik batean on one of the banks of the steam
3. --> masaila

mazi iz. ( amukia ) fish-bait io.
1. (Z) ( alfer ) lazy, idle
2. ( maltzurra ) astute, smart
u mazi egin
to bait

mazo iz.
1. Mil. mace
2. Nekaz. ( koskorra jotzeko makila ) dirtclod buster
3.
a. ( mailua ) hammer
b. ( metalgintzari d. ) pile-hammer
c. Mus. hammer

mazpildu du/ad. ( gaztainak b. b. ) to chop up, dice

mazurka iz.
1. shuttle tube
2. ( artilea duena ) spool of wool
3. mazurka, Greek dance

mea [from Lat. "vena"] iz. ,
1. ( metaledun harria ) ore, mineral
2. ( zerroa, zaina ) vein, {gold || silver} vein

meategi iz.
1. Meag. mine
2. ( burdin biltokia ) iron storage depot

meatoki iz. Meag. mine

meatzari iz. Meag. miner

meatze iz. Meag. mine, natural mine

mediku iz. doctor

medikuntza iz. medicine, medical science; M~ Fakultatea School of Medicine

medio post. by means of; liburu hau zela ~ ikasi nuen I learnt it {in || by means of} this book; hori dela ~ by means of that | through that

meditatu du/ad. to meditate

meditazio iz. meditation; ~ transzendental transcendental meditation

medium iz. medium

mehaka [from mehe-] iz.
1. ( mendi arteko bide estua ) rough, narrow trail
2. Anat. side; ~ko min pain in the side
3. ( okelari, arrainari d. ) flank, side
4. Sukal. ( urdai xerratxoa ) slice of bacon

mehar io.
1. ( estua ) narrow; kale ~ bat a narrow street
2. ( praka ) tight

mehargune iz.
1. narrow place
2. ( unetxoa ) short time

mehartasun iz.
1. narrowness
2. slenderness, thinness

mehartu du/ad.
1. ( estutu ) to narrow, tighten
2. ( argaldu ) to slender down
da/ad. to grow narrow, narrow; bidea mehartzen den tokian where the road narrows

mehats io.
1. ( argala ) thin, willowy
2. ( estua ) narrow

mehatxagarri io. threatening

mehatxari io. threatening

mehatxatu [from Rom. "(a)mena�ar", cf. Middle Fr. "menacer"] du/ad. to threaten

mehatxu iz. threat; i-i ~ egin to threaten sb; e-r egiteko ~ egin to threaten to do sth

mehatxuka adb. with threats, threateningly, menacingly; ~ hasi zen he starting {making threats || threatening}; ~ kendu zioten dirua they extorted the money from him

mehatxuz adb. threateningly, in a threatening way

mehatxuzko il.
1. threatening, menacing
2. ( zin ) threatening

mehe [from *bene] iz.
1.
a. Kristau. meatless diet, abstinence from meat; ~a hautsi to break one's abstinence from meat
b. ( otordua ) meatless meal
c. [ izenen aurrean ] ~ egun meatless day| lean day
io.
1. ( p. )
a. (z.o.) slim, slender; emakume ~ bat a {slender || slim} woman; neskatxa luze ~ bat a tall, slim girl; gizon ~ bat a {slim || lean} man
b. (z.tx.) thin, skinny, scrawny
2.
a. ( haragia, jangaia ) lean; janari ~ lean food
b. ( zopa, salda ) thin
3.
a. ( oro. ) thin; hari ~ thin thread
b. ( azala ) thin
d. ( sudurra ) thin, narrow
4. ( eltxoa, e.a. ) thin, willowy
5. ( lurra ) poor, exhausted; lur ~ honek ez du ematen this thin soil is not fertile
6.
a. ( soinua, ahotsa ) penetrating, piercing, sharp
b. ( deia ) weak, tenous
7. (irud.) hitz eder ~ak fine, delicate words; irrifarre ~ bat a tenuous smile;
8. ( ura ) shallow; ur ~tan in shallow water
9.
a. ( zorrotza ) sharp, edged, honed; segaren aho ~a the sharp blade of a scythe
b. (irud.) sharp; mihi ~a sharp tongue
10.
a. poor; kisu ~a low-grade lime
b. ( kaxkarra ) scant, meagre (GB) , meager (USA) ; hainbat nekeren saria ~ zait it is a meagre sum for so much toil
u mehe egin
to abstain from meat; zer adinetan hasi behar da ~ egiten? at what age should one start with a meatless diet?

meheki iz. lean meat; zer nahi duzu, ~a ala gizenkia? what do you want, lean mean or meat with fat? adb.
1.
a. slightly
b. ( eho ) delicately; oihal ~ ehoa a delicately woven cloth
2. poorly; ~ bizi dira they live poorly | they live in poverty

mehetasun iz.
1. weakness, skinniness
2. thinness
3.
a. ( eskastasuna ) scarcity, scarceness
b. ( pobrezia ) poverty, need, destitution, penury formala.

mehetu du/ad.
1. ( estutu ) to narrow, tighten; itzala luzatu eta ~ to make a shadow grow long and narrow
2. ( tresna ) sharpen, file
da/ad.
1. to narrow, grow narrow
2. ( argaldu ) to become slender
3. ( esne, ardo ) to water down (- z : with )

mekanika iz. mechanics

mekaniko io. mechanical

mekanismo iz.
1.
a. Tek. mechanism; erlojuaren ~a clockwork mechanism; direkzio-~a the steering gear; gurpilak geldiarazten dituen ~a a {mechanism || device} which stops wheels from moving
b. ( gorputzari d., e.a. ) mechanism, process; giza portaeraren ~ak the human behavio(u)r process
2. ( prozesuari d. ) mechanism

melatu du/ad. ( fruitua ) to dry da/ad. ( fruitua ) to ripen

melenga io.
1. sweet, meliferous, overly kind; mintzo ~ sweet way of talking
2.
a. phony, affected
b. ( elea ) affected, contrived

melodia iz. melody

melodrama iz. melodrama

meloi iz. Landr. melon

melokotoi [from Cast. "melocot�n"] iz. Landr. ( mertxika ) peach

memelo io. ( gizona ) silly, stupid, dumb, foolish

memoria iz.
1. ( oroimena ) memory
2. ( idatzitako memoria ) memoire

men 1 iz.
1. reach; eskuaren ~ean within a hand's reach; ~-~ean duzu you've got it at your very fingertips
b. possession, power; zure ~ean dituzun ondasunak the possessions you have at your command; haien ~ean erori zen he fell into their {grasp || clutches}
c. power, control; deabruaren ~etik ateratzeko in order to save him from the devil's grasp; bere ~era ekarriko du he'll bring him under his thumb | he'll come to dominate him; pairatu zen Pilatusen ~ean he suffered under the command of Pilate; ez da bere ~ean horren egitea (I) it is not within his {power || jurisdiction}
2. ( formaltasuna ) propriety; ~-~etik daki hori egiten he knows how to do that quite properly
io.
1. obedient, compliant, yielding; seme ~a an obediant son; lehengo gurasoek gaur baino askoz ~ago bazi zituzten euren umeak parents before used to raise their children to be more obedient than they do today
2. ( serioa ) proper, seemly; gizon zuhur, zintzo, ~ak proper, honest, and wise men
u men egin
[ dio ] to obey, heed; nor ote hau haizei eta itasoari agintzen eta haiek ~ egiten dioten hau? who is this whom even the wind and the sea obey his command?
men 2 iz.
1. ( kinka larria ) difficult moment; urgency, gravity, critical moment; orduan da ~a, orduan da mina, orduan da azken adina then comes the critical juncture, then the critical moment, then the final age
2. ( zoria, puntua ) point, verge; menditik erortzeko ~ean nengoen I was on the verge of falling off the mountain; dena erortzeko ~ean dago everything's on the point of collapse
b. ( azkenekoa ) end; Jainkoak on derizku, maite gaitu, Bere odolaz erosi gaitu, ~-~ean gaitezenean eztia zaigu falta God cares for us, He loves us, he has redeemed us with His blood, when we are at the very end we lack serenity
men 3 | iz. ( beharra ) need; hori ez da nehoren ~ he is in need of no one; nehoren ~ gabe without needing anyone; ez naiz haien ~ I don't need them | I don't have any need for them
men 4 | iz. ( zentzua ) sense

menda iz.
1. Landr. mint
2. ( ehosaria ) milling fee
3. Med. ( benda ) bandage

mendaro iz. Landr. marjoram (Origanum majorana)

mendate iz. mountain pass

Mende iz. Geog. (Frantziako lekua) Mende
mende 1 iz.
1.
a. ( gizaldia, ehun urtekoa ) century; duela ~ bat a century ago; XIX. ~aren azkenean at the end of the 19th century; XVI- XVII ~etako testuetan in 16th and 17th century texts; ~ak joan eta ~ak etorri down through the centuries; ~ honen hastean at the turn of this century; hogei ~ lehenago twenty centuries before; bostgarren ~ko lehen urteetan in the first years of the fifth century; joan den ~an last century; ~z ~ down through the centuries
Oharra: XX. mendean in the 20th century horrela irakurri behar da : in the twentieth century
b. ( luzaroko aldia ) century; luzaroko ~etan down through long centuries; zeri zor dio Indiak bere ~z ~ko nortasun hori? what can that centuries-old identity of India's be attributed to?; mendeen joanak errotu dituen ohiturak centuries-old traditions; ~ren ~ bizi iraungo duena that which will last down through the centuries; aspaldiko ~etan hauts bihurtu ziren usteak beliefs which withered away down through the centuries of long ago
2. ( bizialdia, garaia ) time, lifetime; aitor itzazu zure ~an egin dituzun falta guztiak confess all the faults that you've committed in your lifetime; ~ batez ez genuke eginen lan hori we wouldn't do that work in a lifetime
mende 2 iz.
1.
a. ( agindupean ) command; ofizial horren ~an under the command of that officer
b. ( zaintzapean ) gurasoen ~an bizi diren bitartean while they are living under their parents' tutelage
c. ( kontrolpean ) nola berek ez zituzten egin arauak, askok diote ez dutela onartzen haien ~an egotea since they did not make the rules, some feel that they should not be restricted by them
2. ( eskupean ) etsaien ~an erori ziren they fell into the clutches of the enemy; errusierak kultura hori ~an dituelako because that culture is dominated by Russian
3. ( eraginpean ) kezka larri baten ~an bizi ginen we were living under terrible stress; etorkizunaren ~an gaude we're at the mercy of the future; bekatuaren ~tik ateratzeko in order to save him from the grasp of sin

mendebal iz.
1.
a. west
b. [ izenen aurrean ] West; ~ Samoa Western Samoa
2. Met.
a. gale, strong wind
b. westerly wind

mendebalde iz. West

mendekari iz. avenger

mendekati io. vindictive, vengeful

mendekatu [from Lat. "vindicare" (take revenge)] du/ad.
1. (- (r)i aspertu ) to avenge, take vengeance on; neuk ~ko dut aitaren hilketa I myself shall avenge my father's murder; ene etsaiarengatik mendeka nazazu see that I get justice from my adversary
2. ( merezi ukan, irabazi ) deserve, earn; untsa ~ak ditu bere soldatak he's earned his salary well
da/ad.
1. ( -(r)i aspertu ) to take vengeance on, avenge; etsaiaz mendekatzen bazara if you take vengeance on your enemy
2. ( uztea lortu ) to get over; mahatsez ~ naiz honezkero I've gotten over eating grapes
3. to dedicate o.s.; lanari mendekatzen da he's devoted to work

mendekatzaile iz. avenger io.
1. avenging
2. ( indarra, e.a. ) retaliating, retaliatory

mendeko iz.
1. subordinate; -(r)en ~ eduki have have control over; neure bizitza neure mendeko jarri beharra neukan berriro, nigan eritasunak agin ez zezan I needed to take control of my life - not let the disease control it
2.
a. ( p. ) subject
b. (Hist.) vassal
il.
1. subordinate
2. (H. Jak.) subordinate; ~ perpausa subordiante clause
b. Mat. dependent; ~ funtzio dependent function

Mendekoste iz. Kristau. Pentecost

mendeku iz.
1. vengeance, revenge; ~ hartu to take revenge; ~zko hitzak vengeful words
2. retaliation

menderaezin io. unbeatable, invincible

menderakaitz io.
1. unbeatable, hard to beat
2. (irud.) indomitable; Ipar itsaso ~a the indomitable NorthSea

menderatu du/ad.
1.
a. ( herria ) to conquer, subdue; mundua menderatzeko in order to conquer the world
b. ( p. ) to overpower, vanquish; ihes dabilenak ez du etsaia menderatzen he who runs away does not vanquish his enemy
c. ( sutea, epidemia ) to bring under control
d. ( matxinada) to put down, suppress, crush, subdue
2. (irud.)
a. ( grina, beldurra ) to control, master, get over; hasierako beldurra ~z gero ez da zaila once you get over the initial fear it's not difficult
b. ( atsekabea ) to get over
3. ( etxeko zorra ) to pay up, liquidate; etxea ~ to have the house paid off
4. ( hizkuntza ) to master
da/ad. to submit, succumb; aitari ~ zaio he submitted to his father

menderatzaile iz.
1. ( garailea ) victor
2. ( konkistatzailea ) conqueror

mendetasun iz.
1. ( menpetasuna ) domination; ~ gogorrean bizi ziren they lived under a harsh yoke of domination
2. ( men egitea ) submission; Jainkoari zor diogun ~ the submission we owe to God

mendi [from *bendi ? or from * men-ti-] iz.
1.
a. ( gora ) mountain; ~ gorak high mountains; ~ak igaro to go through the mountains; ~an behera \\ gora down \\ up the mountain; ~an gora doaz they're going up the mountain; ~aren oinean at the foot of the mountain; ~aren gailurrean at the top of the mountain; ~ez haraindiko eskualdeetan in the areas beyond the mountains; ~z ~ joan ziren they went through the mountains; ~ {hemendiko || honunzko} beyond the mountains
b. Ernio m~a Mt. Ernio; Everest m~a Mt. Everest; M~ Harritsuak the Rocky Mountains
c. [ izenen aurrean ] mountain-; ~gain batean on a mountain top; ~-orubeak saldu to sell mountain lots
2.
a. ( basoaldea ) woodland
b. ( mendialdea ) country, wild country; ~ko artzainak mountain herders; ~tik ibarrera jaitsi to come down to the valley from the mountains
c. ~ra joan i. to go to the mountains ii. ( matxinadan ) to head for the hills | to take for the hills; ~ra joaten da asteburuetan he goes to the {mountains || country} every weekend
d. [ izenen aurrean ] country, wild, mountain; ~-mutilak gazte indartsuak dira young country boys are strong; ~-lanak mountain work | rural work

mendialde iz.
1. {brow || slope} of a hill
2. mountainous {area || country}

mendiarte iz.
1. mountain pass
2. ( haran ) valley, dale, glen; ~ zabal batean in a wide glen

mendigoizale iz. ( mendietara igotzea gustatzen zaiona ) outdoorsman

mendigoizaletasun iz. mountaineering

mendilerro iz. mountain range

mendiratu du/ad. to take ... to the mountains; artaldea ~ zuen he took his flock to the mountains da/ad. to go to the mountains; bihar goizean ~ko dira they'll go to the mountains tomorrow morning

menditar iz. highlander, mountainman io. highland

menditsu io.
1. mountainous
2. hilly

mendixka iz. hillock, foothill

mendizain iz. ranger

mendizale iz.
1. ( mendietan bizi dena ) mountaineer
2. ( mendietara joaten dena ) outdoorsman

mendratu du/ad.
1. ( ahuldu ) to weaken, enfeeble
2. ( maiseatu ) to discredit, run down
3. ( mesprezatu ) to look down on
b. to underestimate; guk ez dugu kontrako ekiporik mendratzen we don't underestimate any team
c. holako mirariak mendratzen dituzte they are skeptical of such miracles

mendre io.
1. ( ahula ) weak, feeble
2. ( deuseza) insignificant, slight; den ~na the slightest; den ~n lotsarik gabe without the slightest bit of shame; ez da ~neko zalantzarik there isn't the slightest bit of doubt

mendretasun iz. weakness, feebleness

mendu 1 iz.
1. Nekaz. cleft grafting
2.
a. ( izaera ) character, trait; nola neurtuko dugu haren ~a how shall we judge her character?
b. manner, nature, instinct; azeri zaharrari ulea joan, ~ak ez an old fox might lose his hair but not his instincts
3.
a. liking, fancy, affinity
b. desire
mendu 2 du/ad. to
1. ( menderatu ) to subjugate, bring under control
2.
a. ( garaitu ) defeat, conquer
b. (irud.) to overcome; loaz ~a overcoming sleepiness
3. ( aberea ) tame, teach
4. --> mendratu

meneko iz. (I) ( p. ) subject

menekotasun iz. submission, subjection, subordination

meneratu [from Lat. "venerari" (sorrel)] du/ad. to subjugate, dominate, subordinate

mengel iz. weakling io. frail, weak, feeble

mengoa iz.
1. ( beharra ) Lit. need, necessity; zeren horien ~ ukanen baituzu for you will have great need of them; diru pittin baten ~ nauzu I'm in need of a bit of money
2. ( behar gorria, eskasia, pobrezia ) want, privation, dearth, poverty
3. ( desioa ) desire, wish; zer ~ duzu jateko? what do you wish to eat?

meningitis iz. Med. meningitis

menpe iz.
1. dominion; Jainkoak badauka ~a kreatura guztietan God has dominion over all creatures
2. subjugation, domination; harrezkero Polonia Errusiaren ~an zegoen after that Poland was under Russian domination

menstu du/ad. [ ments, mensten ] (I) to shock, stun da/ad. (I)
1. to be stunned
2. [ zaio ] to be missing; liburuetariko bat ~ zaio one of his books is missing

menta iz.
1. vogue, style; ~ ukan to be in style; ~ handiak ditu kolore gorriak the colour red is very much in vogue
2. --> menda

mentalitate iz. ( pentsamoldea ) mentality

ments iz.
1. ( gabezia ) shortage, lack; beharrena ~ dute they lack the bare necessities
2. ( akatsa ) defect, flaw; zure lanak ~ bat du there's something wrong with your work
3. Fin. deficit
io. imbecile, idiotic, dumb, oafish
u ments izan
to lack; dirua ~ dute they lack money

mentu iz. cleft grafting

mentura iz. Lit.
1.
a. chance, likelihood
b. ~z by chance; erranen duzu ~z ez dakizula you might happen to say you do not know
c. ~n in the hope that; norbaitek ekarriko duelako ~n in the hope that someone will bring it
2. ( arriskua ) danger, peril, hazard; ~ handiak iragan ditu itsasoan he experienced great perils at sea
3. ( zoriona ) fortune, luck; ~ lagundu zaio he got lucky
4. --> menturaz

menturatu da/ad. formala. to venture, dare; ez zen deus ere erraitera he dared not say anything

menturaz adb.
1. by chance
2. ( agian ) perchance, conceivably, perhaps

menturazko il. uncertain

menu iz. menu

mera iz. ( alkatea ) mayor

merezi iz. merit, credit; ~ onez by merit, deservingly; ~ txarrez undeservingly
u merezi izan
( du/ad. )
1. to deserve; ~ izan du he had it coming | he deserved it; ongi ~ du egin zaion omenaldia he richly deserved the homage given to him; saria ~ du she deserves the prize | she's deserving of the prize; ez zuen gutxiagorik ~ he deserved no less
2. ( pena ~ izan ) to be worth it; pena ~ du hara joatea it's worth going there; joan zaitez filme berri hori ikustera; ~ du go and see that new movie; it's worth it

merezidun iz. unpaid employee; bost urtez lan egin zuen ~ gisa he worked for five years as an unpaid employee io.
1. deserving
2. ( duina ) worthy

merezimendu iz. merit, worthiness

merezitu du/ad. (I) to deserve, merit; guztiok ~rik dugu hau guztia we all have this coming

merienda iz. ( askaria ) afternoon snack

merindade iz. canton, district

meritu iz. merit; badu ~rik! that says a lot for {him || her}!

merkatari [from merkatu (market) + -ari] iz. merchant

merkataritza iz.
1. business profession
2. commerce, business

merkatu 1 [from Lat. "mercatu"] iz.
1.
a. ( azoka ) market; ~an erosi zuen she bought it at the market; ~ko plaza market square; ~ra joan ziren they went to market
b. Fin. market; produktu horrek ~rik al du? is there a market for that product?; ~ beltz black market; atzerriko ~etan saltzeko in order to sell it in foreign markets; ~ko indarrak market forces; ~ko autorik merkeena the cheapest car on the market; kobre-~ copper market
2. [ izenen aurrean ] ~-egun market day
merkatu 2 du/ad. to lower the price of, make cheaper

merke [from Lat. "merce" (cf. merx, mercem)] iz. Sukal. creampuff io.
1.
a. cheap; denda ~a da the store's cheap; ostatu ~ batean in a cheap hostel; ~ baino ~ago dirt cheap
b. (z.o.) (ez garesti ) inexpensive, economical
c. (z.tx.) cheap, chintzy; etxe hori eta bere apaingarri ~ak ez ditut gogoko I don't like that house and its cheap decorations
2. (irud.) hitz ~ak besterik ez dira they're nothing but cheap words; malko ~ egiten du horrek (s)he can shed a tear at the drop of a hat
adb.
1. cheap, cheaply; etxea ~ saldu zuten they sold that house cheap; diru asko egiteko, ~ erosi eta garesti saldu behar da in order to make a lot of money you have to buy things cheap and sell them for a high price
2. (z.o.) inexpensively

merla iz. ( tuparria ) marl, loam

mermelada --> marmelada

mertxika [from Lat. "persica"] iz.
1. Landr. peach
2. ( arbola ) peach tree

mertxikondo iz. Landr. peach tree

mesede iz.
1. ( faborea ) favour (GB) , favor (USA) ; ~ bat eskatu nahi nizuke I'd like to ask a favour of you
2.
a. benefit; batentzat ~a, bestearentzat kaltea good for one and bad for the other
b. (erl.) blessing; apaizgoaren ~ak blessings of the priesthood; tenpluko ~ak blessings of the temple
3. ( titulua ) Berorren M~, M~ Hori Your {Worship || Honour}
u mesede egin
1. to do ... a favo(u)r; mesede handia egingo zenidake hara joango bazina you'd be doing me a great favo(u)r if you went there
2. ( baliagarri izan ) to be good for; ukendu horrek ~ egingo lioke zauriari that ointment would be good for the wound; zaurian ukendu hori zabal ezazu, ~ egingo dizu eta spread some of that ointment over the wound as it will do you some good

mesedegarri io. helpful, beneficial (- rako: for )

mesedegile io.
1.
a. ( egintza ) beneficial
b. ( eragina ) benign
2. ( elkartea, e.a. ) charity

mesedetu du/ad. [ era bukatuan b.b. ] to help, show (sb) favo(u)r; Jainkoak ~ nau God has shown me favo(u)r | God has blessed me

mesedez adb. please; barka, ~, aipamenaren luzea please excuse the length of the quote; esan zioten ~ ateratzeko they told her to please take it out

mesfidantza iz. distrust, mistrust, suspicion

mesfidatu da/ad. to distrust, mistrust, suspect ( i-z: sb )

Mesias iz. Kristau. Messiah

mesprezagarri io. despicable, abomnina-ble

mesprezatu du/ad. to despise, look down on, scorn; mespresa ezazu mundu honetako bizimodua look upon the lifestyle of this world with scorn; aberastasunak ~ to scorn riches

meta [from Lat. "meta"] iz.
1. stack, pile; egur-~ bat a stack of wood; abar heze ~ handi baten azpian beneath a great stack of damp brushwood; gari-~ pile of wheat; ongarria ~n utzi behar da manure must be piled up
2. Nekaz. haystack
3. (irud.) ikusle ~k heldu dira masses of spectators arrived

metafisika iz. Fil. metaphysics

metafisiko io. Fil. metaphysical

metafora iz. metaphore; ~z metaphorically

metaforiko io. metaphorical

metahizkuntza iz. metalanguage

metaka adb.
1. in stacks, in piles; iratzeak ~ ezartzen dira ferns are stacked up
2. (irud.)
a. in large groups; jendea ~ zen people were packed
b. hori egiteko~ behar nuke dirua to do that I'd need loads of money

metal [from Rom. "metale"] iz.
1. metal; zilarbizia da isurkaria den ~ bakarra quicksilver is the only liquid metal; ~ preziatu precious metal; ~ urtua molten metal
2. [ izenen aurrean ]
a. metal; M~ Aroa Metal Age
b. metallic; ~-distira metallic shine; ~ hots metallic sound | tink
3. zu bai zarela ~a! my, aren't you the dickens now! | my, aren't you something!

metal-ur iz. [ -r- ] mineral water

metale iz. ( joalea ) cowbell

metalezko il. metal-, metallic

metaliko io. metallic

metatu du/ad.
1. to pile up, stack up; enborrak ~ to stack logs up; han elurra ~a zen there the snow was piled up
2.
a. to accumulate; hemengo eta hango aberastasunak bildu eta metatzen ibili dira they have been gathering and accumulating wealth
b. gorrotoa metatzen ari baita bihotzean as hate is welling up in his heart
da/ad. to gather; jendea ~ zen ene ingurura people gathered around me

metatzaile iz. accumulator io.
1. accumulating
2. stacking, piling

meteorologia iz. meteorology

metodiko io. methodical

metodo iz. method; ~rik gabe buruturiko lana unmethodical work; analisi-~ method of analysis | analytical method; ikas-~ learning method; lan-~ak working methods; ~z methodically

metrika iz. metrics

metriko io. metric

metro iz.
1. meter (USA) , metre (GB)
2. ( garraioa ) underground (GB) , tube (GB) , subway (USA)
Jakingarria: Londresko metroa the tube edo the underground da. New Yorkekoa, berriz, subway

metxa iz.
1. ( kandelari d. ) wick
2. ( lehergailuari d. ) fuse
3. Tek.
a. ( mekanika ) pin
b. ( daradaluari d. ) boring bit

meza iz.
1. Kristau. Mass, Catholic Mass; ~ irakurri Low Mass; ~ isil Low Mass; ~ kantatu sung mass; ~ nagusi High Mass; ~tara joan to go to Mass; ~ eman to celebrate Mass; jaierazko ~ votive mass; lapur-~ early mass
b. [ izenen aurrean ] ~-liburu missal
2. ~ beltz black mass
u meza egin
to celebrate Mass

meza-emaile iz. Kristau. celebrant, priest giving Mass

meza-liburu iz. Kristau. missal

mezkita iz. --> meskita

mezu [from Lat. "missum"] iz.
1. message; ~ {igorri || bidali} to send a message; ~ bat heldu da a message has arrived; handik bulegora zuzen joateko ~a hartu nuen I got the message that I was to go directly from there to the office
2. ( p. ) messenger, herald; Herioa baita gure etsaia eta Jaunaren ~a as Death is our enemy and God's messenger
3. ( sekretua ) secret
u mezu egin
to send a message, warn

mezulari iz.
1. messenger
2. ( erregeena, e.a. ) emissary, courier, herald, messenger

mezutu du/ad.
1. ( bidali ) to send; zuengana ~ naute I've been sent to you
2. ( agindu ) to order; Erregeak ~ zuen egin zedin argia The King ordered light to be provided
3. [ dio ] to let... know, notify; neskame batekin ~ zion laguntza behar zuela she let them know through a maidservant that she needed help

miaka 2 adb. examining, scrutinizing; dena ~ ari dira they're looking everything over; etxea ~ hasi ziren they starting searching through the house

miaketa iz. examination, check, checking

miatu du/ad.
1.
a. ( ikuskatu, aztertu ) to examine, check; harriaren azpian zer zen ~ zuen he checked under the rock to see what there was
b. ( bilatu ) to search
2. ( poliziek )
a. ( p. ) to search, frisk
b. ( lekua ) to search; epaileak egunkariaren bulegoa miatzeko agindua eman zuen the judge ordered the newspaper's office to be searched
3. ( bilatu, bila ibili ) to look for
4. to point

miau iz.
1. Hegazt. lapwing
2.
a. meow
b. (haur. h.) kitty Oharra: ikus oharra katu sarreran
io. insistent, stubborn, unrelenting; amorante ~ eta eskalea an insistent and demanding lover

miauka adb. meowing, mewing

miazka adb. licking; txakurrak ~ kendu zuen the dog licked it off; ura eskuan hartu eta handik ~ edan zuen he took some water in his cupped hand and lapped it up from there

miazkatu du/ad. to taste, lick; hatzak miazkatzeko modukoa da it's finger licking good

mihi [from *bini] iz.
1. Anat.
a. tongue; ~ muturrean daukat it's on the tip of my tongue; ~a atera zuen he stuck his tongue out; ~a atera zidan he stuck his tongue at me
b. ardi-~ sheep's tongue
c. [ izenen aurrean ] tongue-, lingual
d. (irud.) lana egin duzu baina ~a atera duzu you've done the work but you've had to push it
2.
a. ( mintzamenari d. ) speech; ~ ona du he's got the gift of gabe; haien bizimodu berria guztien ~an laudagarria zen their new life was praised by everyone; pattarrak ~a moteldu dizu the booze has slurred your speech; kirolari horren izena ~an erabiltzen zuten that sportsman was a household name; ~z esan to say out loud
b. ( p. ) tongue, articu lator, voice; ~-gaizto wicked tongue; ~ -luze tattletale, gossip, tattler
c. (esa. ) ( irud.) ~ luzez mintzatu to ramble on and on; ~ dantzatu to wag one's tongue; ~a zulatu zaio he made a slip of the tongue ; ~ak laster eginik erre du it slipped off his tongue | he blurted it out; ~aren huts slip of the tongue; ~ duena, heltzen Parisa (atsot.) better to ask the way than go astray (atsot.)
3. (irud.) suzko ~ek kiskali zuten the tongues of the flame incinerated it
4.
a. (Zurg.) tongue, tenon; ~etan sartu to fit tongue and groove
b. ( sarrailari d. ) bit
c. ( larruzko zati mehea ) tab, flap
5. ( ezkilari, kanpaiari d. ) clapper
6. ( hizkuntza ) tongue
7. (l aban, gainibetari d .) blade
8. bird trap prop

mihi-arrain iz. Arraina. flounder

mihidun io.
1. with a tongue
2. Tek. with a tab

mihimen [from Lat. "vimen", with possible interference from mihi (tongue)] iz. ( zumea ) wicker, willow

mihise iz.
1. ( ehun mota ) linen cloth
2. (Arteg.) canvas, picture canvas
3. ( maindirea, izara ) sheet

mihiztadura ioz. dovetailing, assembling

mihura iz. Landr. mistletoe

mihuri iz. seed, kernal io. ( arkakusoak e.a. ) tiny, small, minute

mika 1 [from Lat. "pica"] iz.
1. Hegazt. magpie
2. ( negarrontzia ) cry baby
3. (Albait.)
a. ( oiloari d. ) sore
b. chicken sick with pip
io. finicky, fastidious
mika 2 iz. (Geol.) mica

mikatz io.
1.
a. ( fruitua, zaporea ) bitter
b. sour; sagar ~ak sour apples
c. ( azukrerik gabea ) unsweetened, without sugar
2. (irud.) (esperientzia, oroitzapena ) bitter, painful

mikaztu du/ad.
1. to turn... bitter; behazunez eta ozpinez ~a turned bitter by bile and vinegar
2.
a. ( abagunea ) to spoil
b. ( p. ) to make... bitter; bihotza ~ zion berria the news that made his heart turn bitter
da/ad. to become bitter

mikelete iz. (Hist.) militiaman, Gipuzkoa militiaman; ~ek zaintzen bideak zituzten garai hartan Gipuzkoa militiamen guarded the roads in those days

miko iz. smidgeon, bit io.
1. trifling, small
2. ( pixka ) bit, scrap; ~ bat a bit; ez du fede ~rik ere he doesn't have an ounch of faith

mikra iz. micra

mikrobio iz. microbe

mikrokosmos iz. microcosm

mikroskopio iz. microscope

mila zen.
1. thousand; bi ~ two thousand
2. (esa.) ~ esker many thanks | a thousand thanks; baina ai, ai, ai eta ~tan ai but oh my!, oh my!, oh my! and a thousand times oh my!
Jakingarria: Mila ere itzul daiteke one thousand esanez, baldin eta beste zenbakien ondoren agertzen bada 1.474 one thousand four hundred and seventy-four I told him one thousand, not three thousand 1.100 eta 1.900 bitarteko zenbakietan , eleven hun-dred , twelve hundred , thirteen hundred erabiltzen dira maiz. mila bostehun metro lasterketa : a fifteen hundred metre race

milagarren io. ( ordenal ) thousandth

milaka adb. thousands, by the thousands; ~ gizon etorri da thousands of men have come

milako iz.
1. thousand, of a thousand peseta note
2. egia erran, ez da ~ bat to tell the truth it isn't such a big thing

milia [from Lat. "milia"] iz. mile ( bide-neurria = 1.472 m edo 5.280 oinbete ) mile; itsas ~ nautical mile

miliar zen. milliard, (USA) billion

milika iz. debris, wood chips io. finicky, delicate adb.
1. licking, tasting; ~ ari zen katua zartaginari the cat was licking the pan; seilua ~ itsatsi to lick and fix a stamp
2. complaining; beti ~ dabil she's always complaining

milikarazi du/ad. to make ... lick one's lips

milikari iz.
1. licker, one that licks
2. (irud.) flatterer

milikatu du/ad.
1. ( lamikatu ) to lick; azeriak ezpainak ~ zituen oilategira behako bat ematean the fox smacked his lips when he had a glimpse of the chicken coop
2. ( lausengatu ) to wheedle, coax, blandish
da/ad.
1. to get finicky
2. to become degenerate

milimetro iz. (USA) millimeter, (GB) millimetre

militante iz.
1. militant
2. (Pol.) supporter, party grass roots worker
io. militant

militar iz. e. io. military

milizia iz. militia

milizkatu du/ad.
1. to nibble, take little bvites off, taste
2. --> milikatu

milurteko iz. millennium io. thousand year old

mimatu iz. pampered woman; oso ~a da she's gets her way by acting weak du/ad. ( haurra ) to pamper, spoil

mimosa iz. Landr. mimosa , sensitive-plant

min iz.
1.
a. pain
b. ( min jakina ) ache; buruko ~ headache; bizkarreko ~ back ache
c. (esa.) ~ean ukitu to touch a raw nerve; zinak eta ~ak ikusi to go through hell to | to have a rough time
2. Anat. bile, gall
3. homesickness; herri-~a du he misses home | he's homesick; zer, mendiko ~ak hartu hi ere? hey, do you miss the mountain too?
4. ( nahi bizia ) yearning, desire; zu ikusteko ~ez nago I'm dying to see you
5. ( atsekabe handia ) ~ dut horrelakoak entzutean I wince when I hear such things; ~ dut sobera mintzaturik I'm sorry about having talked too much
io.
1.
a. ( janaria ) hot
b. ( kritika, e.a. ) hot, biting
2. ( oinazea ) excruciating, intense, sharp
3. intimate, dear; lagun ~a a {dear || intimate} friend
4.
a. ( kolorea ) bright, brilliant
b. ( bizia ) intense; gose ~ gnawing hunger
c. uda ~ean at the hottest time of the summer; negu ~ean at coldest time of winter | in the depths of winter; ~ eduki hurt; nire buruan ~ handia daukat my head hurts a lot
u min egin
[ dio ]
1. to hurt, cause pain; ~ egin didazu! you hurt me!
2. ( iraindu ) to offend
u min eman
[ dio ]
1. ( iraindu ) to offend, cause resentment towards
2. to hurt
u min hartu
to get hurt, hurt o.s.; ez du ~ik hartu he hasn't gotten hurt; lurrera erori eta ~ hartu zuen belaunean he fell down and hurt his knee; zigorraz jo arren ez duzu ~ik hartuko although you are whipped, you won't get hurt
u min izan
( du/ad .) to hurt; buruko ~ handia dut my head hurts a lot

minbera io.
1. sore, aching
2.
a. ( marmartia, kexatia ) complaining, grumbling
b. touchy, peevish
3. ( kilikabera ) ticklish

minberakaitz io. insensitive, numb

minberatasun iz.
1. sensitivity
2. suscepitibiliy
3. touchiness

minberatsu io. ( zauria, e.a. ) sore, tender

minberatu du/ad .
1. to hurt; belarriak minberatzen dituzten hitzak words that strain your ears
2. ( iraindu ) to offend, hurt
3. ( minbera bihurtu ) to make ... sensitive; bihotz ~a dauka, maitasunez ~a his heart is sensitive, made sensible by love
da/ad .
1. to become sore
2. to become inflamed

minbizi iz. Med.
1. ulcer
2. cancer; biriketako ~ lung cancer

minbizidun io. cancerous, carcigenic

mindu du/ad.
1.
a. ( laidatu, samindu ) to offend, insult, wound, affront; ~rik egon to be offended ; oso ~rik dago he's very offended
b. ( haserretu ) to anger, offend ; bekatuarekin Jainkoa ~ duzulako bihotzean damua hartu behar duzu because you have angered God with sin you must be repentent from the bottom of your heart
c. to bother, annoy; egin dioten irainak ~ du the insult they directed at him bothered him
2. ( min eman, saminezko egoera jarri ) to hurt; belarriak mintzen dituzten hitzak words that strain the ears
3. ( kolore ) to brighten, make bright
da/ad.
1. to hurt; hagina ~ zaio his tooth has begun to hurt him
2. ( haserretu ) to feel slighted, be hurt; funts gabe ~ to be slighted without reason; inork ez zion ezer esan, min ez zedin no one told her anything so that she would be hurt; egia hutsa esan dizut eta mintzen bazara ... I've told you like it is and if you're hurt about it ...
3.
a. ( janari ) to go bad, go off (GB) ; gazta mintzen hasten bada if cheese starts to go bad
b. ( esne ) to go sour, go rancid; esnea beroak mintzen du milk goes sour in the heat
c. ( ardoa ) to turn to vinegar, go rancid
d. (irud.) hori aditzean txit pozten ziren baina gozoa laster ~ zitzaien they were very glad when they heard that but their delight soon turned to bitterness

mindulin io. ( gaixoti ) frail, weak, sickly

mindun io.
1. tormented; hori gertatu den egunetik, gogoa beti ~ gelditu zaio ever since the day that happened, he's been haunted by it
2. resentful
3. ( hanka, beso, e. a. ) sore, painful; zein duzu esku ~a? which hand is sore?

mindura iz.
1. bitterness, resentment
2. ( atsekabe ) anguish, distress; bihotzeko ~ broken heart

minduri iz. whiner, complainer

mineral iz. mineral io. mineral

minez adb.
1. sick, weak, feeble, sickly, in pain; ~ dago he's {sick || ill}
2. painfully

mingain iz.
1. Anat. tongue; ~a {kendu || moztu} zioten his tongue was cut out
2.
a. ( adierazpideari d. ) tongue; ~a dantzatu to rattle one's tongue off | to wag one's tongue; ~ onekoa da he is well-spoken | he has the gift of gab
b. (irud.) euskara maite dute baina ~ez their love for Basque is all talk; herri honetan jendeak euskara dauka ~ean baina erdara paper gainean in this town people say it in Basque but write it in {Spanish || French}; ez du makurrik ~ean (NG) he doesn't mince words
3. Naut. masthead

mingar io.
1. bitter, harsh; hormaren hotza baino ~ragoa harsher than the coldness of ice
2. ( eguzki ) hot, scalding

mingarri io.
1. painful
2. bitter

mingarriro adb. bitterly

mingor 1 iz. Hegazt. ( oilagor ) snipe, woodcock
mingor 2 io.
1. aching, sore
2. ( p. )
a. bitter
b. ( haserrekoi, e.a. ) easily discontented
3. ( lur ) acrid

mingostasun iz. rancidness, bitterness

mingostu du/ad. [ mingots, mingosten ] ( mikaztu )
1. to turn sour
2. to turn bitter; behazunez eta ozpinez ~a turned bitter by bile and vinegar
b. (irud.) bihotza ~ dioten berriak the news that made his heart bitter

mingots io.
1. ( zaporea) bitter, acrid, tart, biting; edari ~a a bitter drink
2. (irud.) bitter; behazunezko tanta ~a nabaritzen dut bihotzean I can sense a drop of bile in my heart; berri ~ak bitter news; negar ~ak bitter tears; ezti-~ bittersweet

mingrana iz.
1. Landr. pomgranate
2. Mil. grapeshot

ministerio iz. ministry

ministro iz. minister
Jakingarria: Britainia Handian, ez da " ministe r" hitza erabili ohi , " Secretary of State " baizik. Salbuespenak " Home Ministe r" (Barne Arazoetako ministroa), Chancellor of the Exchequer (Haziendako ministroa), Prime Minister (Lehen Ministroa). USAn, " minister " ere ez da esaten , " Secretary " baizik. Salbuespena : Attorney General

minki iz. taste adb.
1. bitterly
2. ( minez ) painfully
3. (irud.) intensely, acutely, keenly, fiercely

minkor io. ( mingotsa )
1. bitter
2. (irud.) bitter, harsh; egia ~ra bada ere even though it is the bitter truth

minsor iz. numbing pain

mintasun iz.
1. pain
2. bitterness, acidity
3. (irud.) roughness

mintegi iz.
1. Nekaz.
a. seed bed
b. plant nursery
2. Kristau. seminary
3. (Akad.)
a. study center (USA) , study centre (GB) ; Urkijo M~a The Urkijo Centre
b. (Uni.) seminar
c. ( institutuari d., e.a. ) department; ingeles ~a the English department

mintsu io.
1. sickly, weak
2. ( bihotza ) sorrowful

mintz [from Arag. "binza"] iz.
1.
a. dermis, epidermis
b. membrane
2. ( arraultzeak, gaztainak, tipulak, e.a. estaltzen dituena ) pericarp membrane; ~ paper onion paper
3. ( esne gainekoa ) skin

mintzabide iz. speech, way of talking

mintzaera iz. speech, language, use of language

mintzagai iz.
1.
a. subject of the conversation
b. subject of the speech, topic; Placido Mugika hautatu zuen ~ she chose Placido Mugika as the topic of her speech
2. (H. Jak.) topic

mintzaira iz.
1. ( hizkera ) speech, way of talking, language; eguneroko ~ arrunt common, everyday speech
2. (I) ( hizkuntza ) language, tongue; sor-~ mother tongue

mintzalari iz.
1. speaker, orator
2. ( irratikoa ) broadcaster, announcer

mintzaldi iz.
1. ( solasaldia ) conversation, chat
2. ( hitzaldia ) speech
3. ( konferentzia ) conference

mintzamen iz.
1. ( ahalmena ) speech
2. (Akad.) speaking; ~a landu beharko dugu we'll have to work on your speaking

mintzamolde iz.
1. way of talking
2. ( esaera ) expression, idiom

mintzatu io. talkative; haur ~a da he's a talkative child da/ad.
1. to speak, talk; euskaraz mintzatzen ari dira they're talking in Basque
2. to converse, chat

mintzatzaile iz. speaker io. talking

mintzo iz.
1. formala.
a. ( ahotsa ) voice; basamortuan oihuka dabilenaren ~a naiz I am the voice crying in the wilderness; kontzientziako ~ voice of conscience; zerutik ~ bat aditu nuen I heard a voice from heaven; ~ ozena eta sarkorra zuen she had a loud and piercing voice
b. ( mintzamena ) speech; ~a galdu zaio he's lost his voice
c. [ izenen aurrean ] ~ debeku stuttering
2.
a. Lit. ( elea, hizkuntza ) speech, tongue, language; niretzat ederrena ~etan euskara da for me the most beautiful tongue of all is Basque
b. ( mintzaira, doinua ) speech, accent; ~tik ageri da ez zarela hemengoa from your speech it's clear your not from around here
3. ( solasa ) conversation, talk; ~ gaiztoak malicious gossip
u mintzo izan
1. ( p.) (I) formala. to talk, speak; apaizarekin ~ denean when she is talking to the priest; ni neroni naiz zurekin ~ naizena I'm the one who's talking to you; Aita ez da ~ berak ikusi dituen gauzez Father doesn't talk about things he's seen himself; bere buruarekin ~ balitz bezala as if he were talking to himself; bururatu zitzaidan Jainkoari ~ nintzaiola it occurred to me as I was talking to God ; ~ denak ereiten, isil dagoenak biltzen (atsot.) talk is silver, silence is gold (atsot.)
b. to say; ero hori, zer ~ zara? you lunatic, what are you saying?
2. ( gauza ) to speak, talk; haietaz ~ den liburu batean in a book which speaks about them

minuet iz. Mus. minuet

minutu iz.
1. ( denbora-unitatea ) minute; ~-laurden batez in a quarter of a minute
2. Mat. minute; 45 gradu eta 10 ~ 45 degrees and 10 minutes

mira [from Lat. mira-] iz.
1. formala. ( mirespena ) admiration; anitz jendez ~ nago I admire many people; ~ z nago I am amazed
2. ( ustekabeko ) surprise, shock
3. wonder; gauza ~ da zu hemen ikustea it's wonderful to see you here
u mira egin
to admire; mira eginda nago I'm {impressed || amazed}

mirabe [from *merabe from *nerabe (cf. NG) from neure (my own) + (h)abe (column, support) cf. norhabe (NB)] iz.
1.
a. ( zerbitzaria ) servant; inor ezin daiteke bi nagusiren ~ izan nobody can be the servant of two masters; etxeko ~ak household servants
b. ( neskamea ) maid
c. (irud.) Jaunaren ~a servant of the Lord
2. ( besteren mende dagoena ) servant; Andre linguistikaren ~ baizik ez da filologia philology is nothing but a humble servant of Lady linguistics

mirabetu du/ad. to serve

mirabetza iz.
1. service
2. (z.tx.) servitude, dependence, dependency

miragarri iz. marvel, wonder io.
1. marvelous, admirable
2. ( nabarmena, ikusgarria ) spectacular

mirail iz. ( ispilua ) mirror

mirakulu iz. ( miraria ) miracle

mirari iz.
1. ( Jainkoarena, e.a. ) miracle; ~aren ~a! the most miraculous of miracles!; Jainkoak ~z egina miraculously created by God
2. wonder, marvel
3. ( harrimena ) shock, amazement. surprise

mirarigile iz. miracle worker

miraritsu io. miraculous, wonderous

miraritu du/ad. to admire; beti ~ nau noble ingelesen hizkerak I've always admired the speech of English nobility da/ad. to be amazed; nor ez da miraritzen horrelakoak ikustean? who isn't amazed when seeing such a thing?

miratu du/ad.
1. to look around for; ~ dut etxe osoa eta ez dut aurkitu I've looked all around the house for it and I haven't found it
2. (irud.) (aztertu, ikertu ) to inquire into, look into
da/ad. to be amazed

miresgarri io.
1. admirable, marvelous, amazing; mendez mende ez da batere aldatu gure mintzaira ~a down through the centuries our marvelous tongue has not changed a bit
2. wondrous, marvelous; mirari ~ak wondrous miracles; sendagai ~ak wonder drugs

mireskor io. prone to admiration, easily awed

miresle iz. admirer

mirespen iz. admiration, regard, great esteem ( i-gana(ko): for sb )

miretsi du/ad.
1. to admire, wonder at, be amazed at; haren trebetasuna beti ~ dut I've always been amazed at his talent; Michelangelo-ren lanak ikustean ~rik gertatu zen he was struck with admiration after seeing Michelangelo's works
2. to suffer, hurt; ~ behar dute they're going to regret it
3. to feel bitter about, resent
4. ( preziatu ) to appreciate
da/ad. to be amazed

mirotz iz. Hegazt. sparrow hawk

mirra iz. myrrh

mirrin iz. weakling; ken hadi hortik ~ hori get out of there you weakling! io. frail, feeble, weak, sickly

miru [from Lat. "mil(v)u"] iz. Hegazt. glede

misera iz. Zoo. lobster, kind of lobster

miserable io.
1. miserable, wretched, destitute
2. ( alproja ) wretched

miseria iz. misery

misio iz. mission

misiolari iz. Kristau.
1. missionary; Angolako Massangano-n egon zen ~ he was a missionary in Massangano, Angola; ~ protestanteak Protestant missionaries
2. missionary; ~en irakaskizunak missionary discussions; ~en irakasgaiak missionary lessons
b. [ izenen aurrean ] ~ lan missionary work

misiolaritza iz. missionary work; bi urte eman zituen ~n he served two years {as a missionary || in the mission field}

mistela iz.
1. ( mistela) liquor
2. ( ardo gozoa ) sweet wine

misterio iz.
1. Kristau. mystery; Arrosarioko ~a the mystery of the Rosary; Jainkoaren Semearen haragitzearen ~a the mystery of the incarnation of the Son of God
2. mystery; giza bizitzako ~ honentzat dagoen erantzun bakarra the only answer there is for this mystery called human life
b. ( gauza ezkutua ) mystery, riddle, puzzle; egizazko ~a euskararen iraupena da, ez jatorria the real mystery of Basque is its survival, not its origin; euskal aditzaren ~ ilunak argitu zituen he shed light on the dark secrets of the Basque verb

misteriotsu io. mysterious; hitz ~ horiek those mysterious words

mistika iz. mystics

mistiko iz. mystic io. mystical

misto iz. ( poxpuloa ) match io. brave, hardy

mitin iz. (Pol.) rally

mito iz. myth

mitologia iz. mythology

mitra iz. Kristau. mitre

mitxeleta iz. Zomorroa. ( tximeleta ) butterfly

mizke io. dainty, pampered

mizkin io.
1. ( jaterari d. ) finicky, picky
2. ( gozozalea ) sweet-toothed
3. ( zekena ) stingy, mean

mizpira iz.
1. Landr. medlar tree
2. Anat. nasal passage

mizpirondo iz. Landr. medlar tree

mizto [from mihi + zto (diminutive suffix)] iz.
1. (snake's) tongue; ~ zatibitu forked tongue
2. (irud.) viprous tongue, murmurer; ~ madarikatu haiek those confounded viprous tongues
3. ( pozoia, edena ) venom; ipuin horrek badu ~a, suge-~a gainera that story has a venomous ring to it, indeed snake's venom
4. ( intsektuen eztena ) sting

mobilizatu du/ad.
1. Mil. to mobilize
2. (irud.) to mobilize

moda iz.
1. fashion, style; azken ~ da it's the latest fashion; ~n egon to be in {fashion || style} | to be fashionable; oso ~n dagoen gauza bat a thing that is highly fashionable; ezer baldin bada ~n munduan orain, Internet da if anything is fashionable on the world scene today, it's the Internet; ~tik joana out of fashion; ~ handiko very fashionable
2. [ izenen aurrean ] fashion ...; Jadanik ez naiz aritzen ~ aldizkariak ikusten ere. Baliteke orain "dotore" ez egotea, baina primeran nago! I no longer peruse fashion magazines, either� -I may not be 'in style,' but I feel just right!

modelo iz. model

moderatu iz. e. io. moderate du/ad.
1. to moderate
2. to restrain
da/ad. to moderate, become moderate

moderatzaile iz. moderator io. moderating

moderazio iz. moderation

modernismo iz. modernism

moderno io.
1.
a. modern; Kintanaren Euskal Hiztegi ~an in Kintana's Modern Basque Dictionary
b. ( jakintza, teknikak ) modern; erosotasun ~ak modern comforts
b. ( metodoa ) modern, up\_to\_date
2. (Hist.) Aro M~a the Modern Era

modernotasun iz. modernity

modestia iz. modesty

modu iz.
1.
a. ( era ) way, manner; ahal zen ~an as he could | in the way he could; beste pentsatzeko ~a da it's another way of thinking; "erabiltzeko ~a" "instructions for use"; ~ berean in the same way; beste ~ra esango dizut I'll put it in another way for you
b. ( estiloa ) fashion, manner; frantses ~ra jarrita arranged in a French manner
c. ( metodoa ) mode, manner, method; sailkatze-~ horren bitartez by that manner of classification
c. ( -t(z)eko moduan ) hori egiteko ~an egon da he's been able to do it; ez da hori bukatzeko ~an egon she hasn't been able to finish it; hori egiteko ~an egongo dira they'll be able to do it | they'll be in a position to do it; ~rik al daukak hori egiteko? is there any way you can do that?; ondorioak ikaratzeko ~koak izango lirateke the consequences would be just frightening; ikaratzeko ~ko taktikak scare tactics; ez dugu oraintsu arte ~ erosorik izan horrelako lan egiteko until fairly recently we haven't been to do such work easily; zuretzako ~ko lana work cut out for you
d. ~rik ez dut izan I haven't been able to | I haven't had a chance; ~rik baduzu, etorri seietan if you can, came at six
2. ( mota ) kind, manner, sort; zer gizon-~ dugu euskalduna? what sort of man is the Basque?
3. Inform. Tek. mode
4. (H. Jak.) mood
5. ~ on good manners; ~ ona erakutsi to have good manners; ~ onean i. politely, courteously ii. ( merkea) at a good price

modutsu io.
1. well-mannered, polite
2. correct, decorous

moduz adb.
1. skillfully
2. zer ~ ? How are you? | How's it going?

moduzko io.
1. ( trebea ) skilled, skillful
2. ( aberatsa, aberasten doana, e. a. ) well-to-do, prosperous
3. ( portaera onekoa ) well- behaved, well-mannered

moila iz. Naut. ( kaia ) wharf, quay

moja iz. (B) ( lekaimea ) nun

mojagai iz. Kristau. novice, nun to be, candidate for nunhood

mojategi iz. Kristau. convent, nunnery

mokanes iz. ( zapia ) handkerchief

mokil iz. ( lur koskorra ) dirt-clod

moko [from Rom. ?] iz.
1. ( txoriei, hegaztiei d. )
a. ( txantxangorriei, arranoei d., e. a. ) beak
b. ( ahateei, pelikanoei d. ) bill
2. ( burua, puntua ) end, verge; e-r egiteko ~-~an egon to be about to do sth, be on the verge of doing sth
3. Arkit. front, fa�ade
4. ( pixka ) bit, smidgeon; a little bit

mokodun io.
1. ( txoria ) beaked
2. ( ahatea ) billed
3. ( puntaduna ) pointed

mokoka iz. reprimand, rebuke adb.
1. pecking
2. (irud.) fighting, arguing

mokokada iz. peck

mokokaldi iz. dispute, fight

mokokatu du/ad.
1. ( txori batek ) to peck
2. (irud.)
a. ( liskartu, e. a. ) to argue, fight
b. ( errieta egin ) to reprimand

mokor iz.
1.
a. ( adar lodia ) thick tree branch
b. ( enborra ) tree trunk
2. Lagunart. ( ipurdia ) rump Lagunart. , rear Lagunart. , behind Lagunart. , butt Lagunart. ; emakume ~-zabala a woman with a large rear
3. ( otapurra ) crust, crumb, scrap of bread
4. ( ekaitz hodeia ) storm cloud
5.
a. ( lur koskorra ) clod, dirt-clod
b. azukre-~ sugar cube
6. ( gaztainari d.: lakatza ) chestnut burr
io.
1. grim, stern, austere
2. ( handigaitza ) huge, big, enormous
3. ( gaiztoa ) wicked, perverse
4. ( argoia, harroputza ) haughty, arrogant adb.

mokordo iz.
1. hitz itsusia. turd hitz itsusia.
2. ( irain ) squirt, brat; haur ~a brat kid

mokortu io.
1. ( lotsatia ) diffident, shy
2. (I) ( pottoloa ) fat, plump
du/ad. to make ... shiver; hotzak ~ ninduen the cold made me shiver da/ad. ( koskorrak ) to be formed

moldaera iz. adaptation

moldagaitz --> moldakaitz

moldakaitz io.
1.
a. ( baldar, dorpe ) clumsy, awkward, ungainly; euskarazko eta erdarazko nahaspila ~a an ungainly mishmash of Basque and {Spanish || French}
b. ( ez ona, ez trebea ) inept, clumsy; itzultzaile ~ baten lana the work of an inept translator
2. ( zatarra ) rude, curt; hizkera ~a coarse language
3. hard to {shape || mo(u)ld}; gai ~a hard to shape material

moldakaizki adb.
1. clumsily, awkwardly
2. ineptly; ~ antolatutako propaganda-kanpaina bat a clumsily prepared propaganda campaign

moldakaiztasun iz. awkwardness, clumsiness

moldaketa iz.
1. accomodation
2. adaptation, adapting, arrangement

moldatu du/ad.
1.
a. to arrange, settle
b. ( eratu ) to set up, establish
2.
a. ( sortu ) to create; hizkuntza batuaren eredu bat moldatu dute they've created a model for a unified language
b. ( hiztegia ) to compile
c. ( liburua ) to put together, write
d. Tek. to mould (GB) , mold (USA) , cast
3. ( aberea ) to master, control tame
da/ad.
1. to find a way to do, manage; lasai, ~ko naiz don't worry, I'll manage; oso ongi ~ nintzen Afrikan I got along fine in Africa; ongi moldatzen da esku bakarrarekin he gets along fine with one hand
2.
a. ( ohitu ) to get used (- ra: to )
b. (egokitu) to adapt ( -ra: to )
3. ( elkarrekin ongi konpondu ) to get on (GB) , get along (USA) ; ongi moldatzen dira elkarrekin they get {along || on} quite well
4. ( musika-lana, e.a .) to compose

moldatzaile iz.
1. arranger
2. composer
3. preparer
4. Tek. die-caster

molde iz.
1.
a. ( era, modua ) way, manner; beste erabiltzeko ~a da it's another way of using it; ~ berean in the same way; haien bizi~a their way of life
b. ( mota ) kind, sort; bi fede ~ dira there are two kinds of faith
c. ( itxura ) shape, form; ~ ederreko txalupa da it's a beautifully shaped boat
2. ( portaera )
a. manners; ~ oneko gizona da he's a {polite || courteous} man
b. ~ zaharreko old-fashioned
3. (Inp.) font; ~zko letretan in block letters; ~ra eraman to take to print
4. Tek. mould (GB) , mold (USA) ; ~an ezarri to cast
5. ( eredua )
a. model; ~tzat eman to give as an example
b. pattern
c. ( gorpuzkera ) build, frame
u molde egin
to model

moldegabe io.
1. formless, shapeless; lurra zen ~a eta biluzi the earth was without form and void
2.
a. ( lana ) crude, rough, incomplete
b. ( dantza ) free, freeform
3.
a. ( p. ) clumsy, awkward, ungainly, gawky, klutzy
b. ( gauza ) awkward, cumbersome

moldiztegi iz. (Inp.) press, printing house

moldura iz.
1. shape, form
2. ( bidea ) way

molekula iz. molecule

molestatu du/ad. ( gogait eragin ) to bother, anoy, bug

momentu iz. moment

momia iz. mummy

momorro iz. Lagunart.
1. ( mamutxa beltza ) black bug
2. ( inozoa, astoa, ergela ) idiot, nincumpoop

monarka iz. monarch

monarkia iz. monarchy

monasterio iz. monastery

monje iz. Kristau. monk

monopolio iz.
1. Fin. monopoly
2. (irud.) monopoly; beldurra ez da alde bakar baten ~a fear is not monopolized by just one side

monoteismo iz. monotheism

monoteista iz. e. io. monotheist

monotonia iz. monotony

monumentu iz. monument

moral iz.
1. moral
2. ( etika ) ethics, morality
3. Mil. morale
4. morals

moralismo iz. morality

moralista iz. moralist

moralitate iz. morality

moralkeria iz. hypocritical morality, moral hypocrisy

mordo iz.
1.
a. ( mahatsa, e.a. ) bunch; mahats-~ bunch of grapes; zeure mahastian ere ez dituzu ~ak eta erortzen diren aleak bilduko and in your vineyard you shall not pick any bunches of grapes or fruit that fall off
b. banana ~ bat a bunch of bananas
2.
a. ( multzoa ) bundle, bunch
b. ( kopuru handi bat ) load, bundle, bunch; Ameriketan diru ~ handia egin zuen he made a {bundle || load} of money in America; orain arte iparraldetik gure herrialdera berdel izoztu ~a ekarri izan da merke-merke up to now a great deal of frozen mackerel has been brought into our country from the north at rock-bottom prices; geroztik hona liburu-~ galanta agertzen ari da gure literaturaz since then a whole lot of books has been appearing about our literature
c. ( bizidunei d. ) bunch, crowd; jende ~a egoten da tabernan a whole bunch of people are usually at the bar; Hitlerren bidetik zebilen alemaniar- ~ isilzale zaratatsuak bidea erraztu zion holokaustoa burutzeko the conspicuously silent mass of Germans supporting Hitler made it easy for him to carry out the Holocaust
3. Naut. school, school of fish
io. solid

mordoilo iz.
1. entanglement, muddle
2. ( hizkerari d., z. tx. b. b.)
a. ( lanbideari d. ) jargon, jibberish
b. pidgin. macaronic garble; euskara ~a macaronic Basque | Basque infested with {Spanish || French} terms
adb. garbled up, in a garbled manner; ~ idazten du he writes in a garbled manner

mordoilokeria iz.
1. gibberish, gobbledygook, nonsense; gure euskara erdarakadaz eta ~z betetzen ari dira they're swamping our Basque with foreign words and gobbledygook
2. ( hitza, solezismoa ) solecism

mordoilotu du/ad.
1. ( hizkuntza, mintzaira ) to corrupt, defile, taint, {swamp || pack} with foreign words
2. ( nahastu ) to complicate, muddle, mess up
da/ad.
1. ( hizkuntzak, mintzairak ) to become {corrupted || defiled || tainted}, to become swamped with foreign words
2. ( nahastu ) to become {complicated || muddled || messed up}

mordoka iz. ~ batzuk atera zituen they took out a whole bunch adb. en masse, massively; elizatik ~ atera ziren they streamed out of the church; ~ datorzkidan ideiak the ideas streaming into my mind

mordotxo iz.
1. little bunch
2. liburu ~a saldu dute they've sold quite a few books

mordoxka iz.
1. band, small group
2. ( artalde ttikia ) small flock

more | io. purple, violet Oharra: ikus oharra urdin sarreran
More | iz. (Hist.) ( p. ) More; Thomas ~ Thomas More

moretu du/ad.
1. to turn... purple
2. to paint... purple
da/ad. to turn purple

morfema iz. (H. Jak.) morpheme

morfina iz. morphine

morfologia iz. morphology

morkots iz. ( lakatza ) burr

morokil iz.
1. porridge, paste
2. ( nahas--mahasa ) entanglement, mess

morroi [from *morrone from Rom.* borrone] iz.
1. boy, lad
2. servant
3. Lagunart. guy, dude (USA) Argot. , bloke (GB) ; hori duk ~a! what a {guy || bloke}!

morroilo iz.
1. ( kandaua ) lock, padlock
2. case, casement

morrontza iz.
1. servitude
2. ( menpekeria ) dependence

morrosko [from *morrone + -sko] iz. strapping youth io. strapping, robust

mortu iz. ( basamortua ) desert, wilderness io. solitary, secluded

mosaiko io. mosaic

mosen iz. ( Aita, apaiza ) [ izenen aurrean ] Father; ~ Martin laster etorriko da Father Martin will come soon

moskatel iz. ( edaria ) muscatel

mosketari iz. musketeer

moskete iz. musket

mosketoi iz. Mil. ( arma ) musket

mota [from moeta from Lat. "moneta"] iz.
1. kind, type, class; hiztegiak eta gainerako liburu-~ak dictionaries and the rest of the other kinds of books; hizkera-~ asko daude there are many kinds of speech;
2. (Biol.) kind, species; landare-~ bat da it's a species of plant
3. Nekaz. sloping bank

motel 1 iz. Lagunart. man Lagunart. ; ez duk hala, ~! it's not like that, man!; etzekiat, ~ I dunno Argot. , man | I don't know, man; bai, ~, bai yeah, man, yeah
motel 2 io.
1. ( totela, ehitz egiteko debekua duena ) stammering, spluttering, stuttering; mihi garbikoa da, ez ~a he speaks clearly and doesn't splutter ; nagusia laudatzeko ez da ~a he's pretty good about complimenting the boss; hitz ~ stammering ; gor eta ~ deaf and dumb
2. ( bizitasunik ez duena )
a. ( oro. ) weak, poor; aitzaki ~ weak excuse; estilo ~ weak style; filme ~ poor film
b. ( haizea ) light, slack
c. ( jardun gehiegirik gabe ) slack; gaur burtsa ~ ibili da the stock market was {slack || sluggish} today
d. ( ardoa ) weak, insipid
e. ( garagardoa ) flat, weak
f. ( janaria ) tasteless, insipid, stale
g. ( sua ) low; su ~etan egosia cooked over a low fire
h. ( ezkila, kanpaia ) muffled
i. ( pilota ) flat, dead
j. ( argia ) faint, dim
k. ( ez bizkor, ez azkar ) slow, sluggish; burua argi baina hankak ~ zituen his mind was bright but his legs were sluggish; gogoa bizkor, burua ~ he's keen but dim-witted; eskuak hotzez ~ak ditut my hands are numb from the cold
3. ( nagia ) lethargic, lazy, sluggish, listless
4. ( ez ongia ) ~ nago I'm unwell
5. ( moldegabea, traketsa ) clumsy, awkward, maladroit
adb. ~ hitz egin to stutter | to stammer

motelaldi iz. weakness, faintness; goiztik, ~akiren jaiki naiz I woke up feeling weak since this morning; ~ak izaten ditut I often feel rundown

moteldu du/ad.
1. ( eragin ) to dim, weaken
2. ( ardoa ) to water down, make weaker
da/ad.
1. ( toteldu )
a. to stammer, stutter
b. to slur one's words, slur; gehiegi edaten duzunean, mihia moteltzen zaizu when you drink too much, your tongue slurs; ez nau oraino inork ikusi ardoak igarota, ez mihia ~ta up to now nobody's seen me take too much wine or slur my speech
2.
a. ( motel bihurtu ) to grow weak, slip away, wane; haren eragina ~ egin zen his influence {slipped || waned}; moteltzen den fedea wavering faith
b. ( solasa ) to flag; solasa moteltzen hasi zen the conversation began to flag
c. ( sagardoa, txanpaina ) to go flat
d. ( ardoa ) to loes's its strength | to become weak
e. ( gatza ) to lose its taste, become insipid
f. ( zarata ) to become muffled; ezkila ~ta gelditu zen the bell came to be muffled
g. ( begia ) to fail, grow dim
h. ( grina ) to go away; dutxa hotzaren bitartez ~ko zaio grina hori he'll get over that desire by taking a cold shower
3. ( hatza, erhia, eskua ) to grow numb; eskuak hotzez ~ zaizkit my hands have grown numb from the cold
4. ( jardun, e.a. ) to slacken, ease up on; ikasketan moteltzen hasi da he's started to slacken in his studies
5. ( zorabiatu ) to {get || grow} dizzy; burua ~a dut my head's dizzy | my head's in a spin; oso ~ naiz ondoez honekin I've grown very dizzy from this ailment

moteldura iz.
1. weakness
2. stammering (from accident)

moteltasun iz. tastelessness, insipidness

moto iz.
1. ( ilea ) hairbun, top knot
2. ( txoriari d. ) crest, tuft
3. child's cap
4. triangular shawl
5. Lagunart. moped

motodun io.
1. with a comb
2. ( harroputza ) cocky, insolent

motor iz. motorcycle

motots iz.
1. ( txoriena, hegaztiena ) creft, tuft
2. scalp, head of hair

motozikleta iz. motocycle

motrailu --> mortairu

motroilo io. difficult, cumbersome, awkward

motto iz. Hegazt. tuft, crest

motx iz. hornless animal io.
1. lopped off, cut off
2. ( motz adjektiboaren txik.) short

motxaile iz.
1. Nekaz. shearer
2. (irud.) ( ijito) Gypsy (USA) , Gipsy (GB)

motxila iz. backpack, knapsack, rucksack

motz [cf. Cast. "mocho"] iz.
1. Basque ignorant of his own language
2. hitz itsusia. Spaniard, Spic (USA) hitz itsusia. , Dago (GB) hitz itsusia.
io.
1. ( ez luzea )
a. ( oro. ) short
b. ( ez behar bezain luzea ) short, too short
c. ( denboraldia ) short, brief
2.
a. ( sudurra ) pug
b. ( belarria ) short, small
3. ( galdutakoa, moztutakoa )
a. ( burua ) shaved, cropped
b. ( eskua ) maimed
c. ( buztana, isatsa ) bob
4. ( ez argia )
a. dim, not very bright , foolish, dumb (USA) ; ziria sartu nahi dit , baina ez naiz honen ~a he wants to put one over me but I'm not so dumb
b. ( ezjakina ) uncouth, uncultured
5. ( hitza )
a. disrespectful
b. ( ez luzea ) brief
6.
a. serious
b. ( itsusia ) ugly
7. ( kamutsa ) blunt, dull; nire luma ~ zorrozteko to sharpen my dull pen
8. euskaldun ~a da he's Basque who can't speak his own language
9. ( soildua ) bare, barren; mendi ~a a barren mountain
u motz egin
1. ( kale egin ) to miss
2. to misfire
3. ~ gelditu to be disappointed, be let down

motzaldi iz.
1. cut, shearing
2. scarcity, scarceness
3. "blues", sulking

motzondo iz. tree stump

moxal [from Cast. "bozal " (untame, rough)] iz.
1. ( zaldikumea ) colt
2. ( goitikina ) vomit

mozketa iz. shearing, clipping, cutting

mozki adb. briefly

mozkin 1 iz.
1. splinter, snip
2. clipping
3. resource
4. Fin. profit; ~ garbi net profit; ~ gordin gross profit
mozkin 2 iz. barber

mozkindu du/ad. ( zuhaitza ) to prune

mozkor 1 iz. drunkenness; ~ra harrapatu zuen Joxek Joxe got drunk; ~ gabeko jaia eguzkirik ez den eguna bezala da a festival where you don't get drunk is like a day without sunshine io.
1.
a. ( horditu ) drunk; bi gizon ~, besoz beso, batak bestea daramala two drunk men, arm in arm, holding each other up; ~ samarra zegoen she was a bit drunk
b. (irud.) intoxicated (- z : with )
2. worn-out, exhausted
3. ( potoloa ) fat, chubby
mozkor 2 iz. large piece of wood, chunk of wood

mozkorgarri io. intoxicating, that makes... drunk; edari ~ak intoxicating drinks

mozkorkeria iz. drunkenness

mozkorraldi iz. bout of drunkenness, bash; oraindik ez zaio atzoko ~a pasa he still hasn't gotten over yesterday's bash

mozkorrondo iz. hangover

mozkorti io. drunk

mozkortu da/ad.
1. ( horditu ) to get drunk
2. to stay out all night

mozolo 1 iz.
1. Hegazt. little owl
2. mozoloa apple
io.
1. ( aurpegi potoloa ) fat-faced
2. ( zakarra ) unfriendly, surly, unsociable
3. ( ergela, tentela ) dumb, dim-witted, nincompoop
mozolo 2 --> mozorro

mozolokeria iz. simplemindedness

mozorro iz.
1.
a. mask; antzoki-~ak theatre masks; ihauterietako ~ak Carnaval masques; i-i ~a kendu to unmask sb
b. ( h.g. ~ jantzi ) masquerade, disguise, fancy dress, costume; ihauteri egunetan, Tolosako jendea ~z estalita ibiltzen da during Carnaval, people from Tolosa usually go around in costumes; ~z jantzi to put on a costume | to dress up; ~z jantzita in fancy dress | in costume
2. ( mamorroa ) bug, insect

mozorrotu du/ad. to mask, disguised

moztaile iz. shearer

moztasun iz.
1. lack of character
2. --> itsustasun

moztu du/ad. [ motz, mozten ]
1.
a. ( oro. ) to cut off, cut
b. ( gorputz atala, burua ) to cut off, amputate
c. ( lepoa ) to slit, cut
d. ( adarra ) to cut off, prune
e. ( belarria, e.a .) to lop off, cut off
2. ( ilea )
a. to cut, clip
b. ( apurtxo bat ) to trim
c. ( artilea ) to shear
d. ( bizarra ) to shave, shave off
3. ( zuhaitza ) to cut down, chop down
4. Kir.
a. ( pilota ) to cut, cut in
b. ( futbola ) to intercept
5. Mat. to intersect, cut
6. ( komunikabidea ) to cut off
7. (irud.) ~ta utzi zuen he left her speechless

mudakor io. prone to change, changing

mudantza iz. change

mudatu du/ad. to change da/ad.
1. to change
2. mudatuz mudatu ( arropa ) change jantziz ~ da he's changed clothes

mudurri io. gloomy, sad, glum

muga iz.
1. ( herriari, herrialdeari, estatuari d. ) border, frontier; bi herriak puntu hartan ~z ~ dira both countries border each other at that point; Estoniako ~n on the Estonian border Oharra: ikus oharra border sarreran
2. limit; ontasunak ez du ~rik goodness has no limit | there is no limit to goodness; haren gaiztakeria ez du ~rik there's no limit to how evil he is; ~ joa dut I've reached my limit
3. (barrutia) jurisdiction
4. (I) ( ordua ) time; zer ~ da? what time is it?; jateko ~ time to eat
5. ( abagunea ) occasion, time; ~ gaitzean at a bad time
6. ( aldapa duen ertza ) sloping bank

mugadun io.
1. ( mugatu ) limited
2. bordering

mugagabe io.
1. unlimited, boundless, limitless
2. (Gram.) indefinite
3. immense, infinite

mugagaitz io. hard to determine

mugaketa iz. limit, limiting, limitation, restriction

mugakide iz. bordering country; Italia eta Frantzia ~ak dira Italy and France border on each other

mugalde iz. border area, frontier

mugarri iz. boundary stone, milestone

mugarritu du/ad. to mark the border of, restrict, limit

mugatu io.
1.
a. limited
b. ( kopurua ) limited, finite
2. (Gram.) determinate
du/ad.
1. to limit, restrict, set bounds to; horrek mugatzen du gure jakitea that limits our knowledge
2. (H. Jak.) to determine
3. ( debekatu ) to ban, prohibit, forbid

mugatzaile iz. one that limits, limiter io. limiting, determining

mugazain iz. border guard

mugazaingo iz. border patrol force, border police

muger iz.
1. (Geol.) silica
2. ( oiloek irensten duten harriskoa ) small pebble
io.
1. ( mendiak ) rugged, steep, abrupt
2. ( p., aberea: indartsua, sendoa ) strong, robust, healthy

mugida iz.
1. movement, budge
2. (irud.) ez lirateke beherhalakoan ahituko hori irakutzeak sortzen dituen gogoetak eta barren ~k the reflective thoughts and innermost stirring arising from reading wouldn't wear off right away; munduaren eta haragiaren ~k eta gutiziak garaitu dituzuenok those of you who overcome worldy and carnal provocation and coveting

mugikor io.
1. mobile
2. moveable

mugikortasun iz. mobility

mugimendu iz.
1. movement; ~rik gabe gelditu zen he was out cold
2. (Pol.) movement; ~ feminista the feminist movement

mugitu iz. rotted out trunk du/ad.
1.
a. to move; norbaitek mahaia ~ du somebody's moved the table; flakiarekin ezin du ~ hanka he's so gaunt he can't move his leg
b. ( behatzak, e.a. ) to move, wiggle
2. ( bultzatu, e.a. ) to move, stir, arouse; plangintzak ez du inor ~ko planning is not going to move anyone
da/ad.
1. to move; mugi, mugi! move it, move it!
b. (irud.) to move; denbora ez da mugitzen bazter hauetan time doesn't move in these parts
2. to move, rise up; langileak ~ egin dira the workers have risen

muilatu du/ad. (H) ( ontzia ) to dock, moor (- (e)an: at ) da/ad. to dock

muilo 1 iz. ( iztupa ) oakum
muilo 2 iz.
1. mound; lur-~ earth mound
2. cap; belaun-~ kneecap

muin 1 [from Rom. muin ~ mun ~ fuinfrom *bune or *(h)une from ? Lat. "fune" (rope)] iz.
1. (Bot.)
a. ( mamia ) pith
b. germ, bud, shoot, sprout
2. Anat.
a. ( h. g. burmuin ) ~ak brains; ~ak urtu to rack one's brains out
b. bizkar-~ spinal cord
c. hezur-~ bone marrow
3. ( oso barne-barnekoa dena ) essence; auziaren ~-~ean gaude we're at the very heart of the matter
muin 2 iz.
1. kiss
u muin egin
to kiss; eskuan ~ egin zion he kissed her hand

muinetaratu du/ad. to instill (- (r)i: in )

muino [from Rom. *bunno] iz.
1. hill, mound
2. ( txoriei d. ) crest, tuft

muker iz.
1. unsociability, aloofness; ~ hartu become aloof
2. ( goibelaldia ) despondency, depression
io.
1. ( zakarra, muzin egiten duena ) nasty, unpleasant, surly, irascible; amodioak gozatzen ditu jeniorik ~rena love sweetens the nastiest temper
2.
a. ( goibela ) sullen, glum
b. ( hotza ) aloof, cool
3. ( tematsu ) stubborn, obstinate; Jesusen hitz honek agitz mindu zituen judu ~rak this comment of Jesus' greatly offended the stubborn Jews
4. ( behar bezala ez esnatu ) half asleep, half-awake, groggy from sleep
5. (irud.) (gogorra ) tough; soldadu ~rak e the tough soldiers

mukerkeria iz.
1. ( setakeria ) stubbornness, obstinacy; besteen ~ eta aldarte gaiztoak jasan behar ditugu we have to put up with the nastiness and bad moods of others
2. aloofness, reserve, coolness

mukertu du/ad. to resist, withstand da/ad. to become aloof

muki [from Rom.from Lat. "mucus"] iz.
1. Med. mucus; Lagunart. snot; haurrari ~ak kendu to blow a child's nose; ~a dariola dago gure haurra our child's got a runny nose
2. ( zuhaitzari d. ) gum, resin
3. ( kandelari d. ) wick

mukitsu io. snivelling, runny-nosed

mukizu io.
1. snivelling, runny-nosed, with a runny nose; zer egin du mutil ~ horrek? what's that snivelling brat done?
2. ( bihurria ) mischievous, naughty

mukuru [from Lat. "cumulus"] iz.
1. limit; ~ bete to cram... full (- z: with ) ; ~raino bete it's been filled up to the brim; ibai hori ~raino kutsatu dute they've polluted that river {terribly || to the max Lagunart. }
2. ( piloa ) pile, heap
3. enormous bulk
io. diffident, aloof

mukuruka adb. abundantly, completely, plentifully

mukurutu du/ad. to stuff, cram, fill to the brim; mundua maleziaz ~a dago the world is brimming with evil da/ad. to become jammed pack

mulko iz.
1. ( multzoa ) bunch
2. ( taldea ) group, band

multzo [from Lat. "multum" ?] iz.
1. ( piloa, mardoa ) bunch, host, pack; adiskide ~ bat a bunch of friends; harri ~ bat a pile of stones; umeak urte ~ egoten dira eskolan children usually spend a lot of years at school
2. ( taldea ) flock; ardi ~ bat a flock of sheep; behi ~ bat a herd of cows
3. Mat. set; ~ huts empty set
4. set; errimenta ~ bat a set of tools

multzoka adb.
1. by conjunctions
2. in crowds

multzokatu du/ad.
1. to accumulate, amass, conglomerate
2. ( jendetza ) to crowd

multzotasun iz. multitude, abundance

multzotu du/ad. to combine, bunch together, gather, conglomerate da/ad. to come together, bunch toge-ther, conglomerate

mundrun iz. ( bikea ) tar

mundu [from Lat. "mundus"] iz.
1.
a. world; ~ko hoberena the best in the world; munduan diren euskal hiztegi guziak every Basque dictionary in the world; ~ guztiko langileak workers throughout the whole world; ~ari itzuli egin zion he went around the world
b. ( bizi garen planeta ) world; Europan eta ~ guztian in Europe and throughout the world; ~ ra jaio direnak those who have been born into the world
c. ( lurraren zatia ) world; M~ berria \\ zaharra the New \\ Old World; Lehen M~a the First World
d. [ izenen aurrean ] world-; ~ gerla world war; Bigarren M~ Gerla The Second World War | World War Two
e. (irud.) (esa.) ~an batekoa da it's absolutely superb; ~an batekoa da neska hori that girl is an absolute jewel
2. (esa.) ~ guztia everyone; ~ guztiak hori esaten du everybody says that
3. ( unibertsoa, e.a .) world; jendeztaturik daudekeen beste ~ak other worlds which may be populated; hala iraungo du ~a ~ deino that is how the world will endure as long as there is a world; ~aren azkena hurbil dago the end of the world is nigh
4. ( teologiari d., e.a .) world; handiko ~ eternity; ~a ~ | ~ak diraueino as long as the world lasts; niore erreinua ez da ~ honetakoa my kingdom is not of this world; gure ~ galgarri honetan in this perverse world of ours; ~tik joan to pass away; beste ~a the other world; ~aren bekatuak sins of the world; ~aren hasieratik from the foundation of the world
5.
a. ( gizartea, e.a .) world; ~aren begietan erruduna da in the eyes of the world he's guilty
b. ( gizakia ) world, people; ~ osoa harriturik utzi zuen egitandia a deed which astounded the whole world
c. ( nolabait ezaugarritzen den gizarte zatia ) world; hemen bi ~ daudela: erdal ~a eta euskal ~a there are two worlds here: the Spanish-speaking world and the Basque-speaking one; portugesez mintzatzen den kultur munduan in the cultural world where Portuguese is spoken

mundualdi iz. lifetime, time on this earth; ~ luzea izan zuen she had a long life

mundukoi io. mundane, worldy

munduratu du/ad. to bring ... into the world; eta haurra ~ zuenean bera hil zen when she brought the child into the world she herself died da/ad. to come into the world; 1987ko apirilean ~ zen he came into the world in April, 1987; munduko gauzarik gabe mundura nintzen ni I came into this world without worldly things

mundutar iz. world citizen io.
1. ( p. ) worldly-minded
2. ( jarrera ) mundane, worldly

munduzale io. worldly, earthly

munizio iz. Mil. ~ ak munitions. Ammunition

munstro iz.
1. monster; bi buruko txahalak edo bost hankako ardiak ~ak dira two-headed calves or five-legged sheep are monsters; Ness lakuko ~a the Loch Ness monster
2. ( p. ) monster
io. monstrous

munta iz. importance; ~ egunak important days
u munta izan
[ du/ad. ] to be important; zer ~ da gero, nik badezaket haiek ez dezaketena? what's the use if I can do what they can't?

muntadura iz. assembly, setup, erecting, erection

muntatu du/ad.
1. to assembly, erect
2. (irud.) (lortu ) to achieve

muntatzaile iz. assembler io. assembling

murde iz. ( jaun titulua ) Mr.; M~ Oiharzabal Mr. Oiharzabal

murduskatu da/ad.
1. ( lardaskatu ) to botch up
2. to jabber, babble, speak indistinctly, mumble

murgil iz.
1. dive
2. (Bot.) bud
3. ( nahas- mahas ) jumble, mess, mix-up
io.
1. ( nahasi ) mixed up, blended
2. ( busti-bustia ) wet through, soaking wet
u murgil egin
to dive

murgilari iz.
1.
a. diver
b. scuba diver
2. Hegazt. pochard; ~ arrea ferruginous duck; ~ arrunt pochard; ~ handi scaup; ~ islandiar Barrow's goldeneye; ~ mottodun tufted duck; ~ urrebegi goldeneye

murgildu du/ad.
1. to plunge; eskua uretan ~ zuen he plunged his hand into the water
2. (irud.) bere herriaren historian murgiltzea lortu zuen he managed to plunge deep into his town's history
da/ad.
1.
a. ( pulunpatu ) to dive; Pello larrubizirik ~ zen putzuan Pello dived naked into the pool; itsasoan ~ to dive into the sea
b. ( hondoratu ) to sink
c. (irud.) (ezkutatu ) to hide away; bidezidor abarotsu batean ~ ziren they hid away along a shady path
d. ( arranoa, belatza ) to swoop down
e. (irud.) bekatuzko itsasoan ~ zirenak those who plunged themselves into a sea of sin
2. to sink, submerge; itsaspekontzia itsasoan ~ zen the submarine submerged into the sea
3. (irud.)
a. atseginetan ~ to become lost in the persuit of pleasure; aspaldiko oroitzapenetan ~rik {lost || stuck fast} in the memories of long ago
b. ( egiteko batean ) to become immersed in; gogoetan ~rik she was engrossed in her thoughts; lanean ~ta dago he's immersed in his work; irakurketan ~rik zegoen he was {lost || absorbed || engrossed} in reading

murko iz.
1.
a. ( morkoa, ontzi zakarra ) pot, jar, vessel
b. ( gernu-ontzia ) urinal, chamberpot
2. ( p. ) brute, lout, boor

murmurazio du/ad. murmuring

murmurikatu du/ad. to murmur, whisper

murmurio iz. murmur

murrika iz.
1. snicker, giggle
2. ( zaldiei d. ) ~ egin du it's made like it's going to bite

murritu du/ad. Kartak. to wipe out, take sb for everything he has da/ad. to sulk

murritz io.
1. ( motza )
a. short, small
b. ( ez asko ) meagre, scanty
c. ( denboraldia, e.a. ) brief, short
2. bare, barren
3. ( laua ) level, flat
4. ( lotsatia baina eskuzabala ) shy, diffident, bashful

murrizgarri io. restrictive, restrained

murrizketa iz.
1. stripping, baring
2. ( dirulaguntzari d. ) cut, cutback

murriztaile iz.
1. restrictive, restraining
2. reducing

murriztasun iz.
1. smallness, littleness
2. ba-rrenness, bareness
3. harshness
4. scarcity
5. restriction, limit

murrizte iz.
1. cutting back, reduction
2. ( landarea, e.a. ) trimming, trimming
3. restriction

murriztu du/ad.
1. ~ta gelditu da he's lost everything, he's been wiped out
2. ( zuhaitza ) to prune, trim
3. ( gutxiagotu )
a. to reduce, cut back on; AEBetako Armadaren baseak ~ nahi dituzte agintariek the authorities want to reduce the U.S. Army bases
b. ( gastuak ) cut down on; gastuak ~ behar ditugu we have to cut down on expenditure
c. ( dirulaguntza ) to cut back on, roll back
4.
a. ( gabetu, kendu ) to strip, take off
b. ( ilea ) to trim, cut
c. ( ardia ) to shear

murru iz.
1. wall, outer wall
2. hunk, lump, bulk
3. ( pilo ) pile, heap
io.
1. poor, wretched
2. shy, diffident

murrutzar iz. strong wall, great wall

murtxatu du/ad.
1. ( pipa ) to puff on
2. ( dastatu ) to taste

murtxikatu du/ad. ( mastekatu ) to chew

mus iz.
1. Kartak. mus , famous Basque card game; ~ean playing Mus; ~ean egin to play Mus
2. ( gainekoa, berokia ) greatcoat
u mus egin
to swim under water; nondik nora egin du mus? how did he go underwater?

musde iz. mister, Mr.; Egun on m~ Bele! Good morning Mr. Bele!; M~ Haritxabalet jaun erretorea The Right Reverend Haritxabalet

muselina iz. ( ehun mota ) museline

museo iz. museum Oharra: ikus oharra museum sarreran

musika iz.
1. music; eliz ~ church music | sacred music; pianorako ~ piano music | music for the piano; ~\~instrumental instrumental music
b. [ izenen aurrean ] music; M~ Plaza Music Square
2. (irud.) music; haren hitzen ~ the music of his words

musikagile iz. composer

musikatu du/ad.
1. to put ... to music
2. --> trufatu

musikazale iz. music lover io. music loving, fond of music

musker iz.
1. (Zoo.) lizard
2. Lagunart. 1000 peseta note
io. green

muskertu du/ad.
1. ( haserretu ) to anger, incense; osoki ~ak quite angry
2. ( berdetu ) to turn... green
da/ad.
1. to get angry, become incensed
3. ( berdetu ) to turn green

muskil iz.
1. shoot, bud
2. ( sagarrei, madariei d. ) stem
io. insignificant, trifling

muskildu du/ad.
1. to numb
2. ( egoera ) to deteriorate, complicate
3. (egoera) to deteriorate, complicate
4.
a. ( zuhaitza: kimatu ) to prune, trim
b. (irud.) (kartajokoan ) to wipe out, take sb for everything he has
da/ad. to
1. ( landarea ) to sprout, shoot
2. ( egoera ) to deteriorate, degenerate

muskuilu [from Rom.] iz. (Zoo.) mussel

muslari iz. Kartak. "Mus" player

must iz.
1. sucking
2. ( murgiltzea ) diving, plunging
u must egin
to dive, plunge

mustuka iz.
1. feather-duster
2. ( garbitu beharreko arropa ) dirty laundry
io. diffident, shy

mustupilka adb. ( erori ) headlong, flat on one's face

musu [from Lat. musu (muzzle)] iz.
1. kiss; hiruna ~ eman nien I gave them each three kisses
2.
a. ( aurpegia ) face; musuz ~ face to face, viz-a-viz; ~z aurrera erori to fall headlong
b. ( muturra ) snout; txerrien ~ak pigs' snouts
c. ( ezpaina ) lip
3. ( muturra ) point, end
u musu eman
to kiss, give a kiss to; eman ~! give me a kiss! | kiss me!

musu-huts iz. ~ gelditu i. to wind up on the short end | to wind up with nothing ii. to be frustrated

musuka adb. kissing; elkarri ~ kissing each other

musukatu du/ad. to kiss, kiss a lot, make out Lagunart.

musulman iz. Muslim, Moslem

mutiko [from mutil + -ko] iz. small boy, kid Lagunart.

mutil iz.
1.
a. boy; ~ eder galanta a good-looking, handsome boy; orduan ~ kozkorrak ginen then we were young boys; eskola-~ school boy
b. ( haurtzaroa ) boyhood;~ etan maiz joaten zen ibaira when he was a boy he often went to the river
c. [ izenen aurrean ] boys'; boy-; ~-taldeak boys' groups
d. (irud.) agure ~ confirmed old bachelor; beste ~ old nick| devil
2.
a. ( morroia ) servant, boy; etxeko ~ houseboy|household servant; ~ nagiok urrats baten gupidaz goizean, ehun egin beharko arratsean (atsot.) a stitch in time saves nine (atsot.) ; etsaiak Jainkoaren justiziaren ~ak eta borreroak dira enemies are the servants and henchmen of God's justice; meza-~ altar boy; espiritua da jauna eta gorputza haren ~ the spirit is the master and the body the servant
b. ( mailarik gabeko kidea, kargurik gabekoa ) boy
c. Mil. man; Santa Kruzen ~ batzuk tiroka hasi ziren some of Santa Kruz's men opened fire; aurrera ~ok! {forward || onward} men!
d. herriko ~ officer of the peace
e. Argot. man; bai, ~! yeah, man
3.
a. support; argi ~ candle holder
b. ( hiru hankakoa ) tripod
4.
a. ( aprendiza ) apprentice, helper; arotz-~ carpenter's apprentice; hargin ~ mason's apprentice
b. (irud.) ( maisua, jakituna, aditua, trebetua ) expert, master, adept person; ~a izan to be adept; horretan nauk ~a I'm a master at that | I'm pretty good at that; gauzak arinak eta irakurgarriak egiteko, ~a izan zen gure Txomin Agirre good old Txomin Agirre was adept at coming up with light-hearted and readable things

mutildu du/ad.
1. ( hegaztia ) to pluck
2. ( ilea ) to crop, shear, cut, clip
3. ( gabetu ) to strip
4. ( gardostatu, erreskaldatu ) to scorch, singe
da/ad.
1. to become a boy
2. to get scared, become afraid (of)

mutilzahar iz.
1. bachelor
2. ( betirakoa ) confirmed bachelor

mutin iz.
1. ( matxinada ) mutiny
2. ( izaera ) aloofness, coolness
io. ( itsaskorra ) sticky; lur ~ sticky soil

mutinatu iz. mutineer, rebel d a/ad. to mutiny, rebel

mutiri [cf. Fr. mutin (rebellious)] io. (I)
1. ( ausarta ) daring, brave
2. ( liskarzalea, borrokazalea ) violent, quarrelsome
3. ( oldarra ) rash, headlong, impetuous, vehement
4. impertinent, impudent, bold
5. ( goibela, hitz etorririk gabea ) serious, sullen, sulky

mutirikeria iz.
1. impertinence, impudence
2. ( ausarkeria ) daring, boldness
3. ( liskarzalekeria ) quarrelsome nature

mutiritasun iz.
1. ( lotsagabetasuna ) impudence, impertinence
2. annoyance

mutiritu da/ad.
1. ( lotsagabetu ) to become {brazen || insolent || audacious || bold || impertinent}, grow bold
2. ( haserretu ) to become angry
3. to get impetuous, become vehement

mutu [from Lat. "mutu"] iz.
1. mute
2. ( isila ) secretive person
3. ( itxia, barnerakoia ) reserved person
4. ( hotsa ) dull sound, thud
5. ( karta mahian ) empty hand
io.
1. ( oztopatuta, ataskatuta ) blocked-up, stopped up, obstructed
2. ( kamutsa ) dull, blunt
3. Zine. silent; filma ~ak silent movies
4. ( p. )
a. ( hitz egin ezinik ) mute
b. ( nahi ez duelako ) mum, silent, reticent, speechless

mutualdi iz. period of silence

mutur iz.
1. ( animaliena )
a. ( txerriena, e.a. ) snout, nose
b. ( behiena, txakurrena ) nose
c. (irud.) (ontziarena ) lip
2. ( aurpegiaren ezpainaldea) Lagunart.
a. mouth, kisser Argot. , snout Lagunart. ; ~rean jo zian he knocked him in the kisser Argot.
b. ( ezpainak b.b. ) lips, thick lips; gazte mutur-handi bat a youth with big, thick lips
c. ( aurpegia ) mug Lagunart. , face; ~ beltz sullen face; i-i ~ beltza jarri to glare at sb | to make a bad face at sb; ~ gaizto scowling face
d. (esa.) (irud.) ~ beltza dauka gaur eguraldiak the weather looks nasty today; guztiok ezagutzen dugu kapitalismoaren ~ beltza all of us are familiar with the nasty side of capitalism; ez sartu ~ra! don't stick your nose in this!; i-i ~rak hautsi to beat sb; ~raren gainera erori to fall flat on one's face; ~rez aurrera erori to fall head first; i-kin ~rez egin to run into sb; ~rez erori to fall flat on one's face; ~rez ~ egon to have fallen out | to be at odds
3. ( amaitzen den zatia )
a. ( oro. ) end, tip; oin-~ra lurrean, orpoa, berriz, airean zuen the tip of his toes were on the ground while his heel was up in the air; kapela ~ zorrotz bat a pointed hat
b. ( zatia ) piece; lukainka ~ bana jan zuten they each ate a piece of sausage
c. ( gelditzen den zatia ) end, stub
d. ( zati biribila ) head
e. ( makilari d. ) end, tip
f. ( makila zorrotzari d .) tip, point
g. ( pistolari d. ) butt, grip
h. Aeron. ( hegazkinari d .) nose; ~rez erori to nosedive
i. ( suziriari d .) nosecone
j. Aut. ( autoari d .) nose, hood
k. Nekaz. ( goldeari d .) end
l. ( bietan bakoitza; elkarrengandik urruti dauden puntuak ) extreme, end; ~ batean faxismoa dugu at one extreme there is fascism; Vladivostok Errusiaren beste ~rean dago Vladivostok is at the other end of Russia; gure mahai-~reko lagunak our friends at the end of the table; eskuin-~reko \\ ezker-~reko alderdiak extreme rightwing \\ extreme leftwing parties; auzitegiak hogeita seina urteko kartzela zigorra ezarri die eskuin ~reko bostei the court sentenced each of the five right-wing extremists to 26 years in prison; azken ~reraino jo dute they've taken it to extremes
4. Geog. cape; Matxitxakoko M~ra Cape Matxitxako
5. ( ausardia ) audacity, gall, nerve; e-r egiteko ~ra ukan to have to {nerve || gall || audacity} to do sth
6. ( pittin ) bit; diru ~ bat a bit of money; euri ~ bat a bit of rain
adb. disgustedly; ~ egon to be put out
u mutur egin
to make a face

muturik adb. mum, silent; ~ zegoen she was silent

muturka iz.
1. slugging, slugfest
2. ( indusketa ) rooting
3. ( behaztopoa ) stumble
adb.
1. ( ukabilka ) slugging, punching; ~ ari ziren, jo eta ke they were slugging it out
2. ( haserreta ) angrily; "ezetz", esan zidan ~ "no", he said to me angrily
3. ( muturrez aurrera ) ~ erori to fall headlong
4. ~ egon to be in a {bad || sour} mood | to be frowning; ~ ibili to be {peeved || miffed}

muturkatu du/ad. to root (among); basurdeek soroa ez dezaten muturka so that the wild boars don't go rooting among the fields da/ad. ( behaztopatu ) to stumble; ~ nintzen eta lurrera erori I stumbled and fell to the ground

muturreko iz. slap, slap in the face

muturtu da/ad. to be miffed, get mad, get cross

mututasun iz.
1. muteness
2. ( isiltasuna ) silence

mututu da/ad.
1. to become mute
2. ( oztopatu ) block up, stop up, get blocked up

mutxi iz. mould (GB) , mold (USA) , mildew

mutxikin iz.
1. ( fruituaren bihotza ) piece of fruit
2. ( gelditzen dena, sagarra jan eta gero ) apple core

mutxitu da/ad.
1. ( metxa ) to burn up, burn down
2. to get covered with {mildew || mould}

mutxurdin [from "motz" (vulva) + urdin (grey)] iz. ( neskazaharra ) old maid

muxar iz.
1. (Zoo.) dormouse
2. Arraina. bream

muxika [from * pessica from Lat. "persica"] iz. (martxika) peach

muzin iz. frown, scowl; zinetan maite dut eta ~a ordain I love her dearly and I get a frown back in return; barre ~a egin zidan neskak the girl scoffed at me io. angry, piqued, annoyed adb. put out, in an angry mood; emakumea ~ begira zegoen guri the woman was glaring at us; ~ egon to be {put out || angry} ; ~ heldu ziren ehiztariak ez baitzuten ezer harrapatu the hunters arrived back in an angry mood as they hadn' t bagged anything
u muzin egin
to frown on, look on with distain; haren lanari ~ egiten diote they look down on his work; holako gauzak egiteari ~ egiten diote they frown on doing such things; ez die berritasunei ez berrikeriei ~ egiten they distain neither novelties nor fads; holako janariari ~a egiten diote they {turn their noses up at || despise} such food

muzinaldi iz. annoyance, bout of anger; haren ~etan when he's in a gruff mood

muzindu du/ad. to snarl, grumble da/ad. to get angry; edozein huskeriagatik muzintzen da (s)he gets angry about any little thing

muzinka adb. scornfully; ez ~ ibili don't pout around about it

muzinkeria iz. snarl

muztio iz. ( irakin gabeko mahats ura ) grape juice


n

naba iz.
1.
a. ( mendi ondoko lautada ) valley plain
b. ( aldapa ) slope
c. gully, ravine
2. (Etxeg.) valley (of a roof)

nabala iz. razor

nabar 1 [cf. Iber. "nabar"] iz. Nekaz.
1. ( goldeari d. ) ploughshare
2. ( ildoa ) furrow
nabar 2 io.
1.
a. ( kolore-askotakoa ) motley, multicoloured, variegated
b. ( ilun samarra ) brown, darkish
2. ( anbiguoa ) ambiguous
3. ( hitza ) dirty, four-lettered

nabardura iz.
1. variation, motley colouring
2. greyishness, darkness

nabari io.
1.
a. obvious, patent, clear, plain; gauza ~a da hori that's plain
b. ( nabarmena ) glaring, obvious, evident
c. ( egia ) plain, simple, manifest
2. ( berezia ) special
adb. clearly; liburu horretan, nor den nor ez da beti ~ agertzen in that book it's not always clear who is who
u nabari izan
1. to be {apparent || obvious}; baserrian hazi zarela ~ da it's obvious that you grew up on a farm; ama zarela ~ zaitez! show that you're a mother!; ~ da zer gertatu zaizun it's obvious what's happened to you
2. ( nabarmendu ) to stand out, distinguish o.s.; nondik dator galesen artean ~ den musikarako gogo hori? where does that readily discernible knack for music among the Welsh come from?
3. ( agertu, ageri ikusi ) to be seen; bazter horietan otsorik ~ da? ez da orain ~ otsorik are there any wolves to been seen in that area? � wolves are no longer seen there
4. [ zaio ] ~ zaio ez dela hemengoa you can tell he's not from here; garagardozale amorratua da eta bere tripari ~ zaio he's an inveterate beer lover as evidenced by his belly
u nabari izan
( du/ad. ) to show, reveal, expose; bere koldarkeria ~ zuen he showed he was a coward | he revealed his cowardice; gizon abenturazalea dugu Hemingway: hori ~ du besterik gabe Hemingway is an adventurous man: that much is obvious

nabarigaitz io. hard to perceive

nabarigarri io. notable, observable

nabaritu du/ad.
1.
a. ( ohartu ) to notice, take notice of; goitik ~ to spy from above; bidean erromes bat ~ zuen berari so on the road he noticed a beggar looking at him
b. ( sentitu, konturatu ) to feel; ez dut sekula Australiarako gogorik ~ I've never felt any urge to go to Australia
c. ( behatu, begiratu ) to observe; begiak nabari dezakeen guztia all that an eye can see
d. ( bereizi ) to tell, tell apart; ez da nabaritzen pagausoen aurraltzak diren ala haitz-usoenak you can't tell if they're wood pidgeon eggs or rock pidgeon eggs
2. ( sumatu ) to sense, perceive; arrano datorreino xoriak dik kantzen, ~ duenean ordea, duk isiltzen until the eagle flys by the bird sings but when it senses it, it goes quiet
3. ( ulertu, ezagutu ) to understand, make sense of; zeruko gauzaak nabaritzeko nehor ez da gai nobody is capable of making sense of divine matters
4. ( nabari ukan ) to reveal
da/ad. [ zaio ] to be apparent; barruko egonezina garbi nabaritzen zaio his inner turmoil is readily apparent

nabarmen io.
1. ( nabari )
a. clear, evident, obvious, conspicuous, noticeable; nabarmenkeria baino ~ago quite open about it; Nafarroan, epeltze hori ez da hain ~a izango in Navarre that warming won't be so noticeable
b. ( seinalea ) clear
c. ( kolore a) loud, lurid, gaudy
d. ( galtzak, prakak ) loud, gaudy
e. ( hutsa ) glaring, obvious
f. ( berezketa, desberdintza ) clear, distinct, out-and-out, sharp
2.
a. ( lizunkoia ) carousing, promiscuous, lecherous; bertan bizi ziren bi mutil gatze: biak askatu eta ~ak two young boys lived there: both loose and promiscuous; emakume ~ batek gazte hura bekatura behartu zuen a lustful woman drove that youth to si
b. ( arropa, e.a.) immodest; orobat, emakume gazteek ere nortasun hobea eraikiko dute eta mirespen handiagoa jasoko eskolan gailenduz eta erti-lanen bidez, ezen ez janzkera ~ez young women can obtain a better identity and receive better notice through academic excellence and artistic expression than through immodesty of dress
c. ( bertsoa, hitza ) lewd, crude; begiratu ~ak lurid looks
3.
a. ( balio handikoa ) valuable
b. ( guztien artean bikain ) outstanding; oso leku ~a du euskal letretan he has an honoured place in Basque letters
4. notable, noticeable; gizona zenbat eta ahulago, orduan eta ~ago ageri Jaungoikoaren indarra eta babesa the weaker a man is, the more clearly noticeable God's strength and protection is
5. ( larria ) serious; irainik ~ena da it is the most serious of slights
adb. clear, apparent; ~ azalduko da gezurra the lie will be shown for what it is; laster bere alde txarra aski ~ agertuko da his bad side will be readily apparent
u nabarmen izan
1. [ du/ad. ] to notice, perceive
b. ( agertu ) to show; Lewis-en elaberriek ~ dute kristautasunaren eragina Lewis' novels show a Christian influence
2. [ da/ad. ] ( agerian izan ) to be {clear || obvious || self-evident}

nabarmendu iz.
1. ( azalpena ) explanation, clarification, elucidation; eta hainbertze ~rekin bipildu dituzun irakaspenak and the teachings which you have made so lively with so many explanations
2. ( susmo txarra ) suspicion, misgiving; ~tan sartu zen he became suspicious
du/ad.
1. to perceive, discern, notice, observe; gaua luzatzen ari da, nabarmentzen hotza the night is getting longer and the cold more noticeable
2. ( agerrarazi ) to reveal, show, expose; gizakien grinak nabarmentzen dakien idazle bat a writer who knows how to {draw out || reveal} human passions; gurea nabarmentzeko zorian dago ours is about to be revealed; elkarrizketan esandako bitxikerien artean, zera ~ko nuke : \ldblquote nik, lehenik eta behin, euskalduna naiz, gero nire alderdikoa" among the curious things said in the interview, I'd point out the one in which he said \ldblquote I am, first and foremost, a Basque and then a member of my party"
da/ad.
1. ( konturatu ) to realize; hobendun zela ~rik having realized that he was a sinner
2. ( nabaritu )
a. to be distinguished; dohain harrigarri hori nabarmentzen zaio he is disguished by his remarkable gift; komunismoaren kontrako borrokan ~ zen Sakharov Sakharov distinguished himself in the fight against communism
b. to stand out; lore gorriak nabarmentzen ziren zelaiko belardian the red flowers stood out against the grass in the field; zaldiari hezurrak nabarmentzen zaizkio the horse's bones are sticking out; orain arte euskaldunak ez dira gehiegi ~ kultur alorrean up to now Basques haven't {stood out || made much of a name for themselves} in the area of culture
3. ( ageri izan ) to come out; ~ zen ezagutu nahi zutela it came out that they wanted to meet him

nabarmengarri io. notable, striking

nabarmenkeria iz.
1. ( portaera aldetik ) rudeness, discourtesy
2. ( agerzalekeria ) exhibitionism
3. ( ausarkeria ) boldness
4. ( bitxi-keria ) eccentricity, strangeness

nabarmenki adb.
1. ( nabarmenkeriaz ) rudely, discouteously; ~ mintzatu zitzaiolako because he spoke rudely to her
2. ( agerian ) evidently, patently, obviously; kazetarien aurrean ere ~ zuen gezurra even before reporters he told a bald-faced lie

nabarmenkiro adb.
1. patently, obviously, obstensively
2. (z.tx.) brazenly

nabarmentasun iz.
1. plainness, obviousness, obvious fact, striking nature; begien bistako diren gauzen ~a the striking nature of things which are readily apparent
2. (irud.) ona zen, bihotz handikoa, besteren akatsak estaltzen dakiena, ~ik ez duena he was good, kind-hearted, one who could ignore the faults of others, one who did not stand out

nabarri iz. jasper

nabartu du/ad.
1. to paint ... dark {grey (GB) || gray (USA) }; zurezko gurutz bat kolore askoz ~a a wooden cross darkly painted in many colo(u)rs
2. (irud.) gaur entzuten ditugu biraoak erruz, nahasiaz doa gure odola eta gue hizkuntza dakusagu zikindu eta ~rik nowadays we can hear cursing in abundance, our blood is more and more mingled, and we can see how our language has become sullied and tainted

nabasi io.
1. ( ausarta ) bold
2. ( barrendari, non-zer-berrizale ) meddlesome
3. intimate, familiar

nabe iz. Arkit. nave

nabigatu du/ad. Naut. to navigate; itsaso guztiak ~ ditu he navigated all the seas da/ad.
1. Naut. to navigate; itsaso guztietan zehar ~ da he's sailed every sea
2. Inform. to surf; sarean ~ to surf the net

nabigazio iz.
1. navigation; aire-~ air navigation; merkataritza-~ merchant marine
2. ( trebetasunari d. ) navigation, seamanship

nafar iz. e. io. Navarrese

nafarrera iz. ( euskalkia ) Navarrese dialect; baxe-~ Lower Navarrese; goi-~ Upper Navarrese

nafarreri iz. Med. ( baztanga ) small pox

nafartasun iz. Navarrese identity

nagi iz.
1.
a. ( p. ) sluggard
b. (esa.) ~a beti lantsu (atsot.) idle folks lack no excuses (atsot.) ; ~a beti da behar, eskas, eta erromes (atsot.) the sluggard must be covered in rags | idleness must thank itself if it goes barefoot (atsot.)
2.
a. laziness, idleness; goizeko ~ goxoak ohean nindukala overcome by a bit of cozy morning listlessness
b. (esa.) ~ak atera to stretch out; katua bizkarra harrotu eta ~ak ateratzen gelditu da the cat arched it's back and stretched; ~ak bota to stretch out; goizean zenbat egoten dira ikasgelan ahozabalik, erdilo edo ~ak ateratzen? in the morning how many in the classroom are there who usually yawn, are half-asleep or stretching themselves?
3. Anat. ring finger
4. (Zoo.) ( ugaztuna ) sloth; ~ hatzbiko two-toed sloth ( Choloepus didactylus ) ; ~ hiruhatz three-toed sloth ( Bradypus tridactylus )
io.
1. lazy; zerbitzari ~ lazy servant; eztenkatutako idi ~a bezala like a lazy ox that's been goaded
2. (irud.)
a. lo ~an dago he's fast asleep
b. ( prosa ) sloppy
adb. lazily; horregatik gelditzen dira hotz eta ~ bere eginbideetan that is why they are cold and neglectful in their duties; ~ dabiltza they laze around

nagialdi iz. sloth, bout of laziness; eltxoen ziztadek astindu diote nagialdia the mosquito bites were punishment for his bout of laziness

nagikeria iz. laziness, slothfulness, indolence, idleness

nagiki adb. lazily, slothfully

nagitasun iz. laziness, sloth, idleness

nagitu du/ad. to make ... lazy da/ad. to grow {lazy || slothful || idle}, get lazy

nagitzar iz. ( alferrontzia ) idler, lazybones, sloth

nagusi iz.
1.
a. ( ugazaba ) iz. boss, employer; nire ~a da he's my boss; seme ~ heir; ~en eta langileen arteko gora-beherak problems between the employers and workers
b. ( zentzu zahar samar batean ) master; morroi haren ~a etorri zenean when that servant's master came; ~a al dago? is the master in?
c. ( burua ) head, chief; fraide-etxeko ~a the head of the friars' convent
d. ( jabea ) dukea baserri horren ~a zen the duke was the owner of that farmhouse; nor da alor hauen ~a? who is the owner of these fields?
e. ( animalia ) master; txakurrak ere abiatu ziren beren ~en atzetik the dogs also started running behind their masters
f. (esa.) txalupan ~ asko, arrauntza gutxi many chiefs, no Indians; nolako ~, halako langile (atsot.) the worker is as good as his boss; ~a etxetik kanpo mutilak ~ (atsot.) when the cat's away, the mice will play (atsot.) ; irakurlea da ~, inor izatekotan, eta idazlea zerbitzari the reader, if anyone, is the boss and the writer is the servant; zuzentasuna gerta dadin ~ so that justice might prevail; horretan da ~ that's his cup of tea | that's up his alley; nor atera zen ~? who came out on top?
2. ( ez ume )
a. adult
b. (esa.) ez ~ ez mutil neither fish nor fowl
3. (I) ( maisua ) schoolmaster, teacher
4. Naut. main sail
io.
1.
a. main, chief, principal; horixe da gure xede ~a that is our main goal; aldare ~ main altar;
b. Kale N~a i. (GB) High Street ii. Main Street
2. (Gram.) main; perpaus ~ main clause

nagusikeria iz. tyranny, totalitarianism

nagusiki adb.
1. mainly, principally
2. ( batik-bat ) above all

nagusitasun iz.
1.
a. supremacy, preeminence; Jainkoaren ~a the supremacy of God; bere buruaren ~az aspaldi jabetua zen Mozart Mozart was long aware of his own preeminence; nolanahi ere, apaizen ~a gure artean bukatu da nevertheless the preeminence of priests in our midst is over
b. ( nagusi denaren eskua ) dominion; Portugal guztira hedatu zuen bere ~a his dominion extended across all of Portugal
2. birthright

nagusitu da/ad.
1. ( nagusitasuna hartu )
a. to dominate; etxean nagusitzen den morria a servant who dominates the household; mairuak ez ziren inoiz Euskal Herrian ~ the Moors never held sway the Basque Country; badakizue haietaz nagusitzen direla you know that they make them feel the weight of authority | you know that they exerccise authority over them
b. ( nagusi bihurtu ) to prevail; azkenean egia ~ zen at last truth prevailed
c. [ zaio ] to prevail; Filipinetan ingelesa laster ~ zitzaion gaztelaniari in the Philippines English quickly prevailed over Spanish; beharrik ez zaigu nagusitzen etsipena we needn't be overcome with despair
2. ( nagusi agertu ) to prevail, predomi-nate
3.
a. ( menderatu ) to conquer; hamabosgarren menderako turkiarrak ~ ziren Anatolia osoaz by the fifteenth century the Turks conquered all of Anatolia
b. ( gailendu ) to subdue, defeat, overcome
4. (B) ( adinez nagusi egin ) to reach adulthood; hazi eta ~ baino lehen before growing up and reaching adulthood

nagusitza iz.
1. superiority
2. predominance; buruzagiaren ~ kendu nahi zioten they wanted to strip him of his power

nahas-mahas iz. hodge-podge, jumble adb.
1. disorderly, confusingly
2. all together; denok ~ joan ginen we all went together

nahasbide iz. confusion, mess

nahasdura iz.
1. perturbance, perturbation
2. confusion

nahasgabe io.
1. unmixed
2. unconfused

nahasgarri iz. ( zalia ) ladle io.
1. tangled, confused; modu ~an confusingly | in a confused way
2.
a. that turns; ustel-usain barren-~a a stench of rot that can turn the stomach
b. agitating; talde ~a a rabble-rousing group

nahasi iz.
1. ( nahastura ) mix, mixture
2. ( nahas-mahas ) entanglement, mess, mixup
3. Nekaz. ( belar txikitua ) feed mixture
io.
1.
a. mixed, mixed up
b. (z.tx.) mixed up, jumbled up, in {disorder || disarray}
2.
a. ( nahaspilatu, korapilatu ) confused, mixed up; amets ~ak confused dreams; hizkera ~ confusing language; munduko itsaso ~ honetan in this confusing sea of a world
b. (irud.) blurred, fuzzy
c. ( ilea ) tangled, entangled
d. ( oroipena ) confused vague, hazy
e. ( tratua ) shady, vague
f. ( lizuna ) perverted
du/ad.
1. ( gauza desberdinak elkarrekin jarri )
a. ( oro. ) to mix, mix up; ura gatzarekin nahastean when mixing water (in) with salt
b. ( hizkuntza ) euskarari erdara ~z mixing {Spanish || French} in with Basque
c. ( ordena ) to mix up, jumble up; seilu guztiak ~ ditu he's {mixed || jumbled} all of the stamps
d. ( elkartu ) to merge, combine, mingle
e. ( kartak ) to shuffle
f. ( gauza ilunetan, e.a. ) to get (sb) {involved || mixed up} in; nire aita mafian ~ zuten they got my father {involved || mixed up} in the mafia
g. (irud.) gau batez edana eta burua ~a etorri zen one night he came drunk and flustered; gaur inoiz baino ~agoak daude arazoak gure herrian today things are more confused than ever in our country
2. ( nahasmendua sortu )
a. to bewilder, perplex, confuse, baffle, mix up; ~a dabiltza they're baffled; burutik ~ dabil his head is all mixed up
b. ( urdail ) to turn, upset; barren guztia nahasten dioten edariak drinks which upset his stomach
3. ( gauza bat bestetzat harrarazi )
a. to confound, baffle; deabrua ere ~ko lukete bere erretolika horrekin he could confound the devil himself with that spiel of his; ~ gabe erantzuten badu if she answers without muddling it
b. to mix up, mistake; merke zela uste nuen baina ~a nengoen I thought it was cheap but I was mistaken
4. ( arima-baretasuna kendu ) to perturb, disturb; haiek esandakoak nahasten nau zeharo what they've said disturbs me very much; beldurrak ez du nahasten fear doesn't perturb him
5. ( jendartean nahasmendua sortu ) to stir up; bazterrak nahasten zituzten they were stirring things up in the country; herria nahasteko bera bakarrik asko da he's enough to stir the country up
da/ad.
1.
a. ( oro. ) to mix (- kin: with )
b. ( elkartu ) to blend, combine ( -kin: with )
c. ( jendartean ) to mingle, merge; jendeatzarekin ~ zen he became lost in the crowd | he {disappeared || melted} into the crowd; poliziak manifestariekin ~ ziren the police mingled with the demonstrators
2.
a. ( nahaspilatu ) to get confused ; berak sortu zuen \ldblquote neurtitz" hitz herri-bertsoak eta poesia aurrerantzean elkarrekin nahas ez zitezen he came up with the word \ldblquote neurtitz" so that folk verses and poetry would no longer be confused ; hamaika aldiz ~ zen bere lanean he got mixed up in his work time and time again
b. ( nahasmenduan sartu ) to get {confused || mixed up || perplexed}; zergatik ez zenuen ongi egin? � ~ nintzelako why didn't you do it right? � because I got confused
c. ( ikusmena ) to become blurred; ikusmena guztiz ~ zait my vision has become completely blurred
d. ( eritasunagatik, sukarragatik ) to ramble, rave, {go || get} delirious; eria nahasten ez bada if the patient doesn't go delirious
3. ( gauzak bestetzat hartu ) to be {mistaken || confused}
4.
a. ( arima-baretasuna galdu ) to be {perturbed || upset || bothered}; hitz horiek entzundakoan, erregea ~ zen bere barrenean upon hearing those words, the king was upset inside
b. ( urdaila ) to become upset, turn; barnea nahasteko kirats bat a {stomach-turning || nauseating} stench
5. i-r i-kin ~ to become involved with; bere adiskidearen emaztearekin ~ zen he got involved with his friend's wife; lohikerietan ~rik involved in {depravity || debauchery || wicked things}
6. ( asaldatu ) to become restless; bere soldaduak bidali zituen ~ zitzaion herri batera he sent his soldiers to a town that had risen up against him

nahasi-mahasi iz. mess, mix-up, inbroglio

nahasialdi iz. moment of confusion, mess

nahasian adb.
1. all mixed up; urdaia, odolkia, eta lukainkak ~ with ham, black pudding and sausages all mixed in
2. mingling

nahaskeria iz.
1. mess, mix-up, entaglement
2. ( moral aldetik ) promiscuity
3. ( esamesa, ele-mele ) gossip

nahasketa iz. mixing, mixture, blend, blending

nahaski iz.
1. jumble
2. Sukal. vegetables saut\u233\&apos;8eed with egg; ziza-~a mushrooms saut\u233\&apos;8eed with egg

nahaskor io.
1. ( itsaskor ) sticky
2. ( kutsakor ) contagious
3. Kim. miscible

nahasle iz.
1. mixer
2. muddler, meddler
3. ( esamesazalea, e. a. ) gossiper
io. mixing, blending

nahasmen iz.
1. ( ordenarik eza ) confusion, mess; lur gaineko ~a the mess on the floor
2. entanglement, imbroglio, jumble; teorien ~a azaltzen saiatu zen she tried to explain the jumble of theories

nahasmendu iz.
1. mess, jumble, mix-up
2. confusion, disorder
3. Met. disturbance

nahaspila iz.
1. ( nahastura ) mess, jumble, hodge-podge
2. confusion, mess, entanglement; ez dago ekonomiaren ~ konpontzerik there is no way out of the economic mess

nahaspilari iz. trouble-maker, agitator

nahaspilatsu io. messed up, mixed up

nahaspilatu du/ad.
1.
a. to mix up
b. ( hankaz gora utzi ) to mess up, make a mess of
c. ( egoera ) to throw... into confusion
2. ( arazoa ) to complicate, entangle, confuse
3.
a. ( bazterrak nahastu ) to stir up
b. ( jendearen artean ) to sow discord among

nahastaile iz. trouble-maker

nahastatu du/ad. to mix, mix up da/ad. to get mixed up

nahaste iz.
1. mixing, blending
2. adultery
3. ( urari d. ) muddiness, turbidness, cloudiness

nahaste-borraste iz. mixup, mess, jumble, muddle

nahastean adb. all mixed up

nahasteka iz. mixing, mix adb. mixing; mintza euskaraz edo mintza frantsesez, baina ez biak ~ speak Basque or French, but don't mix them both up

nahastekari iz. trouble-maker, agitator, instigator

nahastekatu du/ad.
1. to mix, mix up
2.
a. ( abereak ) to cross-breed
b. ( landareak ) to cross-pollinate

nahastura iz.
1. mix, mixture
2. ( nahas-mahasa ) mess, mixup, jumble
3. ( matxinada ) revolt, uprising, insurrection

nahi iz.
1.
a. wish, will ; zeren hartzen dugun gogo eta borondate hura ez baita zinezkoa, nahikundea baita eta ez ~a for that desire and will which we acquire is not sincere because it is a fancy and not a wish; ene ~tik on my own free will ; jabearen ~aren kontra against the owner's will; haren nahirik ~ena his greatest wish
b. (+ aditz era bukatuarekin ) bazuten galdetu ~a baina ez ziren ausartu they felt like asking but they didn't dare; alderdi horiei negoziaketa politikoa eragotzi ~a leporatu zien he blamed those parties for wanting to obstruct political negociations; nire lagundu ~a zenbaterainokoa zen jakin zutenean ... when they found out the extent to which I was willing to help ...; jakin ~ak zirikatu ninduen hiztegi hau egiteko curiosity piqued me into doing this dictionary
c. ~ eta ~ ez like it or not ; ~ eta ~ ez hori egin beharko da like it or not that will have to be done
d. (+ bezain, bezala, gabe ) ~ bezain laster, ekarriko dizut as soon as you want it, I'll bring it to you; ~ gabe egin zuen he didn't mean to do it |he did it inadvertently formala. ; ~ ahala garagardoa edaten duena tripandia izaten da the one who drinks as much beer as he likes usually has a {beer belly || potbelly}; ez zen ~ bezala egin it wasn't done like {they || I || we, e.a} wanted; ~ bezala bizi dira they live it up; ~ {bezainbat || adinbat} saiatuko dira, baina ez dute deus erdietsiko try as they might, they won't achieve anything
2. will, order; nagusiaren ~ak egin behar ditu she has to carry out her boss's wishes; haren ~ak betetzeko in order to carry out his will; ~ari bake eman to go without; ~a utzi to go without | to deny o.s.
3. ogiaz ~a egin zuen he got his fill of bread; ~ak egin to get one's fill | to satisfy o.s.; nork bere baitarik jakin nahirik berariz dihardute, eta ~ak egin ez dute askatu ~ they're wanting to find out for themselves and do not want to let up until they are satisfied; i-i ~ak eragin to satisfy sb; guztiek ~a egiten diote aberatsari everyone indulges the rich man
junt. (B)
1. or; edo egiaz ~ gezurraz elikatuko naiz by hook or crook I'll get by | whether by telling the truth or lying, I'll {be eating || survive}; ~ dela dohain ~ alokeraz edo sariz whether it be free, rented, or paid for; ~ ezkutuka ~ agerian be it hidden away or out in the open; ~ hau, ~ hura whether it's this one or the other
2. Arkaismoa. albeit Arkaismoa. , although; ~ bada ez naizela aberats, behar dut erosi although I am not wealthy, I have to buy it; ~ bada ez diren hemengoak although they are not from here; ~ eta galdu, jokatu daigun honezkero (B) even if we lose let's gamble now
io.
1. desired, wished for; saririk ~ena da it's the most sought-after prize; zer duzu ~enik? what do you desire the most?
2. formala. desirous; hantxe zeuden guri begira, zerbait gaiztakeria egin -~-~ak there they were, peering at us, anxious to cause us some kind of evil; bestara joan ~a da she wishes to go to the festival
u nahi izan
[ du/ad .]
1. to want, wish (for); zein ~ duzu? which one do you want? ; ez dut gehiagorik ~ I don't want any more; zigarrorik ~ al duzu? would you like a cigarette?; ezkon ezak seme ~ duanean eta alaba ahal dagianean marry off your son when you want and your daughter when you can; ~ duzun bezala as you wish | as you please; etorri ~ duzunean come whenever you want ; ~ eta behar dugu atsedena we want and need a break ; umeak zurekin ~ du the baby wants you ; autoengatik zenbat ~ dute? how much do they want for the car?; ~ duenak ~ duena esango du baina horrela da they can say whatever they want but that's how it is; hor dago nire arazoa: ~ baina ezin therein lies my problem: I want to but can't; zer gehiago ~ duzu? what more do you want?; ez da aski ~ izatea wanting it is not enough; ~ izatea ez da beti ahal izatea wanting to do it does not mean always being able to; edonor ia edonon bizi liteke, ~ izan behar da anyone can live almost anywhere, it's a question of wanting to; nahi ez izatekoa da it's undesirable; Jainkoak hala ~rik God be willing; gaur jostailu hau ~ du eta bihar beste horiek ~ko ditu today he wants this toy and tomorrow he'll want those others
2. ( + aditza )
a. (+ era bukatua ) etorri \\ joan ~ dut I want to come \\ go; ikusi \\ egin ~ dut I want to see \\ do it; eman ~ dizut I want to give it to you; gizon horiek hil ~ zaituzte those men want to kill you; Mongoliara joan ~ nuen baina emazteak ez zuen ~ I wanted to go to Mongolia but my wife didn't want to; hori egin ~ izan dute they've wanted to do that; jakin ~ nuke noiz etorriko diren I'd like to know when they're going to come; zurekin joan ~ nuke I'd like to go with you
b. (+ era bukatu gabea ) haiek egitea ~ dut I want them to do it; haiek egitea ~ nuen I wanted them to do it; haiek etortzea ~ dut I want them to come; haiek etortzea ~ nuen I wanted them to come; zer ~ duzu (nik) egitea? what do you want me to do?; nola ~ duzu milaka urteko historia 10 minutu eskasetan azaltzea? how do you expect me to explain a history that's thousands of years old in a measly 10 minutes?; haiek joatea ~ nuke I'd like them to go; ez nuke ~, inola ere, ohitura hori galtzerik I wouldn't want, by any means, that tradition to become lost; hori egia dela sinestarazi ~ digutenek beste zerbait esango lukete those who would have us believe that is true would say otherwise
c. (+ menpeko perpausa ) zer ~ duzu egin dezadan? formala. what will you have me do? | what do you want me to do? Oharra: ikus oharra want sarreran
3. ( zentzu absolutua )
a. ez dut ~! I won't!; baina ez zuten ~ but they refused | but they were unwilling
b. ( ezkontzan ) ~ dut I will | I do; ~? � ez eskerrik asko want any? � no thanks; lagundu, ateak ez du ireki ~! help, the door won't open!
4. esan ~ izan [ du/ad .] to mean, zer esan ~ du hitz horrek? what does that word mean?; horrekin zer esan ~ duzu? what do you mean by that?

nahiago izan [ du/ad .] to prefer; hori ~ dut I'd rather have that one | I prefer that one; zu etortzea ~ nuke I'd prefer you to come; liburuak ~ ditut diskoak baino I prefer books to records; nik ~ ditut gezur horiek, erakutsi nahi diguten egia baino I prefer those lies to the truth they want to show us
Jakingarria: Norbaiti galdetzen bazaio \ldblquote zer nahi duen" , would prefer erabili ohi da, aukera bi gauzaren artekoa baldin bada, eta would rather a ukera bi ekintzaren artekoa izanez gero, adib. would you prefer coffee or tea? | would your rather go to the beach or the mountains? Galdera-mota honi erantzuteko, honako hauek erabili ohi dira I would rather {he || she} would rather edo I'd rather , he'd || she'd} rather , e.a. | Would you prefer coffee or tea? I'd rather have tea, please | Would you like to go out No, I'd rather stay home tonight. Oharra : would rather - ek ez du \ldblquote to hartzen nahien io. preferred

nahiago izan [ du/ad .] to prefer; hori ~ dut I'd rather have that one | I prefer that one; zu etortzea ~ nuke I'd prefer you to come; liburuak ~ ditut diskoak baino I prefer books to records; nik ~ ditut gezur horiek, erakutsi nahi diguten egia baino I prefer those lies to the truth they want to show us
Jakingarria: Norbaiti galdetzen bazaio \ldblquote zer nahi duen" , would prefer erabili ohi da, aukera bi gauzaren artekoa baldin bada, eta would rather a ukera bi ekintzaren artekoa izanez gero, adib. would you prefer coffee or tea? | would your rather go to the beach or the mountains? Galdera-mota honi erantzuteko, honako hauek erabili ohi dira I would rather {he || she} would rather edo I'd rather , he'd || she'd} rather , e.a. | Would you prefer coffee or tea? I'd rather have tea, please | Would you like to go out No, I'd rather stay home tonight. Oharra : would rather - ek ez du \ldblquote to hartzen nahien io. preferred

nahiera iz.
1. liking, convenience, taste
2. ( guraria, joera ) wish, inclination

nahierara adb.
1. ( nahi bezala ) as one pleases
2. ( nolanahi ) any old how
3. ( gustura ) to taste

nahiez iz. disgust, loathing, revulsion adb. --> nahiz

nahigabe iz.
1. ( mina )
a. sorrow, grief, anguish, distress, affliction; ~an laguntzen dizut please accept my condolences; i-i ~ak arindu to {placate || soothe} sb's sorrow ; ~ larria great sorrow; bihotzeko ~ak sorrows of the heart | heart-felt sorrows; bihotz erdiko ~ heart-felt sorrow; ezinaren ~ak indarra eman zion olerki hori idatzeko the anguish of impotence gave him the strength to write that poem; ~rik handien honek eman zien this caused them the greatest sorrow; bizia kentzeko adina ~a sentitu zuen he felt anguished enough to take his life
b. [ izenen aurrean ] haragiaren ~-atseginak the joys and sorrows of the flesh; zure ~-lagun har nazazu consider me as a sympathetic friend
2. ( haserrea ) annoyance, displeasure; vexation
3. ( higuina ) dislike, repugnance
io. ( triste ) sorrowful, anguished; ~ daude they're anguished

nahigabealdi iz. time of anguish, period of adversity

nahigabeko il. unwilling, involuntary

nahigabetsu io. sorrowful, grievous, mournful; agur ~ bat egin zigun he bade us a sorrowful farewell adb. sorrowfully; aitonak, ate ondoko jarlekuan eserita, pita erreaz, ~, antzinetako gauzak gogoratzen zituen grandpa, sitting in a chair near the door, smoking his pipe, sorrowfully reminisced about things from the good old days

nahigabetu io. anguished, distressed; minduta edo ~ rik gaudenean, endorfinek halako aisetasun bat sortzen digute normalean generally when we are in pain or distress, endorphins give us a sense of well-being du/ad.
1.
a. to anguish, cause anguish to, upset; damu dut zu ~a I regret having {upset you || caused you anguish}
b. to distress; munduaren egoera larriak ez al zaitu nahigabetzen? doesn't the serious situation in the world distress you?; ~rik gaudenean when we are distressed
2. ( iraindu ) to annoy, displease, offend
da/ad. to be grieved, grieve, distress o.s.; berri horiek aditzean guztiz ~ zen she was greatly grieved when she heard that news

nahigarri io. desirable

nahikara iz. satisfaction; ~ direnean hori egiten dute they do that when they're {content || satisfied} adb. to (one's) satisfaction

nahikari iz.
1. ( guraria ) wish, desire
2. sympathy, affection
3. ( borondatea ) will
4. ( atsegina ) pleasure
5. ( apeta ) whim

nahikeria iz.
1. whim, fickleness
2. complacency
3. ( dirugosea ) greed

nahiko iz. (Akad.) D io. enough, sufficient; hori ez da arrazoi ~a jendea hiltzeko that is not not reason enough to kill people zenb. a lot of, quite a bit of; Ameriketara joateko ~ dirurik ez dute they don't have enough money to go to America; ~a ardo edan du he's drunk quite a bit of wine; ~ jende joan da a lot of people have gone; ~a liburu saldu ditu he's sold enough books ; liga irabaziko al dute � ~ lan! are they going to win the league? � hardly! adb.
1. ( adberbioekin ) quite; mutil hori ~ona da that boy is quite nice; zapata horiek ~ garestiak dira those shoes are quite expensive Oharra: ikus oharra fairly sarreran
2. ( aditzari d. ) enough; ~a izan to be enough | to suffice; ~a egin dute they've done enough; beno, horrekin ~a duzue well, you've had enough of that; zertan ari diren jakiteko ~a ikusi dugu we've seen enough to know what they're up to

nahikotu du/ad. to satisfy; emaztearen desioak ez zituen ~ he didn't satify his wife's desires da/ad. to be {content || satisfied}; jateko besterik ez nuen aurkitu eta ogi-kozkor batez ~ behar izan nuen I found nothing else to eat and so I had to be content with a scrap of bread

nahikunde iz.
1. ( nahikaria, nahi izate hutsa ) whim, whimsy, fancy, impulse; baina gure nahia gai horretan ez da ~ hutsa besterik but our will in that matter is no more than a mere whimsy
2. ( modari d. ) fad

nahimen iz. ( borondatea ) will; ~ onez egin zuten they did it willingly

nahinon izo. anywhere

nahinora izo. anywhere

nahita adb.
1. deliberately, on purpose; ~ erre zuten they deliberately burnt it
2. ~ ere not even; ~ ere ezin liteke hori egin that couldn't be done even if you wanted to

nahitaez adb. by force, willy-nilly, nolens volens formala.

nahitaezko il. necessary, compulsary

nahitasun iz. affection, love; Theresa Calcuttakoa oso zintzoa zelako ~ handia hartu zioten hirian as Mother Theresa of Calcutta was so good, she was very much loved in the city

nahitu du/ad. to be desirous, want; gu ere ~ta geunden haiek etortzeko we were also wanting them to come | we were also desirous that they should come formala.

nahiz adb. willfully, voluntarily junt.
1. ( h.g. ~ eta ) although; ~ eta handia izan, ez dut erosiko although it is big, I won't buy it; ~ eta etorri nintzen, ez nuen ikasgaia ulertu even though I did come, I didn't understand the lesson
2. as well as; handia ~ txikia, berdin erosiko dut whether it is large or small, I'll buy it all the same; ~ den behartsua, ~ ez whether he be poor or not
Jakingarria: Although hitza though baino formalagoa dugu. Indartu nahi izanez gero , even though erabil daiteke , adib. They didn't want to come, although \\ though \\ even though it was important for them : Ez zuten etorri nahi, garrantzitsua bazen ere

nakar 1 | iz. [ -r- ] mother-of-pearl
nakar 2 | io. (B) stomachless, with no {stomach || enthusiasm}

nano iz. dwarf, midget

napolitar iz. e. io. Neapolitan

narda iz. revulsion, repulsion, disgust
u narda egin
[ dio ] to look down on sb, scorn sb, revile sb
u narda izan
[ du/ad. ] to revolt, be disgusted by, be sickened by; ~ gaitu he's made our stomachs turn | he made us sick

nardagarri io. ( higuingarri ) off-putting, repugnant, ugly, repulsive

nardatu du/ad. to be {disgusted || sickened} by; ~ ninduen I was disgusted by him; horrelako usainek ez naute nardatzen such smells do not disgust me da/ad. to become {disgusted || sickened}; laster ~ko dira horietaz they will soon get sick of those

nare io. ( barea ) quiet, still

naretasun iz. ( baretasuna ) serenity, calm, tranquillity

naretu du/ad.
1. to silence, calm down, quieten
2. ( begiak ) to close
da/ad. to calm down, become still

naro io.
1. abundant
2. ( emankorra ) fertile
3. ( ohikoa ) usual
adb.
1. in abundance; sagarra ~ bazen there were plenty of apples | apples were in abundance
2. ( maiz, askotan ) often, frequently

narotasun iz.
1. ( oparotasuna )
a. plenty, abundance
b. (irud.) exhuberance; Platonen elkarrizketa ederren joritasuna eta ~a the lushness and exhuberance of Plato's beautiful dialogues
2. ( emankortasuna ) fertility

narra iz.
1. dragging; ~n, ~z dragging; ~z eraman to drag; honera ~z ekarri du he dragged it here
2. ( lera ) sled, sledge
3. ( p.: inozoa ) idiot, blockhead
4. ( higidura ) movement

narras 1 io.
1. ( p., itxura ) slovenly, shabby, sloppy
2. ( ez txukuna )
a. ( idazkera, e.a. ) messy
b. ( egoera ) messy, awkward, nasty, difficult; gure hizkuntzak gizartean duen egoera ~a the awkard state our language occupies in society
c. ( arrazoibidea ) flawed, messy
3. ( lainoa ) low-lying, sluggish
adb. shabbily, sloppily; gure semea ~ janzten da our son is a shabby dresser; ~egi nago honelako etxe txukunean sartzeko I'm too messy to step into such a tidy home
narras 2 adb.
1. dragging
2. sliding
u narras egin
1. to drag, haul
2. (urak lurra, e.a. ) to slide

narrasean adb. ( arrastaka ) ~ eraman to drag away

narraska adb. (B) ( ww b.b. ) dragging

narraskeria iz.
1.
a. dirtiness, filth, filthiness
b. (irud.) filthiness, foulness
2. ( utzikeria ) slovenliness, untidiness

narraski adb. shabbily, sloppily

narrastasun iz. sloppiness, shabbiness, slovenliness

narrasti [from narraz (creeping) + -ti] iz. (Zoo.) reptile

narrastu 1 du/ad. to crawl da/ad.
1. to crawl, creep
2. ( besoa, hanka ) to grow numb, go to sleep
3. ( nagitu ) to become a loafer
4. to become sluggish, drag
narrastu 2 du/ad. to get ... filthy, get ... dirty da/ad.
1. ( zikindu ) to get {filthy || dirty}
2. ( alfertu ) to get lazy

narratu du/ad. to narrate

narrazio iz. (Liter.) narration

narriadura iz. wear, deterioration

narriatu du/ad. to stain, smudge da/ad.
1. to deteriorate
2. ( ahuldu ) to become {feeble || sickly}

narrio iz.
1. (I) Zah.
a. ( mantxa ) spot, mark; gorputza ~rik gabe zuen her body was unblemished
b. Kristau. taint; bekatuaren ~a kentzen du it takes away the taint of sin
2. ( akatsa ) defect, flaw
b. ( liburuari d. ) erratum; ~ak errata

narritagarri io. provocative, inciting, teasing

narritamendu iz. (I) Arkaismoa.
1. ( broma ) joke, tease
2. (irud.) provocation, incitement

narritatu du/ad.
1. to irritate, peeve
2. Med. to irritate
3. ( zirikatu ) to tease
4. ( probokatu ) to instigate, provoke
da/ad.
1. to be provoked; zakurra narritatzen da katuak ikustean the dog is provoked when it sees cats
2. Med. to become irritated

narru --> larru

nasa iz.
1. pier
2.
a. lobster pot
b. (angulentzako bahea ) strainer

nasai [from *nasahi] io.
1. (I)
a. ( zabala ) vast, broad, spacious, ample; eliza�o bat eta plaza ~ bat a little church and an ample square
b. ( ugari ) bountiful, plentiful, profuse; iturri ~ bat an abundant spring; Nafarroako eguzki ~a the generous Navarrese sun; haren euskara jori, ~, ederra his rich, profuse, beautiful Basque
2. (B) ( lasaia )
a. easy, calm, undisturbed; alferkeria ~an bizi direnak those who live in undisturbed sloth
b. ( p. ) easy-going
c. ( dantza ) loose
3. ( prakak, e.a. ) baggy
adb.
1. (I)
a. ( ugari ) abundantly, in abundance, plentifully; ura da, edan ~ it's water, drink your fill
b. ( eskuzabalez ) generously, liberally; diru ~ ematen zioten they gave generously to him
2. --> lasai

nasaialdi iz. (I) ( lasaialdia ) calm, period of calm, moment of tranquillity

nasaikeria iz. (I) ( lasaikeria ) slackness

nasaiki adb. (I)
1. liberally, generously
2. ( ordaindu ) generously

nasaitasun iz.
1. plenty, abundance
2. ( emankortasun ) fertility, fruitfulness
3. ( lasaitasun ) tranquillity (GB) , tranquility (USA) ; kon-tzientziaren ~ the tranquillity of a conscience

natura iz.
1.
a. ( izadia ) nature
b. nature; ~z gainetiko gertakariak supernatural events ; ~ren kontrako unnatural
c. (Arteg.) ~ hil still life
2. ( behiarena ) vulva

natural io.
1.
a. ( berezkoa ) natural; argi ~a natural light
b. ( zaporeari d. ) plain
2. ( tolesgabea) natural, spontaneous
3. Mus. natural
4. ( zezenketei d. ) bullfight pass
5. Lagunart. ~a ez izan to off one's rocker | to have flipped

naturalismo iz.
1.
a. (Arteg.) realism; naturalism
b. Fil. naturalism
2. nudism

naturalista iz. e. io. naturalist

naturalki adb. naturally

naturaltasun iz. naturalness

nausa [from Lat. "nausia"] iz. ( burla ) mock, jeer

nautika iz. Naut. seamanship, navigation

naza iz.
1. ( antapara ) mill stream
2. ( urmaela ) pond

nazaretar iz. e. io. (Bibl.) Nazarene

nazi iz. e. io. Nazi

nazio iz. nation

nazioarteko il. international; ~ harremanak international relations

nazioartekotasun iz. international character

nazional iz. (Spanish) national policeman io. national

nazionalismo iz. nationalism

nazionalista iz. e. io. nationalist

nazka iz.
1. ( narda, higuina )
a. disgust, repugnance, revulsion; i- i ~ eman to make sick, disgust
b. [ izenen aurrean ] eta gero ~-aurpegia jarri zenuen and then you made a face
2. abomination

nazkagarri io. disgusting, sickening, repulsive; ~a! Lagunart. gross! Lagunart.

nazkante io. revolting, repulsive, sickening

nazkatu du/ad.
1. ( higuindu ) to loathe
2. to be {sickened || disgusted} by; horrek ~ ninduen I was {sickened || disgusted} by that

neba [from *anae-ba orfrom *em(a)-eba (eme- = female)] iz. ( emakumeena ) brother; Garikoitz eta Joanes Amaiaren ~k dira Garikoitz and Joanes are Amaia's brothers

nebulosa iz. Astron. nebula

negal iz. Med. rash

negar iz.
1.
a. tear; pozaren pozez ~ gozoak atera zizkion she cried joyously out of sheer delight; ~ samina zeriola crying bitterly | shedding bitter tears; zergatik hainbeste ~? why all the crying?; badute zergatik ~rez egon they've got something to cry about; inoren ~rak arinduko ez duten oinaze samin-samina the very bitter agony which won't comfort the tears of anybody
b. ( negar eginez ) ~ batean in tears; atsoa ~ batean zegoen the old woman was in tears; ~ samurra du she cries easily; ~rari ezin eutsirik unable to hold back his tears; ~retan urtu to burst into tears
2. (irud.) gezurrezko ~rak crocodile tears; iparraldean ~-euriak eta barre-eguzkiak oratu duten umore lainotsuaren bila in the north in search of a misty mood cast by wailing rains and a laughing sun
3. [ izenen aurrean ]
a. tear-: ~-gas tear gas ; han izango da ~-marraska eta koska karraska there will be wailing and gnashing of teeth; ~-malkkor mardulak large beads of tears ; ~-zotinka hasi to start wimpering
b. deplorable, lamentable; gure ~-herri honetan in this lamentable country of ours
4. ( tantaketa ) dripping; ur-~ bat a little leak; ezko-~ wax dripping; mahatsaren ~ra sap from the grape
u negar egin
1. to cry, weep; ez egin ~rik! don't cry!
2. (irud.) Davidek ere ~ handiak egin zituen David also cried a flood of tears
u negar eragin
[ dio ]
1. to make (sb) cry; batzutan gehienik maite dituzunek ~ eragiten dizute sometimes those whom you love the most make you cry
2. to bring tears to sb's eyes; berri horrek ~ handiak eragin zizkion that piece of news caused her to shed a flood of tears

negar-anpulu iz. tear, teardrop

negar-malko iz. tear, teardrop

negar-zotin iz. sob, sobbing; han ~ak besterik ez zeuden there was nothing but sobbing there

negarbide iz. ~a da that is a cause for lament

negargale iz. urge to cry io. wanting to cry; ~ da he feels like crying

negargarri iz. misfortune
1. ( oso tristea ) tearful
2. ( deitoragarria ) lamentable, dreadful

negargarrikeria iz. misfortune, tragedy

negargarrizko il. lamentable, dreadful

negargura iz. urge to cry io. wanting to cry; ~ da she feels like crying

negarraldi iz. crying, weeping; holako ~etan when we (he, she, e. a. ) cry like that; gelara sartu eta ~ luzea egin zuen he went into his room and had a long cry

negarti io. snivelling, tearful

negartsu io. tearful

negartu du/ad.
1. ( deitoratu ) to deplore, lament; gure gaiztakeria eta bidegabeak: horra beti ~ behar duguna our wickedness and injust act: that is what we should deplore
2. ( negar bihurtu ) to turn ... to tears

negatibo iz.
1. ( argazkiari d. ) negative; pelikula-~ film negative
2. Kir. negative point
io.
1. ( gogoetak, e.a. ) negative, pessimistic
2. ( analisia, e.a. ) negative
3. Mat. Fis. Ele. negative; karga ~ negative charge; zenbaki ~ negative number

negel iz. (Z) ( igel ) frog

negoziatu du/ad. to negotiate

negozio iz.
1. business
2. --> arazo

negu iz.
1.
a. winter, wintertime; ~aren bihotzean in the depths of winter; ~ko gau luzeetan during the long winter nights; ~ gorri harsh winter; ~ min bitter winter
b. [ izenen aurrean ] ~ gau luze eta ilunak long and dark winter nights; ~ haize izoztuak icy winter winds
2. (irud.) igaro zen neke horien ~ gogorra the hard winter of those hardships was over

negute iz. winter time, winter season

negutu du/ad. to become winter; ~ zuen winter {arrived || came}

nehorat adb. formala. ( inora ) anywhere

nekadura iz. (I) weariness, fatigue

nekaezin io. tireless

nekagarri iz. fatigue; barauak eta beste ~ak fasts and other fatiguing things io.
1. fatiguing, tiresome; lan ~ {tiresome || backbreaking} work
2. ( esperientzia ) mortifying

nekaldi iz.
1. mortification
2. ( sufrimendua ) suffering
3. fatigue, weariness
4. Kristau. passion (of Christ)

nekarazi du/ad. to tire out, fatigue, make tired, exhaust

nekatu [from Lat. "necare"] du/ad.
1. to tire, tire out, exhaust, get ... tired; lan horrek ez nau nekatzen that job doesn't tire me out; ~ta egon to be {tired || weary}
2. ( aspertu ) to bore; ~ta nago betikoarekin I'm fed up with the same old thing
da/ad.
1. to get tired, tire out
2. ( sufritu ) to suffer
3. ( aspertu ) to get bored, get fed up with (-(r)e kin: with )

nekazale iz.
1. farm-hand, agricultural worker
2. ( artisaua ) artesan

nekazalgo iz.
1. peasantry
2. --> nekazaritza

nekazari iz.
1. ( baserritarra ) peasant, farmer
2. ( morroia ) farmhand i Peasant ere esan liteke, baina zentzu txarra du edo pobreziaren �abardura.

nekazaritza iz. agriculture

neke [from Lat. "necem" or extraction from "nekatu"] iz.
1.
a. toil, hard work; ~ askoren seme izan da hiztegi hau this dictionary is the product of a lot of hard work; ~ eta izerdiak sweat and toil; geure ~z eta izerdiaz irabazitakoa galtzeko zorian gauden we are on the verge of losing what we have toiled and sweated for; ~ gogor toilsome work | backbreaking work; ~aren ~z from sheer {toil || hard work}; ~ hutsez for nothing
b. ( ahultasuna eta indargabetasuna ) weariness, fatigue, exhaustion; bideko ~ak ahuldurik weakened by the exhausting journey; ~z lehertu zen he collapsed from exhaustion; ~z beterik wearily
2. ( jasatea ) suffering, sorrow, adversity, affliction; ~ larri {intense || excruciating} suffering; maitasunak dakarzkigun ~ eta atseginak the joys and sorrows that come with love; ~etan lagundu to help with one's sorrow | to console; ~an egon to be bad off | to be in a bad way
3.
a. ( zailtasuna ) trouble, difficulty, hardship; ~ gabe lortu zuten they achieved it without any {difficulty || problem} ; ~ handiz hartzen zuen arnasa he had great trouble in breathing; maisu euskaldun berri batzuentzat ~ handia da dena euskaraz ematea for some teachers who learnt Basque as adults it is difficult to teach everything through Basque; ~a hartu to take the trouble | to go through the trouble ; batzuek ez bezala, euskara ikasteko ~a hartu nuen unlike others, I went to the trouble of learning Basque ; ingelesez ongi ez dakitenek ere erabil dezakete hiztegi hau, ~ gehixeago hartzen badute those who don't know English very well can also use this dictionary if they go to a little more trouble; ~aren ~z atera zen lokatzetik he strained to pull himself out of the mud; ~ari ihes egin to get around the problem; euskaldun gehienek ~rik gabe irakur zezaketeen egunkaria behar zuten most Basques needed a newspaper that they could read without much difficulty
b. ( larrialdia ) predicament, crisis, distress
c. ( koska, kontua ) hor dago ~a that's the hard part
4. ~ak [ izen plurala ] fee, compensation, charge; zenbat da zure ~a? how much is it for your trouble?
io. ( neketsua )
1. ( lana ) hard, strenuous, exhausting
2. bizimodu ~ hard life
3. ( zaila ) hard, difficult; hori ~ zait that's hard for me; ~ da egitea it's hard to do

nekepe iz. agony, suffering; ~an bizi izan to live in agony

neketsu io.
1.
a. ( lana ) tiresome, toilsome
b. ( bizitza ) hard
2. long-suffering

nekez io. ( zaila, neketsua ) hard, difficult, demanding; euskaraz irakurtzea guri bezain ~a gertatzeko so that reading Basque won't be as difficult as it is for us adb.
1. ( eragozpenez edo neke handiz ) barely; ~ bizi gara we barely get by; ~ landutako prosa awkwardly crafted prose; ~ etorri eta bizkor joan! it was hard for him to come but no problem to leave!; Errezil, ~ jaio, errez hil Errezil, hard to be born there, easy to be dead there; adiskidea ~ hartu baina behin hartuz gero ~ago utzi (atsot.) select your friend with a silk-gloved hand and hold him with an iron guantlet (atsot.)
2. ( zer edo zer gertatzeko zailtasuna adierazten duena ) hardly; ingelesez ~ mintzatzen diren irlandarrak gutxi dira the Irish who can hardly speak English are few; ~ aurkituko duzu gauza hoberik you will hardly find a better thing | you'll be hard {pressed || put} to find something else better; arabiera ikasteko ~ idoro daiteke liburu hori baino hoberik to learn Arabic, a better book can hardly be found

nekezia iz. (Z)
1. misery
2. ( oztopoa ) obstacle, difficulty

nekoso io.
1. hard, difficult, exhausting, strenuous
2. fatiguing, weary

nekosta iz. Landr. cypress (Cupressus)

nektar iz. (Bot.) (poet.) nectar

neofito iz. neophyte

neolitiko io. neolithic

neologismo iz. neologism

neorrealismo iz. (Liter.) neorealism

nerabe [from ne(u)re (my own) + habe (post, column)?] iz.
1. teenager, adolescent
2. ( morroia ) servant
3. ( ezkongabea ) single person
4. ( gaztea ) child

nerabetasun iz. adolescence

nerau izo. ( neu ) I myself; beste inor ez badoa, ~ joango naiz if no one else goes, I'll go

nerbio iz.
1.
a. Anat. nerve
b. (Bot.) (Zool.) nerve
c. Tek. nerve
2. (irud.) nerve, courage

neska iz.
1. girl; Amaia Lynn bost urteko ~ txikia da Amaia Lynn is a little five-year old girl; ~ kozkor young girl; ~ kozkorretan ikasi nuen I learnt it when I was a young girl; ~\~ katxarro Lagunart. knockout beauty
2. ( neskamea ) maid
3. ( Bizkaiko zenbait lekutan, emakume gaztea birjina ez dena ) naughty girl; ~ galdu slut Argot. , whore

neskame iz. maid, servant

neskametza iz. maid service

neskatila iz. little girl, lass

neskato iz.
1. little girl, lassie
2. ( neskamea ) maid, servant

neskatxa iz. girl, little girl

neskazahar iz.
1. old maid, spinster
2. Arraina. red snapper

neskazahartu da/ad. to wind up an old maid

neskazale io. fond of girls, girl-crazy Lagunart. , woman-crazy Lagunart. ; ~a da he's fond of girls | he's girl-crazy Lagunart.

net adb. ( erabat ) very, quite, completely, utterly, totally; handik ~ hurbil zegoen it was quite close to there

neu izo. ( neroni ) I (myself); nik ~k ikusi nuen I saw her myself; ~ri ere gertatu zitzaidan it happen to me as well

neure [from *ni-haur-e (I of this)] izo. [ indar. ] my own, my very own; Gau osoa jaikirik igaro ondoren, garbi ikusi nuen ez nuela aita gorroto. N~ burua nuen gorroto! After staying up all night, I came to the conclusion that it wasn't my dad I hated. I hated ME!

neureganatu du/ad.
1. to bring ... to myself
2. ( neuretzat hartu ) to appropiate, take over; eraztuna ~ nuen I took the ring for myself
3. ( komentzituz ) to win over; neska polit hori ~ arte ez dut etsiko I won't give up until I win over that pretty girl

neurekoi io. selfish, egotistic ; bai, ~a naiz yes, I am selfish

neuretu du/ad. to appropiate, take over, help myself to

neurgai iz. what is to be measured

neurgailu iz.
1. measurer, measuring device
2. calipers

neurgarri io. measurable

neurkera iz.
1. (Liter.) metrics; silabak dira ~ren muina syllables are essential to metrics; ~z metrically; symmetrically
2. measure, way to measure; ingelesen sistema beste ~ da the English system is another way of measuring

neurketa iz.
1. measuring
2. evaluating, evaluation

neurofisiologia iz. neurophysiology

neurotiko io. (Psik.) neurotic

neurri iz.
1. ( neurtzeari d. )
a. measure; ~an ezarri to take measure of ; ~z eman to give full measure; orain hartu behar zenituzke haren luze-labarraren ~ zehatzak you should now take the exact measurements of her height
b. lepoaren ~ neck size; zer ~tako soinekoa erabiltzen duzu? what size of dress do you wear?
c. ~ra egindako galtzak trousers made to measure (GB) | custom-made pants (USA) ; zure nahiaren ~ra in accordance with your wishes; oinetakoa, apur bat erabilitz gero oinaren ~ra etortzen da once you wear footwear a bit you can break it in
2. ( unitatea ) measure; milia bide-~a da a mile is a measure of distance; denbora-~ measure of time
3. ( handiera, kopurua neurtzeko )
a. measure; pintaren ~ pint measure
b. (irud.) measure, yardstick; hitzaren aintzintasuna eta hedadura hartzen badugu ~ if we use the antiquity and extension of a word as a yardstick
4.
a. extent; ~ batean completely; ~ handi batean to a great extent; ~ txikiagoan to a lesser extent; haien ezjakinaren ~a oparoegia da the extent of their ignorance is too great; amerikar gehienak oso abertzaleak dira eta abertzaletasun hori, ~ berean ez bada ere, nabaritzen zaie euskaldunei most Americans are very patriotic and that patriotism, though not to the same {extent || degree}, is readily apparent among Basques
b. ( heina ) behar den ~an proportionately | proportionally; berorri dagokion ~an in the proportion commensurate with it; eginak egin, lanpostuak galtzen ari dira eta ~a ez doa urritzen, hazten eta ugaritzen baizik in spite of everything that's been done, jobs are being lost and the rate is not decreasing but growing and increasing instead; egin daitekeen ~an insofar as it is possible; ahal daitekeen ~an lagundu behar ditugu we must help them insofar as we are able to
5. measure, step; ~ak hartu to take {measures || steps}; behar diren ~ guztiak hartu to take all necessary steps; auzi laburreko ~ak summary measures
6.
a. ( bertsoari d. ) metre, measure; ber-tsoa ~an dago the verse is in metre
b. Mus. beat
c. ( dantzari d. ) cadence
7. moderation, restraint; janean eta edanean ~ ona du he is moderate in what he eats and drinks; ardoari ~a hartu to drink wine {moderately || in moderation}; ~ gabe edaten duena the one who overdrinks; ~z eman to give in moderation; ~z mintzatu to talk moderately
b. ~ jakin batean up to a point | to a certain extent
8. ( muga ) limit; Jainkoak gauza guztiei ipini die beren ~a God sets limits to everything; ~a igaro du that's carrying things too far; ~rik gabe unbounded; ~z gora egin to overdo it | to go beyond the bounds
du/ad. to measure

neurridun io. ( p. ) moderate, temporate

neurrigabe io.
1. ( eskerga ) immense, enormous, huge
2. wild, exaggerated, excessive; gurari ~a an unreasonable wish

neurrigabekeria iz. excess, excessive act, abuse

neurrigabeki adb. excessively

neurrigabeko il.
1. (z.o.) immense, enormous, vast; jakinmin ~a immense curiosity
2. (z.o.) excessive, exorbitant, outrageous; gurari ~a da it's an unreasonable wish; ~ gastuak lavish spending

neurrigabetasun iz. immensity, vastness

neurrimendu iz. (I) ( elikagaia ) nourishment, food

neurriratu du/ad. to mitigate, moderate; beldur izatea hiltzeaz berezko gauza da, baina askotan beldur hori garaitzen du Jainkoaren graziak, edo neurriratzen du behintzat, ez dakion ez sobera eta ez gehiegi beldurra fear of dying is natural but often that fear is overcome by the grace of God, or at least it is mitigated by it so that the fear is not overly unreasonable; ~ beharreko gehiegikeriak excesses in need of moderation io. to become moderate

neurritasun iz. moderation

neurritsu io. moderate, reasonable

neurritu du/ad.
1. (I) ( elikatu ) to nourish
2. --> neurtu

neurrizko il.
1. moderate, reasonable
2. ( diru aldetik ) inexpensive

neurtezin io. unmeasurable, uncalculable

neurtitz iz. (Liter.) verse

neurtizlari iz. (Liter.) versifier

neurtu io. moderate, restrained, temperate du/ad.
1.
a. ( dimentsioa ) to measure
b. ( garia, e.a. ) to measure out
c. ( oihala ) to measure off
d. ( jostunak bezeroa ) to take the measurements of
2. ( distantzia, tenperatura ) to measure, gauge, gage (USA)
3. ( bertsoak ) to scan; nola neurtzen da bertso hori? how does that line scan?
4. (irud.) neur itzazu hitz horiek i. ( aholkatuz ) choose your words carefully ii. ( errietan ) watch your language!; bi ukabilkariek indarrak ~ zituzten the two boxers were pitted against each other | the two boxers took each other on
da/ad.
1. i-kin ~ to measure o.s. against sb; korrikan ez da nirekin ~ko he's no match for me in running
2. (H) Lagunart. zenbat neurtzen zara? how tall are you?

neurtzaile iz. measurer io. measuring

neutral io. neutral

neutralizazio iz. neutralizing, neutralization

neutro io.
1. (Gram.) neuter
2. Kim. neutral; disoluzio ~a neutral solution
3. Mat. neutral; elementu ~a neutral element

neutroi iz.
1. Fis. neutron
2. [ izenen aurrean ] neutron; ~-bonba neutron bomb

ni izo.
1. I; ~ Mikel naiz I am Mikel; nor da?� ~ naiz! who is it? � it's me; nor joango da? � ni! who will go? � I will
2. ( ergatiboaren objektua ) me; aitak ~ ikusi nau my father has seen me; honera etorri da ~ ikustera he's come here to see me

nibel iz.
1. ( tresna ) level
2. --> maila

nibelatu du/ad. to level

niganatu du/ad. ( nireganatu )
1.
a. to attract to me
b. to win over
2. ( neuretzat hartu ) to get ... for myself
da/ad. to come over to me; lapurra naizela uste duk, makila hutsarekin niganatzeko? do you think I'm a thief , coming at me with a bare stick?

nihaur --> nerau

niketz adb. Lit. as for me, as far as I am concerned

nikotina | iz. Kim. nicotine
nikotina | iz. nicotine

ninfa iz. (Mit.) nymph

nini iz.
1. Anat. ( begiari d. ) pupil
2. ( haurra ) child
3. ( panpina ) doll

ninika iz. (Bot. )
1. ( patatari d. ) bud, eye
2. ( loreari d. ) calyx
3. newly formed fruit

ninikatu du/ad. to sprout, bud, shoot

nireganatu du/ad. to get for myself; Coca--Colaren formula sekretua aldez edo moldez ~ behar duzue you must get me the secret formula for Coca-Cola one way or the other da/ad. to come over to me; ~ zirenean when they came over to me

nirekoi io . ( neurekoi ) selfish; baboa izan naiz ni eta ~a antzeko zerbait egiteko! I have been foolish and selfish to do such a thing

nitrato iz. Kim. nitrate

no interj. (I)
1. hey girl!; ~! hator hona! hey (girl), come here!
2. ( tori ) take it! | have it!; ~ sagar bat have an apple!

nobedade io.
1. ( produktu, gauza berria ) novelty, new product, new invention
2. ( gertaera ) ~ren bat egonez gero, esaidazu if something comes up, tell me

nobela iz. novel; ~ arrosa romantic rosa; ~ beltz thriller; ~ pikaresko picaresque novel; abentura-~ adventure novel; ohitura-~ novel of manners; polizi ~ detective novel

nobelagile iz. (Liter.) novelist

nobelagintza iz. (Liter.) novel writing

nobizio iz. Kristau. novice

noble iz. noble; ~ak the nobility io.
1. noble, genteel
2. Kim. noble; gas ~ak noble gases
3. ( egurra ) fine

nobletu du/ad. to ennoble da/ad.
1. to become noble
2. to become a nobleman

noblezia iz. nobleness, noble caracter

noel iz. (I) ( gabon-kanta ) Christmas carol

noharroin io. formala. ( behartsua ) indigent, wretched

noiz izo.
1. ( galdetzailea ) when; ~ arte? until then?
2. ~ edo ~ once in a while | now and then; ~ edo behin one time of the other; ~ean behin once in a while | from time to time; noizetik ~era from time to time
3. ~ eta i. no less than; ~ eta atzo etorri behar! he had to come yesterday of all days! ii. (B) ( junt. ) when; ~ eta etortzen baitira when they come

noizaldi iz. formala. time, period; Jainkoa betieran bizi da, gu ~an God lives forever, we for a time; hiru dira ~ak: lehena, oraina, eta geroa there are three periods of time: the past, present, and future

noizbait adb. some time; ea inor ~ saitzen den horrelakoa itzultzen let us see if someone ever tries to translate such a thing; ~etik ~era from time to time

noizbaiteko il.
1. ancient; ~ errege batzuen irudiak the pictures of ancient kings
2. long-held; ~ esperantzarekin kontsolatu zen she was consoled by a long-held hope

noizbehinka adb. every once in a while

noizdaino adb. until when?

noizdanik adb. since when?

noizean behin adb. once in a while

noizik behin adb. every once in a while, now and again. from time to time

noizko adb.
1. from when?
2. by when?; ~ nahi duzu? when do you want it by?

noiznahi adb. whenever; negu beltzean ~ bazen han zortzi eguneko elurra during the harsh winter eight days' snowfall could happen at any time; nik dakidana da, ~ den hil naitekeela formala. what I do know is that I can die at any moment

noiztenka adb. ( aldizka ) occasionally, on occasion

noiztik adb. since when
Jakingarria: since when ere esan liteke baina oso zentzu ironikoan : and since when have you been interested in sport? eta noiztik zara zu kirolzale?

noiztsu adb. about when

noka adb. addressing women with hika

nola adb.
1. how; ~ egin zuen hori? how did she do that?; ~ adieraz daiteke horrelako sentimendu bat? how can such a sentiment be expressed?; ~, ordea? how then?
b. ( zer dela eta? ) how, how come; ~ sal dezakezu zeure aberria? how can you betray your own country?
c. ( harridura adierazteko ) ~ ez duzu gogoko? what do you mean you don't like it?; ~ ez? why not? | what do you mean, no?
d. ( zehar galderetan ) ez dakit ~ egin behar den I don't know how it must be done; Jainkoak daki ~ God knows how; gero, ~ ez dakigula, atzoko franquismozaleak bihurtu zitzaizkigun gaur egungo demokraziazaleak then � somehow, some way � yesterday's supporters of Franco became today's supporters of democracy
2. eleberrigile handien artean, ~ ez, Tolstoi da handienetakoa among the great novelists, of course, Tolstoy is one of the greatest
3. ( ~ ere ... )
a. azken bost urteotan langabezia handitu da � ~ handitu ere � eta ez dakigu konponbidea zer den unemployment has increased over the last five years � and increased it certainly has � and we don't know what the solution is; orain arte Japoniaren ekonomia indartsua izan da � ~ indartsua ere! � eta orain, dirudienez, ahultzen ari da up to now the Japanese economy has been strong � indeed, very strong � and now it is apparently weakening
b. gizartea ere aldatu zaigu � ~ ere aldatu � eta elizak ere aldatu beharko du our society has changed � and changed it has! � and the church will also have to change
junt.
1. ( ~... hala ) ~ zeruan, hala lurrean on earth as in heaven
b. ( atsotitzetan b.b. ) like... like; ~ aita hala seme (atsot.) like father, like son (atsot.) ; ~ bizi hala hil (atsot.) a good life makes a good death (atsot.)
2. ( kausazko perpaus txertatu baten buru bezala , -bait edo -(e)n hartzen delarik )
a. as; zeren ~ anarterainokoan beti artzain ibili baitzen, ez baitzen oraino armetan usatua since hitherto he had been a shepherd, he wasn't skilled in the use of weaponry until then; mendi handiak ~ diren, neguan ez da han giro as the mountains are high up, one cannot stay there in the wintertime
b. ( perpaus azalgarri baten buruan ) kontzientzia bere bidean dagoenean, ~ baitago bekaturik ez duenean, orduan da aise eta bere gogara when his conscience is on course, as it is when there is no sin, then is he at ease and contented
interj. ~? what? | I beg your pardon?
nola edo hala | iz. ~ edo hala somehow or the other | one way or the other; ~ edo hala egin beharko dugu we'll have to do it {somehow or the other || one way or the other}
nola eta | junt. ~ eta oinez joan ziren Alemaniara! they went to Germany on foot of all things | what a way to go to Germany, on foot!

nola edo hala iz. ~ edo hala somehow or the other | one way or the other; ~ edo hala egin beharko dugu we'll have to do it {somehow or the other || one way or the other}

nolabait adb. somehow; soldadu gutxi bazuten ere, gerra ~ irabazi zuten even though they have few soldiers, they somehow won the war; eskolak jasan dituen kalteak ~ konpontzeko to repair, somehow, the damaged borne by the school; 1975an euskaltzaletu nintzen, ~ esan, inork eragin gabe eta neuk ere nola ez dakidala I fell in love with the Basque language in 1975, as it were, without anyone's prodding and not even I know just how

nolabaiteko il.
1. some kind of; gure artean ~ batasuna lortu beharra dugu we have to somehow achieve some kind of unity among us
2. ( hala-holako, erdipurdiko ) run-of--the-mill, mediocre, ordinary; jarlekuak txarrak ziren, oheak gogorrak, eta jatekoa ~ekoa the seats were bad, the beds hard, and the food was ordinary

nolakatu du/ad. to turn... into such a way da/ad. to turn out in such a way; horra ~ den lagun txarrekin ibiliz that's how he turned out be going around with bad company

nolako il.
1. what {kind || sort} of; ~ gizartea eratu nahi dugu? what kind of society do we want to establish?; ~ eskoletan heziko digutu gure haurrak? in what kind of schools shall we educate our children?; ~a da zure ama \\ aita? what's your mother \\ father like?; ~ak nahi zenituzke? � beroak how would you like them? � hot
2. ( zeharkako galderetan ) ez dakit ~ erremintak erabili zituzten piramideak eraikitzeko baina miresgarriak dira egun ere I don't know what kind of tools they used to build the pyramids but they are remarkable even today; ikusi dut ~ giroa dagoen haien etxean I've seen what kind of atmosphere there is in their house
3. ( atsotitzetan, b.b. ) like; ~ aita, halako seme like father, like son; gizona beti gizona delarik, aldiak ~, gizakiak halako ageri baitira man will be man, irrespective of the times, as that is how humans have turned out to be
4. ( harridura adierazteko ) grekoz ari zen, eta ~ grekoz he was speaking Greek, and what a Greek it was!

nolakotasun iz. quality; esaldi baten baiezko ~a the positive quality of a sentence; ~ean jauzia a qualitative leap

nolanahi adb. by any means, in anyway; ez zuen ~ egin (s)he just didn't do it any old way; ~ ere i. by any means ii. however it may be iii. ( dena dela ) anyway; ~\~(ere) den whatever the case

nolanahika adb. (I) ( nolanahi ) any which way, any old way; ez da, ordea, ~ egiteko lana however, it isn't a job you can do just any old way

nolanahiko il.
1. some kind of; lan hau ez da ~a this work is just any kind; ~ konponbidea aurkitu behar diogu Ruandako arazoari we must come up with some kind of solution for the problem in Rwanda; garai hartan bazen ~ bakea europarren artean at that time there was a kind of peace among Europeans
2. ( arrunta ) ordinary, run-of-the-mill, garden-variety; lapurra bazen ere, ez zen ~ latxarrero kaxkarra, lapur handia baizik thief though he was, he was no run-of-the-mill petty crook but a great thief; hori ez da ~ eginkizuna that's no ordinary task

nolatan adb.
1. ( harridura adieraziz edo galdetuz ) how come?
2. ~ etorri zarete horren berandu? how is it that you came so late?
junt. ~ (eta)... -(e)n unless |except when; ez dute ezer lortuko ~ eta jarrera aldatzen ez duten they won't get anywhere unless they change their attitude

nolatsu adb. more or less how, just about how; hona ~ moldatu duten guztia here is just about how they handled everything

nolaz adb. how, how come; bainan mutikoa, ~ haiz holakatu? but my boy, how is it that you've turned out like you have?

nolazbait adb. ( nolabait ) somehow

nomenklatura iz.
1. nomenclature
2. (Pol.) nomenklatura

nominatibo io. (Gram.) nominative

non izo. ( galdezko )
1. where?; ~ edo ~ (B) somewhere | in some place
2. ~ eta
a. no less, of all places; ~ eta Angolan ikusi nuen I saw him in Angola of all places!
b. wherever; ~ eta aurkituko baitut, hilko dut I'll do him in wherever I find him
3. Lit. ( hain . . ., ~ . . . ) that; hain zen ona, ~ guztiek maite baitzuten he was so kind that everyone loved him

nonahi, non-nahi adb.
1. everywhere; beste ~ bezala like anywhere else
2. wherever; ~ den wherever it is

nonbait adb.
1. somewhere; ~ egon behar dute they must be somewhere; beste ~ somewhere else
2. ( beharbada ) apparently; dirua, ~, lapurtu zuten they apparently had stolen the money
3. ( zalantzarik gabe ) undoubtedly; ~ aitak guk hori egitea nahi zuen father undoubtedly wanted us to do that
4. (I) ~ han; ~ hor around there; hiru egun ~ hor around three days

nonbaiteko il. from somewhere; beste ~ oihuak aditu zituzten they heard shouting from somewhere else

nonbaitera adb. --> norabait

nonbaitetik adb. from somewhere

nondar io. [ galderazkoa ] ~ra da zure aita? where is your father from?; ez dakigu ~ra den we don't know where she's from

nondik adb.
1. where from?, whence? Lit. ; ~ ekarri dituzte horrenbeste ardo? where did they bring all that wine from?
2. ~ dator euskara? where does Basque come from?; gauza pilo bat egin behar dugu baina ez dakigu ~ hasi we've got a bunch of things to do but we don't know where to start
3. (irud.) ~ dakizu hori? just how do you know that?; ~ niri honenbat mesede? just when did I ever get any favours?
4. ( zeharako galdera ) ez dakizu ~ datorren edo nora doan you don't know he's coming from nor where he's going | you don't know much at all about him
nondik nora
1. ez dakit ~ ~ dabilen gure alaba azken bolada honetan I don't know what's {been the matter with || got into} our daughter lately
2. ( nola ) how; ~ ~ ekin zenion ingelesari? how did you take up English?
nondik norako iz. ~ak i. ( arrazoiak ) reasons, grounds ii. ( zirkunstantziak ) circumstances iii. nature; ez ditugu haien kezken ~ ~ak ezagutzen we are not familiar with the nature of their worries il. what kind of; egoera behar bezala aztertzeko ~ ~ak jakin behar ditugu we must find out what kind of factors there are to analyze the situation correctly

nondik-nahi adb. from everywhere; ibai horrek ur gutxi dakar eta ~ igaro daiteke there's not much water running in the river and it can be forded at any place

nondik nora
1. ez dakit ~ ~ dabilen gure alaba azken bolada honetan I don't know what's {been the matter with || got into} our daughter lately
2. ( nola ) how; ~ ~ ekin zenion ingelesari? how did you take up English?

nondik norako iz. ~ak i. ( arrazoiak ) reasons, grounds ii. ( zirkunstantziak ) circumstances iii. nature; ez ditugu haien kezken ~ ~ak ezagutzen we are not familiar with the nature of their worries il. what kind of; egoera behar bezala aztertzeko ~ ~ak jakin behar ditugu we must find out what kind of factors there are to analyze the situation correctly

nongo il.
1.
a. where... from?; haren hizkera ~a ote da? where could {his || her} accent be from?
b. what; ~ unibertsitatea? � Coloradoko Unibertsitatea What university? � The University of Colorado; ~ alkatea zen? where was (s)he mayor?
2. ( galdera zeharrean ) noizkoak eta ~ak azaldu behar dira the when and the where has to be explained

nongotar iz. ez zekiat ~ra den I don't know where he's from; futbolari hori ~ra da? where is that football player from?

nongotasun iz. origin, place of origin

nongura adb. ( nonahi ) wherever

nontsu adb. [ galderazkoa ] whereabouts, (just) about where; ~ utzi duzu dirua? about where did you leave the money?; ~ diren badakigu we know just about where they are

nor izo. [ galderazkoa ]
1.
a. ( subjektua bada ) who; ~ da? who is it?; ~ da hau? who's this?; ~ etorri da? who has come?; ~k daki? who knows?; ~k ikusi zituen? who saw them?; baina ~k gonbidatu ~? Urrusolak Agirre ala Agirrek Urrusola? but who invited whom? Did Urrusolak invite Agirre or the other way around?
b. ( subjektua ez bada ) who, whom formala. ; ~ ikusten duzu? {who || whom formala. } do you see?; ~ekin etorri zinen? who did you come with? | with whom did you come? ; ~i eman zenizkion liburu horiek? who did you give those books to? | to whom did you give those books? formala. ; ~taz hitz egin zuten who did they talk about? formala.
c. ( erretorika galderetan ) who; ~ naiz, beraz, holako gauza eskatzeko? who am I to ask for such a thing
d. ( zeharkako galdera ) who; ba al dakizu ~ naizen? do you know who I am?; ez dakit ~k egin duen I don't know who's done it; badakite ~ekin ari diren they know who they're dealing with; han egoten dira, ~ ageriko they're usually there waiting for someome to show up; ~ den begiratzeke without looking who it is; ~ den ere whoever it is; ~ datorren ere whoever comes
2. ( bakoitza ) each; ~ bere ostatu jakinean bezala like every one in his habitual tavern; ~k bere etxea babesteko for every one to protect their home | so that everyone can defend their home; ~i berea zor zaiona that which is due to each one; hiru lagun gonbidatu zituen aurkezleak, ~ baino ~ intelektualago three people were invited by the TV presenter with each one outdoing the other in playing the intellectual
3. (I) Arkaismoa. bainan ~k begiratzen baitu Haren hitza egiazki, hura baitan Jainkoaren amodioa kunplitu da but in him who truly defends His word, the love of God is fulfilled
4. ~ edo ~ somebody, someone; ~ edo ~ hiltzen denean when somebody dies; ~ edo ~k egingo du someone (or the other) will do it
5. ( ~ ere )
a. whoever; ~ ere beharretan baita whoever is in need; ezen ~k ere baitu hari emango zaio for if anyone has any, it will be given to him; ~i ere pot eginen baitiot, hura da if I'm going to kiss anyone, it's her; ~ gezurra erranen baitu, gaztigatua izanen da whoever lies will be punished; ~k bere laguna maite badu, laguntzen du whoever loves his friend, helps him
b. ~ ere baitzara, adiskidea, barkatu whoever you are, my friend, forgive me
6. ~ eta who but; ~ eta errege bera etorri zen the king himself came, no less | who should come but the king | the king, of all people, came; iraingarria da bere burua zibilizatutzat duen gizarte batentzat, ~tzuk eta zaharrek beren diru-sarrera urriak berdinduko dituen zerbaiten bila zakarrontzietan miaka ibili behar dutela jakitea it is insulting for a society that calls itself civilized to learn that old people, of all people, have to rummage through garbage cans in search of something that will supplement their meagre income
u nor izan
1. ( gauza, gai izan ) to be able, be up to it; ~ bagina, aise egin genezake nahi gugun guztia if we were up to it, we could do it easily; ez haiz ~ zein liburu hoben den esateko you are {no one || in no position} to say which book is better
2. ( duin izan ) to be worthy; ez naiz ~, zu nire etxean sartzeko I am not worthy to have you come into my house
3. ~ den bat etorri da a distinguished {person || man || woman} was come

nora izo.
1. where to?, whither? Lit. ; ~ zoaz? where are you going?
2. nondik ~? i. where from? ii. why, for what reason; nondik ~ ibili zara? where all have you been? nondik ~ esaten didazu orain hori? what are you telling me this now for?; badaki nondik ~koa he knows where it's at | he knows what the score is Lagunart.
iz. direction, course; horrek ez du ~rik he hasn't got any direction
nondik nora
1. ez dakit ~ ~ dabilen gure alaba azken bolada honetan I don't know what's {been the matter with || got into} our daughter lately
2. ( nola ) how; ~ ~ ekin zenion ingelesari? how did you take up English?
nora eta junt. of all places; ~ eta Mongoliara joan ziren they went to Mongolia of all places

norabait adb. somewhere

norabide iz.
1. direction, orientation
2. (irud.) direction; alderdiak duela bi urte hartu zuen ~ari esker thanks to the direction the party took two years ago

noraezeko il.
1. inevitable, unavoidable
2. obligatory
3. Leg. unappealable

noragabe io. aimless

noraino adb.
1. up to where, how far; ~ iritsi ziren? how far did they get?
2. leihoa zabaldu behar da, baina ~? the window has to be enlarged but to what extent?; lege horiek ~ betetzen diren beste kontua da the extent to which those laws are obeyed is another matter; ez dakit nondik ~ jo dezakeen Euskaltzaindiak auzi honetan I don't know to what {lengths || extent} the Basque Academy can get involved in this dispute; hona ~ heldun den profetaren santutasuna that is the extent of the prophet's holiness | that is how holy the prophet is

norainoko il. erremediorik bilatuko baldin badugu, gaitza ~a den jakin behar dugu aurrenik if we are to find any cure, we must first find out the extent of the disease

norako iz.
1. ( xedea ) destination, goal
2. ( joera ) tendency, trend
il. [ galderazkoa ]
1. ( zer tokitara? ) where; ~ dira aulki hauek? where do these chairs go?; hilko gara gutxien ustean: ordea, ~ gara gu? infernura ala zerura? we will die when we least expect so where are we headed, to hell or to heaven?
2. Arkaismoa. ~ ez dagoen bide bat bakarrik baino only a single road that went there
nondik norako iz. ~ak i. ( arrazoiak ) reasons, grounds ii. ( zirkunstantziak ) circumstances iii. nature; ez ditugu haien kezken ~ ~ak ezagutzen we are not familiar with the nature of their worries il. what kind of; egoera behar bezala aztertzeko ~ ~ak jakin behar ditugu we must find out what kind of factors there are to analyze the situation correctly

noranahi adb. to wherever; ~ goazela, beti gogoan izango dugu herri hori wherever we go, we'll always remember that town

noranahiko il. good for anywhere; zernahitarako eta ~ oinarria a foundation good for anything and anywhere

norantz adb. in what direction

noranzko il. ~ bidea hartu dute? what road did they head out on?

noratsu adb. [ galderazkoa ] whereabouts?

noratu du/ad. ( nora eraman ) ken ditzadala zugandik nire begiak? ordea, ~ko ditut? should I take eyes off you? and where will I gaze with them? da/ad. ( nora joan ) ez dakit noratzen den I don't know where he's going

norbait izo. someone, somebody; beste ~ someone else; ~i galdetu beharko diogu we'll have to ask somebody

norbaitzuk izo. some people, some; horixe bera gertatzen zaie beste norbaitzuei that also happens to some others

norbera izo.
1. oneself; ~ nolako, besteak uste halako as you see yourself so will others see you; karitate egiazkoa hasten , bada, ~rengadik true charity starts with oneself; galdetuko duzu: \ldblquote Nola ikasten da ~ maitatzen?" you may ask, \ldblquote How do I learn to like myself?" ; lagun hurkoa ~ bezala help your neighbour as you would yourself; ~ bizi den etxeari ez dio inork su ematen nobody sets fire to the house they themselves are living in; nork jakin dezake bere bihotz-barrenkoa ~k baino hobeto? who can know the innermost recesses of one's heart better than oneself?; ~ren kaltean izan arren even if it goes against one's interests; arazoak: ~renak eta besterenak problems: one's own and those of others; euskara ~ren \ldblquote ama hizkuntza" dela uste badu norbaitek, ez da zaila izan behar ikasketak euskaraz egitea if someone believes Basque to be one's own \ldblquote mother tongue" , it shouldn't be hard to pursue one's studies in Basque; ~ren gogoz kontra ezkontzea ez da bidezkoa it is not right to marry against one's will
2. ( bakoitza ) each one; poesian ~k bere hizkera du in poetry each one has his or her voice

norbere izo. one's own; norbera ardura bedi ~ buruaz each one should fend for himself; horretaz bakoitzak ~ iritzia izan behar du each one should have his own {opinion of || view on} that

norberekeria iz.
1. ( berekoikeria ) selfishness, egotism
2. individualism

norgehiagoka adb. ( lehiaketa ) competetion; aizkolarien arteko ~ hartan in that contest between the woodchoppers adb. competing; ~ ari dira they're competing; ~ bizi zian ziren hil arte they rivalled each other as long as they lived

norlehenka iz. contest, competition

normal io.
1. normal
2. Mat. normal
3. Kim. normal

normaldu du/ad. to normalize da/ad. to become normalized

normalean adb. normally

normalizatu du/ad. to standardize, normalize da/ad. to become {standardized || normalized}

normalki adb. normally

normaltasun iz. normalness, normality

normandiar iz. e. io. Norman

nornahi izo.
1. anyone, anybody; ~k egin dezake hori anyone can do that; gizona, ~ dela, zer da gizon besterik? what else is a man, whoever he is, but a man?;; nik, bederen, posible ikusten dut, noizbait, nekearen nekez, Freedoniako Gobernu batek, ~ duela buru, amore ematea autodeterminazioaren eskakizunari I, for one, think it possible that some day, after a great deal of strife, a government in Freedonia, whoever heads it, will give in to the demand for self-determination; herri hartan arras axola gutxi zuten ~ren biziak in that country human life was of little consequence; hortik kanpo, Txomin ~ bezain gizon zintzo eta atsegina zen apart from that Txomin was as sincere and pleasant as the next man
2. Zah. bere edo bertze ~ den baitan within him or within any other

nortasun iz.
1. personality; ~ handia du he has a great personality
2.
a. identity; ez ote da kultura herriaren ~ bera? isn't culture the very identity of a people?; ~ handiko eskualdea a region marked by its identity; giza-~ human identity
b. [ izenen aurrean ] ~ agiria identity card, I. D. card; ~-agiri nazionala national identification card

nortsu izo. who, more or less? ~ da who might it be?; ~ zen edo zertsu bizitze eraman zuen? just who was it or just what kind of life did he lead?

nortu du/ad.
1. to play, represent; antzerki hartan Zuzentasuna eta Bakea ere nor-tzen dituzte they also play Justice and Peace
2. to make... one's own; inork ezin dezake beregan ~ besteren zorion-beharra nobody can infuse oneself with another's desire for happiness

nortzuk izo.
1. who, who all; ~ doaz? who all are going?
2. ( zeharkako galderetan ) who, who all; ez dakit ~ diren egileak I don't k now who all are the authors

noski adb.
1. certainly, of course, by all means, naturally; jakin, ~, ez zekin bere Markinako euskara baizik, baina hori ezin hobeto zekien She, naturally enough, only knew her native Markina Basque, but she knew it perfectly well
2. ( baieztatzen edo ezeztazen dena ezaguntzat adierazteko ) of course; bai, noski yes, of course; azkeneko hitza, ~, herriak izango du the people will, of course, have the last word; horrela da ~ baino ~ago that is, of course, how it is indeed; bidea hain ongi dakienak ez du ~ gidari beharrik whoever does know the way so well is naturally not in need of a guide

nota [cf. Lat. nota] iz.
1. Mus. note
2. (Akad.) grade (USA) , mark (GB)
3. --> ohar
nota iz. ( lohidura ) spot, smudge

notalgo iz. (I) office of notary

notario iz. notary Oharra: ikus oharra abokatu sarreran

notatu du/ad. (I) ( zikindu, narriatu ) to taint, stain da/ad. to become {stained || tainted}

notazio iz. notation

notin --> lagun, pertsona

notizia iz.
1. notice
2. --> albiste

nozitu [from Rom. from Lat. "nocere"] du/ad. (G) to suffer

nukleo iz.
1. Fis. nucleus
2. ( gune, erdigune ) nucleus

numen iz. (Mit.) numen, deity

numero iz.
1. (H. Jak.) number
2. ( zenbakia ) number

nuntzio iz. Kristau. Papal nuncio


o

obal io. oval

obalo iz. oval

obedientzia iz. obedience

obeditu [from Lat. "oboedire"] du/ad. [ dio ] to obey

obelisko iz. obelisk

obertura iz. Mus. overture

obligantza iz. obligation

obligatu du/ad. formala. to oblige, compel

obligazio iz. formala. obligation

obligaziozko io. obligatory

obo iz.
1. ( large ) ring
2. circle

oboe iz. Mus. oboe

obra iz.
1. (Liter.) work; Goetheren ~ guztiak the complete works of Goethe
2.
a. ( konpontzekoa ) repairs, alterations
b. ( egitekoa, eraikitzekoa, e. a. ) construction, works
3. ( lorpena ) achievement

obratu du/ad.
1. to do works
2. ( lortu ) to achieve, bring about
3. ( gorotz egin ) to defecate

obus iz. Mil. shell

oda iz. (Liter.) ode

odol iz.
1. Anat.
a. blood; -(r)i ~a atera to bleed; i-i ~a sartu to tranfuse blood to sb; ~a dariola bleeding
b. [ izenen aurrean ] blood- ; ~-aztarnak blood stains; ~-galtze blood loss ; ~ mota blood type
c. ~etan dago (s)he's bleeding
d. (irud.) -(r)i ~a berotu to get angry; ~ berotu zitzaion his blood boiled | his blood came to the boil ; ~ean dago guztia (B) everything is prohibitively expensive; ~ean darama it runs in his blood; ~ak burua hartu zuen he became {furious || frantic}; ~ errugabea(ren) isurtze shedding of innocent blood ~ez eta garrez by fire and sword
2. ( ahaidegoa )
a. kinship, blood; ~ dut (s)he's my kin; ~ garbiko blue blood | of noble blood; ~ean dauka it runs in his blood
b. ( animaliena ) ~ garbi thoroughbred
3. ( izaerari d. ) ~ hotz sangfroid, coolness; ~ {hotzean || hotzik} in cold blood; ez du lanerako ~ik he isn't cut out for working; ~ bizikoa izan to be edgy
odol jario iz. bleeding; 12 urtetan ~ ~z bizi zen emakume bat a women lived for 12 years bleeding; ~ ~a geldiarazteko in order to stop the bleeding

odolbatu iz. Med.
1. ( ubeldura ) bruise
2. ( gatzaketa ) blood clot

odolbildu iz.
1. ( gatzaketa ) blood clot
2. Med. ( ubeldura ) bruise

odoldu du/ad.
1. ( zikindu ) to stain... with blood, bloody, blood-stain
2. ( odol bihurtu ) to turn ... to blood
da/ad. to turn into blood

odoldun io.
1. having blood, containing blood
2. ( sutsua ) impetuous, fiery

odoleko il. consanguineous, blood-related

odoleztatu du/ad.
1. to stain... with blood
2. to cover... with blood; burutik oinetaraino ~ta covered from head to toe in blood

odolgabe io.
1. bloodless; ~ko estatu kolpe bloodless coup
2. (irud.)
a. insensative, unfeeling
b. ( ezer ez egin nahi ez duena ) apathetic

odolgiro io. bloodthirsty; gure etsai ~a our bloodthirsty enemy

odolki [from odol (blood) + ki] iz. Sukal. blood pudding (GB) , blood sausage

odolkide io. blood relation io. consanguinary, blood-related

odolkidetasun iz. kinship, consanguinity

odoloste iz. Sukal. blood sausage, black pudding (GB)

odoltsu io. bloody

odolustu iz. bleeding; ~ bat komeni zaio gibel aldeko zainetik he could do with some bleeding from the vein around the liver area du/ad.
1. to bleed; zigor-ukaldika ~ zuten he bled from the flogging he was given
2. ( hustu ) to empty; zahagia ~rik dago the wineskin's been squeezed dry
da/ad. to bleed; biharamunean ~rik aurkitu zuten the next day they found him bled to death

ofenditu du/ad. to offend

ofizial 1 iz.
1. Mil. officer
2. ( funtzionaria ) official
ofizial 2 io.
1. ( legezko aginpidea gauzatezen duten erakundeetatik datorrena ) official; agiri ~a official document; Estatuaren aldizkari ~a official government gazette
2. official, established; Euskal Herriko unibertsitate ~a the official Basque University
3. ( dagokion erakundeak erabakirik, indarrean dagoena ) official; hizkuntza ~ak the official languages

ofizialki adb. officially

ofizialtasun iz. officiality, official status

ofizio iz. ( lanbidea ) trade, profession

ogasun [from odol (blood) + ki] iz.
1. ( ondasuna ) wealth, property
2. ( hazienda ) treasury; Bizkaiko Foru- Aldundiko O~-saila the Treasury Department of the Biscay Provincial Government

ogen iz.
1. (Z) ( errua, hutsa ) fault, mistake; nik ~ik ez nuela ongi egitea besterik my only fault was doing good
2. ( bekatua ) sin
3. ( iraina ) insult, affront, slight

ogerleko iz. (B) five peseta coin

ogi iz.
1.
a. ( oro. ) bread ; ~ ailisa unleavened bread ; ~ beltz pumpernickel bread; ~ integral wholewheat bread | wholemeal bread; gari osoko ~ wholewheat bread; ~ gogor stale bread;
Oharra: ikus oharra bread sarreran
b. ( kontatzen dena ) loaf; ~ak loaves
c. [ izenen aurrean ] bread-, of bread; ~-apurrak scraps of bread; ~ zerra bat a slice of bread
d. (esa.) ~a eta jakia bezala izan to be as thick as thieves | to be inseparable ; ez gara inoiz ~ eta jaki izango we'll never be close; hiru astez ur eta ~ baraur zen he went on a fast of bread and water for three weeks; ~ bezainbat gazta zain duzu! (NG) others have talked just as bad about you as you have about them!; ~rik nahi ez izan Lagunart. to kick the bucket Lagunart. , die
2. (irud.) (mantenua ) bread ; ene lanetik atera behar dut ene eta haurren ~a from my work I have to earn bread for myself and my children ; eguneroko ~a irabazteko in order to earn one's daily bread
3. Landr.
a. ( garia ) wheat
b. [ izenen aurrean ] ~ bihi grain of wheat; ~ buru head of wheat; ~-alor eder bat a fine field of wheat
c. (irud.) ez da ~rik neke gaberik (atsot.) if you won't work you shan't eat (atsot.)

ogibide iz.
1. trade, occupation, profession ; atezaina zen ~z he was a doorman by profession; bere ~ko zereginetan in activities concerned with his profession Oharra: ikus oharra work sarreran
2. ( uzta ) good harvest; ~ ederra izan da it's been a great harvest

ogiketa iz. (I) Nekaz. wheat harvest; ~n ari dira they're harvesting wheat

ogipeko iz. ( morroia ) servant

ogitarteko iz. Sukal.
1. sandwich
2. sub(marine) sandwich

oguzkera iz. ( ahoskera ) pronunciation

ohaide iz. concubine

ohako iz. ( sehaska ) cradle

ohantze iz.
1. ( ohea ) bed
2. ( habia ) nest

ohar iz.
1.
a. ( oro. ) note; hortxe zegoen, mahai gainean utzi zuen ~ batean zionez there it was, as the note he had left on the table said it would be; ~rak hartu to take notes; ~ eta argibideak notes and information
b. ( egunkariari d. ) note; erredakzio-buruaren ~ra editor's note
c. (Liter.) footnote
d. ( oro.: azaltzen edo argitzen duena ) annotation, note, comment; gramatika ~rak grammatical notes; ikus 8. ~ra refer to note no. 8
e. ( behean dagoena, gauzak azalduz ) footnote
f. ( bazterrean dagoena, gauzak azalduz ) marginal note
2. observation, remark, comment; ~ bat egin to make an observation; kontuan hartuko ditugu zure ~rak we'll take your {remarks || observations} into account
3. reference
4. ( oharmen ) carefulness; ~rez begiratu to look carefully
5.
a. ( kordea ) consciousness; bere ~rean dago eria the patient is conscious
b. ( adimenari d .) ~rera heldu den haurra a child who has reached the age of discernment

ohargarri io. notable, noticeable

oharka iz. bedframe

oharkabe iz. oversight, slip io. absent-minded

oharkabean adb. ( ohartu gabe ) inadvertently, without realizing it; eta behin, ~ oker jaotu neula, bizi osoa galduko al dut? and then on one occasion, because I misbehaved without realizing it, am I to lose my whole life?; erdi ~ without half realizing it; hutsak egiten ditugu ustekabean eta ~ we make mistakes unexpectedly and inadvertently

oharkabekeria iz. rashness, thoughtlessness, impulsiveness

oharkabetasun iz. slip, oversight

oharkabetu da/ad. to become distracted; ~ zen une batean she became distracted for a moment; begi ~a eta inolako bildutasunik gabe egonez being distracted and without any concentration whatsoever

oharkabez adb.
1. unthinkingly, inadvertently, distractedly, unwittingly, without notice; ez dela huts hori ~ egin that wasn't an accidental mistake
2. unconscientiously; ~ ala ohartuki conscientiously or unconscientiously

oharkizun iz. note, remark

oharkor io. perceptive, discerning

oharmen iz. perception, awareness

oharpen iz.
1. ( abisua ) notice, warning
2. ( esandakoa ) remark

ohartarazi du/ad.
1. ( jakinarazi ) to notify, inform; enpresa hondatuta zegoela ~ ninduten I was notified that the business was bankrupt
2. ( zigortu ) to admonish, warn
3. to let... know; ~ nahi dut zer hedadura nasaia zuen orduan Nafarroako euskarak I'd like it to be known how widespread Basque in Navarre was at that time
4. Leg. to warn, give notice

ohartasun iz.
1. care, vigilance
2. awareness

oharti io. shrewd, clever

ohartu iz. ez ~arena egin to pretend not to notice da/ad.
1. ( konturatu ) to realize, find; ~ naiz ona dela I've come to realize that it's good; orduan ~ zen gizon hura bere aita zela then he realized that man was his father; ez al zara ohartzen nor den? don't you realize who it is?; ondo ~ gabe bekatu egiten denean when sin is {unwittingly || unconsciously} committed; familiaren eta adiskideen laguntzaz, ~ ginen ederki moldatzen ginela autorik gabe with help from family and friends, we found we could manage without a car
2.
a. to notice, take notice; ez nintzen horretaz ~ hark aipatu zidan arte I didn't notice until he mentioned it to me; berehala inor ~ baino lehenago ihesari eman zion he fled straightaway before anyone took notice
b. (I) [ zaio ] to realize; ez natzaio ~ I didn't take notice of it; artzaina bazihoan deusi ~ gabe the shepherd was going along not paying attention to anything
3. (Z) ( oroitu ) to remember

ohartuki adb. conscientiously, in full knowledge; ~ jakin gabe without conscientiously knowing it; oharkabez edo ~ conscientiously or unconscientiously

ohartzaile iz. commentator, observer

ohatu du/ad.
1. to hold up, make ... impossible; ~rik dago it's been made impossible
2. (z. tx.) to bed

ohatze iz.
1. (I) (NG) (= ohea ) bed; ~tik jaiki to get out of bed
2. ( meari d. ) field; deposit; Hego Afrikako urre-~etan in the gold field of South Africa
3. (I) ( habia ) nest

ohazal [from oh(e) + azal] iz. bedspread, bedquilt

ohe iz.
1.
a. bed; ~ bigun soft bed; batentzako ~ single bed; bientzako ~ double bed; ~ toleskor folding bed; ~ra joan to go to bed; ~ko arropa bed clothes
b. [ izenen aurrean ] bed-| ~-eskalki bedspread
2. (irud.) ~tzat lurra zuelarik with the ground as his bed; neska asko eraman ditu ~ra he's bedded many girls | he's slept with many girls

oheburu iz. bedstead

ohelagun iz.
1. ( ohaidea ) concubine
2. bedfellow

oheratu du/ad. to take to bed da/ad. to go to bed

ohi [from *kohi] part.
1. usually; ekarri ~ dut I usually bring it; gutxien uste denean gertatu ~ dira horrelako gauzak such things usually happen when you least expect it; ongi egin du bere lana, ~ duen bezala he's done his job as well as he usually does ; emazteak diona egin ~ du gizonak the man usually does what his wife says; asko saldu ~ da a lot is usually sold; istripu gehienak arduragabetasunetik ~ datoz most accidents stem from irresponsibility; horrelako ustelkeria gertatu ~ omen da lehengo mailako arduradunen artean ere such corruption is also said to happen usually among high-ranking administrators Oharra: ikus oharra used to sarreran
2. ( erlatibozko ezezko perpausetan ) inon ikusten ~ ez dena which isn't usually seen anywhere
3. ( aditza kenduta ) gehienak, ~ bezala, Nafarroatik etorri zaizkigu most, as usual, came from Navarre; ~ baino beranduago etorri ziren they came later than usual; ~ bezalako usual, typical, run-of-the-mill, ordinary; ~ ez bezalako exceptional, extraordinary ; ~ ez bezalako artzekizun bat an exceptional performance; urduri aurkitu dut, ~ ez bezala I found her nervous which was unusual; ~z besteko unusual, exceptional
io.
1. ( karguduna ) former, ex; haren nagusi ~a his former boss
2. erstwhile, former; gure etsai ~ak our former enemies

ohiko il.
1. ( betiko ) usual ; itzulpenak ez dira ~ak translations are not the norm; "gipuzkoar" hitza ez bide zen ~ Larranmendirantzat, ez eta Iztuetarentzat ere the word "gipuzkoar" wasn't the usual form with either Larramendi or Iztueta
2. ( antzinako ) of by-gone times, of yore, of years gone by, of before, yesterday's; ~ ikasleek ez zuten horrelakorik egiten students in the past didn't use to do that

ohikunde iz. custom, tradition

ohildu du/ad.
1. ( egotzi ) to expel
2. ( aihenatu, uxatu ) to scare away; ekiak ohildu dituen bezala ilunbe beltzak, hala hark desegiten ditu guk arimak galtzeko hedatu sareak in the same vein that the sun chases away the murky darkness, so does he undo the nets cast to send our souls to perdition
3. (irud.) to charge away

ohitu io.
1. ( langilea, irakasle, e.a. ) experienced, seasoned; irakasle ~ eta trebea zen he was an experienced and skilled teacher
2. usual
du/ad.
1. to get ... used to; eman nahi diotena eskatzen ~ dute jendea they've got people used to asking for what they want to give them; halako tresnarekin ez zegoen ~ta he was not used to such things
2. ( -ta, -a ) mutil gaizki ~ak ill-bred boys ; ezagutzen da nola zauden zu zure harrokerian ~a you're well known for being set in your arrogant ways; horra zegoen Holmes-en abantaila: gauza ezkutuak aurkitzen ~a dagoen begi zorrotza that was Holmes' advantage: a sharp eye that was used to finding concealed objects ; lan horretan ~a zen he was used to that work
da/ad. to get used ( to : -(r)ekin ) ; mutila lapurreta txikiak egitera ~ zen the boy got used to petty thieving

ohitugabe io. unaccustomed

ohitura iz.
1. ( aztura )
a. habit, custom, practice; ~ hartu to get into the habit; lasai, hartuko dute ongi ikasteko ~ don't worry, they'll get into the habit of studying well; ~z egiten diren gauzak habitual things; ~ txarrak bad habits
b. experience; ~rik eza ere nabari zaio gazte horri it was obvious that youth also lacked experience | lack of experience was also evident as far as that youth was concerned
2. ( herri edo talde batean )
a. custom, tradition, practice; aitzinako ~ak ancient traditions ; euskaldunen ~ zaharrak old Basque {customs || practices}; Zarauzko hizkera eta ~k the Zarautz speech and customs ; oraindik bizi ote da ~ hori? does that custom still persist?
b. [ izenen aurrean ] ~ eleberri novel of manners

ohiturazko il. customary, traditional

ohoin [from *ono-, cf. mahai(n)] iz.
1. ( lapurra ) thief, robber, crook
2. Landr. burdock

ohoinkeria iz. thievery, robbery

ohointza iz. thievery

ohol [from * onol] iz. board, plank

oholtza iz.
1. stack of boards
2. platform, stand

ohoragarri io. honourable (GB) , honorable (USA)

ohorarazi du/ad. to honour (GB) , honor (USA) , have honoured (GB) , have honored (USA)

ohoratu du/ad. to honour (GB) , honor (USA) , venerate; Jainkoa bakarrik ~ eta gurtu behar dugu we must honour and worship only God; herria ~ zuen bere bertuteez eta obrez he did his country honour with his virtue and good deeds; Freedoniako bandera ~ dute they have paid homage to the flag of Freedonia

ohore [from Lat. "honore"] iz.
1. honour (GB) , honor (USA) ; erregi bati baino ~ ghiago egin zioten he was more honoured than a king; euskaldun berri izanik eragozpen gehiago zuenez gero, ~a ere neurri handiagoan dagokio as he had more obstacles in learning Basque as an adult, the honour due to him is that much greater
b. ~tan eduki to hono(u)r; euskaldonok ~tan eduki arren edonon, ez zeukaten arrotzek horrenbesteko estimutan gure hizkuntza although we Basques are deemed honourable everywhere, our language was not held in very high esteem by outsiders
2. ( besteen oniritzia ) honour (GB) , honor (USA) , face; ~a galdu to lose face, lose one's hono(u)r

ohoretsu io. honourable (GB) , honorable (USA)

ohorezki adb. (I) honourably (GB) , honorably (USA) ; aberastu nahi dut baina zuzenez eta ~ I want to get rich but honourably and by fair means

ohorezko io.
1. ( p. ) honourable (GB) , honorable (USA)
2. ( titulua, e.a. ) honorary ; ~ aipamen hono(u)rable mention; ~ euskaltzaina izendatu zuten she was named an honourable member of the Basque Academy

oi 1 | iz. Anat. gums
oi 2 | interj. oh! ; ~ Zuberoa! oh Zuberoa!; ~ gaztaroko irrika, okerreratu dena oh youthful desire which chose the wrong path

oies --> oihes

oihal iz.
1.
a. ( ehuna ) cloth, fabric
b. cloth, rag; xuka ezazu ~ batekin wipe it up with a cloth
c. mahai-~ table cloth; esku-~ hand cloth
2. ( haurrentzakoa ) diaper (USA) , nappy (GB)
3. Antz. curtain
Jakingarria: Cloth orotariko hitza dugu "oihala" adierazteko. Beraz, erabil genezake bai jantziak eta gortinak egiteko gaia, bai eta zerezkoa dena adierazteko ere. It's made of cloth oihalezkoa da; A cloth bag oihalezko zaku bat . Material and fabric soilik erabiltzen dira jostundegian baliatzen den "oihala" adierazteko, baina fabric hitzak kolore asko duelako �abardura du. matieral eta fabric izen zenbatezinak dira. Cloth , ordea, kontagarria izaten da "zerezkoa dena" adierazten duelarik . Some materials shrink when washed zenbait oihal uzkurtzen dira garbitzean; I need to buy some more {cloth || matieral || fabric} for the curtains Ehun luzeagoa behar dut gortinak egiteko

oihaldun io. draper (GB) , clothier

oihalgintza iz.
1. textile industry
2. cloth making

oihalki iz. cloth, remnant

oihan iz.
1. ( tropikala ) jungle, rain forest; "O~aren liburua" "the Jungle Book"; ~ tropikal heze tropical rain forest
2. ( basoa )
a. forest, wood; O~ Beltza the Black Forest | Schwarzwald ; Iratiko ~a handia da the Irati Forest is large; aireko hegaztiak, itsasoko arrainak, eta ~eko zuhaitzak the birds in the air, fish in the sea, and trees in the forest
b. [i zenen aurrean ] wood-; ~-gizon backwoodsman

oihanbide iz. forest path, logging road

oihandu du/ad. to reforest io. to become covered with forests ordu erdi Iru�etik goiti joanez gero, hasten zaigu ikuspegia edertzen, mendiak oihantzen, etxeak zuritzen once we're more than half an hour out of Pamplona, the scenary begins to take on a lovely aspect, the mountains a forest cover, and houses the color of white

oihanpe iz. ~tik atera zitzaizkion bi ohoin two thieves came out of the forest to meet him

oihantsu io. wooded, woody, covered with forests

oihartzun iz.
1. echo; ~ak echoes
2. reverberation

oiher io. bent, slanted

oihu iz.
1. cry, shout; basamortuan ~z dagoenaren abotsa the voice crying in the wilderness Oharra: ikus oharra shout sarreran
2. whining
u oihu egin
to shout, cry (-- (r)i : at )

oihuka adb. shouting, crying,clamouring; i-r ~ isilarazi to shout sb down

oihukari iz. shouter, clamourer io. shouting, clamouring, yelling

oihukatu du/ad. to shout, holler Oharra: ikus oharra shout delakoan

oihulari iz. loudmouth io.
1. ( aho-handi ) loudmouthed
2. shouting, screaming

oilagor iz. Hegazt. woodcock

oilakaran iz. Landr. alder buckthorn, alder

oilaki iz. Sukal. chicken meat

oilanda iz. chicken, pullet

oilar [oilo (hen) + -ar (male suffix)] iz.
1. ( hegaztia ) rooster, cock
2. ( fusilari d., e. a. ) trigger
3. Arraina. sand dab

oilarite [from oilar (cock) + jaite (playing)] iz. ( egunsentia ) cock's crow, dawn

oilarkeria iz. arrogance

oilartu da/ad.
1. ( harropuztu ) to become {snobbish || haughty}, strut like a peacock
2. to impose o. s. ( i-i: on sb )
3. ( oilarra bezala ibili ) strut around

oilasko [from oilo (hen) + -sko] iz. chicken

oilaskoki iz. Sukal. chicken, chicken meat

oilategi [from oilo (hen) + -tegi] iz. hen coop, chicken coop

oilo [from Rom. "pollo" or from Lat. "pullus"] iz.
1. hen; ~ koloka brooding hen
2. Lagunart. chicken, coward

oilo-salda iz. Sukal. chicken broth

oilokeria iz. chickening out, cowardice

oiloki iz.
1. poultry, chicken, chicken meat
2. --> oilaki

oilotoki iz. chicken coop

oilotu da/ad. to chicken out

oin iz.
1.
a. Anat. foot; ~ak feet; ~ okerra dauka he's got a {lame || crooked} foot
b. [ izenen aurrean ] foot-; ~-hotsak aditu zituen he heard footsteps
c. (esa.) ~ geldiko bizimodu ederra a sedentary lifestyle ; ~-~ean ibili dira they're hot on each other's heels; ~ azpian zapaldu to tread underfoot; ~ hutsez on foot | walking
2.
a. ( animaliena ) foot; erbiaren ~ hare's foot
b. ( oheari d. ) foot
3.
a. ( oinarria ) base, foundation
b. ( mendiari d. ) base, foot; mendiaren ~ean gelditu ziren they stopped at the foot of the mountain
c. ( arbola, gurutzea ) foot; Gernikako Arbolaren ~ean at the foot of the Tree of Gernika; gurutzearen ~ean at the foot of the cross
d. ( orrialdeari d. ) foot
4. ( neurri, h.g. oinbete ) foot (= 30, 4 cm ) ~ karratu square foot
5. ( kapitala ) startup capital
6. ( bertsoari d. ) foot
7. ( kokapena ) ~ oneko soroak dira gureak our fields are in a good location
8. ( estaia, solairua ) lehen ~ first floor (GB) , second floor (USA)
9. ( belaunaldia ) generation; ~etik ~ra from generation to generation
10. ( erritmoa ) rate; ~ honetan ez gara sekulan helduko we'll never get there at this rate
11.
a. ( funtsa ) basis, grounds; ~tzat hartu to take as a basis
b. (irud.) ~ makalak ditu uste horrek that conviction has a flimsy basis
12. (G) ( oinetakoa ) footwear
13. ( aukera ) occasion

oinalde iz.
1. ( orriari d. ) foot
2. ( oheari d .) foot

oinarri iz.
1. ( harroina ) foundation, basis; ~a ezarri to lay the foundation
2.
a. ( funtsa, sustraia ) basis, base, foundation, cornerstone; argudio horrek ez du ~rik that argument has no basis ; egiazko erlijioaren ~a the foundation of true religion; biltzarrearen erabakiak ~tzat hartuz taking the decisions of the assembly as a basis
b. ( euskarria ) mainstay, support, basis, lynchpin; turismoa herriko ekonomiaren ~a da tourism is the mainstay of the town's economy; -(e)an ~ hartu to be based on | to rest on ; gure ekonomiak industrian hartu du ~a our economy is based on industry
3.
a. Mat. basis, base
b. (Geom.) base
4. Fil. foundation, base

oinarritu du/ad. to base ( e-tan: on sth )

oinatz iz.
1. ( oinek utzitakoa )
a. ( gizakiena ) footprint, track; gizakien eta abereen ~ak tracks made by people and animals
b. ( animaliena ) track
c. (irud.) track, footstep; Plutarkhosen ~etan abiatuz gero by starting in Plutarch's footsteps
2. (irud.) ( aztarna ) hizkuntzaren ~ik zaharrenak ezagutzeko in order to be familiar with the oldest traces of the language

oinaze iz.
1. ( mina ) pain, pang, stabbing pain; ~ minak hartu to get painfully hurt; ezin jasanezko ~ak unbearable pain; nigatik odolezko izerdiak eta ~zko negarrak isuri zenituen for me you sweated blood and shed bitter tears; ~z zegoen ama mother was in pain; ~z beterik hil zen he died an excruciatingly painful death
2. ( atsekabezko egoera ) torment, suffering

oinazegarri io. tormenting

oinazetu du/ad. to torment, torture da/ad. to be tormented; min gogorrez oinazten nintzen I was tormented by excruciating pain

oinazpi [from oin (foot) + azpi (under)] iz. Anat. ( oinari d. ) sole, sole of the foot

oinaztargi iz. Met. lightning, lightning flash

oinaztarri iz. ray

oinaztatu du/ad. to torture, torment da/ad. to be tormented, suffer

oinaztura iz. Met. lightning bolt

oindun io. with a foot

oinetako iz. footwear

oinez adb. on foot

oinezko iz.
1. pedestrian; "~ak ezkerretik" "pedestrians keep to the left"
2. ( ez zalduna ) commor; ~rik nahi ez, zaldunik ageri ez, neskazahar gelditu zen because she wouldn't settle on anyone but Prince Charming, she wound up an old maid
3. Mil. infantry soldier; mila ~ eta beste hainbeste zaldizko a thousand infantry and another so many of cavalry
il. foot-; ~ soldaduak foot soldiers | infantry

oinkada iz. footstep

oinkari iz.
1. walker
2. --> dantzari

oinkatu du/ad. to tread, trample; oinkatzen duzun lurra the ground you tread upon; ardoa egiteko ez da mahats-aleak oinkatzea aski to make wine it is not enough to trample grapes underfoot

oinorde iz.
1. inheritance
2. ( p. ) successor; Erromako Aita Santua {San Pedroren || Jaundone Petriren} ~a dela uste dute they believe that the Pope in Rome is St. Peter's successor

oinordeko iz.
1. heir
2. ( ondorengoa ) successor
3. ( ordezkoa ) substitute i heiress ere erabiltzen da emakumezkoekin baina soilik aberatsa baldin bada

oinordekotza iz. birthright

oinordetu du/ad. to inherit

oinpeko iz. pedal

oinperatu du/ad.
1. to oppress, walk all over, repress
2. ( mesprezatu ) despise

oinuts io. barefoot

oinutsik adb. barefoot

ok iz.
1. ( asperdura ) boredom, disgust, annoyance
2. Med. indigestion, nause Oharra: ikus. ok egin --> oka egin

oka iz. Med. nausea, indigestion
u oka egin
1. to {have || get} indigestion
2. to vomit

okada iz. nausea

okagarri io. nauseating, sickening

okatu du/ad. to throw up, heave, retch, vomit da/ad. to wither, dry up

okaztagarri io. revolting, repulsive, repugnant

okaztatu du/ad.
1. ( nazkatu ) to repel, be revolting to, make one sick
2. to vomit over ; ahotik bitsa eta odola okaztatzen du it spits up foam and blood

okela [from Lat. "buccela"] iz.
1.
a. ( jateko haragia ) meat
b. ( haragi- xerra ) slice
2. ( puska handia ) chunk, large piece

oker iz.
1. ( errua, hutsa ) mistake, wrong, error, lapse; ~rak zuzendu to right wrongs; ~reko kalea da it's the wrong street; ~rean egon to be in the wrong | to be wrong
2. ( hobena, kulpa, errua ) blame, fault; i-i ~ra egotzi to {put || pin} the blame on sb
3. ( gaiztakeria ) wrong, wrongful act; ~rak egin ditu he's committed some wrongful things
4. ( ezbeharra ) misfortune; ~rik baletorkio formala. if misfortune befell him formala.
5.
a. ( kaltea ) damage
b. ( galera ) loss; bestela egitera, seina euroko ~ra izango dut if I do so otherwise, I'll wind up losing six euros for each one
6. ( iraina ) affront, slight; ez diogu inori ~ egin nahi we do not wish to slight anyone
7. ( bihurdura ) warp, bending; habe horrek ~ handia du that beam is sagging a lot
io.
1. wrong; ~ edo zuzen | ~ edo artez right or wrong
2. ( ez zuzena )
a. ( adarra, makila ) crooked, bent
b. ( bidea ) winding, tortuous
3. ( txarra, gaiztoa )
a. ( grina ) perverted, debauched
b. ( ideia ) warped, perverted, twisted
4. ~rago worse; ~ren worst; ~renean ere at worst
adb.
1. crookedly; txapela ~ zeraman he wore his hat crooked
2. wrongly; ~ aditu to mishear, hear wrongly; ~ erabili to misuse
u oker egin
[ dio ]
1. to wrong, do (sb) wrong
2. ( oztopatu ) to hinder, impede, throw up an obstacle to
u oker egon
to be mistaken | to be wrong; hori uste baduk, ~ hago if that's what you believe, you're {wrong || mistaken}; Ravel, ~ ez banago, euskalduna zen Ravel, if I'm not mistaken, was Basque-speaking
u oker ibili
1. to go wrong; gero eta ~rago gabiltza we're getting worse off
2. to be mistaken

okerbide iz. ( galbidea ) wrong road, road to perdition, perdition, moral turpitude; ~tik ibili to deviate from the path of virtue | to leave the straight and narrow; ez dezagun pentsa, gazteago garelako zaharragoak okerbidetik zebiltzanik beti let us not think that, because we are younger, older people always went down the road to perdition; gorde nazazu estualdi eta ~ guztietatik deliver me from all ordeals and deviation from the path of truth

okerbideratu du/ad. to lead ... down the wrong path, lead ... away from the straight and narrow, lead ... away from the path of virtue; sasi-profeta asko azalduko dira, eta lagun asko ~ko dituzte many false prophets will arise and they will lead many people down the wrong path

okerka adb.
1. askance; txapela buruan ~ jarrita with his beret on crooked; ~ begiratuz looking at him askance
2. ( oker ) wrong
3. wobbling, reeling, tottering

okerkeria iz. mischief, prank

okerki adb. obliquely, slantedly

okerraldi iz. adversity, difficulty, hardship; edozein ~ eta zailtasun aurpegi emateko indarra the strength to face any hardship and difficulty

okerreratu da/ad. to go wrong; oi gaztaroko irrika, ~ dena oh youthful desire which chose the wrong path

okertasun iz.
1. ( makilari d., e.a. ) crookedness, twistedness
2. twisting, twist
3. (irud.) wrongness, incorrectness; zertan datza arrazakeriaren ~a? how is racism so wrong?

okertu du/ad.
1. to bend, warp, twist
2. (irud.) to distort, twist, misrepresent
da/ad.
1. to bend, warp, get twisted
2. to go astray, deviate
3. to lean; jokoan ari zirenei arreta handiz begira zegoen, bere aulki eta guzti atzerantz ~ta he was leaning back peering at those playing
4. ( bihurritu ) to become mischievous, become naughty
5. to become one-eyed

okertzaile iz.
1. twister, bender
2. perverter
io.
1. twisting, bending
2. perverting
3. discordant

okil iz. Hegazt. woodpecker io. sissy, effeminate

okin [from ot- (combing form of "ogi", bread) + -gin (doer, maker)] iz. baker, breadman

okindegi iz.
1. breadshop
2. ( ogia eta pastelak saltzen dituena ) bakery

okintza iz. bread baking

okitu io. extremely, quite; aberats ~a extremely rich, filthy rich (z.tx.) ; jakitun ~a extremely wise du/ad. ( aspertu ) to bore da/ad. ( aspertu ) to get bored

okre iz. Landr. ochre

okulista iz. occulist, eye doctor

okuntza iz.
1. good land, choice soil (ready for sowing)
2. (B) occurrence

okuntzatu du/ad. ( lurra landu ) to plough (GB) , plow (USA) , get fields ready for planting

okupatu du/ad. to occupy

okupazio iz. occupation

ola iz.
1. foundry, iron works
2. ( etxola ) hut, cabin
3. --> olatu

olagarro [from oratu (grab) + garro (tentacle)?] iz. (Zoo.) octopus, devilfish

olagizon iz. foundry worker

olajaun iz. iron works owner

olana iz.
1. ( ehuna ) canvas sailcloth
2. Naut. awning

olata [from Lat. "oblata"] iz.
1. Kristau. wafer
2. ( gaileta ) cake, biscuit (GB) , cookie (USA)

olatu 1 iz. ( uhina ) wave
olatu 2 du/ad.
1. to tame, domesticate
2. ( jo ) to beat, pound

oldar iz.
1. ( adorea ) bravery, valentry
2.
a. violence, coercion; ~ handiko impulsive, violent; ~rez violently, forcefully; ~raren ~rez by sheer impulse
b. Mil. uprising, rebellion
c. attack, assault
3. (L) (NB) instant, moment; ~rean in a moment

oldarka adb. aggressively, impetuously, impulsively

oldarkor io.
1. ( ausarta ) aggressive, impulsive, bold, audacious
2. ( kementsua ) energetic

oldarraldi iz. onslaught, attack

oldartu da/ad.
1. ( eraso ) to attack, fall upon; oldartzen dira elkarrengana bi ahari bezala they go at each other like a couple of rams; otsoa ardiari ~ zitzaion the wolf attacked the sheep | the wolf pounced on the sheep; zezena ~ zitzaidan the bull went for me
b. (irud.) to crash; lurrari uhin zabalak azkar oldartzen zaizkio the waves are crashing violently against the shore
2. ( aurre egin ) to confront, oppose

oldartzaile iz. ( piztia ) attacker io.
1. attacking
2. aggressive

olde iz.
1. spontaneity, spontaneousness; bere ~z etorri zen he come on his own
2. will, design; haren ~z egin zuen he did it by design; guztion ~z by common consent; bere ~tara egin zuen he did it on his own accord; ~ gabe against one's will, reluctantly
3. (L) ( gogoa ) mood; ez dut ikasteko ~rik I don't feel like studying | I'm not in the mood for studying; ~ on good mood; ~ oneko good-humored; ~ txarreko ill-humored; ~an dago he's in a good mood
io. boring

oldoztu du/ad. to think

ole io. gentle, tame, peaceable

olerkari iz. poet, versifier

olerkaritza iz. poetry

olerki iz. poem, verse

olerti iz. poetry, art of poetry

oles iz. call, cry, shout interj. hey!
u oles egin
1. to shout ( i-i: at sb ) , call out ( i-i: to sb )
2. to invoke, call upon

oleska adb. yelling; atarian norbait ~ zegoen somebody was yelling at the doorway

olgatu da/ad.
1. to have fun, play around; gazteek zertan edo hartan ~ behar dute young people have to have fun one way or the other
2. ( atsegin ) to amuse; lehengo eguneko zure berbaldiak asko ~ ninduen your talk the other day really amused me
da/ad. to have fun; zereginik ez daukagunez gero, nahikoa ~ gara we've had a lot of fun as we've got nothing else to do

olgeta iz.
1. fun, play, amusement, entertainment; joka, dantzak, eta gainerako ~k gambling, dancing, and additional amusements; hori zen Praixkuren munduko ~rik atsegingarriena that was for Praixku the most pleasurable entertainment in the world
2. ( txantxa ) joke; ~n dabil he's joking; ~n-benetan half jokingly

olgetan adb.
1. ( jolasean, jostatzen, olgatze n) playing; arazoa da denbora gehiegi ~ igarotzea the problem is playing too much
2. ( txantxetan ) kidding, joking, in jest; hori galdetu zien ~-benetan he asked them that half jokingly

oliadura iz. Kristau. annointing; azken ~ extreme unction

oliatu du/ad. Kristau. to annoint

oliba [from Rom. "oliva"] iz. e. io. olive

oliba-olio iz. olive oil

olibadi iz. olive grove

olibondo iz. Landr. olive tree

oligarkia iz. oligarchy

olinpiar io.
1. Olympic
2. ( jainkoak ) Olympian

olio [from Rom.] iz.
1. oil; ~tan erre fry in oil ; argiontzia ~z bete to fill a lamp with oil; ~z igurtzi to rub in oil; ~ irakinetan in boiling oil; oliba-~ olive oil; eguzkilore-~ sunflower oil
b. Kristau. oil; ~ sagaratu consecrated oil; ~ santu holy oil
2. (Arteg.) oil; ~-pintura oil paint

oliontzi iz.
1. ( motoretarakoa ) oil can
2. Sukal. ( tresna ) cruet

oliotsu io. oily

olioztatu du/ad. to oil, smear with oil

olo iz. Landr.
1. oats ; ~ gaizto | ~ zoro wild oats
b. [izenen aurrean] of oats; ~-ale grain of oats
2. (irud.) Lagunart. i\_i ~ak eman to give sb a {drubbing || beating}
3. (G) ~a dauka buruan he's a vain as a peacock
olo gaizto iz. Landr. wild oats

olo gaizto iz. Landr. wild oats

omen iz.
1. ( fama, entzute ) fame, renown; ~ handiko famed, fabled, celebrated
2.
a. reputation, name; ~ ederrekoa da he's got a good {reputation || name}; ~ txarra du herri honetan he's got a bad name for himself in this town | he's got a bad reputation in this town ; ~a galdu to become discredited | to lose one's good name
b. ~ez jakin dut I heard it on the grapevine| I heard tell about it
3. -(r)i ~ egin pay homage to
part.
1. it is said that... | they say that..., reportedly, alledgedly; Jack-ek hiria ongi ezagutzen ~ du Jack is said to know the city well | they say Jack knows the city well ; alde ederra ~ dago, dakitenek diotenez, batetik bestera it is said, by those in the know, that they differ greatly from one another; ezin ~ du jarraitu he is said not to be able to carry on
2. ( aditza ezabaturik ) munduan ez ~ halakorik there's said to be nothing like it in the world; bururik ez duenak txapel beharrik, ez ~ he who has no head is said to have no need of a beret
3. (I) ( esaldiaren buruan ) gero hau erran zion ~ Ama Birjinak Bernadetteri: eliza bat nahi dut hemen then Our Lady reportedly told Bernadette this: I would like a church here

omenaldi iz. homage, tribute; i-i ~a egin to pay tribute to sb ; Hartenstein jaunari egin zaion ~an in a tribute paid to Mr. Hartenstein; Hartenstein jaunarentzako ~-afari batean at a dinner in honour of Mr. Hartenstein; Zarautzen, Basarriren ~an in Zarautz in honour to Basarri

omendu du/ad. to pay homage to, honour (GB) , honor (USA)

omenka adb. ~ jakin dut I heard tell about it

omentsu io. reputable, honourable (GB) , honorable (USA)

on [cf. Aquit. "bon(n)"] iz.
1. ( ongi izate )
a. good; bakoitzak bere ~a bilatzen du each one for himself | everyone looks out for number one; gure aberriaren ~erako for the good of our country; ~ egiten ibili zen baina mesprezatu egin zuten horregatik he went about doing good yet was despised for it
b. (irud.) zer ~ dakar hainbeste gauza ikasteak? what good does it do to learn so many things?
2.
a. ( onura ) good, favour (GB) , favor (USA) ; ~ baino kalte gehiago egiten duen programa bat a programme which does more harm than good; zutaz ez du ~ik erran he's had nothing good to say about you
b. (irud.) zeure osasunerako eta neure ~erako to you health and my wealth
3. ( sena ) sense; bere ~era itzuli zen he came to his senses; bere ~etik irten i. ( haserretu ) to fly off the handle, hit the roof ii. ( asaldatu ) to get worked up iii. to be shaken up | to be shaken out of one's complacency
4. ~ak [ izen plurala ] possessions; bere ~ guztiak jokoan eta apustuan xahutu zituen he squandered his wealth on gambling and betting
io.
1. [ erkatzeko era hobe ; era superlatibo hoberen edo onen ]
a. ( behar diren nolakotasuna dituena ) good; oso laban ~a da it's a very {good || fine} knife; arrain gordina ~a al da jateko? is raw fish good eating?; itsasontzi hori ~a da arrainak harrapatzeko that ship is good for {catching fish || fishing}
b. ( ahotsa ) good, fine, beautiful
2. ( mesedegarria )
a. good, beneficial; esnea ~a da haurrentzat milk is good for children
b. favorable; haize ~ak eta kaltegarriak favorable and unfavorable winds
3. ( gaia, behar bezala egin dezakeena )
a. ( p. ) good, fine; langile ~a good worker
b. ( hizkuntza, hizkera ) good, perfect, flawless
4. ( erabateko ) good, proper; jipoi ~a eman zioten they gave him a good beating
5.
a. ( zintzoa ) good, nice; oso tipo ~a duk he's a nice guy (USA) | he's a nice {chap || bloke} (GB)
b. ( moral aldetik ) good; fede ~ekoa da he's {faithful || devoted}; Artzain O~a the Good Shepherd; gizon ~ eta santua a good and {holy || saintly} man
6.
a. ( egokia ) bide ~a the straight and narrow (path); bide ~etik {down || along} the right road
b. arratsalde ~ i. good afternoon ii. good evening Oharra: on duten esaerak aurkitzeko, bila ezazu izenaren, adjektiboaren eta abarren adieretan, adib. , egun on aurkitzeko , bila ezazu egun adieran
u on egin
1. to do good; ~ baino kalte gehiago egiten du it does more harm than good
2. to be good; hitz horiek guri ~ egin zigun those words were right for us | those words did us some good
3. (esa.) ~ dagizula! | ~ egin! enoy your meal!
u on izan
1. to be good
2. [ zaio ] gizonari ez zaio ~ bakarrik egotea it is not good for man to be alone
On | iz. (G) [ izenen aurrean ] Sir, Don; O~ Mikel Sir Michael
on egite | iz. charity, doing good

onaldi iz. prosperity, boom, bonanza

onargarri io.
1. acceptable, admissible, allowable, permissible
2. ( egokia ) adequate, suitable

onartu du/ad.
1. to accept ; ez zituen inoiz ~ egin zizkioten bidegabekeriak he never accepted the injustices wrought against him
2. ( zuzentzat hartu )
a. to accept
b. ( onetsi ) to approve of
c. ( ofizialiki ) to recognize; Quebec gizarte desberdina dela ~ zuen Kanadak Canada recognized that Quebec is a different society
3. ( sartzen utzi ) to accept; elkarte horrek ez du emakumerik onartzen that association does not accept women; azkenean Iowako unibertsitatean ~ ninduten finally I was accepted by the University of Iowa; ez zidaten eskabidea ~ my application was not accepted
4. ( lana, eginkizuna ) to accept, take on

onbehar iz.
1. ( p. ) indigent, pauper; ~rak the needy; ~rei berri ona emateko in order to spread the gospel to the needy
2. ( beharra ) need
io.
1. indigent, poor, needy, destitute, penurious formala. ; ene arima ~ra my poor soul
2. ( urrikalmendua ) compassion

onbera io.
1. kind, kindly, kind-hearted, good
2. compassionate

onbide iz.
1. virtue; ~an bizi izan to live virtuously
2. ( jarribide on ) good example

onbideratu du/ad.
1. to enlighten, uplift, put... on the right road, lead ... to the right road; bekatariak onbideratzeko in order to lead sinner down the road of righteousness
2. ( ekonomia ) to streamline, restructure
da/ad. to be all right, be doing the right thing; gure alaba ~ko da kondearekin ezkonduz gero our daughter will be doing the right thing by marrying the count

onbidetsu io.
1. ( p. ) virtuous
2. ( ezer ) edifying

ondamu iz. envy, coveting

ondare iz.
1. inheritance
2. ( herri batena) heritage

ondasun iz.
1.
a. property
b. possession
2. estate; leku ~ak, lur-~ak real estate
3. Fin. ~ak [ izen plurala ]
a. goods; ~ apalak inferior goods; ~ ekonomikoak economic goods; ~ galkorrak {perishable || non-durable} goods; kontsumo-~ak consumer goods
b. assets; ~ lotuak tied-up assets

onddo [from Lat. "fungus"] iz. Landr. ( perretxiko ) boletus mushroom

ondikatu du/ad. to scold, reproach

ondiko iz.
1. ( zorigaitza ) misfortune, ill fortune, bad luck; atera nazazu ~ honetatik deliver us from this misfortune; haren heriotzaren berri ~zkoa the unfortunate news of his death
2. ( atsekabea, nahigabea ) woe, sorrow; oinaze eta ~-urragarriak torment and heart-rending sorrow; ~z beteta sorrowful | full of sorrow; ~zko bizitza honetan in this sorrowful life; hasiko dira beren ~ handia deitoratzen they shall begin to lament their great sorrow

ondikotz ( zoritxarrez ) unfortunately, regrettably

ondo 1 iz.
1. ( taloitegiari d. ) stub
2. ( motzondoa ) tree stump
3. --> -ondo, ondorio, ondoren
ondo 2 adb.
1. ( ongi )
a. well; ~ egin du he's done it well; ez dut ~ ikusten I don't see very well; ingelesez ~ egiten du she speaks English well; osasunez ~ dago he's in good health
b. ( bizi izan ) comfortably, well
c. zer moduz? � ~, eta zu! how are you? � fine and you?
d. ~ ibili bon voyage!; ~ pasa! have a good time! | have fun!
2.
a. ( behar bezala )
a. well, properly, right; fine; ~ erantzun to answer right
b. ( kalkulatu ) right; nahiko ~ atera zaizkigu kontuak our accounts came out just right
3.
a. ( nahikoa ) quite, very much; orain ~ damututa daude, bai, alderdi horri botua emateagatik now they regret very much having voted for that party
b. (+ io. ) quite; ~ ederra da zuen ama your mother is quite beautiful
interj. ~! all right! | O.K.! | great!; oso ~! i. ( partidua, e.a. ) wat to go! ii. ( parlamentuan, hizlariarekin ados dagoela adierazteko, e.a. ) hear! hear!; zer ondo! great! | oh, good!

ondoan post. [-(r)en]
1. ( gertu )
a. close to, near; Zarautz ~ near Zarautz
b. ( alboan ) next to, beside; zure ~ jarri nahi du she wants to sit next to you
2. ( erkatuz, aldean ) compared to; Michael Jordanen ~, besteak makalak dira compared to Michael Jordan, the others are weak

ondoez iz.
1. discomfort, uneasiness, malaise
2. ( zorabioa ) fainting

ondoezik adb. ~ egon to be {ill || unwell}, feel {uneasy || ill}

ondoko iz.
1. successor
2. ( oinordekoa )
a. gizonezkoa. heir
b. emakumezkoa. heiress
3. descendant
4. Med. secundines
il.
1. ( denborari d. ) later, subsequent
2. ( lekuari d. ) adjacent, nearby

ondoratu da/ad.
1. to approach, get {close || near}
2. (NB) ( atea, leihoa ) to open, shut together
3. --> hondoratu

ondore iz.
1. succession
2.
a. ( seme-alabak ) offspring
b. descendant
3. ( ondorioa ) consequence, repercussion, outcome

ondoren iz.
1. ( lekuzkoa )
a. [ -(r)en ] after
b. [-(r)en, �] after; "l" eta "n" ~ after "l" and "n"
2. ( atzetik ) after; zure ~ nabil I've been looking for you
3. ( denborari d. ) after; Waterloo aurretik eta Waterloo ~ before and after Waterloo; Hegelen ~ eta bere ondorengoaren ~ after Hegel and his successors
4. ( aditzaren era burutuaren atzean ) after; gure berria jakin ~ after hearing from us
adb. afterwards; ~ datorrena what comes afterwardserature afterwards

ondorengo iz.
1. ( semea, alaba, biloba, e.a. ) descendant; ~ak descendants, progeny, issue, offspring
2. ( ondorekoa ) successor
il. following

ondorio iz.
1.
a. consequence, result; aldakuntzek berehalako ~ak izan zituzten the changes had immediate consequences
b. repercussion, consequence
c. result, effect
2. conclusion; berez datorren ~a a logical outcome
3. ( ondokoa ) descendant, offspring

ondoriotsu io. consequential

ondotik adb.
1. afterwards
2. afterwards; kon-tsonante bat ~ duenean when a consonant comes after it | when it is followed by a consonant
post. [ --(r)en bizidunekin b.b. ]
1. past; pikondoaren ~ igaro zirenean when they walked past the fig tree
2. ( atzetik ) after; bata bestearen ~ one after another; goazen aurrera izarraren ~ let us go after the star; gau luze baten ~ after a long night
junt. after; hori gertatu zen ~ after that happened

ondozka post. ( ondotik ) [ --(r)en ] after; elkarren ~ respectively

ondozkatu du/ad.
1. to line up
2. to put one... after another
3.
da/ad. to come one after another; uherrak ondozkatzen ziren streams were followed by another

ondra iz. ( ohorea, omen ona ) honour (GB) , honor (USA) , respect

ondratu du/ad. to honour (GB) , honor (USA) , pay respects to

ondu du/ad.
1. ( hobetu ) to improve, better
2. ( garaitu ) -(r)i ~ to best sb, outdo sb
3.
a. ( gazta, lukainka ) to cure
b. ( larrua ) to cure, tan
4. ( bertsoak ) to compose
da/ad.
1. to improve, get better
2. ( alea, fruitua ) to ripen
3. ( p. , gaixoaldiaren ondoren ) to get well, recover

onean | adb. willingly; ~ zein txarrean hartuko dute they'll take it no matter what
onez onean | adb. in good faith, with the best of intentions; ~ esan nion I told him that in good faith

onera iz.
1. benefit, good
2. ( onbidea, birtutea ) virtue
3. ( irabazkina ) profit, earning
u onera egin
to improve, get better

oneratu du/ad. to improve, change ... for the better; bizitza oneratzen dutenak those who change their lives for the better da/ad.
1. to become good, get better
2. to improve; eguraldia zerbait ~ zenean when the weather took a turn for the better | when the weather improved

onesgarri io. acceptable

oneski adb.
1. honestly
2. ( ongi samar ) well enough; ~ dantzatu to dance well enough

onespen iz.
1. ( onarpena ) acceptance, aproval
2. ( diplom. , e. a. ) recognition

onest io. honest, honourable (GB) , honorable (USA)

onestasun iz. honesty

onetsi du/ad.
1. ( baimena eman ) to accept, approve, okay
2. ( diplom. , e. a. ) to recognize
3. ( on iritzi ) to love
4. ( ondratu ) to honour (GB) , honor (USA) , respect
5. ( onartu ) to accept, allow

onez onean adb. in good faith, with the best of intentions; ~ esan nion I told him that in good faith

ongailu iz. seasoning, flavouring (GB) , flavoring (USA)

ongarri iz.
1. ( ongailua ) seasoning, flavouring (GB) , flavoring (USA)
2. Nekaz. ( simaurra, e. a. ) fertilizer, manure
a. fertilizer; errautsa da ~ onenetatik bat ash is one of the best fertilizers
b. ( simaur, e. a. ) fertilizar, manure; ardi-gorotza, loreentzat ~rik onena da sheep manure is the best fertilizer for flowers; ~a eman to provide fertilizer
c. [ izenen aurrean ] manure-; ~-aitzur manure hoe
io. nice, pleasant ; aholku ~ak helpful advice; goiz jaikitzea gorputz eta gogoarentzat ~a da getting up early is beneficial for the mind and body

ongarritu du/ad. Nekaz. to fertilize

ongi iz.
1. ( moralaren aldetik: on )
a. good; ~aren eta gaizkiaren zuhaitza the tree of good and evil; ~a egin to do good; ~agan sinesten dugu we believe in good; ~az gaizkia garaitu behar da evil must be vanquished with good; ~rako herabetasun loathing of good
b. ~ak good works | good deeds
2. ( ona, ongi izatea ) well-being, prosperity, welfare; beren herriaren ~a eta hobekuntza nahi zituzten they desired prosperity and the best for their country
adb.
1. ( ondo )
a. well; euskaraz ~ egiten du she speaks Basque well; ez dut ~ ikusten I don't see very well; ~ eginik dago it's well done
b. ( egoerari d. ) ~ dago it's fine | it's all right; ~ al zaude? are you all right?
c. ~ etorri! welcome! ; ~ ibili! have a nice trip!
2. ( behar bezala ) well, right, properly; ~ erantzun to answer {right || correctly ; ez omen ditu beti bestearen esanak ~ aditzen he's said not to pay much attention to what others say; ~ begiratz gero, aurkituko dituzu once you have a good look, you'll find them
3. ( oso, ederki )
a. very, quite; merezi zuen, eta ~ merezi ere, Nobel saria irabaztea (s)he deserved � richly deserved � to win the Nobel prize Oharra: ongi duten esaerak aurkitzeko, bila ezazu adjektiboaren eta abarren adieretan, adib. , ongi moldatu aurkitzeko , bila ezazu moldatu adieran
ongi etorri iz. welcome; ~ ~rik beroena merezi dute they deserve the heartiest welcome; i-i ~ ~a egin to welcome sb interj. welcome!

ongi etorri iz. welcome; ~ ~rik beroena merezi dute they deserve the heartiest welcome; i-i ~ ~a egin to welcome sb interj. welcome!

ongile iz. benefactor

onginahi iz. affection, love

ongitxo adb. rather well

ongixko adb. rather well

onik adb. fine, well; ~ eta ederrik dago she's well and looking fine; ~ atera ziren they survived; Jaunak guztiak ~ atera ditzala! may God look after them all!

onil [from Rom. "fonil", "fonilh" from Middle Lat. "fundibulum"] iz. funnel

oniritzi [from on (good) + iritzi (be of the opinion)] iz.
1. formala.
a. love; haragizko ~ carnal love
b. love, affection
2.
a. approval, sanction; Euskaltzaindiaren ~a jaso arte until the Royal Basque Academy sanctions it
b. ( baimen ) go-ahead, permission; zuen ~a behar da aurrera jarraitzeko your go-ahead is needed to go on; agindu horrek behealdean jeneralaren ~a zeukan that order had the general's endorsement at the bottom
du/ad. [ dio ] ( onartu ) to accept, acquiesce to, agree to; onirizten badiozu, nire bizia eskainiko dizut if you agree, I'll give you my life

onomatopeia iz. onomatopoeia

ontasun iz. goodness ; Jainkoaren ~ amaigabe eta baztergabea God's endless and boundless goodness; handitasun eta txikitasunak ez dute ikuskizun handirik ~ eta gaiztotasunarekin greatness and pettiness have nothing to do with goodness and evil; ~ean irauteko in order to remain good; zer ~ handia agertu duzun alproja horrekin! what great kindness you showed that scoundrel

ontsa adb. (I) ( ongi, ondo ) well

ontsu io.
1. ( ontasunez betea ) beneficial, advantageous
2. ( onuratsua ) beneficial

ontza iz.
1. ( urrezkoa ) ounce
2. inch

ontzako iz.
1. ( urrezkoa ) ounce of gold
2. ( intxaur mota ) nut, large variety of nut
3. (G) ( baimena ) authorization| ~a eman to authorise, give the go-ahead
4. convalidation; ~a eman to convalidate | to ratify

ontzi 1 iz.
1.
a. ( oro. ) receptacle, vessel, container; zilarrezko ~ silver {container || receptacle}; zurezko ~ wooden container; ~an sartu to put into containers
b. ( treska, kupela, kaikua ) vessel
c. ( betaurrekoetarako ) case
d. ( harribitxiak gordetzeko, e.a. ) case, box
e. (esne daukana, e.a.) carton
f. ( ezpata, labanerako ) sheath
g. ( landareak jartzeko, e.a .) pot
h. (irud.) gure gorputzak Espiritu Santuaren ~ biziak dira our bodies are temples of the Holy Spirit
2. ( jakia prestatzeko, gordetzeko )
a. pot; lurrezko ~ earthen pot
b. ( txikiagoa ) jar; lurrezko ~ earthen jar
c. ~ak [ izen plurala ] dishes; ~ak garbitu to wash the dishes ; ~ak, oihalak, eta etxerako guztia salgai dituzte they've got their dishes, linen, and all household goods up for sale
3. [ h. elk. e. ]
a. azukre-~ sugar bowl; in-tsentsu-~ incense burner; tabako-~ tobacco jar; zakar-~ dust bin (GB) , garbage can (USA)
b. ( p. ) berb~ chatterbox, talker, babbler; gezurr~ liar; hitz~ chatterbox, babbler
ontzi 2 iz.
1. Naut.
a. ship, boat;~ an ibili to sail a ship | to sail on a ship; ~ko liburu ship's log; ~ uretaratu to launch a ship
b. [ izenen aurrean ] boat ...; ~ txartel boat ticket
2. ship; aire-~ air ship, espazi~ spaceship

ontzidi iz. Naut. fleet

ontzigile iz.
1. potter
2. Naut. shipbuilder

ontzigintza iz.
1. pottery making
2. Naut. shipbuilding

ontziola iz. Naut. shipyard

ontziratu du/ad.
1.
a. ( oro. ) to put... into a container
b. ( isurkiak ) to bottle
c. ( butanoa ) to put... into a cylinder
2. Naut.
a. ( p. ) to embark, put ... on board
b. ( zama ) to ... load onto a ship
da/ad. Naut. to embark

ontzitegi iz. cupboard

ontzizain iz. Naut. helmsman

onura iz.
1. advantage, benefit; ez zion ~ handirik he didn't get much out of it; haren kontakizunak atseginez irakurriko ditugu, eta behin ere ez ~rik gabe we'll gladly read his stories and never without learning something
2. ( jakiei d. ) taste, essence

onuragarri io. advantageous, beneficial; beste kulturen eragin ~a the beneficial influence of other cultures

onuratsu io.
1. beneficial, advantageous
2. ( jakia ) nourishing
3. ( aholkua) helpful, auspicious

opa [ cf. "topa" (toast)] iz.
1. offering
2. ( ohorea ) honour (GB) , honor (USA) ; zure ~z in your hono(u)r
3. ( guraria, desioa ) wish, desire; ~ bizi yearning
4. (B) ( atsegin ) liking
u opa egin
1. ( elizan, tenpluan ) offer up
2. ( bertsoak ) dedicate, offer
3. (B) ( gogoko izan ) to like, be satisfied with; ez jat ~ egiten I'm not satisfied with it
u opa izan
[ du/ad .] to wish sb; zorte ona ~ dizut I wish you good luck; Urte Berri On ~ dizut I wish you a Happy New Year

opagai iz. Kristau. offering

opari iz.
1. present, gift
2. ( eskaintza ) offer
3. offering, sacrificial offering; ~ egin to make a sacrificial offering
4. ( eskupeko dirua ) tip, gratification

oparo io.
1. ( eskuzabala ) generous, charitable ; guztiz eskergabea eta doilarra izan behar da halako erantzupide hain ongile onarekin gordetzeko you have to be totally ungrateful and vile to keep up with such a generous benefactor
2.
a. ( jori ) ample, generous, copious
b. ( arranditsu ) sumptuous, lavish; otordu ~ bat prestatu ziguten they fixed us a lavish meal
c. ( ilea ) flowing
3.
a. ( estiloa ) flowing, graceful, fluid
b. (z. tx.) verbose, prolix
adb.
1.
a. amply, plentifully
b. sumptuously, lavishly
2. ( hitz egin, mintzatu, azaldu ) extensively, at length
3. ~ bizi izan to be living it up | to have the life of Reilly

oparotasun iz.
1. ( ugaritasun ) abundance
2. ( bizimoduari d. )
a. sumptousness
b. ( aise ) comfort, ease

opatu du/ad. [ --(r)i ]
1. to wish sb; bizitza luzea opatzen dizut I wish you a long life
2. to offer up to sb, present sb
3. (G) ( bete, ase ) to satisfy, fulfil; bere gogoa ~ zuen he satisfied his desire; haragi-irritsak ~ to satisfy one's carnal desires

opera iz. Mus. opera; ~ handi grand opera

operatu du/ad.
1. ( makina, e.a. ) to operatu, handle
2. Med. to operate, perform surgery ( i-i : on sb )

operazio iz. Med. operation

opil [from ot-, ogi (bread) + bil (round)] iz.
1. Sukal.
a. roll, muffin, bun
b. (esa.) nork bere ~ari su every man for himself | every man looks out for number one
2. ( dolarea ) winepress
3. ( ateari d. ) hinge

opildu du/ad. to press, crush, squeeze da/ad. to become flat, flatten out

opio iz. opium

opor [from Lat. cuppa] iz.
1. vacation (USA) , holiday (GB) ; ~retan egon to be on vacation (USA) | to be on holiday (GB)
2. ( egin ez ) idleness; ~ean egon to be idle, loaf around; ~rik utzi to frustrate
3. Kir. jai-alai glove
u opor egin
1.
a. (Ind.) to stop working
b. (Akad.) to be truant, cut classes (USA) , play hooky (USA)
2. ( inorekin geratzeari d. ) to miss, fail to keep
3. ( jai hartu ) to take a holiday
4. ( hitza jan ) to backtrack, go back on one's word

oporraldi iz. vacation, holiday break; ~an during vacation (USA) | during holidays (GB)

oportunista iz. e. io. opportunist

oposizio iz.
1. (Pol.) ( aurkako taldea ) opposition
2. ( lanpostuari d. ) competitive examination
3. Astron. opposition

optimismo iz. ( baikortasuna ) optimism

optimista iz. ( baikorra ) optimist

or iz. formala. [ -r- ] canine, dog

orain [from *ora + ain from *ora + -aen from Lat. "hora" + -aren] iz. ~ berean i. immediately, straight away, right away ii. ( oraintxe bertan ) right away; ~ hurrena lately | recently adb.
1.
a. now, at present, presently
b. ~ (dela) bi urte two years ago
2. (esa.) ~ lehen askotan often; ~ berriki recently; ~ eta beti forever and forever | for time and eternity

orainago adb.
1. recently, lately; hark "elebakar" darabil, "elebidun"-en haritik, lehengo "elebitza" eta ~agoko "elebitasun"-en inguruan he uses "elebakar" by analogy with "elebidun", close to the older "elebitza" and the more recent "elebitasun"
2. ( duela gutxi, lehentxeago ) a little earlier; ~ago esan den bezala as was said a little earlier; eta guztien artean zintzoena suertatu zena, ~ aipatu den Garikoitz zen and out of all of them the one who turned out to be the nicest was Garikoitz whom we mentioned earlier on

orainaldi iz.
1. present ; betiereko ~an sinestea believing in the everlasting present
2. (Gram.) present, present tense; ~an dago it's in the present tense

oraindaino adb. until now, hitherto

oraindainoko il. negar egingo zenuke ~ bizitza gaiztoaz you would cry over the sinful life you've been leading up to now

oraindik adb.
1.
a. still; ~ egiten dute they still do it
b. ( ezezkoan ) yet; hori egin al duk? � ~ ez have you done that yet? not yet; ~ ez dugu hori egin we haven't done that yet | we still haven't done that
2. ( hemendik aurrera ) from now on, henceforth formala. Oharra: ikus oharra yet sarreran
3. ~ orain just now | recently | lately

oraindino adb. still, yet; ~ eta ~ late as it might be

orainen iz. (B) mole, spot

oraingo il. current, modern, today's, present; lehengo eta ~ literatura literature of yesterday and today; ~ egoera hobeto dago the current is better adb. for now

oraingoan adb. this time, on this occasion formala. .; ~ ikusten zaitut this time I see you

oraingotasun iz. currentness; berri horrek ez du ~ik that piece of news is {stale || outdated}

oraingotu du/ad. to bring ... up to date, modernize

oraingoz adb. for now; besterik ez ~ nothing else for now | that'll be it for now

oraino adb.
1. still, yet; Urepelen ~ ez zen elizarik there was still no church in Urepele
2. eta ~ gehiago and still more

orainokoan adb. (I) ( orain arte ) until now; ~ eta baita orain ere until now and even then

oraintsu iz. up-to-date adb.
1. just a while ago, quite recently; ~ arte until just recently ; ~ argitara den liburu batean in a recently published book; lagunartea etsai izan dut ~ arte I've been loath to have company until just recently
2. about now

oraintsuko il.
1. recent, current
2. ~ elaberria the novel just out

oraintxe adb.
1. right now
2. ~ etorri da he has just come; ~ egin dut I've just done it

oraka 1 adb.
1. (B) grasping, seizing, grappling
2. ~ bizi dira they're just scraping by
oraka 2 adb. kneading

oramahai iz. kneading trough

orangutan iz. (Zoo.) orangutan

orantza iz. Sukal. ( altxagarria ) leavening

oratorio iz.
1. Kristau. ( otoiztegia ) oratory
2. Mus. oratorio

oratu 1 du/ad.
1. (B) ( eutsi ) e-i ~ to seize sth, get sth, take a hold of sth
2. ( kosk egin, ausiki ) to bite
3. (irud.) lanari ~ to get down to work
da/ad. ( eritasuna ) to be contagious
oratu 2 du/ad. Sukal. to knead da/ad. ( errotarria ) to get choked up with {paste || doughy} matter

orbain iz.
1.
a. ( ebakidurari d. ) scar
b. ( nafarreriari, baztangari d. ) pock
2. mark, spot, speck
3. ( eguzkitan egoteagatik ) freckle

orban iz.
1.
a. mole
b. ( orezta ) freckle
2. ( ubeldura ) bruise
3.
a. ( mantxa ) stain, spot
b. (irud.) taint; bekatuaren ~a the taint of sin
4. --> orbain

orbandu du/add.
1. to stain, smudge; eskuak odolez ~rik with her hands stained with blood
2. (irud.) to taint, tarnish, sully; haren garbitasuna ~ gabe without tarnishing her purity
orbaindu, orbandu du/ad.
1. ( zauria ) to scar, scar up
2. to mark, spot
3. Lagunart. to sleep with; nagusiaren andrea ~ du he's slept with the boss's wife

orbangabe io. spotless, untainted, unsullied

orbel iz.
1.
a. fallen leaf, dead leaf; ~a batzera joan to go rake leaves
b. Orbel herrikoa da he's on the dense side
2. ( gariaren eritasuna ) wheat blight
3. ( diru-txartela ) bill, note, banknote; ~ mordo bat a wad of {bills || banknotes}

orbeldu da/ad. to wither and die; Plazako zuhaitz-hostoak ~rik lurreratzen diren aroan when the leaves of the trees in the Square wither away and fall to the ground

orburu iz. Landr. artichoke

ordain iz.
1. ( diruz ) payment; lanaren ~a payment for work
2. ( baliokidea )
a. recompense, equivalent; ~a eman recompense; ~a hartu collect, charge; edozein langileri zor zaio bere lanaren ~ all workers are entitled to recompense for their work
b. ( kalteari d. ) indemnization
c. (esa.) biga eskain biga ~ to pay sb back in kind; bere ~a hartu du he got his due
3.
a. ( ordezkoa ) substitute
b. ( ondorengoa ) success
4. satisfaction
post. [ --(r)en ]
1. ( ordez ) in place of, instead of; aitaren ~a instead of father
2. for, in exchange for; nola bihurtuko dizut laguntzaren ~a? how shall I pay you back for the aid?

ordainbide iz. payment plan

ordaindu du/ad.
1.
a. to pay; asko ~ du he's paid a lot; asko ~ dio he's paid him a lot; salgaiz ~ to barter; zorrak ~ to pay up
b. (esa.) ( irud.) biziaz ~ zuen he paid with his life
2.
a. ( kaltea ) to compensate for
b. (irud.) to make up for
3. ( aspertu, mendekua hartu ) i-i ~ to take vengeance on sb, pay sb back, get back at sb; txerri galant hari ~ko diot, hori bai I'll get back at that bastard, that's for sure
4. ( trukatu )
a. to exchange
b. ( ondasunak, salgaiak ) to barter

ordainetan adb.
1. in compensation
2. helping one another out

ordainez adb.
1. on loan
2. exchange

ordainketa iz.
1.
a. payment
b. [ izenen aurrean ] ~-baldintzak payment terms | terms of payment; ~-etendura suspension of payments | Chapter 13 (USA) ; ~-gutun receipt

ordainkizun iz.
1. bill for payment
2. ( mendekua ) vengeance

ordaintza iz. compensation, remuneration

ordari iz.
1. recompense, compensation
2. ( ordezkoa ) substitute

orde iz.
1. ( ordaina ) payment
2. substitute
3. (B) balio
post.
1. [-(r)en]
a. ( beharrean ) instead of, in place of, in lieu of ; ezarri zuen hiri hartan, bere ~, Marko bere dizipulu maitea he placed in the city, in place of himself, Mark, his beloved disciple
b. for; C-ren ~ ezar bedi Z put "z" in place of "c"
2. [+ �] ezin sal daiteke ura ardo ~, eta ardoaren prezioan water cannot be sold in place of wine and for the price of wine

ordea 1 | iz. Kristau. order
ordea 2 | junt. however, but; aita, ~, tabernan dago but father's at the bar; hemen, ~, ez dugu horrelakorik ikusten but here we don't see such a thing ; Jesusek, ~, erantzun zien but Jesus answered them; ez gara, ~, gehiegi larritu but we haven't been very alarmed; nola jaio zen ~? but how was he born?; ederki dago hori; ez, ~, uste dugun bezain ederki that's fine but not as fine as we think ; Lehendakaria, ~, Gasteiza itzuli zen the President, notwithstanding, returned to Gasteiz

ordean adb. on the other hand junt. instead of; irabazi ~ galdu du he lost instead of winning

ordeka iz. ( lautada ) plain, flat land

ordeko iz.
1. deputy
2. ( oinordekoa ) heir, inheritor

ordena iz.
1. order; munduko ~ berria the new world order ; munduan ageri den ~ the order that has appeared in the world
2. ( jarraiera ) order; hitzen ~ word order ; alfabeto-~n jarri to put in alphabetical order
3. Kristau.
a. ( maila) order; apaiz-~ order of priests
b. ( lagundi, anaidi) order; San Frantziskoren ~ko fraidea a monk from the Franciscan order; ~ko komentu guztietan in every covent of the order
4. (Biol.) order
5. --> ordea

ordenagabe io. messy, disorderly

ordenamendu iz. ordering

ordenantza iz.
1. ordinance
2. (erl.) ordinance ; ebanjelioaren ~k ordinances of the gospel; ordezkari bidezko ~k vicarious ordinances

ordenatu 1 iz. Mat. ordinate
ordenatu 2 du/ad.
1.
a. to put into order, arrange
b. ( bere tokian jarri ) to put away
c. ( gela ) to tidy up
2. Kristau. to ordain; apaiz ~ zuten he was ordained as a priest
da/ad. Kristau. to become ordained

ordez post. [ --(r)i ]
1. instead of
2. ( truke ) in exchange for
junt. instead of; irabazi ~ galdu zuen he lost instead of winning

ordezkari iz.
1. delegate, representative; elkartearen ~ak the delegates of the association; Euskaltzaindiaren ~a biltzar hartan the representative of the Basque Academy at that conference; ikasleen ~ bat irakasleen bilkurara joango da a student representative will attend the teachers' meeting
2. (Pol.) representative

ordezkaritza iz. delegation

ordezko iz.
1. substitute, replacement
2. ( ordezkaria ) representative
il.
1. supplementary, supplemental
2. ersatz, substitute

ordezkotza iz. substitution

ordeztu du/ad.
1. to substitute, replace
2. ( trukatu ) to exchange

ordoki iz. plain; milaka soldadu Flandriako ~etan hil ziren thousands of soldiers died on the plains of Flanders io. flat, level; bide ~a level road

ordokitu du/ad. to level, make... level da/ad. to level off

ordots [from *urde-orots (male pig)] iz.
1. ( txerri arra, apotea ) boar
2. (irud.) (arra ) man, male
io. male; txerri ~ male pig

ordu iz.
1. ( 60 minutuko denboraldi zehatza ) hour; bi ~ egon zen han she was there for two hours; hemendik bi ~tara dago it's a two hours' {walk || drive || flight} from here
2. ( ez hain zehatza ) time; ~ onean i. at a good {time || moment} ii. opportunely, at a convenient moment; ~ onean etorri zen he came at a good time; ~ oneko timely | opportune | convenient; ~ txarrean at a bad time, inopportunely
3. ( denboraldi jakin bat )
a. time; zer ~ da? what time is it?; zer ~tan etorriko dira? what will they come?; ~ bata da it's one o'clock; ~ biak dira it's two o'clock; ~ bietan at two o'clock
b. afal~ dinner time, supper time; bazkal~ lunchtime
4. ( denbora puntu jakin bat; unea ) time, moment; joateko ~a da it's time to go; bazen ~a! it was about time!; bada ~a ausardia eta adorea erakustekoa it's time we showed boldness and courage

orduan adb.
1. so, well, then; ~ ez dakit then I don't know
2. ( kasu horretan, hortaz ) then; nire amaginarreba etorriko al da etxera? ~ ez naiz etxera joango is my mother-in-law coming home? then I'm not going home ; txorakeria litzateke ~ euskaldun guztiak giputzon esanera egongo direla sinestea it would be foolish then to believe that all of the Basques will be submissive to you Gipuzkoans; zer esan behar dugu ~? what are we supposed to say then?
3. ( denborari d. ) then, at that time; 1.604 zen eta ~ ez zegoen Coca--Colarik it was 1604 and there wasn't any Coca-Cola then ; ~ ikusiko dira gauzak nola diren then {we'll || you'll} see how things are; ~ bertan right then; ~ bezain indartsu dago he's as strong as he was then; ~ hain zuzen, ez lehenago precisely then, not beforehand
junt.
1. etortzen den ~ when he comes
2. ~ eta ... -ago the ... -er; zenbat eta handiago, ~ eta garestiago izaten da the bigger it is, the more expensive it usually is

orduantxe adb. right then, right then and there, right back then

ordudanik adb. since then, since that time

orduka adb. by the hour, by hours

orduko io.
1. punctual
2. ( une, garai hartako ) in those days ; ~ eta geroko gorabeherak contemporary and future problems; ~, lehenagoko, eta geroagoko idazlegeak ezagutzeko in order to be acquainted with contemporary, past and future spelling rules; Pythagoras gizon handitzat zuten ~ek Pythagoras' contemporaries considered him a great man ; ~ etxeak harrizkoak ziren the houses in those days were made of stone; ~ eta ordu-inguruko euskara guk baino hobeto ezagutu baitzuen as he is better acquainted with Basque of that period and around that period
adb.
1. per hour ; 100 kilometrotara orduko 100 miles per hour
2. ( ordurako ) by then; ~ beranduegi zen by then it was too late
junt.
1. before; jan ~ before eating; etorri ~ before coming
2. ( bezain laster, une hartarako ) as soon as; whiskia irentsi ~ eztulka hasi zen as soon as he drank the whiskey he began to cough ; medikua etorri ~ eria hila izanen da by the time the doctor comes, the patient will have died; hara ~ unatua bainintzen since I was exhausted by the time I went there

ordukoz adb.
1. (I) ( orduko, ordurako ) by then; Sebastian ere giristino zen ~ Sebastian was also Christian by then; ~, haurrak zazpi urte eginak zituen by then the child had turned seven
2. at the same time

ordulari iz. clock

ordurako adb.
1. ( une hartako ) by then; ~, gainera, atzerakorik ez duen pausoa emana zegoen by then, moreover, the irreversible step had been taken
2. ( adierazten den unea baino lehen edo une hartan bertan ) as soon as; zuhaitzen orriak ihartzen hasi ~ zen, alde zuten zuten as soon as the leaves on the trees started to shrivel up, they went away

ordutik adb. from then on, since then, from that point on ; ~ hona agertu diren euskarazko liburuak the Basque books which have come out since then; lehen pozik baziren, ~ aurrera areago if they were happy before, they've been even more so since then

orduz | adb. on time
orduz geroztik | adb. from then on, since then, thereafter

ore iz.
1. Sukal.
a. dough ; ~a labean sartu to put the dough in the oven ; ogi-ore bread dough; taloak egiteko ~ corn cake dough
b. ( urtsua dena ) batter
c. (esa.) ~ bateko opilak dira they're birds of a feather | they're two peas from the same pod
2. ( irinik gabekoa ) paste; lur pixka bat eskuan hartu, listua bota eta ~a egin zuen he took a bit of dirt in his hand, spat in it and make a paste ; paper-~ paper paste
io. raw

oregano iz. Sukal. oregano

orein 1 | iz. (Zoo.) deer; ~ak deer
orein 2 | --> orainen

oreinki iz. venison

oreka iz. balance, equilibrium formala. ; ~n eduki keep balanced; ~n egon be balanced; ~n ezarri balance; ~ gorde to keep one's balance; hondamendi mota horretan jausi direnak jabetzen dira, maiz, beren bizitzako oreka okertu eta galdu egin dela those who have succumbed to this kind of personal disaster often find that the balance in their lives becomes somewhat tilted and uneven

orekan adb.
1. balancing
2. drifting along, going along steadily

oren [from Lat. "hora" + -aren, cf. zer oren da "quota horarum est"] iz.
1. (I) ( ordua ) hour; neska horri ~ oroz errieta eginez nagging that girl all the time; ez naiz heltzen ahal behar den ~erako I can't make it on time
2. clock
3. --> orein

orezta iz. freckle

orfeoi iz. Mus. choral society, choir, choral ensemble

orga [from Lat. "organa"] iz.
1. cart
2. (esa.) ~ idien aitzinean jarri put the cart before the horse

orgagile iz. cartwright

organismo iz. organism

organista iz. organist

organo iz.
1. Mus. organ
2. Anat. organ

orgari iz. cart driver

orgatara iz. cartload

orgatila iz. handcart, small cart

orgazain iz. carter

orientazio iz. orientation

oriente
1. orient
2. --> ekialde

orka iz. (Zoo.) killer whale

orkatila iz. Anat. ( txorkatila ) ankle

orkatz iz. (Zoo.) roe deer (Capreolus capreolus)

orkestra iz.
1. Mus. orchestra; ~ zuzendu to direct the orchestra; hirurogei kideko ~a an orchestra with sixty members; Euskadiko O~ Sinfonikoa the Basque Country Symphonic Orchestra
2. [ izenen aurrean ] orchestra; ~ musika orchestra music

orkidea iz. Landr. orchid

orlegi io. green

orno iz. (Anat.) vertebra; ~ak vertebrae; bizkar-~ak spinal vertebrae

oro zenb.
1. ( izen-sintagma soila izanik ) all; giputz eta euskaldun ~ri to all Gipuzkoans and Basques; aldi eta alde ~tako kristauak Christians from every place and time ; zein da besta ~tako handiena? what is the greatest feast day of all?; maite zaitut bihotz ~z I love you with all my heart; egun ~zko ihardunak every day activities
2.
a. ( izen-sintagmak -ak, -(e)k, -en e.a. hartzen dituela ) all; gizonak ~ etorri dira all of the men have come; emakumeek ~k dakite hori all women know that ; gizon onek ~k behar luke kontuan hartu all good men should take it into account; haiez erruez ~z hitz egin nahi zuten they wanted to talk about all their mistakes; gauzen ~ren kreatzaile (Z) creator of all things
b. (Z) (NB) ( izen-sintagmak) ( -a, -k, -(r)en e.a. hartzen dituela ) bere odola ~ isur beza may his blood spill
3. ( erakuslearen ondo-ondoan ) all of; hauek ~ bada zer dira? what, then, are all these?; haiei ~ri to all of them | to all of those ; izan gaitezen zorigaitz horien ~ren beldur let us fear all those mishaps; herri horietan ~tan in all those towns; horietarik ~tarik zer ikasten dugu? what do we learn from all those?
iz. ( izenordain gisa )
1. ( guztiak, mundu guztia )
a. all, everyone; etxera joan ginen ~ all of us went home | we all went home ; izuturik zeuzkala ~ keeping all of them frightened; errege, artzain eta soldadu, ~ badoaz lasterrez king, shepherd, and soldier, all (of them) are running; edozein beretzat eta Jainkoa ~rentzat (atsot.) each for himself and God for us all (atsot.) ; ~ren nahiz, ~ren gal (atsot.) grasp all, lose all (atsot.) ; ~ren adiskide dena ez da nehoren (atsot.) a friend to everybody is a friend to nobody (atsot.)
b. ( erlatiboekin ) gizon den ~k all those who are men
2. ( dena, gauza guztiak )
a. all, everything; ~ren ~ absolutely everything; ~z gainetik above all
b. ~tara hedatu da it's become generalized | it's spread everywhere
c. ~ har all in all | in general | on the whole ; ~ har eta salbuesnak salbuespen generally and with the occasional exception; ez dut uste, ~ har, gaizki egin zutenik I don't think, on the whole, that they did badly; ~ren buruan in the end | in the final analysis ; ~ren gainetik above all else; ~z gainetik above all else, first and foremost
adb. all, totally; ~ naiz zurea I'm all yours

orobat adb. likewise, all the same, in the same vein; ~ esango nuke elkarrizketa horri dagokionez I'd say the same goes for that conversation; ~ egin daiteke beste edozein hazi-motarekin likewise it can be done with any other kind of seed ; zaharregia naiz agian, eta gazteegia ~, etendura horren ondorioak epaitzeko I may be too old, and in the same vein too young to judge the outcome of that split

orobatasun iz.
1. parity, equality
2. indifference
3. totality

orobateko il. similar, alike; ~ak dira hitz horiek those words are alike; arrantzaleen-tzat, itsasoan, jaieguna eta asteguna ~ak dira for fisherman at sea, holidays and weekdays are all the same

orobatsu adb. almost like; ~ gertatzen da Afrikan ere something similar occurs in Africa as well

oroigailu iz.
1. ( oroigarri ) souvenir
2. ( monumentua ) monument; harrizko ~ bat a stone monument

oroigarri iz.
1. momento, reminder
2. monument
3. ( turistentzakoa, e.a. ) souvenir
io. memorable

oroimen iz. memory; ~ galtze memory loss

oroipen [from *oroit-men] iz. memcry, remembrace; ez dut hango ~ handirik I don't remember much of that place; ~ saminak ahaztu behar dira it is best to forget bitter memories ; eta badut eskola hartako ~ gozorik and I have a fond memory of that school

oroit izan [from old Gasc. *coreit from Lat. "collectum", cf. Aezko dialect "oreitu"] da/ad. to recall, remember; zutaz ~ naiz I remember you

oroit izan [from old Gasc. *coreit from Lat. "collectum", cf. Aezko dialect "oreitu"] da/ad. to recall, remember; zutaz ~ naiz I remember you

oroitarazi du/ad. to remind; euskal itzulpen horiek Orixerenez oroitarazen gaituzte those Basque translations remind us of Orixe's; ahaztuxe geneuzkan zenbait puntu guztioi oroitarazteko to remind us all of some points which we need reminding of

oroitarri iz. monument

oroitu du/ad. [ oroit, oroitzen, oroituko ]
1.
a. to remember, recall ; orain ere urrun zarelarik ~ko zaitut I shall remember you even now that you are far away
b. ( modu ofizialean, e.a. ) to remember; IRAk hildakoak oroituko dituzte gaur ospakizun batean those killed by the IRA will be remembered in a ceremony today
2. [ dio ] to remind
da/ad. to remember, recall; oroit gaitezen hori oso zaharra dela we should recall that is very old ; gazteegia naiz horretaz oroitzeko I am too young to remember that; ez dira ezertaz oroitzen they remember nothing

oroitza iz.
1. ( oroimena ) memory; oihartzun gabe hire ~n auhenak dituk isildu without any reverberation the wailing in your memory has become still
2. (oroipena) memory; nire ama zaharraren ~ ekarri dit burura it brought back the memory of my mother to my mind; zure ~ nire bihotzean josirik edukiko dut I'll bear the memory of you deep within my heart

oroitzapen iz.
1.
a. reminder, momento
b. memory; gizon haren ~a ohoratzeko to honour the memory of that man
2. ( idatzitakoa ) ~ak memoires; Khrusxtxev-en ~etan in Khrushchev's memoires
3. ( oroipena ) memory; Ameriketako ~ak memories of America

orokor io.
1.
a. ( orotariko ) general; irizpide ~ sweeping criterion; hiztegi ~ra general-purpose dictionary; herri horren irudi ~ra ez da oso ona the overall picture of that country isn't very good; joera ~ general tendency
b. general; greba ~ra general strike ; hauteskunde ~rak general elections
2. universal
3. ( multzo bateko banako guztiei dagokiena edo gutziak biltzen dituena ) general; batzar ~ general congress; amnistia ~ra a general amnesty

orokortasun io.
1. generality
2. universality

orotar io. universal, general

orotariko il.
1. ( dena hartzen duen) general, sweeping; ~ adierazpena a sweeping statement
2. overall
3. ~ euskal hiztegia general Basque dictionary

orots iz. e. io. ( abereak ) male

orpo iz.
1. Anat.
a. heel; ezpata gerrian eta ~etan ezproinak with a sword at his side and spurs on his heels; burutik hasi eta ~etaraino starting with the head and down to the heels
b. [ izenen aurrean ] heel- ~-hezur heel bone
c. (esa.) orpoz ~ from close behind; orpoz ~ ibili to follow close behind | to be on sb's heels | to be hot on sb's trail; orpoz ~ jarraitu to be at sb's heels | to follow sb close behind | to shadow sb; bekatu horrek zigorra ~z ~ izaten duenez gero as that sin is usually dogged by punishment
2. ( ateari d .) hinge; atea ~tik atera to unhinge a door
3. ( zuhaitzari d .) foot; ~tik ebaki to chop at the foot
4. mahatasaren ~tik dator mama gozoa sweet wine comes from the foot of the grape vine

orratz iz.
1. (Josk.)
a. needle
b. [ izenen aurrean ] needle-; ~-ontzi needle case; ~-zulo eye of a needle
2. ( metalezko ziria, mutur bat puntaduna duena )
a. pin; gorbatako ~ tie pin
b. ( erlojuarena ) hand
c. ( gramofonoari d. ) needle
3. ( h.g. iparr~ ) compass
4. Trenb. switch

orraze iz.
1. ( artilerakoa ) comb, wool dressing comb
2. ( aberaska ) honeycomb
3. features, shape of face
4. ( oihalari d. ) width

orrazi iz. comb; apain-~ ornamental comb

orrazkera iz. hairstyle

orrazketa iz.
1. combing
2. selecting, selection, combing out process

orraztaldi iz. . combing; ~an when combing; gutxitan orratzen denak, lehenbiziko ~an orrazia nekez iragaiten du, min hartzen du, zeren ileak nahasiak baitaude the one who seldom combs his hair finds it hard to run a comb through for the first time when combing; it hurts him because his hair is tangled up
2. editing going over, check up, examination, combing out, scrutinization; ~ on bat eraman zezakeen argitara bainko lehen it could have done with {some editing || a going over} before publication

orraztatu du/ad. (I) to comb

orraztoki iz. needlecase

orraztu iz.
1. final touch, editing; artikulu bati azken ~a eman to put the finshing touches to an article; euskal hiztegi bikain bati azken ~ak egin zizkion he put the final touches to an excellent Basque dictionary
2. ( jipoia ) drubbing, beating
du/ad.
1.
a. to comb; ilea(k) ~ to comb one's hair
b. to groom
c. ( zaldi, e.a. ) to groom, brush down, curry
d. (esa.) haizea orrazten ari dira they're wasting their time
2. to style
3. ( artilea ) to comb, card
5. euskaraz ikasten edo dakitena zerbait lantzen eta orrazten hasi direnei ez diet nik sekula Axular emango I shall never give Axular to those who are learning Basque or cultivating and enhancing what Basque they do know
6. ( idazkia, manuskribua ) to edit, go thorough; inork irakurriko baditu, gehiago ~rik eta ahal den guztia leunduta argitaratu beharko dira if anyone does read them, they will have be furthered edited and throughly polished before they are published
7. ( kartak ) to cut

orre iz. Landr. ( ipuru ) juniper

orri iz.
1.
a. ( liburuari d. ) page
b. ( idaztekoa ) sheet
2. leaf

orrialde iz.
1. page; 35.~an on page 35 232. ~ko oharrean in a note on page 232; 740 \endash 774.~etan on pages 740-774; 232 eta hurrengo ~etan on page 232 and on subsequent pages
2. ( orrialde batean idatziriko testua ) page; ~ bateko artikulutxoa a little one-page article; atseginez irakurri ditut ~ horiek I enjoyed reading those pages
3. Inform. page; etxeko ~ home page

orro iz.
1.
a. ( lehoiena ) roar, growl
b. ( zezenena ) bellow
2. ( itsasoari d. ) roar
u orro egin
to roar, growl

orroka adb. roaring, growling

orrolari io.
1. ( lehoia ) roaring
2. ( hartza, e.a. ) growling
3. ( otsoa ) howling

ortodoxia iz. orthodoxy

ortodoxo io.
1. orthodox
2. Kristau. orthodox; Eliza ~a the Orthodox Church

ortografia iz. orthography, spelling

ortografiko io. orthographical, spelling

ortots [from *ortz-hots (sky sound"] iz. ( trumoia ) thunder

ortozik adb. barefoot

ortu iz. (B) ( baratzea ) vegetable garden

ortuari iz. ( barazkia ) greens, legumes

ortzi iz.
1. sky, firmament
2. space
3. ( ekaitza ) storm, tempest formala. ; iluntzean jauzi zen ~ gaitz bat when darkness fell a terrible storm began

orube [from *oru + -be from Lat. "forum"] iz.
1. housing site, lot
2. ( etxekoa) yard

osaba iz. uncle; ~ txiki i. father's cousin ii. mother's cousin

osabide iz. Med. treatment, cure, way of healing

osaera iz. makeup, composition; legebiltzarrearen ~ the makeup of the legislature

osagai iz.
1. component, element
2. ( janariari d., e.a. ) ingredient
3. (H. Jak.) constituent

osagarri iz.
1. health remedy
2. (H. Jak.) complement; ~ bihurkor reflexive complement; ~ zuzen direct object | direct complement
io. complementary

osagile iz. Med. doctor

osaketa iz.
1. makeup, composition; puzzlearen ~ the makeup of the puzzle
2. (B) ( sendaketa ) healing; ~ egin to heal

osasun iz.
1.
a. health; ~ez al zarete? are you all in good health?; ~ oneko healthy; ~ onez dago he's in good health
b. [ izenen aurrean ] Mundu O~ Erakundea the World Health Organization; ~ agiri health certificate; ~ zentru health centre
2. (irud.) zeure ~erako eta neure onerako! here's to us!

osasunbide iz.
1.
a. care; gaitz honek ez du ~rik? isn't there a cure for this disease?
b. treatment
2. (irud.) cure, remedy
Osasunbide iz. ( Nafarroako admin. ) Navarrese Health Service

osasungarri io. healthful, healthy

osasuntsu io.
1. healthful
2. healthy

osatu io. enriched, enhanced; gipuzkera ~a enhanced Gipuzkoan Basque du/ad.
1. to complete; beste txanpon bat behar dut nire bilduma osatzeko I need another coin to complete my collection
2. ( osotasuna eman ) to make up, constitute; 7 probintziak osatzen dute Euskal Herria seven provinces make up the Basque Country
3.
a. to perfect
b. ( sortu ) to make ; Jainkoa, hezurrez eta zainez ~ nauzu Lord, you made me out of flesh and blood
4. ( sendatu ) to heal, cure, restore
5. ( irendu ) to castrate
6. ( bete )
a. ( legea ) to fulfill, satisfy, meet
b. ( iragarpena, profezia ) to fulfill
c. ( urtea ) to turn; gaur Amaiak 7 urte ~ ditu Amaia's turned 7 today
7. ( hornitu ) to provide (- z : with ) ; itsasontzia gizonez ~ to man a ship
8. ( bildu, aurreztu ) to save up; etxe hau erosteko dirua ~ dugu we have saved money up to buy this house
9. ( poesia, olerkiak, kantu ) to compose, write
10. ( zorra ) to pay off, liquidate
11. ( bukatu, amaitu ) to finish
da/ad.
1. to be completed
2. Med.
a. ( eria, gaixoa ) to convalesce, recover, recuperate
b. ( giltzadura ) to harden

osatzaile iz.
1. healer
2. ( zikiratzailea ) castrator

osin [cf. Iber. "sosin"] iz.
1. ( putzua )
a. ( ibaiari d. ) deep part
b. deep pool; haitzarteetako ~etan in the deep pools between the rocks
c. ( itsasoari d. ) depths, bowls
2.
a. ( leizea ) chasm, abyss
b. ( amildegia ) cliff, drop
c. (irud.) erdararen ~ean ez amiltzeko in order not to fall headlong into the abyss of {Spanish || French} assimilation; ~ hori komunikabiderik ezak zabaldu eta sakondu du a lack of mass media has spread and deeped that abyss
3. ( ibaian ) whirlpool, undercurrent
4. Met. blizzard

oskarbi iz. cloudless sky ; hegaka dabil ~rantz arrano azkarra a swift eagle is flying up towards the cloudless sky da/ad. unclouded; ~ dago it's unclouded | there sin't a cloud in the sky; itsasoan bistan du ~ denean there's a view of the sea where it's unclouded

oskarbitu da/ad. Met. to clear up; ~ da the sky's cleared up

oski iz.
1. ( zapata ) shoe
2. ( lanerakoa ) work shoe

oskigile iz. boot maker

oskol iz.
1.
a. ( intxaurra, arrautza ) shell
b. ( dortokena, e.a. ) shell
2. ( zuhaitzarena ) bark
3. ( ezkurrarena ) top part of acorn
4. --> hatzazal

oskorri iz.
1. first light of day, red dawn
2. ( irud. ) goizeko ~ak gauerako iturriak ( atsot. ) red sky in the morning, sailor take warning ( atsot. )

oso iz.
1. whole; ~a hobe da erdia baino a whole is better than a half; bere ~an in its entirety
2. ~an nago I still think the same way
io.
1.
a. ( dena, zatitu gabe ) whole, in one piece
b. ( daukan guztia ) entire, complete, whole; liburu ~a irakurri zuen he read the whole book ; ogi ~a jan omen zuen she is said to have eaten the entire loaf
c. ( bete-bete, den-dena ) full, whole; zaku ~ bat patata an entire sack of potatoes
d. whole, entire; egun ~an egon ziren zain they waited the whole day | they waited all day long; Euskal Herri ~ko erakundeak eta alderdiak institutions and parties for the whole Basque Country; bizitza ~rako saria a life-long stipend; mundu ~an ibilitakoa da hura he's travelled the world over | he's travelled all over the world; mundu ~ak dakiena what the {entire || whole} world knows; lehen, urte ~a ez zen sobera hemendik Txinara heltzeko before a whole year wasn't enough to get to China
e. ( irendu gabe ) uncastrated; zaldi ~ bat an uncastrated horse | stallion
f. ( argitaldia, laburtu gabea ) unabridged
g. hamar urte ~ak egon nintzen han I was there for a full ten years
2.
a. full; eskubide ~a dute hori egiteko they are in entirely {in their right || within their rights} to do that; uste ~a full confidence
b. ( kidea ) full, full-fledged; euskal-tzain ~a full-fledged member of the Basque Academy
c. ( arrazoia ) absolute; arrazoi ~a duzu you're absolutely right
d. ( bilkura ) full, plenary; batzar ~a plenary session
e. ( isiltasun) absolute, total
3. ( osasun aldetik )
a. healthy, sound ; ~ direnek ez dute medikuren beharrik those who are healthy have no need of a doctor ; ~rik eta sendo dago he's hale and hearty | he's like a top
b. ( zauritu gabe, e.a. ) sound; ~rik eta sendo heldu ziren they arrived safe and sound
4.
a. ( akatsik gabe ) perfect, impeccable, immaculate
b. full, total, absolute; amnistia ~a! total amnesty!
5. ( zintzoa ) forthright, upright
6. (NG) ( ibilera geldoari d .) slow, sluggish, leisurely
7. ( zorrotza ) rigorous, severe, reserved, dour, harsh; ez izan ~ak, zuren buruaz hartuak don't be so rigorous, all wrapped up in yourselves
adb.
1.
a. ( + io., adb. ) very; ~ berandu very late; ~ ongi very well
b. ( izen sintagmaren aurretik ) very; oso neska polita da she's a very pretty girl ; ~ denbora laburrean in a very short time
c. ( aditz bati d. ) very; ~ atsegin zait I like it very much ; hara orduko ilundu zuen ~ by the time she got it there it had got completely dark; oinez etorri naiz eta nekatu naiz ~ I've walked here and I'm {very || absolutely} exhausted; ~ damuturik nago I very much regret it
2. ~ eta bizi heart and soul | fully | totally ; bere ondasunaren jabe da, ~ eta oro he is the sole owner of his possessions
3. completely, full; Txomin ~ sendatu zenean when Txomin was completely healed

oso-osorik adb. in full, in its entirety, every bit of it; hamarrenak pagatu behar dira ~, ezer ere kendu gabe tithing must be paid in full without leaving out a thing

osoki adb.
1. completely, totally, fully; sinesten dut ~ I fully believe it; ez dugu egia ~ erraten we don't fully tell the truth; ~ burutik joana totally insane
2. (+ io .) totally, absolutely; ~ basa zen he was totally savage; boz ~ ederra zuen mutil gazte horrek that young boy had an absolutely beautiful voice

osorik adb.
1. whole, intact, unscathed; bizirik atera zen baina ez ~ he came out of it alive but not unscathed; hezurrak ~ zituela with no unbroken bones
2. healthy
3. ( zatirik falta ez zaiola ) completely; entzun dezaten Meza ~ so that they might hear all of the Mass; apaiz horrek ere ~ itzuli zuen Biblia, ~ ez bada agertu ere that priest translated the Bible in its entirety although not all of it has appeared; errua ez zuten ~ ere bere the fault wasn't entirely with them

osoro adb.
1. ( guztiz ) totally, entirely, absolutely; neskak izutu ziren ~ the girls are absolutely frightened
2. ( osorik ) completely, fully

osotara adb. formala. entirely, totally; kordea ~ etorri zitzaion (s)he regained full consciousness

osotasun iz.
1. totality, whole ; lehengo gorputza bera lehengo ~ berean his former body in his former entirety
2. ( zatien bilketa osoa ) whole, entirety, integrity; mundua bere ~ean harturik taking the world as a whole; ~aren zatiak parts of a whole
3. ( birjintasuna ) wholesomeness, virginity ; indarrez sartu ziren eta ~ galdu zioten they forced their way in and stripped her of her chastity
4. ( zatien bilketa osoa ) entirely; mundua bere ~ean harturik the world taken in its entirety

ospa interj. out! | scram!; ~ hemendik! get out of here!
u ospa egin
Argot. to scram Lagunart. , go away, skedaddle Argot.

ospakizun iz. celebration; urteurrenaren ~ean bildu ziren they met at the anniversary celebration

ospatu io. noble, distinguished, illustrious du/ad.
1.
a. to celebrate; aurki Euskal-tzaindiaren 75. urteurrena ~ko dute they will soon celebrate the 75th anniversary of the Basque Academy
b. ( jaieguna ) to celebrate, spend; han Gabon gaua ospatzeko in order to spend Christmas eve there
2. ( ospea eman, goraipatu ) to celebrate, exalt; Haren izena ~ eta goresteko in order to celebrate and praise His name

ospe [from *hots (sound) + -pe] iz.
1. ( entzute handikoa ) fame, renown; ~ handiko famous | of renown | renowned
2.
a. ( hotsa ) prestige, prominence, eminence; ~a galdu to lose one's prestige; ~ oneko prestigious |eminent | renowned; e-i ~ ona eman to lend prestige to sth
b. ( izen ona, e.a. ) reputation, fame, good name; telebistako aurkezle lanetan ~ handia lortu du he has made a name for himself as a television announcer ; ~ txarra du herrian he's got a bad {name || reputation} in this town; ~ txarreko i. notorious, infamous ii. ( lizuna ) of ill repute

ospedun io. prestigious, distinguished, eminent

ospegabe io. disgraceful, ignominous, inglorious; zahartzaro ~a depraved old age

ospel 1 | iz. Med. chilblain
ospel 2 | iz. shady side; ~ aldetik eguzki aldera out of the shade and into the sun | from the dark side to the sunny side io. shady, shaded, dark; baso ~ak dark forests

ospetsu io.
1. ( entzutetsua ) prestigious, distinguished, eminent; sendagile ~a the prestigious doctor
2. ( zarata handia egiten duena ) clamorous, loud, strident
3. ( hots handiko ) solemn

ospitale iz. hospital Oharra: ikus oharra school sarreran

ostadar [from ortzi + adar (horn)] iz. rainbow; ~raren koloreak the colours of the rainbow

ostalari iz.
1. innkeeper
2. Inform. host

ostaler iz. [ -r- ] inn keeper

ostargi iz.
1. skylight
2. ( egusentiari d. ) aurora
3. --> ostadar

ostarku iz. ( ostadar ) rainbow

ostarte iz. Met. break in the clouds; ~ak cugaldu egingo dira bihar eta tenperaturek ere gorako bidea hartuko dute apur bat epelduz skies will be gradually clearing tomorrow and temperatures will also edge upwards to become warm

ostatu 1 iz.
1.
a. ( benta ) inn
b. (NG) (I) ( taberna ) tavern
2. lodging; ~ eman give lodging, give shelter (- -(r)i : to) ; ba al da zure aitaren etxean ~rik? is there room in your father's house to put me up?; ~ hartu to lodge; ~z egon to be lodging
ostatu 2 du/ad.
1.
a. to give lodging to, keep lodgers
b. ( aterpea eman ) to shelter, take in
2. Inform. to host

oste [from Lat. "poste"] iz.
1. ( atzea, gibelaldea ) back, rear
2. opposite end
3. convalescence

ostegun [from *ortz -egun (Urtzi day, cf. Lat. Jovis dies) or from *bortz-egun (five day)] iz. (= B eguen ) Thursday Oharra: ikus adibideak astelehen sarreran

ostendu du/ad. to conceal, hide; hilotza basoan ~ zuten they hid the body in the wood; leku ~an zeuden they were in a hidden area da/ad.
1. ( ezkutatu ) to hide, become concealed; eguzkia ~ zenean when the sun hid away
2. Zah. (atzeratu ) to fall behind

ostera iz.
1. walk, stroll
2. ( txangoa ) trip, run ; datorren urtean bost ~ egingo dituzte Ameriketara next year they'll make five trips to America; Calais-tik Dover-a ~k egiten zituen ferry batean he went on trips from Calais to Dover on a ferry; Jersualemeko ~n idatziak written during a trip to Jerusalem
adb.
1. behind
2. ( berriz ) again; ez ~ bekatura bihurtzeko in order not to go back to sinning
junt.
1. ( berriz, aitzitik, aldiz ) on the other hand, while; ni, ~, hemen nago I, on the other hand, am here; bera gero eta aberatsago; ni, ~, gero eta behartsuago he's getting richer and richer while I'm getting poorer and poorer | he's getting richer and richer ; I, on the other hand, am getting poorer and poorer
2. ( ordea ) but; esatea ez zen gaitza izan; egitea , ~, .... saying it wasn't bad but doing it ....
interj. ( indargarri ) hau bakarrik balitz, ~! if this were the only thing; horiek dira hitz zakarrak, ~! those are awful words

osterantzean adb. (B) ( bestela ) otherwise, or else ; jabeari itzuli beharko diozu; ~ ez daukazu zerura joaterik you will have to return it to the owner, otherwise you can't make it to heaven post. [ -z ] besides; Nitaz ~ ez duzu izan behar Jainkorik you have no need of a God other than Me

osterantzeko il. (B) ( gainerako ) rest of, remaining, further; Domeka izan ezik ~ egun guztiak except for Sunday, every other day ; ilunbetan aurkitzen ziren Jainkoaz ~ gauza guztiak in darkness all things outside of God were found

ostertz iz. horizon; eguzkia ~ean zenean when the sun is in the horizon

ostia iz.
1. Kristau. Host
2. hitz itsusia. ederki, egin 'zak nahi duan bezala, zer ~ hitz itsusia. ! okay, do it your way, what the fuck! hitz itsusia. ; ez dik ~rik ere balio it's fucking useless; bazetorrean, zera, aldapa horretan gora eta ~, jo eta erori! he was, like, coming up the fucking hill when he fucking fell down hitz itsusia. ; hau gero gauza ~ duk sinesteko, eh! it's un-fucking-real! hitz itsusia.
b. ( indartzeko ) non ~ daude? where the fuck are they? hitz itsusia. ; nor ~ da hori? who the fuck is he? hitz itsusia. ; etzaidak ~ inporta I don't give a fuck hitz itsusia.
interj. ~! shit! hitz itsusia. | fuck! hitz itsusia.

ostikada iz. kick

ostikatu du/ad.
1. to kick
2. ( oinperatu ) to trample, step on, tread upon
3. ( mesprezatu ) to despise, scorn

ostiko [from Lat. "posticus"] iz.
1. kick; ~z jo to kick; ~ ak eman [ dio ] to kick
2. heel
3. ( sostengua ) prop, support, bruttess
4. ( haga finkatzen duena ) wedge
u ostiko egin
[ dio ] to kick

ostikoka adb. kicking

ostikopetu du/ad. ( oinperatu ) to trample, step on

ostiral [from ortz- + al(e) (?)] iz. (= B barikua ) Friday; ~ Santu Good Friday Oharra: ikus adibideak astelehen sarreran

ostra [from Cast.] iz. (H) (: Zoo.) oyster

ostruka iz. Hegazt. ostrich (Struthio camelus)

ostu [from *on(o)stu] du/ad.
1. ( lapurtu, ebatsi ) to steal
2. (B) ( ezkutatu ) to conceal, hide away; eskua ~ zuen he concealed his hand

otabera iz. Landr. gorse, furze

otadi iz. field of furze

otamen iz. snack, light meal

otar iz.
1. stiff rurze
2. --> otarre

otarrain [from oti (locust) + arrain (fish)] iz. (Zoo.) spiny lobster

otarre iz. small basket

ote 1 iz. Landr. furze, gorse (Ulex)
ote 2 iz. bai ~? � bai, ~rik gabe could that be? � yes, no doubt about it; ~-~zko gauzak dubious things; ~-~an daudenak those who are {skeptical || in doubt} moduzko partikula
1. perhaps? maybe? by any chance? etorri ~ dira ? could they have come? | might they have come?; zer ikusi ~ dute what {might || could} they have seen?; baina entzuleak egilearen esanahi berbera aditzen al du?; ez ~ da gertatzen entzule batek batera eta besteak bestea aditzea? but does the listener understand the very meaning of the speaker?; could it not be that one listener understands it in one way while the other understands it in another?; horrela ~ da? could it be like that? | could it be so?; gurea ~ dugu Baroja? could Baroja be one of {us || our kind}?; zer gertatu behar ~ du? what might happen?
2. ( zehar galdereta n) beldur naiz egia ~ den I'm afraid it might be true; ba ~ dakizu nor den do you possibly know who it is?; galde daiteke orain ea Peru Abarkaren alde ~ gauden ala kontra we can ask ourselves whether we might be on Peru Abarka's side or against him; olerki hau lehenbiziko aldiz ikusi nuenean miraz gelditu nintzen, txunditua, ahuntz-erdara harrigarri batean ~ zegoelako beldurrez when I saw this poem for the first time I was amazed, shocked, out of fear that it might be in a bizarre kind of Pig latin
3. ( elipsietan, aditza ezabaturik ) zergatik ~? why so?; hitz hori, Axularrena ~? that word, could it be from Axular?; nongoa ~? where could he be from?

oti iz. Zomorroa.
1. locust; ~z betetako landak locust-infested fields
2. [ izenen aurrean ] ~-samaldak swarms of locusts

oto iz. (I) ( auto ) car

otoi [from Lat. "votum" ?] iz. pleading, plea interj. I beg you!

otoitz iz.
1. Kristau.
a. prayer; ~a gure alde pray for us; Jaunak entzun du nire ~a God has heard my prayer; ~ gartsua fervent prayer; "Aita gurea" eta gainerako ~ak "Our Father" and the rest of the prayers
b. [ izenen aurrean ] prayer; ~ liburu prayer book; ~ ordu pray time | time for prayer
2. pleading
u otoitz egin
to pray; ~ egin dezagun let us pray

otoitzaldi iz. (erl.) time of prayer; ~ luzeetan egoten zen (s)he would be in prayer for long periods of time; ~a hasteko to begin prayer

otoizka adb.
1. Kristau. praying; gure alde ~ ari da she is praying for us
2. (I) ( erreguka ) pleading, begging; ~ hasi ziren they began to plead

otoiztegi iz. Kristau. prayer book

otoiztu du/ad. (I)
1. to pray; Zeruko Aita ~ zuen he prayed to our Heavenly Father
2. ( arrenka eskatu ) to plead

otondo iz.
1. bread scrap, {scrap || piece} of bread
2. Landr. furze plant

otordu [from ot- (combing form of "ogi", bread) + ordu (hour, time)] iz.
1. dinnertime
2. ( mahaian eserita egiten den janaldia ) meal; egunean tordu bakar bat gaizik ez zuen egiten he only had one meal a day; etxekoekin batera esertzen zen ~etan he sat together with his family during meals; ~z kanpora jan to eat in between meals

otsail iz. February Oharra: ikus adibideak urtarril sarreran

otsein [from ot- (combing form of "ogi", bread) + *seni (child, servant)] iz. servant

otserri iz. wolf country; atzerri ~ foreign country, wolf country

otso [cf. Aquit. "Oxson", "Osson"] iz.
1. (Zoo.) wolf; ~ak wolves
2. ( esa. ) ~ aipatu, ~ agertu (atsot.) || ~a non aipa, han gerta ( atsot. ) speak of the devil and he'll appear ( atsot. ) ; ~ari ihesi eta hartzak atzeman out of the frying pan and into the fire; ~ beltza harrapatu to get dead drunk
Jakingarria: Emea baldin bada, eta zehatz-mehatz izan nahirik , she-wolf esan daiteke.

otsoko iz.
1. wolf cub
2. ( ipuinetakoa ) ~ Big Bad Wolf

otsokume iz. wolf cub

otu [from Lat. "votum"] iz. request du/ad. (B) Arkaismoa. to plead, beg of; ~ ez egiok ohean andreari do not plead with your wife in bed da/ad. [ zaio ] (B)
1. ( bururatu ) to occur to, come sb's mind; han nengoela, zenbait gauza ~ zitzaizkidan several things occured to me when I was there ; ez dakit nola ~ zitzaion ere gure Praiskuri andre harekin ezkontzea I don't know what got into Praisku to marry that lady; askotan ~ zitzaion nagusi zikoitz harengandik hanka egitea he often thought of running away from that miserly master
2. ( gogoak eman ) to feel like it; ~tzen zaionean egingo du when he feels like it, he'll do it

oturuntzatu du/ad. ( bazkatu, elikatu, jaten eman ) to feed; zure gorputz eta odol preziatsuaz ~ gaituzulako because You have fed us with Your precious body and blood da/ad. (I) to feast; beztitzen zela ongi eta oturuntzatzen hobeki he dressed well and feasted even better; etorri enekin oturuntzatzera come feast with me

otxan io. ( adierazkorra ) rather tame

otzan io.
1.
a. ( animalia, aberea ) tame, domesticated
b. ( p. ) meek, docile, gentle ; zorionekoak ~ak, lurraren jabe egingo baitira blessed are the meek for they shall inherit the earth
2. (irud.) bihotz ~ eta apalekoa he has a meek and humble heart

otzandu du/ad. to tame, domesticate

otzantasun iz. tameness

otzara iz. (B) round basket

oxala interj. (I) ~ horrela mintzo balira if only they spoke like that | I wish they would speak like that; ~ ez banu egin behin ere if only I had never done it | I wish I had never done it

oxigeno iz. Kim. oxygen; ~ fluoruro oxygen fluoride

ozar [from *or (dog) + zahar (old)] iz.
1. ( ora, zakurra ) dog, curr
2. ( p. ) grumbler, griper
io.
1. ( zalapartatsua ) riotous, rowdy
2. ( mutiria ) impertinent, insolent, disrespectful
3. pompous
4. surly

ozarkeria iz. formala. insolence

ozarki adb. formala. insolently

ozartasun iz. boldness, audacity, insolence

ozartu da/ad. to grow {insolent || bold || impertinent}

ozeano iz. ocean

ozen io.
1. (H. Jak.) voiced
2.
a. loud; abots ~a a loud voice
b. ( zalu ) shrill, penetrating
adb.
1. aloud
2. ( gogorrago ) loudly

ozendu du/ad.
1. ( ahotsa ) to raise; ~a zuen ahotsa he raised his voice
2. to make ... loud
da/ad. to get loud

ozenki adb.
1. loudly, loud; ~ kantatu behar duzu you've got to sing loudly
2. ( entzuteko moduan ) aloud; oihu egin zuen ~: "zatoz honera" he cried out aloud: "come here"

ozentasun iz. sonority

ozpin [from *orzpin from *ortz + *bini (heaven tongue)] iz.
1.
a. vinegar; ~etan in vinegar; ~etan bustita dipped in vinegar
b. [ izenen aurrean ] vinegar-; ~-olio vinegar and oil
2. (irud.) sourness; ~ezko hitzak {sour || bitter} words

ozpindu du/ad. to sour da/ad.
1. to turn into vinegar
2. to turn sour

ozpinkeria iz. bitterness

ozta adb.
1. scarcely, hardly, barely; ~ aditzen dugun mordoiloa a jibberish we hardly understand; lehen ~ ezagutzen zen gure artean mahatsardoa formerly grape wine was hardly known around here; bi orduko bizia ~ gelditzen zait I've barely got two hours of life left; Tbilisitik ~ barreiatu da haren izena his fame has hardly spread beyond Tbilisi
2. ( bi ekintzen arteko berehalakotasuna adieraziz ) not long; amaren sabeletik ~ da agertzen, negar eta garrasiz bertatik da hasten he's hardly out of his mother's belly before he starts crying and screaming.

ozta-ozta adb.
1. with great difficulty, barely ; Maltako berriak ~ iristen dira geureganaino news from Malta barely reaches us ; agureak ~ zeraman egur sorta the old man could barely manage with the bundle of fire wood ; barbarotasunetik ~ ilkiak gara we've hardly emerged from barbarism; hain ikaraturik nengoen, paperak dardar egiten baitzidan eskuetan, eta ~ eusten nion hari I was so frightened that the paper trembled in my hand, and I could hardly hold it; argi-itzaletan lanean dihardutenek ozta-ozta sinestarazten digute XXI. mendearen atarian bizi garela with people working in such dim light, it is hard for us to believe that we are poised to enter the 21st century
2. balancing, doing a balancing act

oztoparazi du/ad. to trip, make ... stumble

oztopatu du/ad.
1. ( eragotzi ) to impede, hinder
2. to trip up
da/ad. trip, stumble

oztopo iz.
1. obstacle, hindrance, impediment, barrier, bump; e-i ~ eman to {impede || hinder} sth; ~a baztertu to sweep away obstacles ; badaki ~ horren gainetik jauzi egiten he knows how to get over that obstacle; pixka bat saiatzen bazara ez duzu gero ~rik izango if you try a little bit you won't have anything to hinder you; laster ohartuko dira errazago gainditzen direla ~ guztiak, eta lehenago aurkitzen dela norbere benetako nortasuna, baldin eta berezko umore ona lantzen bada they will soon realize that it is easier to ride over the bumps and come quickly to their own identity if they cultivate the good humor that comes naturally
2.
a. stumble, slip
b. ( zangartekoa ) trip
3.
a. ( zailtasuna ) snag, hitch, difficulty; non dago ~rik handiena aberats izateko? where's the biggest obstacle to being rich?
b. ( atzerpausua ) setback, reverse, check
u oztopo egin
to stumble, trip; besteren batek ere egin lezake ~ harri horretan someone else might stumble on that stone too


p

padera [from Gasc. ] iz.
1. ( zartagina ) frying pan
2. ( danbolin ) chestnut roaster

padura [from Lat. "padule"] iz.
1. swamp marsh
2. swampy land

pafa-pafa adb. pipan ~ ari izan zen he was puffing on his pipe

paga iz.
1. (I) ( lansaria, saria ) payment, fee; apaizaren ~ the priest's fee
2. ( pagatzea ) payment, expenditure; datorren hilean ~ batzuk egin behar ditut I have to make some payments next month
3. ( umeei, gazteei ematen zaiena ) allowance; Joanesi 20 euroko ~ ematen diogo astero we give Joanes an allowance of 20 euros a week

pagadi iz. beechtree grove; ~ eta hariztiak beech and oak groves; Laurgain inguruko ~ zaharretan in ancient beech groves around Laurgain

pagamendu iz. payment, recompense; ~a egin pay, make payment ( i-i: sb, to sb )

pagano iz. pagan

pagatu du/ad.
1.
a. ( gauza bat ) to pay (for); asko ~ du he's paid a lot; azkenean etxea ~ zuen he finally paid for the house
b. ( norbaiti ) to pay; asko ~ dio he's paid him a lot
2. (esa.) ~ko didak! you'll pay for this!

pagatzaile iz. payer io. paying

pagauso iz. Hegazt. wood pidgeon, ring dove

pago [from Lat. "Fagus"] iz. Landr. beech

pagu 1 | iz. ( saria, ordaina ) payment; gure bekatuen zorraren ~a payment for the debt of our sins
pagu 2 | io. ( arrai, pozik ) Arkaismoa. content, joyful, rejoicing, happy; ~ da he's content

pailazo iz. clown

pairakor io. patient

pairamen iz. suffering; neke, oinaze, eta ~ak sorrow, torment, and suffering; Jesus Kristoren ~ak the suffering of Jesus Christ; jasan dituzun laido eta ~ lazgarriak the terrible suffering and insults that you had gone through

pairamendu iz. forbearance, suffering

pairatu du/ad.
1. ( nozitu ) to suffer; errege krudelaren menpean ~ zuten they suffering under the cruel king
2. ( jasan ) to endure, withstand, suffer; jasankortasunez ~ to suffer patiently; asko ~z by long-suffering

pairu 1 iz.
1. suffering
2. patience, endurance; ~ handiko gizona a very patient man
pairu 2 iz. Naut. lying with all sails set, lack of wind | doldrums; ~an egon to be hove to, lie to

pairutsu io. long-suffering, enduring

pakete iz.
1. ( handia )
a. package, parcel
b. [ izenen aurrean ] ~-bonba parcel bomb
2. ( zigarroena, gailetena ) pack (USA) , packet (GB)

paktu iz.
1. ( hitzarmena ) pact
2. ( tratua ) deal
u paktua egin
to pact (-- (r)ekin: with )

pala iz.
1.
a. ( pilotarena ) racket, bat
b. ( mahai-tenisari d .) paddle
2.
a. ( zuloa egiteko ) spade (GB) , shovel (USA)
b. ( zaborra jasotzeko ) dustpan
c. ( hondarra, ikatza mugiarazteko , e.a .) shovel; ~ automatikoa power shovel
3.
a. Sukal. ( tresna ) spatual
b. ( ogia egiteko) baker's peal
4. ( helizeari d .) blade

palada iz. hit, whack (from racquet)

palanka iz. Tek. lever

paldo iz.
1. wheel rim
2. ( taketa ) stake

paleta iz.
1. trowel
2. (Arteg.) palette

Palma iz. Geog. (Espainiako hiria edo probintzia) Palma

palmondo iz. Landr. palm tree

pandero iz.
1. Mus. tambourine
2. ( lapikoa ) pot

panel iz.
1. panel
2. ~ak panelling

panpa 1 iz.
1. (haur. h.) hit, spanking
2. slam
3. --> taupada
panpa 2 iz. Geog. plain, pampas

panpalina iz.
1. small bell
2. Anat. uvula
3. Lagunart. ~ ak balls Lagunart. , nuts Lagunart. , testicles

panpina iz.
1. ( andrakila, jostailua) doll
2. (irud.) doll; hori da ~ polita! what a gorgeous doll!; Donibaneko ~k the belles of Donibane
io. gorgeous

panpox io.
1.
a. cute, pretty, precious
b. ( aurpegia, e .a. ) pretty
2. ( xarmanta ) gracious, charming

pantaloi iz. panties

panteismo iz. pantheism

panteista iz. e. io. pantheist

panteoi iz. pantheon

pantera iz. (Zoo.) panther

papaia iz. ( fruitua ) papaya

papar iz.
1. bosom, chest; ~reko min chest pain
2.
a. ( alkandorari d. ) shirtfront, collar
b. ( solapa ) lapel

paparo iz.
1. ( kokots bikoitza) double chin
2. (animaliarena ) dewlap

paper iz. [ -r- ]
1.
a. paper; ~ezko loreak paper flowers
b. ( idaztekoa ) stationary, paper
c. ikatz-~a carbon paper; komuneko ~a toilet paper; tipula-~a onion paper; ~ latz sand paper; ~ lerrodun ruled paper
2. ( agiria ) document, manuscript, paper; ezkontza-~ak marriage papers; mugan ez zizkioten ~ak eskatu they didn't ask him for his papers at the border
3. paper, newspaper, magazine
4.
a. list, roll
b. catalogue (GB) , catalog (USA)
5. (H) ( zeregina ) role; ergel-~a(k) egin to play the fool

papereztatu du/ad. to
1. ( horma ) to paper, wallpaper, hang paper on
2. ( kaxoia ) to line ... with paper
3. ( bildu ) to wrap with paper

papergintza iz. paper making, paper production, paper industry

paperjale iz. Lagunart. avid reader

papertegi iz. stationery shop

papiro iz. papyrus

papista iz. e. io. Papist

papo 1 iz.
1. ( hegaztiena ) craw, crop, maw
2. ( bularra ) chest, upper part of the chest
3. ( masaila ) cheek
4. Med.
a. mumps
b. goitre
papo 2 interj. (haur. h.)
1. all done, all gone; ~, dena jan du nire semetxoak! all gone, my little son's finished his bites!
2. eta aitona? aitona ~! and Grandpa? � Grandpa gone!

papur iz. (L) crumb, scrap

papurtu du/ad. e. da/ad. to crumble

parabola iz. Mat. parabola

parada iz.
1. opportunity, occasion
2. position, location
3. (Ehiz.) hiding place
4. shovelful, spadeful

paradisu iz.
1. (erl.) paradise
2. (irud.) paradise; lurreko ~a a paradise on earth

paradoxa iz. [ -ks -] paradox

parafina iz. paraffin

paralelismo iz. parallelism

paralelo iz.
1. parallel; kale honen ~an parallel to this street
2. Kir. ~ak parallel
io.
1. parallel
2. (Pol. ) ( gobernua ) shadow

paranoia iz. (Psik.) paranoia

paranoiko io. (Psik.) paranoid

parapsikologia iz. parapsychology

paratu du/ad.
1.
a. ( jarri ) to put, place; niri ez ~ aitzakiarik don't come up with any excuses for me!; arriskuan ~ to jeopardize | to put ... at risk
b. masaila batean jotzen zaituenari para iezaiok bestea if someone strikes you on one cheek, turn the other one to him
2. ( edertu ) to embellish, adorn
da/ad. to wind up, end up; nola ~ zen how did it end up?

pare 1 iz.
1. equal, like; ez da Spielberg-en ~rik Amerika osoan there is no equal to Spielberg in the whole of America; aspaldian ez du inork bere ~rik ikusi no one has seen his like in a long time
2.
a. ( bi edo ) couple; ibaia hemendik kilometro ~ batera dago the river's a couple of kilometres away; ~ bat ordu | ordu ~ bat a couple of hours; baso ~ bat ardo hartu zuen he had a couple of glasses of wine
b. pair; ~ bat eskularru a pair of gloves
c. Kartak. pair; ~ak ditu he's got pairs
3. Kir. ( golfean ) par; hiru ~ko golf-zelaia a par three golf course
4. ( ingurua, aldea ) area, vicinity; ~ hartara iritsi zirenerako, ez zegoen inor by the time they reached the vicinity, nobody was there
5. --> parean; parera; paretik
post. [ --(r)en ] like, in the manner of; uholde baten ~ in the manner of a flood | like a flood; zaldira igorik, bazihoan tximistaren ~ getting up on his horse, he bolted away like a flash of lightning; uholde baten ~ in the manner of a flood | like a flood; zeren deus ez dakiena eta egiten ez duena, presuna hilaren eta ehotzirik datzaren ~ baita for he knows and does nothing, like a person who is dead and buried; azala zuri duzu, elurraren ~ your skin is white; isilik hiltzera daramaten ardiaren ~ like a lamb being silently led to the slaughter
pare 1 | iz. ( pala ) shovel, spade
pare 2 | iz. peer

parean post.
1. ( lerro berean ) opposite; neska bere ~ jarri zitzaion he sat down opposite the girl; Zurine bizi zen etxe ~ Zurine lived {across the street || opposite our building}; ~ duguna geure parekotzat hartzea dut etikaren oinarri lehentzat my ethics is primarily based on considering the one opposite us as our equal
2. ( maila berean ) on the level of, par with; gutxi gora-behera euskaldunok Letoniaren ~ gabiltza we Basques are more or less on par with Latvia; hamaseigarren mendean hasten da gure literartura, albanieran ~ our literature began in the sixteenth century, on par with Albanian
3. ( erkatuz, konparatuz ) Dal� Picassoren ~an jar daitekeela uste al duzu? do you think Dal� can be compared to Picasso? | do you think Dal� can be put on the same pedestal as Picasso?; baina betikotasunaren ~ jarrita, guztiz laburra ez ezik, hutsa bezala da denbora compared to eternity, not only is it totally brief, the time is comparably nothing; gainerako aktoreak honen ~ hutsak ziren the rest of the actors couldn't hold a candle to him

paregabe io. exceptional, unequalled (GB) , unequaled (USA) , outstanding; Bordelen ardo ~a egiten dute they make exceptional wine in Bordeaux

parekatu du/ad.
1. ( erkatu, alderatu) to compare; liburu hori ezin da aurrekoarekin ~ that book can't be compared to the one before it
2.
a. ( hitzak, e.a. ) to match
b. ( berdindu ) to match; zure soldata eta nirea ez daude ~rik your salary and mine are not equal
da/ad.
1. to pair off
2. ( batu ) to mate

parera post.
1. laster heldu zen neskatilaren ~ he soon caught up with the girl
2. on par with; hala ere, lan hura ez da Miranderenaren ~ heltzen however, that work doesn't reach Mirande's level

pareta [from Rom. "pared"] iz.
1.
a. wall; ~n dago it's on the wall
b. ( pilotalekuari d .) wall
2. ( mendiari d. ) wall, face
3. Anat. wall

paretsu post. [ --(r)en ] somewhat similar; lehenaren ~ dabil haren bigarren senarra her husband is rather like the first one adb. ( ia aldi berean ) about the same time

paristar | iz. e. io. Parisian
paristar | iz. e. io. Parisian

parke iz.
1. park; Gorki ~a Gorki Park; ~ nazionala national park
2. (H) suhiltzaile-~a fire station

parlamentari iz. Parliamentarian

parlamentu iz. parliament

parranda iz. fun, fun time, partying; ~n joan to go partying
u parranda egin
to party, carouse, live it up

parrasta iz.
1. ( jendetza ) mob, crowd, throng
2. ( mordoa ) bunch, slew; duela urte-~ bat a whole bunch of years ago

parrastada iz. bunch, pack

parrastaka adb.
1. ( mordoka ) by the handful, in great quantity, in bunches; dirua ~eskaini zioten he was offered a bunch of money; ~ etorri to flood in, stream in; ~ irten to stream out
2. helter-skelter, in confusion

parrokia iz. Kristau. parish

parroko iz. Kristau. parish priest

partaide iz. participant
u partaide izan
to be a participant; negozio horretan ~ izan zen he participated in that piece of business

parte iz.
1. ( zatia )
a. part; hiru ~egin to divide into three parts; XX. mendearen lehen ~an in the first part of the 20th centry; liburuaren laugarren ~an in the fourth part of the book; goiz ~ko zurrutak morning drinking
b. ( kopuruari d .) share; zorraren ~ bat a share of the debt
c. ( denborari d. ) time, period; gaur goiz ~an hodei ugarik estaliko dute zerugaina eguraldi nabarmen ilunduz in the morning skies will become overcast, making the weather visibly darker
2.
a. ( aldea) part; Donostiako ~ zaharrean in the old part of Donostia
b. ~ gaiztokoa dirudi he looks onery
3. ( partaidetza ) part, participation
4. Leg. party
5. Antz. part, role
u parte hartu
1. to take part, participate (- (e)an: in ) ; horrelako borrokan ~ hartzeko in order to take part in such a struggle; lehen ~ gehiago hartzen zuten bileretan before they participated more in the meetings
2. ( lagundu, bertan egon ) to accompany, share; egun zoriontsu honetan gurekin ~ hartu dutenak those who have accompanied us on this joyous day
u parte izan
[ du/ad .]
1. to have a part in, participate, play a role
2. kristau onenentzat dago zerua, gaiztoak ez du ~rik heaven is for the best Christians, evil people will be left out

partekatu du/ad. (I)
1. ( zatikatu ) to break up, break apart
2. ( banatu ) to share, share out; poztasunak partekatzen ere ikasi egin behar da you should also learn how to share joys; atsekabea ~ to share sb's sorrow

parteliant iz. associate

partetik post. [ --(r)en ]
1. on behalf of, for; zure ~ on your behalf | on behalf of you
2. Tel. noren ~? who's calling?
3. from, for; goraintziak nire ~! my regards!; Jainkoaren ~ datorrelako because it comes from God

partez post. [ --(r)en ]
1. ( ordez ) instead of; apaiz horrek ardoa maite du Elizaren ~ that preist loves wine more than the Church
2.
a. on behalf of, from ; zure ~ on your behalf | on behalf of you
b. Tel. noren ~? who's calling?
3. ( partetik, izenean ) from; goraintziak Eiderren ~ Eider sends her regards; eskumuinak etxekoei! � zure ~ my regards to your family � I'll tell them

partidu (H) (I) iz.
1. Kir. match, game; futbol-~a i. soccer match, football match ii. ( AEBetako futbola ) football game; lagunarteko ~a friendship match
2. --> alderdi

partikula iz.
1. particle
2. Fis.
a. particle; alfa ~ alpha particle
b. [ izenen aurrean ] ~-azeleragailu particle accelerator
3. (H. Jak.) particle

partikular io.
1. particular
2. ( pribatu ) private

partitu du/ad.
1. to divide
2. to share
3. to give out, distribute
4. ( eskutitzak ) to deliver
da/ad. (I) to depart, leave, go away

partitzaile iz. distributor io. distributing

partzuer iz.
1. participant
2. partner

partzuergo iz.
1. participation
2. partnership, association
3.
a. consortium
b. ( ofiziala ) board; Bilboko Uren ~a The Bilbao Water Board

pasa 1 iz. raisin
pasa 2 --> pasatu
u pasa egin
1. to overstep the mark
2. Kir. to go out of bounds

pasabide iz. passage, corridor

pasadizo iz. event, happening

pasaia iz.
1.
a. (I) landscape
b. Naut. passage
2. ( iraganaldi ) way out, pass
3. ( idazkiari d.: pasarte ) passage, excerpt; liburu horretako ~ kopiatu zuen he copied the passage from that book
4. ~n ibili to go walking by

pasaka adb.
1. passing
2. Kir.
a. Basque handball game (played with gloves)
b. ~ jolastu to play catch

pasaporte iz. passport; ~a indargabetua zuen she had an invalid passport

pasarte iz. ( liburuari d. ) passage; Axularren ~ bat hartu nuen gai I took a passage from Axular as a subject; Azkueren hiztegiko ~ bat a passage from Azkue's dictionary

pasatu du/ad. \~ ( h.g. pasa )
1. ( igaro, iragan )
a. ( oro. ) to pass;
b. gatza ~ko al didazu? will you pass the salt?
2.
a. to cross; ibaia ~ behar zuen he had to cross the bridge
b. ( muga ) to go beyond, cross
3. ( sarrarazi )
a. to insert, put in
b. to put through; kafea iragazkitik ~ to put coffee through a filter | to strain coffee
4.
a. ( txanpon faltsua ) to pass
b. ( kontrabandoa ) to smuggle in, smuggle out
5. ( denbora eman ) to spend, pass; zorionean ~ ditu gaur arteko egun guztiak he's spent all of his days up to now in bliss; ondo pasa! have a good time!!; gero denbora ~ genuen kontu kontari atean then we {chewed the fat || talked away} at the door
6. gainetik eskua ~ zuen he passed his hand over it
7. Aut. to pass, overtake
da/ad.
1. ( oro. ) to pass, go
2. ( oro.: p. ) to pass, go; ez dago pasatzerik you can't go {in || through}; Portugaletik Angolara ~ ziren they moved from Portugal to Angola; iheslariak Kroaziara ~ ziren the refugees crossed {into || over to} Croatia; handik Indiara ~ zen he crossed into India from there
3. ( denbora ) to go by, pass, elapse; harrezkero ~ dira urte asko a lot of years have gone by since then
4. bizirik ez da denbora asko ~ko gure etxean he won't {last || live long in our house
5. ( gertatu ) to happen, go on; zer ~ zaio horri? what's the matter with him?; pasatzen dena zera da: haserre dago the thing is he's angry; gauza berbera pasatzen zait beti I'm always having the same trouble; horrekin zer ~ da? what's become of her?

pase iz.
1. ( usoei d., e.a .) migration; uso-~ dove migration
2. Kir.
a. pass; ~ bikaina egin dio Peleri he's made a fine pass to Pele; atzerako ~a back pass
b. ( eskrimari d. ) feint

pasealeku iz. walk, street

paseatu da/ad. to walk, go for a walk, stroll; emaztearkin paseatzera atera da he's gone out for a walk with his wife

paseo iz.
1. stroll, walk
2. ( txangoa ) outing

pasibo iz.
1.
a. ( negozioari d .) liability
b. ( kontuari d .) debit side
1. passive; erretzaile ~ passive smoker
2. (Gram.) passive

pasio iz. passion

pasmatu da/ad. to develop gangrene, get gangrene

pasmo iz. Med.
1. gangrene
2. ( zornea ) pus

paso 1 iz. slap interj.
1. Kartak. ~! I pass!; handira ~! high cards!
2. (I) ( ederki ) all right!
paso pastana iz. ( azenarioa ) carrot

pastel 1 iz. Sukal.
1. ( tarta, e.a. ) cake
2. pastry
pastel 2 iz. (Arteg.) pastel io. pastel

pastilla iz.
1. pill, tablet
2. ( xaboia ) bar

pastoral iz.
1. Antz. pageant
2. Kristau. pastoral letter

patar 1 iz. ( aldapa, malda ) slope; mendiaren ~ra behera down the slope of the mountain io.
1. ( lekua ) steep
2. ( ilea ) dishevelled (GB) , disheveled (USA) , unkempt
adb. steeply, steep; lurrak agitz ~ daude the land is quite steep
patar 2 --> pattar

patari iz. (B) ( piztia ) animal, wild animal, beast; l urreko abere eta ~ak animals and beasts of the earth

patartsu io. very steep, inclined

patata iz. (H) ( = I lursagarra )
1. potato; ~ frijituak i. (USA) ( zartaginakoak ) French fries ii. (GB) ( zartaginakoak ) chips iii. (USA) ( boltsakoak ) potato chips iv. (GB: boltsakoak ) crisps
2. [ izenen aurrean ] ~ tortila potato omelette; ~-zomorro Zomorroa. potato beetle

pate iz. Sukal. p�t�

patente iz. patent

patin 1 iz.
1. cistern, jar
2. artesian well
patin 2 iz. skate

patriarka iz. patriarch

patroi iz.
1.
a. pattern, sample, model; soinekoaren ~a the dress pattern
b. pattern
2. Kristau. patron saint
3. Naut. skipper

pattal io. under the weather, ill-disposed; azken bolada honetan ~ samar ibili da lately she's has been rather ill-disposed

pattar iz. Lagunart. booze Lagunart.

patu iz.
1. ( halabeharra ) fate, destiny
2. charm, spell

patxada iz.
1. slowness; horrek badu ~! my is he slow!
2. ( lasaitasuna ) ease, calmness; ~n ari dira they're taking it easy; hitz egin dezagun ~n let's talk it over
3. ( itxura ) look, aspect; begira gizon horren ~! get a load of how that man looks!

patxadatsu io. slow, lethargic, slothful

pauma [from * paun(a)] iz. Hegazt. peacock

pausaleku iz. rest stop

pausatu io. slow, deliberate da/ad. to
1. ( atseden hartu ) to rest, repose
2. ( txori bat adarrean ) to perch, land

pauso iz.
1. ( urratsa ) step; ezin dut beste ~rik egin I can't go another step
2. pace; ~ arin quick pace
b. ( urrats neurtua ) pace; zuhaitzetik hamar ~ra ten paces from the tree
3.
a. ( dantzari d .) step
b. Mil. step; antzara-~ goosestep
c. Kir. ~ak travelling

pausoka adb. step by step

pausu 1 iz.
1. ( igarobidea ) passage
pausu 2 iz. ( atsedena ) pause, rest; gizonak ez du ~rik hil ez dadin artean man does not rest until he dies

paziente io. patient

pazientzia iz. patience; ~ hartu to be patient

pedagogia iz. pedagogy; ~z pedagogically

pedagogo iz. educator

pedal iz. pedal; bizkikletaren ~ei eragin to pedal a bicycle

pegar iz. jar, pitcher

peitu [from * beitu from Lat. "defectu"] iz.
1. ( mentsa) Lit. dearth Lit. , lack, want
2. pobrezian eta ~an in poverty and destitution
io. short, deficient
u peitu izan
to lack, be short of; ogia ~ den herrian gosea zabaltzen da hunger spreads in the country that lacks bread; gauza baten ~ haiz you lack one thing; ortziak ~ du eguzki there is no sun in the sky

peka iz. (H) ( orezta ) freckle

pekatsu io. freckly, freckle-faced, with many freckles

peko 1 iz.
1.
a. subordinate, underling Lagunart.
b. slave
2. suspicion, fear, mistrust
3. care, concern
peko 2 post. under, dependent; ordaindik etxearen peko dira they are still dependent on their family

pelatu du/ad.
1. ( iraindu, laidatu ) to outrage, insult
2. ( blai eginda utzi ) to use
io. (I) ( blaitu ) to get {drenched || soaked}

pelegrin iz. Pilgrim

pelikano iz. Hegazt. pelican

pelikula iz. film

pellokeria iz. stupidity, idiocy; ~ak esaten ari dira they're talking nonsense

pena iz.
1. pity; ~ eman to feel sorry for, feel bad; haur horiek ~ ematen didate I feel sorry for those children
2. suffering, torment, affliction; beti penetan bizi da she's always suffering; ez dakizu zenbat ~ ematen didan hori esan beharrak you don't know how sad it is for me to have to say that; ~ hartu to be sad; hori jakitean ~ handia hartu nuen when I found that out I was very sad
u pena izan
[ du/ad. ]
1. to suffer
2. to have pity (- -(r)i: on )

penagarri iz. ( oinazea,nekea ) suffering; barauak eta gorputzaren ~ak fasts and bodily suffering io.
1. ( nekosoa ) difficult, hard; lan ~a painstaking work
2. ( triste ) sad, deplorable; egoera ~a deplorable situation; ~a da hainbeste bidegabekeria ikustea it is sad to see so much injustice; benetan ~a da it's a crying shame

penatu du/ad.
1. to make ... grieve, make ... sorrowful, depress; ~rik nago I'm {upset || depressed}
2. ( jasan ) to suffer, endure
da/ad. to suffer, grieve; zeharo ~ zen anaiaren hiltzearekin he grieved at the death of his brother

penintsula iz. ( uharterdi ) peninsula; Iberiar ~a Iberian peninsula; Italiar ~a Italian peninsula

penitente io. repentant , penitent

penitentzia iz. Kristau. penance
u penitentzia egin
Kristau. to do penance

penizilina iz. ( botika ) penicillin

pentsabide iz. mentality, way of thinking

pentsaera iz.
1. thought; Maoren ~ Mao's thought; Campionen ~k ulertzeko in order to understand Campion's line of thinking
2. [ izenen aurrean ] ~-molde way of thinking

pentsaketa iz.
1. thinking
2. ( gogoetan ibiltzea ) thought, consideration, reflection
adb. thinking; zer ote diren ~ egon dira they have been wondering what they might be; nor naizen ~ egonen zara, badakit I know you must be wondering how I am

pentsakizun iz. reflection, meditation, consideration, regard, thought; ~ lizunetan murguldurik ibiltzen direnak those who are always immersed in indecent thoughts

pentsakor io. pensive; oso ~ ikusten zaitut I can see you're deep in your thoughts; azken bolada honetan oso ~ dago she's been very {broody || pensive} lately adb. pensively, in deep thought; eserita zegoen, burumakur, ~ he was sitting with his head down, deep in thought

pentsalari iz. thinker; Azurmendi eta beste ~ euskaldunak Azurmendi and other Basque thinkers io. thinking; izaki ~ak cognitive beings

pentsamen iz. ability to think; nire ~a ukatuko dut? shall I deny my ability to think?

pentsamendu iz.
1. ( gogoeta ) thought; ~ lo-hiak dirty thoughts
2. ( burutazioa ) idea; ~ gaizto bat etorri zitzaion a nasty idea occurred to him

pentsamolde iz.
1. ( mentalitatea ) mentality, way of thinking; ez gara asko aldendu leizezuloetakoen pentsamoldetik we haven't strayed very far from caveman thinking
2. thought patterns

pentsarazi du/ad. [ dio ] to make (sb) think; horrek ~ dit he's made me think

pentsatu [from Rom. "pensare"] du/ad.
1. ( oro. ) to think; ez dakigu zer ~ we don't know what to think; utzi pentsatzen! let me think!
2. ( aintzakotzat hartu, hausnartu )
a. to think, ponder, reflect, meditate; oraindik ez dakit baina ~ko dut I don't know yet but I'll think about it; ongi ~ta, ez dut uste hori egingo dutenik on second thought, I don't think they'll do it; asko ~ eta gero, joatea erabaki zuen after much thought, he decided to go; zer ~ handia eman to give (sb) a lot to think about | to give (sb) food for thought ; zer, ongi ~ al duzu? well, have you thought {it through || about it carefully}? | well, have you given it careful thought?
b. bada zertan pentsa there's something to think about; heriotzan behar dugu ~ eta hartara prestatu we should think about death and prepare ourselves for it
c. ( -z ) zertaz pentsatzen duzu? i. ( normalean ) what do you think about? ii. ( oraintxe bertan ) what are you thinking about?
3. ( halako iritzia duena ) to think, hold an opinion; bada, bai, bestela pentsatzen duenik there are indeed those who think differently

pentsatzaile iz. thinker io. thinking

pentsio iz.
1. boarding house, guest house
2. ( zahartzaro-sari ) pension

pentsu 1 iz.
1. ( gogoeta ) idea, notion, brainstorm; ~ eta gogoeta ugari a great many ideas and reflexions
2.
a. care, trust; e-r i-en ~tan utzi to entrust sth to sb
b. gobernuaren ~tara gelditzen dira they are at the mercy of the government
pentsu 2 Nekaz. iz.
1. feed
2. (irud.) i-i ~ lehorra eman to give sb a {thrashing || beating}

peoi iz.
1.
a. ( xake-jokoan ) pawn
b. (irud.) pawn
2. day labourer

pepino iz. Landr. cucumber

perdigoi iz. (Ehiz.) pellet, buck shot

perfekzio iz. perfection; artista horrek ~a bilatzen du that artist is aiming for perfection

peril iz. peril, danger

perilos io. perilous, dangerous

peritu 1 iz.
1. qualified engineer
2. expert
io. skillful, qualified
peritu 2 da/ad. to perish, deteriorate

perkal iz. ( ehuna ) percale

perla iz. pearl; Balio Handiko P~ Pearl of Great Price

perlesia iz. Med. palsy, paralysis

perloi iz. Arraina. gunard

permititu du/ad. to permit

pernil [from Rom.] iz. Sukal. (B) ( urdaiazpikoa ) ham

perrail iz.
1. washtub
2. bucket, pail

perretxiko iz.
1. Landr. mushroom
2. ~tan dabil he's hunting for mushrooms

perrexil iz. Landr. parsley

pertika [from Lat. "pertica"] iz.
1.
a. ( oro. ) pole
b. ( gurdiari d. ) wagon pole, shaft
c. Kir. pole vault
2. pole
3. ( = approx. 571 m 2 ) "pertika", unit of measure of land
4. (Josk.) threaded needle

pertsona iz.
1.
a. ( gizakia ) person; ~k eta animaliak people and animals
b. ( gizonezkoa zein emakumezkoa ) person; bi ~ two people; hamar ~ atxilotu zituzten ten people were arrested
2. . (H. Jak.) person; hirugarren ~ third person ; hirugarren ~ singularrean in the third person singular; hirugarren ~rekiko atzikiak third person suffixes
3. Leg. ~ fisiko individual; ~ juridiko legal entity
4. Kristau. person; Hirutasunaren bigarren ~ the second person in the Trinity

pertsonal iz. personnel io.
1. personal; arazo ~ak personal problems;
2. falta ~ personal foul

pertxenta iz. Miss Know-it-all io. gorgeous

perutar | iz. e. io. Peruvian
perutar | iz. e. io. Peruvian

pesimismo iz. ( ezkortasuna ) pessimism

pesimista iz. e. io. ( ezkorra ) pessimist

peskiza iz.
1. reach; fusila haurren ~n utzi zuen he left the rifle within reach of the children
2. (I) a. ( itxaropena ) hope; expection; lehenbailehen auzapeza ikusteko ~rekin in the hope of seeing the mayor; biharamun hobearen ~n daude they're hoping for a better tomorrow
b. ( zain ) wait; gaitz handien ~n daude they're expecting great calamaties
3. ( bila ) zure ~n dabiltza they're hunting for you

peso iz. peso

peto 1 iz.
1. brass farthing (GB) , red cent (USA) , nothing; ez du balio ~ bat ere it's not worth a {brass farthing (GB) || red cent (USA) }; ~-~ egon to be flat broke
2. ( hutsegitea ) fault; zuekin ~ egin dut I have failed you
u peto egin
to miss
peto 2 iz.
1. likeness; nire ~ ~a da it's just like me
2. Kartak. ~ak two cards of the same value
io. quintessential, typical; euskaldun ~ ~a da he's Basque through and through; ingeles ~-~a zen he was the quintessential Englishman; mutilzahar ~a da he's the typical old bachelor
peto 3 iz.
1. (H) ( bular-babesa ) breastplate
2. ( beisbolari, eskrimari d. ) chest protector

petral iz.
1. Nekaz. cinch, saddle-strap
2. ( gapiriao ) rafter
4. ( zitala ) crook, rogue, ruffian
4. --> pertail
io.
1. low, lowdown, vile, mean, dastardly; gizon ~ batzuek asmatutako trikimailua da it's a trick devised by some contemptible men
2. ( emakumea, b.b. ) nagging

petralkeria iz.
1. vile act, nasty thing to do, underhandedness, vileness
2. nagging

petrolio iz. petroleum; Texasko ~-hobiak Texas' oil wells

petxa iz. levy, tax

pezeta iz. peseta

piano iz.
1. Mus. piano
2. [ izenen aurrean ] ~-kontzertua i. ( joaldia ) piano concert ii. ( lana ) piano concerto

pietate iz. piety

pieza iz.
1. Antz. play, theatre piece
2. � piece
3. Tek. part

pigmeo iz. (etnia) pygmy

pijo iz. (H) Argot. preppy Argot. io. lively

pika iz.
1. pick, pickaxe (GB) , pickax (USA)
2. steep slope
3. ( Nekaz. ) ( ardiena ) I.D. tag
4. ( hiltegia ) slaughterhouse
5. --> mika; bike

pikadore iz. (H)
1. rogue, knave
2. picador

Pikardia iz. Geog. (Frantziako eskualdea) Picardy

pikaro iz. (H) rascal, rogue, knave io. rascally

pikatu du/ad.
1.
a. to chop; okela pikatzen dihardute they're chopping meat
b. ( besoa, hanka ) to cut off, lop off, amputate
2. aspire, intend
3. ( aberea ) to slaughter
4. ( erleek ) to sting
5. ( sega, e.g. ) to sharpen, file down
6. to pick, pierce
7. ( bilar-jokoan ) to spike
8. Mus. to play... stacatto
9. ( pitzatu )
a. ( txapa, e.a. ) to crack
b. ( azala, eskuak, e.a .) to chap; hotzak ezpainak ~ dizkit the cold has chapped my lips
da/ad. ( bularra ) to chap, get chapped

piko iz. (I)
1. ( ateraldi ) wisecrack; ~ guztiz barregarria ateratzen ditu he comes up with some very funny wisecracks
2. ( pixka ) bit; eta ~ bat ez gehiago and not a bit more
b. (irud.) bit of work; ~ rik ere ez du egin lanean he hasn't lifted a finger in his work
3. ( ebaki ) slash, cut, slash wound; aizkora-~ axe wound
4. verse
5. ( dantzari d. ) dance caper
6. ( Nekaz. ) ( goldeari d. ) plough share (GB) , plow share (USA)
7. ( ekimena, lana ) initiative; bere ~tik bizi da he lives from his inititiative
io.
1. ( aldapa ) steep, inclined
2. remarkable
u piko eman
[ dio ]
1. ( zauritu ) to slash, wound
2. (irud.) to drop a hint

pikorta iz.
1. ( elur-maluta arin ) light snow flake
2. ( Med. ) ( granua ) pimple

pikortatu --> bikortatu

pikota iz.
1. Nekaz. ~k graftings
2. ( Med. ) ( nafarreria ) small pox
3. (esa.) ~ra bota i. to tell (sb) to go to hell Lagunart. , tell (sb) to get lost ii. ( asmoa, plana ) to scuttle, mess up; ~ra joan to go to the dogs, go to ruin, go down the {drain || tubes}; joan hadi ~tara! go fly a kite! | go jump in the lake!

pikotx iz. pick, pickaxe (GB) , pickax (USA)

piku [from Lat. "ficus"] iz.
1. Landr. fig
b. ( pikondoa ) figtree
2. Arraina. centrophorus shark

pil-pil iz.
1. ( dirakien zera ) glub glub, lub-dub
2. ( bihotzari d. ) thumping, pitter-patter; burutapen horrek bihotza ~ hasiarazi zion that idea made his heart beat faster; hura ikustean bihotza ~ jarri zitzaion when he saw her his heart went pitter-patter
3. (irud.) arazoa ~ean dago the problem is highly controversial; egoera ~ean dago the situation is highly volatile
4. Sukal. bakailaoa ~ean cod in steaming tomato sauce
u pil-pil egin
to simmer, slowly boil

pila 1 iz.
1. ( piloa, meta )
a. pile; harri-~ bat a pile of stones | a stone pile
b. ( belarra, e.a .) pile, heap
c. liburu ~ bat i. (ongi antolatuta) a stack of books ii. ( hala hola botatakoa ) a {heap || pile} of books
2.
a. ( txanpon zahar bat ) = penny, farthing (GB) , red cent (USA) ; ~rik ez du sakelan he hasn't got a penny in his pocket
b. ( pixka ) ~rik ere ez du egin he hasn't done a thing
3. ( ugaritasuna adierazteko ) many; urte ~ bat a good many years; diru ~ bat dute they have a great deal of money; jende ~ bat etorri zen loads of people came
4. ( metalea, e.a. ) large lump, chunk
5. Tek. fulling hammer
pila 2 iz.
1. battery; ~ alkalino alkaline battery; eguzki-~ solar battery
b. cell; ~ elektriko electric cell; ~ lehor dry cell; ~ren polarizazioa polarization of the cell
2. Fis. pile; ~ atomiko atomic pile

pilare iz. pillar, column

pilatu du/ad.
1.
a. ( harriak, e.a. ) to pile
b. ( oholak, aulkiak, e.a. ) to stack, stack up
c. ( belarra ) to heap
2. to accumulate
3. to platten
da/ad. to accumulate, pile on

pilda [from Rom. *filpa, *pilfa] iz.
1.
a. ( zikin ) ~ ederrean etorri zaigu he came to us with his clothes all messed up
b. ( zarpaila ) rag, tatter; ~ dario he's all raggedy
2. pack-saddle
3. ( jantzia ) clothing, garment; ez da ~n she isn't dressed; hango jendea ~ txarrez beztitzen ohi dira people from over there usually dress very poorly

pilo 1 iz.
1.
a. pile; harri-~ bat a pile of stones | a stone pile
b. ( belarra, e.a. ) pile, heap
c. liburu ~ bat i. ( ongi antolatuta ) a stack of books ii. ( hala-hola botatakoa ) a {heap || pile} of books
2. ( ugaritasuna adierazteko ) many; urte ~ bat a good many years; diru ~ bat dute they have a great deal of money; jende ~ bat etorri zen loads of people came
pilo 2 --> bilo

pilota iz.
1. Kir. ( jai-alai played with racket instead of wicker) game of pilota, pelota, pelote; ~n ari dira they're playing pilota
2.
a. ball; golf-~ golf ball; tenis-~ tennis ball; ~ bizi \\ motel bouncy \\ dull ball
b. ( elurrezkoa ) snowball
c. gomazko ~k rubber bullets
4. (Josk.) pin cushion

pilotaleku iz. Kir. pilota court, fronton

pilotari iz. Kir. pilota player

pilotatu du/ad. Naut. to pilot

pilotazale iz. Kir. pilota fan, jai-alai fan

pilotu iz.
1. Aeron. pilot; ~ automatiko automatic pilot
2. Naut. pilot
3. eskola-~ pilot school

pilpilka adb. slowly boiling, simmering

pilpira iz.
1. profound emotion, anxiety
2. ( taupada ) heartbeat; hau bihotzaren ~! how my heart beats!

pilpiraka adb. throbbing, palpitating

piltzar iz.
1. rag, old cloth
2. (irud.) (p. ) wretch

piltzartu du./ad. to tear ... to {ribbons || shreds} da/ad. to turn to shreds

pilula iz. pill

pindar iz.
1. spark, ember
2. (irud.) begietatik ~rak egozten zituen she looked daggers at him
3. (irud.) spunk, pep

pindartsu io.
1. sparky
2. ( ardo ) sparkling

pindartu du/ad.
1. to sparkle, gleam, glint
2. ( haserretu ) to get offense, be offended, get piqued, get ticked off Lagunart.

pinpilinpauxa ( Zomorroa. ) ( tximileta ) butterfly

pinpirin iz. --> pinpilinpauxa io. elegant, beautiful

pinta iz.
1. ( neurria ) pint
2. ( mantxa, e.a. ) speck, spot
3. (L) ( txinparta ) spark

pintada iz.
1. Hegazt. guinea fowl
2. ( idatzitakoa ) graffiti

pintarratu du/ad.
1. to daub, dapple, dab
2. to speckle

pintatu du/ad.
1. ( etxeak margotu, e.a. ) to paint
2. ( artea ) to paint

pintatzaile iz. ( margolaria ) painter

pinterdi iz. half a pint; garagardo ~ bat a half a pint of beer

pintore
1. ( margolaria ) painter
2. ( ez artistikoa ) house painter

pintto iz. ( arnegari ) turncoat

pintura iz.
1.
a. ( margolana ) painting
b. painting; XVI. mendeko ~ espainiarra 16th century Spanish painting
2. ( margoa ) paint

pintzel iz. (H) artist's brush

pinu [from Lat. "pinus"] iz. Landr. pine

pinudi iz. pine forest

pipatu du/ad.
1. (I) ( erre ) to smoke
2. Argot.
to get high

piper [from Lat. "piper"] iz.
1. Landr. pepper
2. (irud.) bite, snap; ~ gabeko bertsoa a verse lacking snap
3. (esa.)
a. Argot. nose, snooze
b. (tutik, ja ) ez du ~rik balio it's not worth a hill of beans
u piper egin
to play hookey, cut classes
piper gorri iz. Landr. red pepper

piper gorri iz. Landr. red pepper

pipermin iz. hot pepper

piperrada iz. Sukal. "piperrada", tomato and pepper sauce dish

pipertsu io. spicy hot

pipertu du/ad. to irritate da/ad. to become irritated

pipi 1 iz.
1. woodworm; ~ak jotako habea a beam infested with woodworm
2. [ izenen aurrean ] ~-zuloz beteriko aulkia a chair riddled with woodworm holes
pipi 2 iz. (haur. h.) chicken

pipita iz.
1. (Albait.) pip
2. ( frutari d .) seed, pip
3. ( urrezkoa ) nugget

piragua iz. canoe

piramide iz.
1. pyramid; Egiptoko ~ak the pyramids of Egypt
2. ( estatistikari d. ) pyramid; populazio-~ population pyramid; ~-iruzur pyramid scheme

pirri iz. (B)
1. hot head, firebrand, quick-tempered person
2. (irud.) ~an hartu to take sth badly
io. quick-tempered

pirrinta iz.
1. flash of light; argi-~n at the break of dawn; argiak ~ egitean when day broke
2.
a. ( haizezkoa ) breeze, gust
b. uhin ~k zuriak the lapping of white waves

pirrita iz.
1. tumble, rolling down
2. ( zirringa ) pulley
3. ( txirringa, bizikleta ) Lagunart. bike

piru iz. fibre, filament

pisatu du/ad.
1. to weigh; zenbat pisatzen du? how does it weigh?
2. (irud.) ( hitzak, arrazoiak, e.a. ) to weigh, ponder, consider; zure hitza ongi ~z eman behar duzu ihardespena you should weigh your words carefully in your answer; hark esandakoa ~ behar zenuke you ought to ponder what he's said
da/ad. to become heavy

pista 1 iz.
1. track, trail
2. Aeron. lurreratzeko ~ runway
3. floor
4. Inform. track
5. Kir. track; atletismo-~ track; tenis-~ tennis court
6. patinaje-~ skating rink
pista 2 | iz. (Z) ( urjauzia ) waterfall, cascade
pista 3 | iz. (B) ( makarra, bekarra, beteria ) bleareye

pistoi iz. Tek. piston

pistola iz.
1. ( arma ) pistol, gun
2. pistol

pisu 1 iz.
1. weight; ~ astun heavy weight; ~ atomiko atomic weight; ~ garbi net weight; ~ larria great weight; ~a neurtu to weight | to calibrate the weight of; ~ra saldu to sell by weight; zama baten ~ the weight of a load
b. weightiness, weight zer ~ du harri horrek? what's the weight of that stone? | how much does that stone weigh?
2. ( gauzakia )
a. weight; ~ak weights; erlojuaren bi ~ak both weights of the clock
b. librako ~ pound weight; bost librako ~ a five-pound weight
c. ( karga) load, burden
3. (irud.) weight, burden; bihotzean halako ~ bat daukat, min sorgor bat I've got such a burden in my heart, a dull pain
b. (garrantzia) weight, consequence; ~ gehiago duen arrazoia a sounder argument; erantzun honek, egia esan, badu bere ~a this answer, to tell the truth, does have its merits
4. Kir. weight; euli-~ flyweight; luma-~ featherweight; oilar-~ bantam weight; welter ~a welterweight
io.
1. ( astuna ) heavy, weighty; harri ~a a heavy stone; zama ~a a heavy burden
2. (irud.)
a. burdensome, encumbering, cumbersome; amodioa ahituez gero, zein ~ eta samina den ezkonduen gurutzea once love comes to an end, what a cumbersome and bitter cross it is for married people to bear; bizitza hau ~ eta penagarria (I) this cumbersome and pathetic life
b. lo ~ batek hartu zuen he fell into a deep slumber
u pisu izan
( du/ad. ) (I) to weigh; beste bat ekarri zuten, hamabi kilo ~ duena they brought another one weighing twelve kilos; demagun ororen artean ~ dutela 100 kilo let's suppose they weigh 100 kilos altogether
pisu 2 iz. (H) ( etxebizitza ) flat, apartment

pisudun io. weighty, important

pisutasun iz. heaviness, weight

pisutsu io. weighty

pisutu da/ad. to become {heavy || weighty}

pita iz.
1. Landr. century plant
2. ( serving as mouthpiece for an "alboka" ) small reed
3. ( made from wheat straw ) whistle
4. Hegazt. magpie
5. ( arrantzari d. ) line, fishing line

pitar iz.
1. ( sagardo urtsua ) water cider
2. bitter wine

pitin adb. a little; ~ bat a little, a little; baretu zen ~ bat she calmed down a bit

pittin iz. a little bit; ~ bat baretu dira they've calmed down a bit

pitxer iz.
1. pitcher, jar
2. ( neurria ) pitxer, g.g.b. two quarts

pitzadura iz. crack, fissure

pitzatu iz.
1. crack, fissure
2. ( belarriari d., etab. ) crack, split
du/ad. to crack da/ad.
1. to crack; katilua ~ egin da, baina ez da hautsi the cup's cracked but it hasn't been broken
2. ( abots ) to crack; ahotsa pitzatzen hasi zaio his voice has begun to crack

pixa iz. Lagunart. piss Lagunart.
u pixa egin
Lagunart. to piss Lagunart. , pee Lagunart.
u pixa eragin
Lagunart. to piss (- (r)i: on )

pixagale io. wanting to piss ; ~ izan to feel like pissing

pixar --> pizar

pixka iz. little, bit; ingelesez ba al dakizu? � ~ bat do you know English? � a little; tarta ~ bat nahi nuke I'd like a little cake

pixkanaka adb. little by little, bit by bit

pixontzi iz. Lagunart. chamber pot

pizar iz.
1. ( pixka ) bit, scrap
2. ( egur, zurari d. ) chip
3. ~rak [ izen plurala ] remains, remnants, residue

pizgailu iz. lighter

pizgarri iz. incentive io. instigating, imflammatory

pizkunde iz.
1. Kristau. resurrection
2. (irud.) renaissance, revival

pizle --> piztaile

pizte iz.
1. lighting
2. --> bizte

piztia [from biz- (living) + tia (?)] iz. wild animal, beast; "Ederra eta P~" "Beauty and the Beast"; ~ gaizto batek semea jan dit a ferocious wild animal ate my son; hi haiz basoko ~ guztiak baino gogorrago you're tougher than all the wild animals in the forest

piztu [from biz(i) (live) + tu] du/ad.
1.
a. to resuscitate, revive, bring back to life; haur hil berria bezain eraz laster piz zezkeen Jesusek mutil hau ere Jesus could have brought this boy back to life as easily as the child who had just died
b. (irud.) to revive, resurrect
2.
a. to light; kriseilua ~ to light a lamp; sua \\ zigarroa ~ to light a fire \\ cigarette
b. ( sua eman ) to set fire to, ignite, kindle
c. ( poxpolua ) to light, strike
d. ( gasa ) to light, turn on
3.
a. Ele. to turn on, switch on; telebista ~ to turn the television on; telebista ~ta dago the television is on
b. Inform. to toggle, switch on
4. (irud.)
a. ( sorrarazi ) to set off, provoke, ignite; gerla iraungi ordez, beste handiago bat ~ zuten instead of stamping out war, they ignited a bigger one; eztabaidak ~ to cause arguments
b. ( grinak ) to arouse, inflame, stir up
da/ad.
1.
a. to catch (on) fire, ignite
b. ( sugarra ) to burn up, flare up
2. Ele. to turn on, switch on
3.
a. to revive, return to life; azken bolada honetan euskara ~ da Euskal Herrian Basque has recently enjoyed a revival in the Basque Country
b. Kristau. to be resurrected; halako batean gu ere ~ko gara some day we too will be resurrected
4.
a. ( grinak, sentimendua ) to inflame, around; horrela ~ zen haren haserrea that's how his anger was aroused
b. gerra ~ zen war broke out

piztuera iz. Kristau. resurrection

plaka iz.
1. sign
2. Med. plaque
3. (Geol.) plate
4. ( autoari d. ) number plate

plama iz.
1. sheet, folio, page
2. --> orrialde

plan iz.
1. plan; euskalduntze-~a plan for the promotion of Basque; hegaldi-~a flight plan
2. (irud.) ez dut ~ik asteburuan I don't have any plans for the weekend
u plana egin
plan; erbestera joateko ~a egin dugu we've made plans to go abroad

planeta iz. Astron. planet; Marte eta beste ~k Mars and other planets; Lurra ere ~ da the Earth is also a planet; ~ko planetary

plangintza iz. planning; ~ ekonomiko economic planning; famili ~ family planning; hizkuntz ~ language planning

planta iz.
1. look, appearance; ~ ederra du etxe horrek that house looks beautiful; gizon ~ko bat a good-looking man
2. feigning, pretending; ~k egin play, fake, feign; hantxe ibili zen, mozkor \\ zoro ~k egiten there he was, acting drunk \\ crazy; ez hemen hasi inozo-~k egiten! don't start acting dumb here!
3.
a. appearance; kalean ibili eta alkandora aterata, zer ~! going down the street with his shirt out, what a sight!; zahato ardoa ahaztuta, ~ ederrean iritsi hintzen txapela galduta forgetting your wineskin full of wine, you were a sight arriving with your beret lost; nondik du zure lagunak ~ gabeko arropa hori? where did your friend get those awful-looking clothes?
b. hago ~n behave yourself!

plantatu da/ad. to stay put, remain

planto interj. Kartak. I stop! | I'm through!
u planto egin
1. to stick to one's guns, stand firm
2. ( gelditu ) to stay put; hemen egingo dut ~ I'm staying put here

plantxa iz.
1. (H) iron, clothes iron
2. spot, mark

plantxatu du/ad. to iron

plastika iz.
1. plastics
2. (Akad.) art

plastiko 1 iz. plastic; ~zko jostailuak plastic toys
plastiko 2 io.
1. ( gaia ) plastic
2. kirurgia ~a plastic surgery; arte ~ak plastic arts

platano iz.
1. Landr. plane tree; ~ arrunt London plane; ekialdeko ~ oriental plane; mendebaldeko ~ sycamore
2. --> banana

plater iz. [ -r- ]
1.
a. ( zapala ) plate
b. ( ontziak oro har ) dish; ~ sakon soup dish; ~ zapal dinner plate, plate
c. (irud.) ~ hegalari flying saucer
2. ( jaten dena ) dish; aurrez prestatutako ~ pre-cooked dish; ~ konbinatu meal served on a single plate
3. Tek.
a. ( disko-jogailuari d .) turntable
b. ( makinari d. ) plate
c. ( balantzari d .) scale pan, pan
4. Kir.
a. ( tiro egiteko ) clay pigeon ~-tiroketa clay pigeon shooting
b. ( beisbolari d .) home plate

platerkada iz. plateful

platino 1 iz. Kim. platinum

plato iz. ITB. set

platoniko io. Fil. platonic

platuxa iz. Arraina. plaice, flounder

plausta iz.
1. txakurrak ~ jan zuen the dog wolfed it down
2. --> intsusa; plauta

plaza iz.
1.
a. square, town square; herriko ~ town square | public square; Musika P~ Music Square; P~ Nagusia Main Square
b. zezen-~ bull ring
2. ( jendaurreko lekutzat harturik. ) gramatika ~n, eta ez eskolan, ikasten zen grammar was learnt in the street, not at school; euskara, jalgi hadi ~ra! Basque, go forth into the street! | Basque, take your place in public life!
3. ( merkatua ) market; ~n erosten dute they shop in the market; egunero egiten du ~ she shops in the market every day
4.
a. ( postua ) post, job; ~ bete to fill a job
b. ( lanpostu hutsa ) vacancy
5. (I) ( lekua ) place;
6. Kir. lap; zenbat ~ egin ditu idi-pareak? how many laps did the ox team do?

plazagizon iz.
1. public figure, popular man
2. ez nauk ~ horietakoa I'm not very good at talking before {an audience || a crowd} | I'm no showman

plazaratu du/ad.
1. to take... to the square
2.
a. ( aditzera eman, jakinarazi ) to make... public; arazoa \\ eztabaida ~ to bring a matter \\ dispute to light
b. to bring... to the public's attention

plazatxo iz. small square

plazer iz. (I) pleasure ~ baduzu if you please
u plazer egin
[ dio ] to please, delight

plegatu du/ad.
1. ( tolestu, tolestatu ) to fold, crease
2. ( makurtu ) to bend
3. yield, submit to; Heriok ~ zuen he yielded to death

plegu iz.
1.
a. fold
b. (irud.) bi ~ egina all bent over
2. habit, inclination; ~a hartu du iit's become a habit for him
3. wrinkle, crease

plisti-plasta adb. splish-splash

plomu iz.
1. lead-weight
2. ( sareena ) sinker

plural iz. e. io. (Gram.) plural; ~eko adizkiak plural verb markers

plutonio iz. Kim. plutonium

pobre io. poor, needy; artzain ~ baten semea the son of a poor shepherd

pobretu du/ad. to impoverish da/ad. to become {poor || impoverished}

pobrezia iz. poverty

poderio iz. force, moral force

poderioz post. [ -(r)en ] by means of, by; egunero ikastearen ~ gaindituko du azterketa she'll pass the test by studying every day

poema iz.
1. poem
2. [ izenen aurrean ] ~-liburua poetry book | book of poems

poemagintza iz. poetry writing, poetry production

poesia iz. poetry; herri-~ folk poetry

poeta iz. poet

poetiko io. poetic

poker 1 iz. Kartak. poker; ~ partida bat a game of poker; ~rean jokatu to play poker
poker 2 iz. (L) belch
u poker egin
(L) to belch

polemika iz. polemics

polemiko io. polemic

poligamia iz. polygamy

poliki [from *polit-ki] adb.
1. beautifully
2. slowly, little by little
3. softly

polit [from Prov.] io.
1. pretty, comely, winsome; ederra ez da, baina ~a bai she's not beautiful but she is pretty; neska ~a zuen alaba his daughter was pretty | a daughter of his was pretty; loreetan ~ena the prettiest of flowers; liburuxka ~ batean bilduriko artikuluak articles collected in a {pretty || handsome} little book
2. ( aski handia ) nice; diru-pilo ~ bat a nice, fat sum of money; sari ~a a nice (little) prize

politasun iz. prettiness, beauty

politeismo iz. polytheism

politika iz.
1.
a. politics; ez zait ~ atsegin I don't like politics; eskuineko \\ ezkerreko ~ right-wing \\ left-wing politics; ni orduan ~n oso sartuta nengoen then I was very much involved in politics; ~z politically
b. [ izenen aurrean ] political; batik bat ~-gaietan especially in political matters; ~-borrokak political struggles
2. policy; goberuaren ~ okerra da the government 's is wrong; ekonomi ~ economic policy; hizkuntz ~ language policy

politikari iz. politician

politikero iz. (H) politician, politicker, politico Lagunart.

politiko iz. ( politikaria ) politician io. political

polito [from *polit-to] adb.
1. ( ederki ) beautifully, wonderfully, marvelously,
2. ( poliki ) slow, slowly

politu du/ad. to embellish, beautify, make pretty

polizia iz.
1.
a. police; ~ militar military police; ~ sekretu secret police; istilukontrako ~ riot police; trafiko-~ traffic police
b. ( p .) ~ bat a policeman; zaldizko ~ mounted police
2. [ izenen aurrean ] police-; ~ elaberria police novel

polka iz. polka

polo iz.
1. Ele. pole
2. Kir. polo

poloniar | iz. Pole io. Polish
poloniar | iz. Pole; ~rak [izen plurala] the Polish | the Poles io. Polish

poloniera iz. (hizk.) Polish

poltsa iz.
1.
a. bag; plastikozko ~k plastic bags
b. sack
2. ( emakumeena ) purse, handbag
3. (irud.)
a. bag
b. dirua ala ~ ! your money or your life!
4. (Geol.) pocket
5. Mil. pocket

poltsiko iz.
1. (B) sack, bag
2. ( sakela ) pocket

poluzio iz. pollution

pomada iz.
1. pomade
2. salve

ponpa iz.
1. ( uretarako, e.a. )
a. pump; olio-~ oil pump; ur-~ water pump; ~ zentrifugo centrifugal pump; Itur P~k Itur Pumps
b. [ izenen aurrean ] ~-motore pump motor
2. ( arrandia ) pomp

ponpatu du/ad. to pump

pontifize iz. Kristau. pontiff

pontxe iz. Sukal. punch, punch drink

pontxo iz. poncho

popa iz.
1. Naut. stern
2. Argot. hitz itsusia. behind, butt, ass hitz itsusia. ; hartu ~tik hitz itsusia. up yours! hitz itsusia.

populatu du/ad. to populate

populazio iz. population

populu iz.
1. (I) ( herria )
a. people, public; ~ak hori eskatzen du the people are demanding that
b. ( nazioa, herria ) people; Europan dozenaka ~ daude there are dozens of peoples in Europe
2. ( jendaila ) riffraff, low-class people

porro iz.
1. ( pitxerrari d., e.a. ) spout
2.
a. piece, bit; ogi-~ bat a piece of bread
b. ( pixka, pittin ) etxean ez dugu ~rik we don't have a thing at home
io. small, scanty, meagre

porrokatu io.
1. ( langilea ) hard-working
2. (irud.) (amorratua )
a. ( jokalaria ) seasoned, inveterate
b. ( mozkorra ) complete, total, absolute
du/ad.
1.
a. ( puskatu ) to break up, smash up
b. ( suntsitu ) to devastate, lay waste to; hurakanak bazterrak ~ zituen the hurricane {devastated || laid waste to} the area
2. ( borrokatu elkarri eutsiz, kolpekatu gabe ) to wrestle
da/ad. ( nekatu ) to become exhausted; lanean ~ zen he worked himself to exhaustion

porroska iz. piece

porrot iz.
1. failure
2. (Akad.) eskola-~a academic failure
u porrot egin
1. to fail
2. ( asmoak, planak ) to fall through
3. Fin. to fail, go bankrupt

porru [from Lat. "porru"] iz.
1. Landr. leek
2. rotting part of a beam
3. (H) Argot. joint, reefer

porrusalda iz.
1. Sukal. leek stew
2. porrusalda dance, a popular Basque dance

portaera iz. behaviour (GB) , behavior (USA)

portale iz. Arkaismoa.
1. (I) ( hiriari d. ) gate
2. ( ataria, ezkaratza ) doorway
3. Belengo ~a Nativity scene | creche (GB)

portatu da/ad. to behave, conduct o.s. formala.

portu iz.
1. Naut. port, harbour (GB) , harbor (USA)
2. --> bortu

portugaldar iz. e. io Portuguese

portuges iz.
1. ( p .) Portuguese
2. (hizk.) Portuguese
io. Portuguese

porturatu du/ad. Naut. to bring... into port da/ad. Naut. to put into port, arrive at the port

portzelana iz. porcelain

poru iz.
1. ( oihua ) scream, cry
2. ( zarata ) noise, sound

posible io. ( litekeena ) possible; mundu ~en artean hoberena the best of all possible worlds; ~ izan to be possible

positibo io. positive

postal iz. Posta. postcard

postari iz. Posta. postman, mailman

postre [from Cast. "postre"] iz. dessert

postura iz.
1. bet, gamble
2. --> jarrera
u postura egin
to bet, gamble

pot iz.
1. ( musua ) kiss
2. exhaustion, fatigue
3. ( janariaz ) stuffing, cramming down
u pot egin
1. to exhaust; ~ eginda nago I'm exhausted
2. to stuff o.s. ; Lagunart. feed one's face
u pot eman
[ dio ] to kiss, give a kiss

pota iz.
1. (Zoo.) cuttlefish (Ommastrephes sagittatus)
2. ( errotari d. ) sail
3. ( aingurari d. ) fluke

potasa iz. Kim. potash

potentzia iz.
1. power, authority
2. world power
3. Mat. power

potin iz.
1. earthen jar
2. Naut. small rowboat
3. --> potxingo

poto iz.
1. can, tin, canister
2. pot, vessel, container with handle
3. ( zorroztarriari d. ) case
4.
a. bad rhyme; hara bertsoa, ~ eta guzti there's a verse for you, bad rhyme and all
b. repeating rhyme
u poto egin
1. ( porrot egin ) to fail
2. to make a bad rhyme; ~ egiten duenak ez du inor tronpatzen he who fails to make a good rhyme fools nobody; azter dezagun zer den ~ egitea let us delve into what constitutes a bad rhyme
3. ( ahitu ) to peter out, become exhausted

potolo iz.
1. ( haurren jolas batean, hurrak, e.a botatzen den zulotxoa ) little hole
2. ( txanpona) Lagunart.
a. 2 euro coin
b. Zah. 100 peseta coin
io. chubby, plump

potorro iz.
1. Hegazt. sea crow
2. Hegazt. petrel, stormy petrel

potots io. thick; erhi ~a thumb

potro iz.
1. Lagunart. ball Lagunart. , nut Lagunart. ; ~ handiak dauzkak holako zerbait egiteko you've got a lot of balls to do something like that
2. ( mozkorraldia ) drunkenness, bout of drunkenness
3. screaming, raving, ranting, angry rage
4. ( zaldia ) bronco
io. drunk, drunken

potro-jorran adb. hitz itsusia. screwing around, jerking around; goiz osoan ~ ibili dituk they've been screwing around the whole morning; ~ ari naizela uste duk ala? do you think I'm just screwing around doing nothing or what?

pott iz.
1. Argot.
a. donkey, ass
b. squealer Lagunart. , pig
2. ( pot izenaren txik.)
a. little kiss
b. tiredness, exhaustion

pottoka iz.
1. pottoka poney
2. ( dolare gainean jartzen den enbor ) trunk

potto, pottoko iz. ( zaldikume ) colt

pottolo --> potolo

potxa iz .
1. haricot bean
2. hitz itsusia. vulva, pussy hitz itsusia. , cunt hitz itsusia. , beaver hitz itsusia.
3. --> pota

potxingo iz . (B) ( putzua ) puddle

potxolo io.
1. chubby, pudgy, tubby
2. (z.tx.) dumpy, chunky

poxelagarri iz. obstacle, impediment

poxelatu du/ad. ( eragotzi ) to block, hinder, pose an obstacle to

poxelu iz. (I) ( oztopoa, eragozpena ) obstacle, hurdle, barrier; nagiaren bidea beti ~z betea (atsot.) the layabout always has an excuse not to work
u poxelu egin
[ dio ] to obstruct, block

poxi iz.
1. ( pixka ) bit; gatz-~ bat a pinch of salt
2. ( pusketa ) piece, chunk; ogi-~ bat ekarriko dizut I'll bring a chunk of bread
io. dear, precious

poxpolin iz.
1. ( Hegazt. ) ( : galeper ) quail
2. ( deika gisa ) dear, darling
io. ( emakume ) graceful, slender

poz [from Lat. "gaudium"] iz.
1.
a. joy, delight, happiness, thrill; ~ {bete || oso} fulness of joy; ~ bizi great joy; ~aren ~ez out of sheer delight;; ~aren ~ez negarrari eman zion she started crying out of sheer {joy || delight}; ~aren ~ez dago he's absolutely delighted; ~aren ~ez jauzika jumping for joy; ~ez gainezka dago he's beside himself with joy | he's overjoyed | he's ecstatic; ~a dariola jubilantly; i-i ~a ekarri to bring {joy || happiness} to sb; i-i ~a eman to gladden sb | to make sb glad | to cheer sb up; ~ezeko malkorrak tears of joy; bere barruko ~a gorde ezinik unable to contain her happiness welling up inside; hau ~a nirea! how delighted I am!; ~ez gainezka dago he's beside himself with joy | he's overjoyed | he's ecstatic; Tuterako ikastolaren inaurguraketak ~ez betetzen gaitu we are pleased by the inauguration of the new school in Tudela ; hau ~a! how delightful!; galtzearen estuasuna nabaritu dut, garaipenaren ~a aurretik I experienced the agony of defeat before the thrill of victory
b. [ izen plurala ] ~ak delights; gure ~ak putzura, amets zoroen modura (atsot.) &apos;98 God send you joy for sorrow will come fast enough (atsot.)
c. [ izenen aurrean ] joy-, happiness-, of joy, of happiness; ~-adurretan hartu zuen eskainitakoa he took what was on offer with great delight; ~- eta negar-iturria, bihotz barnean dago the souce of joy and sorrow lie within one's heart
2. ( pozbidea, poz-iturria ) happiness, joy; zu, Ainhoa, nire ~ bakarra you, Ainhoa, are my only joy
adb. glad; ~ direnak those who are glad; geure buruarekin benetan ~ago egon nahi badugu, maitasunezko ekintzak egin behar ditugu if we really want to feel better about ourselves, we should do deeds of kindness
u poz hartu
to be glad; lortu dut! � ~ hartzen dut I did it! � I'm glad; horregatik ~ handia hartu dut zu ikustean that's why I was delighted to see you; ~ handia har daiteke behartsuei, eriei, zaharrei eta premia bereziak dituzten gainerakoei lagunduz great satisfaction can come in helping the poor, the sick, the elderly, or others who have special needs

pozarren adb. (B) delighted, elated, enthralled, ecstatic, overjoyed; ipuina entzuteko ~ zeuden denak all were delighted to hear the story; ~ ozta (B) happy, delighted, content

pozbide iz. betterment, improvement, way to happiness

pozgarri iz.
1. attraction, stumulus, appeal
2. consolation, comfort; ez dugu zure bizitzan ~ handirik izan you haven't had much comfort in your life
io.
1. consoling
2. pleasant

pozik adb.
1. ( zoriontsu ) happy, content; ~ dago he's happy; ~ egingo nuke hori I'd love to do that; ~ joan ziren they went away {happy || satisfied}
2. satisfied; ez nago ~ zure lanarekin I'm not satisfied with your work; Freedoniako herritarren %75 pozik daude gure alderdiak gobernuan dagoenik egindako lanaz 75% of the population of Freedonia is satisfied with what our party has already done in the government

pozkida iz.
1. ( kontsolagarri ) relief, consolation
2. ( alaitasun ) joy

pozkidatu du/ad. to console da/ad. to be consoled

pozkor io. happy, cheerful

pozoi iz.
1. poison; ~ hilgarria lethal poison
2. ( sugeena ) venom

pozoitsu io. poisonous

pozoitu du/ad .
1. to poison; etxeko zakurra ~ zuten the family dog was poisoned
2. ( ura, e.a. ) to poison, pollute

pozoitzaile iz. poisoner io. poisoning

poztasun iz.
1. happiness, contentment
2. satisfaction

poztu du/ad. to make ... happy, gladden, delight; asko ~ zuen ongi zegoela jakiteak finding out that he was fine make her very happy; Madrilgo jujearen erabakiak asko poztu du alkatea the Madrid judge's ruling delighted the mayor da/ad. to be glad, be happy; poz zaitezte! be glad!; pozten naiz I'm glad; pozten naiz etorri direlako I'm glad that they've come; galtzaileak ere badu zertaz ~ the loser also has something to be {glad || happy} about

pragmatika iz. pragmatics

praka iz.
1. ~k pants, trousers; ~ motzak shorts
2. (irud.) (esa.) nor egon liteke Etxeberriaren praketan? who would be in Etxeberria's shoes?
Jakingarria: Trousers pluralean den izena dugu. Beraz, "praka batzuk" esateko , " some trousers " ed o " a pair of trousers " esan behar dugu He was wearing some old trousers praka zaharrak zeramatzan I need a pair of black trousers praka beltzak behar ditut AEBetan, pants ere esaten baina azken honek "kuleroa" esan nahi du Britainia Handian .

praktika iz. practice; ~n ez dago egiterik in practise it can't be done; ~n dena daukate eskupean they practically control everything

praktikante iz. Med. practioner

praktikatu du/ad. to practise (GB) , practice (USA) , do

praktiko io. practical

predikari iz. preacher

predikatu iz. (Gram.) predicate du/ad. to preach

predikazio iz. preaching

prediku iz. ( Kristau. ) ( sermoia ) sermon
u prediku egin
to preach

prefektu iz. (I) prefect

pregoi iz. proclamation, public announcement

pregonari iz. town crier

premia iz.
1.
a. need, necessity; ~ duzunean, hartzen duzu when you need to, you get it; horren ~ gorria ikusten dut I see a dire need for that; ez dute diruaren ~rik they're in need of money; poz handia har daiteke behartsuei, eriei, zaharrei eta ~ bereziak dituzten gainerakoei lagunduz great satisfaction can come in helping the poor, the sick, the elderly, or others who have special needs
b. ( miseria ) gose ~n dago he's starving
2. ( larrialdia, estualdia ) urgency
3. force, obligation; ~z by obligation

premiadun io. needy

premiatsu io. necessay, indispensable

premiatu du/ad. to compel, oblige, force, make

premiazko il. urgent, pressing, compelling; ~ gauza al da? is it something urgent?; ~ neurriak hartu behar dira urgent measures must be taken

prentsa iz.
1. (Kaz.)
a. press, media; ~ hori yellow journalism | gutter press; bihotzeko ~ gossip magazines
b. ( egunkariak, aldizkariak, e.a .) press; ~ irakurri to read the press
c. [ izenen aurrean ] press; ~-agentzia news agency; ~-askatasuna freedom of the press; ~-bulegoa press office
2. Tek. (makina ) press; ~ hidraulikoa hydraulic press

prentsatu du/ad. Tek. to press

preposizio iz. (Gram.) preposition

presa iz.
1. ( lehia ) hurry; ~ handiz in a big hurry; ~ daukat I'm in a hurry
2. ( premia ) urgency, pressing need
3. dame, dike

presaka adb. hurriedly; ~ atera to rush out; ~ sartu to rush in; ~ ibili to be in a hurry, hurry about; ~ nabil I'm in a hurry

presatu da/ad.
1. to hurry, rush, make haste Lit.
2. ( ura ) to stagnate

presbitero iz. Kristau. presbyter, priest

presente iz. present moment; ~on in this moment

presentzia iz.
1. Zah. presence; haren ~n in her presence
2. (I) ( itxura ) look, appearance

preseski adb. precisely

presidente iz.
1. president
2. ( batzorde batekoa ) chairman

preso iz. prisoner, captive; ~ ak kalera! free the prisoners!; ~ zaude you're under arrest; ~ hartu to take prisoner

presondegi iz. penitentiary, prison

presozain iz. prison guard, jailer

prest io. ready, willing; ~ egon to be prepared to, be ready to; hori egiteko ~ dago he's ready to do that; hemen naukazu edonoiz abiatzeko ~ here I am, ready to go anytime; ~ eduki to {have || keep} ready

prestaera iz. preparation, manner of preparation; ~ berezirik gabe without any special preparation

prestaketa iz. preparation; azterketarako ~ test preparation

prestakizun iz.
1. arrangement, preparation
2. ( ezaguerari d. ) preparation, background; irakasleen ~a teacher preparation; ~ik eza lack of preparation

prestakuntza iz. preparation

prestalan iz. preparatory work, ground work

prestamen iz.
1. ( prestalana ) preparation, preparatory work, ground work; lapurreta baten ~a the groundwork for a robbery
2. ( prestaera ) preparation

prestasun iz.
1. ( zerbait egiteko prest egotea ) readiness
2. ( zintzotasuna ) integrity, rectitude

prestatu du/ad.
1.
a. ( janaria ) to fix, cook, prepare; afaria ~ko dizut I'll fix you dinner
b. i-r e-r egitera ~ to prepare sb to do sth
c. ( azterketa ) to prepare, make up
2. Fin. to lend; dirua ~ nion I lent him money
da/ad. to get ready, prepare o.s.

prestu io.
1. honest, upright, virtuous, honourable (GB) , honorable (USA) ; jaun ~a gentleman; ~ izan to be {virtuous || upright || noble}
2. ( tituluetan )
a. ( apezpikuari esanda ) Jaun txit ~ hori Your Grace; Jaun txit ~a His Grace
b. ( errektoreari d. ) Jaun txit ~ hori Sir; Andere txit ~ hori Madam

prestuki adb. nobly, virtuously, honourably (GB) , honorably (USA)

prestutasun iz. honesty, uprightness; Job zuhurrak esan zuen: "Pisa nazatela pisu zuzenez, eta ikusiko du Jainkoak ene ~a" the wise Job said, "Let me be weighed in an even balance, that God may know mine integrity"

prestutu du/ad. to make ... honourable (GB) , to make ... honorable (USA) da/ad. to become {honourable (GB) || honorable (USA) }

preziatu io.
1. esteemed, prized
2. precious, valuable; harri ~ak precious stones
du/ad. to prize, cherish

prezio iz.
1. price; e-i ~a eman to value sth | to appraise sth; ~ handi great price; ~ handiko \\ txikiko salgaiak high-priced \\ low-priced merchandise; halako ~an saldu zuten they sold it at such a price; erdi-~an saldu zuten they sold it at half price; ~en gora-beherak price fluctuations
2. (irud.) price; askatasunaren ~a the price of freedom

pribatu io.
1. private ; bere bizitza ~an in his private life
2. ( elkartea ) private
3. private; herri-eskolak eta ~ak public and private schools (USA) | state and private schools (GB)

prima iz. heiress, first born daughter

primeran adb. stupendously, splendidly, wonderfully; Jadanik ez naiz aritzen moda aldizkariak ikusten ere. Baliteke orain "dotore" ez egotea, baina ~ nago! I no longer peruse fashion magazines, either� -I may not be 'in style,' but I feel just right!

primu iz.
1.
a. ( seme nagusia ) eldest son
b. ( oinordekoa ) heir
2. third of a kilo

printza iz.
1. wood chip, wood scrap
2. Med. blister
3. --> mintz

printzatu du/ad.
1. to split, crack
2. ( egurra ) splinter

printze iz. prince; Gilen P~a Prince William; Galesko P~a the Prince of Wales

printzesa iz. princess; Diana P~ Princess Diana

printzipal io.
1. principal
2. illustrious, distinguished

printzipio iz.
1. ( oinarria ) principle, precept, base
2. principle; ~z in principle; beraren aurkariak ez zeukala, ez ~rik, ez zuzentasunik, ez etikarik his adversary was unprincipled, unfair, and unethical
3. ( jatorria ) origin

proba iz.
1. Kir. stone dragging, sporting contest in which oxen drag huge stones across a field
2.
a. try; erretzeari uzteko ~ egingo dut I'll going to try to quit smoking
b. Tek. (froga ) test; elastikotasun-~ egin behar zaio it has to be tested for elasticity
c. Mat. proof
d. Kir. tryout
3. (Akad.) test; atari-~ threshold test; sarbide-~ access test
4. --> froga; dema

probalari iz. participant

probaldi iz. trial period, probation

probaleku iz. contest site

probetxu iz. benefit, gain; ez zuten inolako ~rik atera they didn't get anything out of it; ~ handiko very worthwhile; ~ txikiko unworthwhile; gure ~(ra)ko for our profit

probetxugarri io.
1. beneficial, useful; gauza on eta ~a a good and useful thing
2. behera eroritako sagar gehienak ~ak dira most of the apples that have dropped off are edible
3. ( esperientzia, e.a.) profitable

probintzia iz. province; Gipuzkoako ~n gertatu zen it happened in the province of Gipuzkoa; Portugalgo ~k the provinces of Portugal

problema iz.
1. problem
2. ( zailtasuna ) snag, difficulty

probokatu du/ad. to provoke

produktu iz.
1. product; garbiketan erabiltzen diren ~ak products used in {washing || cleaning}
b. Nekaz. produce nekazaritza-~ak farm produce
2. Fin. product; nazio-~ gordina gross nation product
3. Kim. product

profanatu du/ad. to profane, say profanities

profanatzaile iz. profaner io. profaning

profanazio iz. profanation, profanity

profano io. profane

profesio iz. profession

profesional iz. professional io. professional

profeta iz. prophet; Samuel ~ the prophet Samuel

profetizatu du/ad. to prophetize

profezia iz. prophecy; Isaiasen ~ Jesu Kristoren heriotzaz the prophecy of Isaiah about the death of Jesus Christ; ~zko hitzak words of prophecy |prophetic words

programa iz.
1. programme (GB) , program (USA) ; epe luzerako ~ long-range programme
2.
a. Inform. program; ortografia zuzentzeko ~ spelling checker program
b. Ele. program
3. (Pol.) programme (GB) , program (USA)
4. (Akad.)
a. ( irakasgaiari d .) syllabus
b. ( ikastoari d .) curriculum, syllabus
5. (Pol.) programme (GB) , program (USA) ; hauteskunde-~ i. (GB) election manifesto ii. (USA) party platform

programaketa iz. programming

proiektu iz.
1. project, plan, scheme
2. ( gobernuarena ) bill

prokuradore iz. Leg.
1. attorney, solicitor
2. ( ahalmenduna ) proxy

proletario iz. proletariat ~en diktadura dictatorship of the proletariat

promes iz. promise; i-i ~ eman to promise sb, give sb a promise

prometatu du/ad. to promise

pronto adb. ready; ~ ginen hori egiteko we were ready to do that; afaria ~ al da? is supper ready?; hura etorri bezain ~ alde egin zuten they left as soon as she came

propaganda iz.
1. (Pol.)
a. (z.o.) political advertising, campaign literature; hauteskundeetako ~n agindu zutena what they promised in their election {material || advertising}
b. (z.tx.) propaganda; hori ~ hutsa da! that's sheer propaganda!
2.
a. Fin. advertising; aldizkari horrek ~ besterik ez dauka that magazine has nothing but advertising in it; ~ko boligrafoa eman zidaten I was given a pen with their {name || logo} on it
b. ( inprimakia ) flier; kalean ~ banatzen zuen he was handing out advertising {leaflet || fliers} in the street
b. (irud.) liburu berriaren alde ~ egiten ari dira they're promoting the new book; ezagutu nahi nuke, hainbeste ~ egin diote eta I'd like to meet meet after all they've talked about her

propio io.
1. peculiar, own; aitaren molde ~an in Dad's own peculiar way
2. ( ahaidea ) first, closely related; lehengusu ~ak first cousins
adb. Lagunart. on purpose, deliberately; ~ egin ziaten they did it on purpose

proportzio 1 iz.
1. ( heina ) proportion; garaieraren eta zabaleraren arteko ~a the proportion between height and width
2. Mat. proportion
proportzio 2 iz. ( aukera, abagunea ) chance

proposatu du/ad.
1.
a. ( ideia ) to propose, put forward
b. ( arazoa ) to pose
c. ( teoria ) to propose
d. ( gaia, proposamena ) to propose; proposatzen dizut erdizka egitea I propose that we should go {half and half || fifty-fifty}; Jean Etxepareri omenaldi bat egin diezaiogun ~ diot I proposed to him that we should organize a tribute to Jean Etxepare
2. ( ezkontzeko ) to propose, make a proposal to

prosa iz. (Liter.)
1. prose; ~z idatzi to write in prose; literatur ~ literary prose
2. prose; Axularren ~ Axular's prose

protagonista iz.
1. protagonist; gure historiaren ~ nagusiak the main figures of our history; iraultzaren ~k those who played a leading role in the revolution
2. ( nobelari d. ) main character
3. Zine. star; filmaren bi ~k the two stars of the movie

proteina iz. protein

protesta iz. protest
u protesta egin
to protest, make a protest

protestante iz. e. io. Protestant

protestantismo iz. (erl.) Protestantism

protestatu du/ad. to protest

protoi iz. Fis. proton

prozedura iz. Leg. procedure

prozesio iz. procession

psike | iz. psyche
Psike | --> Psykhe

psikiatra iz. (Psik.) psychiatrist

psikiko io. psychic

psikoanalista iz. (Psik.) psychoanalyst

psikologia iz.
1. psychology
2. [ izenen aurrean ] psikologia- psychological; psikologia- testak psychological tests

psikologo iz. psychologist; eskola-~a school psychologist

publikatu du/ad. ( argitaratu ) to publish

publiko iz. public io.
1. public; eskola ~a i. (USA) public school ii. (GB) state school; zerbitzu ~a public service
2. public

pulpitu iz. Kristau. pulpit

pultsu iz. pulse

pulunpa iz. dive, plunge
u pulunpa egin
to dive, take a plunge; ez baita han tokirik ~ eta igeri egiteko as it is no place for diving and swimming around in

pulunpaka adb. diving; uretan ~ ibiltzen direnak those who dive underwater

pulunpatu du/ad.
1. ( murgildu ) to dive
2. to bring down, submerge; ~a izango haiz infernuraino you'll sink down to the depths of hell
3. ( zipristindu ) to splash
da/ad. to dive, go underwater; ibaian ~ zen he dived into the river

puma iz. (Zoo.) puma, mountain lion

punitu du/ad. to punish

punta iz.
1.
a. ( mutur zorrotza ) point, end; arantza-~ end of a thorn
b. end; sudur-~ end of a nose
2.
a. prickle, spine
b. ( metalezkoak ) spike
3. ( gauza meheen muturra )
a. end, tip; oin-puntetan tiptoeing
b. ( oinetakoei d. ) end

puntadun iz. pointed

puntako iz. quill, pen il.
1. extraordinary, outstanding
2. ( teknologia ) state-of-the-art

punttu iz.
1. ( puntu izenaren txik. ) dot, speck
2. Mus. dot, point

puntu iz.
1. ( abstraktua )
a. ( diseinuari d. ) dot, spot
b. ( lumetan, e.a .) spot
c. ( fitxari d. ) spot, pip
d. ( dimentsiorik gabeko espazio-gune ) point, spot; bi ~ren arteko distantzia the distance between two points; oinarrizko ~ key point
2. (Inp.)
a. full stop (GB) , period (USA) ; bi ~ colon; hiru ~ak, ~ etenak ellipsis | suspension dots | dot, dot, dot (USA) ; ~ eta bereiz period | new paragraph (USA) |full stop, new paragraph (GB) ; ~ eta jarrai period (USA) , full stop (GB)
b. ( letrari d .) dot; "j"-ri ~a jarri to dot a "j"
3. Kir. point; ~ka irabazi to win on points; lau ~z galdu zuten they lost by four points
4. ( bertsolaritzari d. ) verse (containing rhyme) , rhyming line; bederatzi ~ko bertsoa a verse with nine rhyming lines
5.
a. ( eskalari d. ) point; abia ~ starting point; erdiko ~ central point; jotze-~ point of reference; ukitze-~ point of contact; ~rik gorena the culminating point
b. Fis. point; desagertze-~ vanishing point; irakite-~ boiling point; izozte-~ freezing point; urtze-~ melting point
c. Anat. point; ~ itsu blind spot; ~ neuralgiko nerve centre
d. Mat. point; bi puntu elkar ukitzen duten ~an at a point where two points meet
e. (irud.) (esa.) ~ ahula weak point, weak spot; ez itzultzeko ~a point of no return
6.
a. ( mintzaldi, eztabaidari d. ) point; ez dira bat etorriko ~ guztietan hark esan duenarekin they won't agree with what he's said across the board; hau da ukitu nahi nukeen ~a this is the point I'd like to touch on; batasunik izango badugu, nork gure aldetik amore eman beharko dugu, ~ batzuetan eta besteetan besteek if we are to have any unification, we, for our part, will have to give in on some points while others will have to on other points; ikus-~ point of view; ~ horretan ados nago zurekin I agree with you on that point
b. ( gaia ) point, item, matter; ~z ~ erantzun to answer point by point; proposamena atzertuko dugu ~z ~ we'll study the proposal point by point; gogoan hartzeko ~ a point to bear in mind; gaurko bileran eztabaidatuko ditugun ~ak the points we'll discuss in today's meeting
7. ( une ) moment; ~an joan da he just went out a moment ago; ~ oro at any moment
8. (Jost.)
a. stitch; atzeko ~a purl; ~ atera zait I've dropped a stitch; ~ egin to knit; ~zko jertsei bat a knit sweater
b. Med. stitch; zaurri horrek 4 ~ behar ditu that wound needs 4 stitches
c. ( galtzerdiari d.) run, ladder
9.
a. Inform. pixel
b. (Inp.) point; 12 ~ko letra-tipo 12 point font
u puntua egin
(H) to knit

puntuazio iz.
1. ( egitea )
a. (Akad.) marking
b. Kir. scoring; ~-sistema system of scoring
2. ( puntuak )
a. (Akad.) points
b. ( maila ) grade, class
c. Kir. score

pupu iz. (haur. h.) owie Lagunart. , pain
u pupu egin
[ dio ] (haur. h.) to hurt

purga iz. (Pol.) purge

purgatorio iz. ( garbitokia ) Kristau. purgatorio

purgatu du/ad. to purge

purifikatu du/ad. to purify

puritano iz. puritan

purpura iz. e. io. purple

purra adb. haziak ~ ~ ereiten zituen he scattered the seeds
2. eta gero oilategiko atea ireki zuen ~ ~ deika and then he opened the door to the chicken coop and called out to the chickens
interj. ( oiloei esanda ) chick-chick-chick

purrust iz.
1. grumble, growl, snarl, grumble
2. jeer, jeering, mocking
3. bunch, pack
u purrust egin
[ dio ]
1. to grumble, growl, snarl, grumble
2. to jeer ( -(r)i: at ) mock ( i-i: sb )

purrustada iz.
1. jeer, mock, ridiculous
2. barre-~k snickering

purrustaka adb.
1. ( ugari ) amply, abundantly; dirua ~ egiten ari dira they're making money hand over fist; euria ~ ari du it's pouring down
2. ( iseka ) mocking
3. ( kexuz ) grumbling, griping, moaning

purtzil io. puny, tiny, scrawny

pusatu du/ad. ( bultz eman ) to push

puska iz.
1.
a. ( oro. ) piece; mila ~ egin zen it broke into a thousand pieces
b. ( tartari d. ) piece, portion, slice; tarta ~ bat a piece of cake
c. ( ogiari d. ) piece, scrap
d. (esa.) bihotza bi ~ egina a broken heart
2. ( arropa ) clothes
3.
a. ( unetxoa ) moment, bit; itxaron ~ batean hold on a minute
b. ( pittin ) bit; bide-~ bat urrunago a bit farther down the road

puskaka adb. breaking up; ~ erori to fall apart | to come crumbling down

puskatu du/ad.
1. ( zatikatu )
a. ( kristala ) to smash, shatter
b. ( ogia, e.a .) to break up
c. ( papera, oihala ) to tear; nire alkandora ~ duzula! you've torn my shirt!
2. ( hautsi ) to break; ~ta dago it's broken; kateak ~ to break one's chains
3. Lagunart.
goseak puskatzen egon da she's been dying to eat; goseak puskatzen etorri dira they came dying to eat something; loak puskatzen egon dira they've been dead tired da/ad.
1. ( zatikatu ) to break up, crumble, deteriorate
2. ( hautsi ) to break; lorontzia lurrera erori eta ~ da the flower pot fell to the floor and broke

puskatzaile iz. shatterer, one who smashes io. shattering

pusketa iz. bit, piece, chunk

pusla iz. Med. blister

puta iz. hitz itsusia. whore, hooker Lagunart. , prostitute, bitch hitz itsusia. io. hitz itsusia. fucking hitz itsusia. ; gobernu ~ horrek zergen bidez diru guztia kentzen ziguk the fucking government takes all the money in taxes hitz itsusia.

putakeria iz. hitz itsusia. shit thing to do, low blow; hori ~ duk! what a bloody nuisance! (GB) | what a shit thing to do! hitz itsusia. (USA)

putakume iz. hitz itsusia. son of a bitch hitz itsusia.

putazale iz. Lagunart. whoremonger

putetxe iz. Lagunart. whorehouse, house of ill repute, cathouse Lagunart. , brothel

putre [from Rom., cf. Cast. "buitre"] iz. ( Hegazt. ) ( saia ) vulture

putz iz.
1. ( ahotik ) blow, puff; ~ak kandela itzali zuen the puff of air blew the candle out; ~ batez kandela itzali zuen she blew the candle out
2. ( harrokeria ) pride; i-i e-r egiteko ~ak eman to encourage sb to do sth | to egg sb on to do sth; ~ak hartu to give o.s. airs | to get on one's high horse
3. ( puzkerra ) silent fart, flatulence; zakurraren ~a! shit! hitz itsusia. ; ez dik zakurraren ~ik balio hitz itsusia. it's not worth shit hitz itsusia. niri ez zaidak ~ik ere inporta I don't give a shit! hitz itsusia. ; zakurraren ~a zekik he knows fuck-all about it hitz itsusia. ; zakurraren ~a egin duzue zuek! you've done fuck all! hitz itsusia.
u putz egin
1.
a. to blow (- -(r)i: on ) ; zopari ~ egin zion she blew on the soup
b. ( txistua ) to play, blow on
2. ( pafa egin ) to puff
3. ( puzker egin ) to fart silently, let one go
u putzak eduki
to be steaming, be seething, be hopping mad

putzontzi iz.
1. {proud || arrogant person}, pompous ass
2. flatulent person, farter hitz itsusia.

putzu [from Lat. "puteu"] iz.
1. well; ~ batetik ura atera to draw water from a well; ~-zulo agor batera bota zuten he was thrown into a dry well
2. ( istila ) puddle

putzu-zulo iz. well hole

puxka iz. bit, scrap, fragment, small piece

puxtarri iz. marble

puzgarri io. inflatable

puzka adb.
1. blowing
2. puffing, huffing; aldapan gora zebilen, ~, arnasestuka, eta izerdi patsetan he was walking uphill, huffing, out of breath and sweating
3. flatulating; hitz itsusia. farting

puzker iz. ( uzker ) flatulence, fart hitz itsusia.

puztu io. ( estiloa ) high falutin, pompous, high-flown, conceited, pretentious; hitz ~ak pompous words du/ad. [ putz, puzten ]
1. ( baloia, globoa, e.a. ) to inflate formala. , blow up
2. ( irudia ) to hype up
da/ad.
1. ( handitu )
a. to swell up, become bloated, be inflated, puff up
b. ( egurra, zura ) to swell
c. ( begia, esku, e.a. ) to swell up; besoa ~ zitzaion his arm swelled up
2. (irud.) to become {arrogant || vain || conceited}, give o.s. airs, grow vain; swell with pride


r

radio iz. Kim. radium

raja iz. rajah

rapsodia iz. rhapsody

rol iz.
1. (Akad.)
a. role
b. [ izenen aurrean ] ~-jokoa role game
2. (H. Jak.) (Psik.) role

ron iz. ( pattarra ) rum


s

sabai [from *sobai from sub-] iz.
1. ceiling
2.
a. Nekaz. loft, hay loft
b. garret
3. Nekaz. ( larrea ) grazing land, pasture
4. flat roof
5.
a. belly, hulk; ~ zabaleko ontzia wide-bellied ship
b. concavity
6. background; zeru-~a firmament

sabaikari io. (H. Jak.) palatal

sabel iz.
1.
a. belly, stomach; ~-orroa stomach growling; ~eko min i. stomach ache, belly ache ii. (irud.) ulterior motive ; abere ~-eroriak animals with a sagging belly
b. (esa.) (irud.) ~a bete to stuff one's gut; inondik ere ~a betetzeko bidea ez zuen ikusten he couldn't see any possible way of getting a good meal ; ~a hartu to get one's fill; ardura gehiago ematen digu ~ak arimako gauzek baino we are more concerned with our stomach than with spiritual matters
2. ( umetokia ) womb; ~ batekoak ziren they were twins; zure ~eko fruitua the fruit of thy womb;
3.
a. concavity, concaveness
b. convexity; habe horrek ~ egiten du that beam is bending inwards

sabel-handi io. pot-bellied, big-bellied, beer-bellied

sabelalde iz. abdominal area

sabeldu da/ad.
1. Med. to come down with diarrhea have the runs; ardia ~ da the sheep's got the runs
2.
a. to bulge, bulge out
b. to become convex ; horma ~ak warped walls

sabeleko iz.
1. Med.
a. runs, diarrhea
b. indigestion
2. ( kolpe ) a hit in the belly

sabelkeria iz. overeating, gluttony

sabelkoi iz. glutton, gourmand, big eater io. gluttonous, overeating

sabelmin iz. Med.
1. colic
2. stomach ache

sabelpe il. Anat. pubic

sabi iz.
1. ( zuhaitzari d. ) clump of fine roots
2.
a. nursery plant
b. shoot, offshoot, sprout
3.
a. nerve
b. ( zaina ) vein
4. Landr. amaranth
5. Arraina. --> sabai

sabindar iz. Sabino Arana Goiri supporter io. of Sabino Arana Goiri

sable iz.
1. ( ezpata ) sabre, cutlass
2. --> harea, hondar

sabotaje iz. sabotage

sadiko io. sadistic

sadismo iz. sadism

sagar iz.
1.
a. apple; ~ errea baked apple
b. ~retara joan da she's gone to pick some apples
2. apple tree
3. ( ezpatari d. ) pommel

sagara iz. Kristau. consagration

sagaratu du/ad. Kristau. to consagrate

sagaratze iz. Kristau. consagration; hilobiak ~a dedicating graves; sagaratze(ko) otoitz dedicatory prayer

sagardi iz. apple orchard

sagardo [from sagar (apple) + ardo (wine)] iz. cider

sagardotegi iz.
1. cider cellar
2. cider restaurant

sagarno iz. (I) ( sagardoa ) cider

sagarroi iz. (I) ( kirikinoa, trikua ) hedgehog

sagasti iz. apple orchard

sagu [cf. Georg. "tagv", Svan "shdugw"] iz.
1.
a. ) mouse; ~ak mice; katua ~arekin bezala jostatzen like a cat toying with a mouse
b. [ izenen aurrean ] ~-habia mouse nest
2. Med. mumps
3. Inform. mouse
4. --> zagu
io. shrewd, cunning

saguzar [from sagu (mouse) + zahar (old)] iz. (Zoo.) bat

sahasti io. willow grove

sahats [from *saCats, best guess isfrom *sanats] iz. Landr. willow, willow tree

sai iz. Hegazt. ( putrea ) vulture

saiakera iz. literary essay

saiaketa iz.
1. ( saio ) try, attempt
2. ( ahalegin ) effort

saialdi iz. attempt, try, go; ~ batean egin zuen he did it in one go

saiatu [from Fr. "essayer"] io.
1. diligent, active, assiduous, tenacious
2. ( p. ) reserved, cool
du/ad.
1. ( ardoa ) to taste, try
2. ( jantzia ) to try on
3. ( produktua ) to try out
da/ad. (= ahalegindu ) to try, endeavor; euskara ikasten ~ da he's tried to learn Basque; hori egiten ~ ziren they tried to do that; nork daki zenbat belar sendagarri eta osagile egon diren Amazonaseko oihanetan, bilatzera ~ barik, inork oraindik ez dakizkikenak? who knows how many medicinal and remedial herbs there have been in the Amazon forests which no one knows about yet for not making an attempt to go out and look for them?; egia esan, ~ arren, ez dut halakorik topatu to tell the truth, despite my efforts, I've never come across such a thing; eta ~ saiatzen dira and try they do

saieta iz. arrow

saiheska adb.
1.
a. on bad terms; ~ dabiltza they're on bad terms
b. askance; begi zorrotzez begiratzen didate eta ~ bezala they glared at me askance
2. alongside
3. ( erori ) on one's side
4. broadside; zezena ~ etorri zitzaion the bull came at him broadside

saiheski iz.
1.
a. ( okela, haragia ) rib
b. rib
2. ( itsasaldea ) shore, strand

saihestu da/ad.
1.
a. ( okerrera jo, oker egon ) to be mistaken, err
b. ( bide onetik joan ) to deviate, stray
c. ( fedea ) to apostasize (- tik : from )
2. to turn to one side
3.
a. ( kolpe ) to dodge
b. ( baztertu, ekiden ) to avoid, not face
c. ( oztopo ) to overcome, go around
4. ( ekidin ) to avoid; halako egoerei tamalgarria deritzet, eta ahal den neurrian saihesten behar direla uste dut I find such situations to be pitiful and I believe that they should be avoided as much as possible

saihets iz.
1. Anat. rib
2. Anat. ( aldea ) side
3. hulk
4. ( alboa, aldea )
a. side; horren ~ean dago it's near that; ~ean dago it's nearby
b. ~etik pasa to sidestep
5. ( ikuspegia ) point of view, viewpoint, aspect; ~ horretarik arrazoi duzu you're right on that point

saihets-hezur iz. Anat. rib bone

sail [from old Fr. "seil"] iz.
1.
a. series; aditz-~ bat ikasi zuen she learnt a serious of verbs ; bertso-~ luzeak long serious of verses
b. Mat. series; zenbaki osoen ~a a series of whole numbers
2. ( talde, multzoa ) group, bunch; ardi-~ herd of sheep; jende-~ crowd of people; txori-~ flock of birds
3. ( atal ) section; egunkariaren kirol-~ean ikusi zuen he saw in in the newspaper's sports section
4. ( erakundeari d. )
a. department; hezkuntza-~a Department of Education | the Education Department; salmenta-~ sales department
b. section; egunkariaren kirol-~ean egiten du lana she works in the newspaper's sports section
5. ( alorra ) Nekaz. field
6. ( andana ) line; auto ~ izugarria ikusi nuen I saw a long line of cars

sailburu iz.
1. department head
2. ( Eusko Jaurlaritzari d .) counselor, minister

sailka adb.
1. by group, by groups
2. by series
3. ~ ipini to classify, categorize

sailkatu du/ad.
1. to classify
2. to divide ... into groups, put ... into groups
3. ( baratzea ) to parcel out, divide up
da/ad. Kir. to qualify; finalerako ~ dira they've qualified for the final

saindu [from Lat. "sanctum"] iz. (I) ( santua ) formala. saint; ~ begiralea patron saint io. holy; Biblia S~a the Holy Bible

sainduetsi du/ad. Kristau. to canonize

saindutu du/ad. (I) to sanctify da/ad. to become a saint

saio iz.
1.
a. ( ahalegina ) attempt, try, go, endeavour (GB) , endeavor (USA) ; alferrikako ~ak vain attempts; lur jota ikusten genuen aktore hura azken urteetan, ~ adina huts egiten ezkontzan eta zineman it was sorrowful for us to see that actor, over the last few years, fail in marriage and on the silver screen as often as he tried; hiru donostiar atxolotu zituzten "hondamendi ~agatik" three people from Donostia were arrested for "attempted destruction"
b. ( esperimentua ) experiment; halako batean, ~-antzean bezala, hiztegi hau egiten hasi nintzen one day, as a kind of experiment, I started work on this dictionary; ~-tankera du it's got an experimental air to it
c. ( helburua lortzen ez duen ekintza ) ; lapurreta-~a robbery attempt; estatu-kolpe ~a coup attempt
d. [ izen aurrean ] ~-euskara batean in an attempt at Basque
2.
a. ( jardunaldia ) session; afalondoan bertso-~ bat egin zuten kafetxo bana hartuta after dinner they had a ad-lib verse session over a bit of coffee; goizero gimanasia-~a egiten du he does gymnastic exercise every morning; txistulariek ~a azkendu zutenean when "txistu" flute players closed the session
b. ITB. (emanaldia ) broadcast
3. test, run
4. ( idatzitakoa ) essay

saka iz.
1. ( bultza ) pushing, pressure; ~ neurtu to measure the pressure; eta hor ~ eta hemen bultza bientzako lain tarte egin zuten by pushing and shoving every which way, they allowed enough room for two of us to go through
2. ( astragaloa ) anklebone, astragalus
3.
a. ( zakua ) sack
b. ( ehiztariena ) bag, pouch
u saka egin
to press, press down; lagunei besoaz ~ eginez shoving his friends with his arm

sakabanatu du/ad.
1. spread, disseminate
2. ( barreiatu ) to scatter
3. ( jendetza ) to disperse
4. Kim. to disperse
da/ad.
1. ( barreiatu ) to scatter
2. ( jendetza ) to disperse
3. Kim. to disperse

sakada iz.
1. push, shove
2. press, pressing

sakaila iz.
1. ( zauria ) gash, wound, slash; ezpatarekin egindako ~ the gash received from the sword
2. ( kaltea ) damage, havoc; baratzan sartu diren ahuntzek ~ handi egin zuten the cows which got into the vegetable garden caused a great deal of damage

sakailatu du/ad. (I)
1. to destroy, devastate, wipe out
2. to slash, cut

sakan iz.
1. ravine, gorge, gully
2. valley

sakarina iz. saccharine

sakatu 1 iz. ( bultzada ) push, shove io. long-suffering du/ad.
1.
a. to push, shove; atzetik ~\~ eta lurrera bota zuen he pushed him from behind and knocked him to the ground
b. ( botoia ) to push, press
2.
a. ( doilareaz ) to press
b. ( oinperatu ) to step on, stamp on, trample on
3.
a. ( bete ) to fill up
b. ( bete-betean sartu ) to cram
4.
a. ( jo ) to hit, slug; hik maka eta nik saka you threaten and I'll hit
b. (esa.) i-i gezurra ~ to put on over on sb; ez didak gezurrik ~ko you're not going to put one over me
sakatu 2 du/ad. Kir. to serve

sake 1 iz. Kir.
1. serve
2. ( pilotan ) striking a ball (as it rebounds)
sake 2 iz. ( Japoniako edaria ) sake

sakela 1 iz. ) ( igela ) frog
sakela 2 iz.
a. pocket
b. ( poltsikoa ) fob, watch-pocket

sakon iz. depths; han ~ean there in the depths; ~eko funtsa sound basis; azaleko nahiz ~eko arrazoiak both superficial and sound reasons io.
1.
a. ( hondo handikoa ) deep; leize ~ bat a deep ravine; ur ~ak deep waters; hiru metro zabal-zabal eta beste hainbeste ~ three metres in width and another so many in depth; zulo ~ batera jausi zen he fell down a deep hole
b. ( platera ) deep
c. ( sustraia ) deep
2. (irud.)
a. ( hasperena, arnasketa ) deep
b. ( loa ) deep, sound
c. ( sinestea ) deep-seated
d. ( sentimendu ) deep, inmost, heart-felt
e. ( aldaketa ) profound, far-reaching
f. ( gogoeta ) deep, profound
g. ( begirunea, mesprezua ) profound, deep
h. ( misterioa ) profound, enigmatic
i. ( gaia ) profound
j. ( analisi ) deep, penetrating
k. ( oihua ) deep, resonous, low-pitched
adb. deeply, in depth, profoundly; astiro eta ~ aztertzeko to delve into it slowly and in depth

sakondu du/ad.
1. to deepen, make deep; zuloa ~ zuten they dug the hole deeper
2.
a. ( zuloa egin ) to dig out; ~ zuen etxe ostean urre bila he dug around the back of his house in search of gold
b. arantzazko koroak ~ zizkion buruan 72 zulo the crown of thorns bore down 72 holes into his head
3. ( gaia ) to go deeply into, make a profound study of, study in depth; ezer ~ gabe without going into depth
da/ad. to go deeper

sakonera iz. depth; 1.000 metroko ~n at a depth of 1,000 metres

sakonki adb.
1. deeply, deep
2. (irud.) profoundly, deeply

sakontasun iz. depth, profoundness

sakramentu iz. Kristau. sacrament

sakratu io. sacred, holy du/ad. to consagrate

sakrifikatu du/ad. to sacrifice

sakrifizio iz. sacrifice

sakristau iz. Kristau. sacristan

sakristia iz. Kristau. vestry, sacristy

sakro iz. Anat. sacrum io . Anat. sacral

sala iz. (H)
1. ( etxean ) drawing room
2. room

salabardo iz. Naut. landing net

salakeria iz. tip-off, ratting

salaketa iz. accusation, denunciaiton
salaketa iz.
1. denunciation
2. Leg. accusation; ~ faltsua false accusation
3. ~ egin to report a crime

salakuntza iz.
1. accusation
2. denunciation

salatari iz. accuser

salati iz. rat Lagunart. , informer io. tattletale

salatu du/ad.
1.
a. ( lapurreta, hilketa, e.a. ) to report
b. ( bidegabekeria ) to denounce; berriari berea ematen zaiolarik ere, arestiko berrikeria horiek ~ behar genituzke while giving novelty its due, we should denounce those recent innovations; Barojaren euskaltasuna aitortu berria da � edo ~ berria � gutxien uste genuen aldetik Baroja's basqueness has recently been acknowledged � or recently denounced � from quarters we least expected; intelektualak inork ikusi ez duen zerbait ~ behar du an intellectual has to denounce something no one else has seen
c. Kristau. ( bekatua ) to confess, own up to
d. Leg. to accuse
2.
a. ( p. ) to turn in, denounce, report (-- (r)i: to ) ; zure lekuan banengo, ertzaintzari ~ko nioke if I were you, I'd report him to the police | I'd lodge a complaint against him with the police
b. ( zelatan, e.a. ) to denounce, inform on, rat on Argot. , grass on Argot. ; bere burua ~ zuen he turned himself in; bere herkideak sala eta sal ditzan so that he could denounce and betray his fellow countrymen
3. ( doinua, hizkera, e.a. )
a. to give away, betray; hire hizkerak salatzen hau your accent gives you away
b. belarriko minak salatzen du ezin daitekeela gure hizkuntzan horrelakorik esan our (inherent) feeling for the language tells us that such a thing can't be said in our language
4. ( jakinarazi ) to let know; ez zion inori ~ zer esan zion profetak he didn't let anyone know what the prophet had told him; eta senarri ~ zion elizan zer ikusi zuen and she let her husband in on what she had seen in the church

salatzaile iz.
1. Leg. accuser
2. denouncer, informant, rat Lagunart.

salbabide iz. means of salvation; ~a du (s)he can be saved

salbamen iz.
1.
a. Kristau. salvation
b. [ izenen aurrean ] ~ plan plan of salvation
2. rescue

salbatu du/ad.
1. Kristau. to save; infernutik ~ zituen He saved them from hell; zure fedeak ~ zaitu your faith has saved you
2. to save, rescue; bizia ~ zioten they saved his life
3. ( itsasontzia ) to salvage
da/ad. to be saved; salba daiteke inor Elizatik kanpo? can anyone be save outside of the Church?

salbatzaile iz.
1. Kristau. saviour (GB) , savior (USA)
2. rescuer

salbazio iz. salvation

salbe iz. Kristau. salve

salbu io. safe, sound; ~ da zure semea your son is safe post. except, save for; fededun guztiak, ~ zaharrak eta eriak all of the faithful save for the old and sick

salbuespen iz.
1.
a. exception; ~en bat edo beste salbu save for the odd exception; ~ik gabe without exception; ~ak ~, guztiak zortizetan jaikiko dira save for the odd exception all of them are to get up at eight o'clock
b. [ izenen aurrean ] ~-egoera state of exception
2. Leg. , )
a. waving, exemption
b. exemption

salda iz.
1.
a. Sukal. broth, consomm�; ~ arina light broth, bouillon; ~ amorratu, ~ beltz Lagunart. brew Lagunart. , coffee; ~ laster garlic soup
b. [ izenen aurrean ] ~ ur bouillon
2. (irud.) hil eta gero ~ bero! that's great timing! | that's a fine time to do it!; ez da ~ garbia! there's something fishy about {him || her || it}; ez da ~ garbikoa (s)he's a shady character

saldo 1 iz.
1. ( abeltaldea ) flock; herd; ahari-~a flock of rams; ardi-~a flock of sheep; axuri-~a flock of lams; ~tik aldendu to stray from the flock | to stray off
2. ( arrainena ) school
3. ( talde handia )
a. ( jendetza ) throng, crowd, multitude, mass
b. ( armada, e.a. ) host, army; aingeru-~a host of angels | angelic host
c. ( barbaroena, e.a. ) horde; Urrezko Saldoa ) the Golden Horde
saldo 2 iz. Fin.
1. balance; 30.000 euroko ~a dauka he shows a balance of 30,000 euros; ~ garbia net balance; ~ konpentsatua cleared balance; ordainkizun dagoen ~a outstanding balance
2. [ izenen aurrean ] ~-berdinkatzea rectification of balance; ~-ziurtagarria bank deposit slip

saldoka adb. massively, in great numbers; ~ etorri ziren they {flocked || poured} in

saldu [from *sali + tu] du/ad.
1. to sell; ~ al duzu Volkswagen hura? � ~ ez, saltzear have you sold that Volkswagen yet? � not yet but about to; liburu hori ~ zidaten they sold me that book | they sold that book to me; diru truke ~ to sell for cash; berriz ~ to resell, sell back; epeka ~ to sell ... {on credit || on the installment plan}; etxez etxe ~ to sell door to door; {garesti || gora || oso ondo} ~ to sell at a high price; gutxika ~ to retail; {handizka || handi-handika} ~ to sell wholesale | to wholesale; merke ~ to sell cheap; xekeka ~ to retail; ~ gabeko salgaiak unsold goods
2. ( saldukeriaz )
a. to betray; zure aberria ~ duzu! you've betrayed your country!
b. ( ideia ) to betray, sell out on
3. (irud.)
a. to make (sb) swallow; gezurtiak zenbat gezur, zenbat hitz eder ~ behar du, bere gezurra estaltzeko? how many lies, how many fine words must a liar make one swallow to cover up his lies?
b. erosi duan bezala saltzen dizut I'm telling you just as I heard it
da/ad.
1. to make o.s. out (- tzat : as ) ; zuek zarete jende aurrean justutzat saltzen zaretenak you are the ones who publically make themselves out to be just; abadetzat ~ zen he passed himself off as a priest | he impersonated a priest
2. to work as; sehi ~ko naiz I'll work as a servant

saldukeria iz. betrayal, treachery; ~z treacherously | by treachery

salerosi iz.
1. buying and selling, commerce, business,
2. ( droga, kontrabandoa, e.a. ) traffic
du/ad. to buy and sell, trade

salerosketa iz. buying and selling , commerce, business.

salerosle iz.
1. merchant, dealer
2. ( berritsua, esamesazalea ) tattletale, gossip

saleroste iz. buying and selling

salgai iz.
1. good
2. ( dendari d. ) sales merchandise, good; ~ egon to be for sale; "~" "for sale"; ~ {jarri || ezarri} to put ... up for sale; multinazionalek ~ ezarri dituzte hamaika produktu ekologista izenpean multinationals have put up for sale many a product under an environmental ly-friendly name

salgarri iz. salable

salmahai iz. booth, stand

salmenta iz.
a. sale; ~ ondoko zerbitzua after-sales service
b. [ izenen aurrean ] ~-prezioa sales price; ~-puntua point of sale

salmo iz. psalm; ~ak ) Psalms

salneurri iz. price

saltari iz. jumper, leaper io. jumping

saltatu du/ad.
1. to jump, leap
2. ( pilota, e.a. ) to bounce

saltegi iz. emporium, shop, store

salto iz.
1.
a. jump, leap
b. ( pilotari d., e.a. ) to bounce
c. ( oin biak elkartuta ) to hop
2. ( ganaduaren hazia ) cattle semen
u salto egin
1. to jump, leap, spring
2. ( oin biak elkartuta ) to hop
3. ( pilotari d., e.a. ) bounce

saltoka adb.
1.
a. jumping, leaping; ~ ibili to skip; ~ sartu to jump in; ~ irten to jump out
b. ( oin biak elkartuta ) hopping
2. bouncing

saltokari io.
1. jumping
2. ( egonezina ) restless, jumpy

saltoki iz.
1. ( azokari d. ) sales booth, stand
2.
a. emporium
b. ( denda ) shop, store (USA)

saltsa [from Lat. "salsus", "salsa"] iz.
1. Sukal.
a. sauce; tomate-~ tomato sauce; legatza ~n hake in sauce; ~rik onena gosea (atsot.) hunger is the best sauce (atsot.)
b. ( lodiagoa ) gravy
c. (irud.) (esa.) ~n harrapatu zuten they caught him red-handed
2. Lagunart.
a. (liskarra, matraka ) row, brawl, fight; ~ ederra egin dute hor! they had a big fight there!
b. ( nahaste-borrastea ) mess; esana dut ez nintzela neure gogoz sartu ~ horretan I said I didn't get involved in that mess on my own free will

saltsatu du/ad.
1. to dip ... into sauce
2. to wallow; ez dut sekula izan linguistika matematika hutsarekin saltsatzeko gogorik ez asmorik I've never had the will nor the intention to mix linguistics with pure mathematics
b. ( arazoak sortarazi ) to stir things up; hori da bazterrak saltsatzen dabilena he's the one who's been stirring things up

saltsero iz.
1. trouble-maker
2. ( esamesazalea ) gossiping

saltxitxa iz. Sukal. pork sausage

saltzaile iz.
1. salesman, seller
2. (irud.) traitor, betrayer, double-crosser

saltzapen iz. sale, selling

sama iz. (B) ( lepoa ) neck; ez zara haren ~raino iritsiko you wouldn't even reach his neck

samalda iz.
1. group, bunch; manifestariak ~n etorri ziren the demonstrators flooded in
2. ( kopuru handia ) great quantity
3. ( belar-piloa ) pile of grass

samar 1 | iz. (B) ( izpia, fitsa ) speck, sliver; ~ra sartu zait begian a speck of dirt has got in my eye
samar 2 | adb. rather, somewhat; berandu ~ etorri ziren they were rather late; handi ~ egin didazu soinekoa you made the dress rather big for me; eguraldia hotz ~ra dago the weather is rather cold today; babo ~ra da he's somewhat foolish; on ~rak dira they're rather good

samartu da/ad. ( era bukatuan erabiltzen da ) gurasoak urtetan aurreratu ~ak parents who are getting up somewhat in years

samats iz. manure

samin iz.
1. bitterness; nik neure ~a agertu nion I myself let him know about my bitterness; bere ~a ezin gainditurik bizi da she can't get over her bitterness
2. acrimony
io.
1. ( dastamenari d. )
a. bitter
b. ( mikatza ) sour
c. ( mina ) hot
2. ( haserrea ) angry, irate
3. ( oihua ) penetrating

samindu du/ad. to embitter, make ... bitter da/ad.
1. to get bitter
2. to get {hot || spicy}

samindura iz.
1. bitterness
2. affliction

samingarri io.
1. bitter
2.
a. ( hitzak ) offensive, hurtful
b. ( zauria ) painful

saminki adb. bitterly

saminkor io.
1. ( p. ) irratible, touchy
2. ( gauza ) irritating

samintasun iz.
1. bitterness
2. sourness, acidness, acidity
3. (irud.) anger, wrath, ire, outrage

samur io.
1. ( biguina )
a. soft
b. ( azala, eskua ) soft, tender
c. ( okela, haragia ) tender
d. ( haragi biziduna ) soft, flabby
e. ( ore a) smooth
2.
a. ( izaera ) weak, impotent
b. ( hotsa, zarata ) soft, gentle, faint
c. ( begirada ) tender
d. ( hitza, s.o .) soft, gentle
e. ( hitza, z.tx. ) bland f. ( bihotza ) tender; bihotz ~rekoa da he's tender-hearted
3. ( hauskorra ) fragile, brittle, delicate; zer da beirazko ontzia baino gauza ~ragorik? what is more fragile than a glass {container || vessel}?
4. Met. ( eguraldia )
a. ( epela ) mild, wet
b. ( txarra ) awful, raw
5. ( erraza )
a. easy; oso ~ra da holakoa egitea it's easy to do such a thing
b. negar-~ra da he's prone to crying
6.
a. ( haserrea ) angry, livid; biziki ~ dugu Aita Dad is absolutely furious | Dad is quite put out
b. ( haserrekorra ) touchy
adb. easily; ~ egin da it's easilydone
u samur izan
(I) to be put out | to be angry

samurkeria iz. sentimentalism, mushiness

samurki adb. tenderly

samurkor io.
1. sensitive, apt to be sensitive
2. touchy, emotional, irascible
3. compassionate, merciful

samurtu du/ad.
1. to move , move to compassion
2. to soften sb's heart
3. to anger, make (sb) angry, annoy
da/ad.
1. to be {affected || moved}
2. ( haserretu ) to get {angry || irate}

San iz. [ izenen aurrean ] ( Jaundone ) gizonezkoa. Saint, St.; ~ Marko St. Mark; ~ Tomas St. Thomas

sandalia iz. sandle

sandalo iz. Landr. sandlewood tree

sano 1 io.
1. sane, wise
2. (NB) ( irekia ) frank, open
3. ( osasuntsua ) healthy
4. ( oparo ) ample, plentiful; diru ~ du he's got plenty of money
sano 2 adb. ~ ederra da it's very beautiful

sanotasun iz.
1. ( osasun on ) good health
2. frankness, openness
3. ( zentzua, zuhurtzia ) good sense, prudence

sanotu da/ad.
1. become {sane || sensible}
2. ( gaixotua oneratu ) to recover, get better, pull through
3. to become {upright || righteous}

Santa iz. [ izenen aurrean ] emakumezkoa. Saint, St.; ~ Ageda St. Agatha; ~ Maria St. Mary

santifikatu du/ad. Kristau. to sanctify

santutasun iz. holiness

santutegi iz. Kristau. sanctuary

santutu du/ad. to sanctify, make ... holy da/ad.
1. to become sanctified
2. ( p. ) to become a saint

sapa iz.
1. sap
2. Met. sultry weather
3. Nekaz. frontal of yoked oxen.
4. corn leaf
5. ( moda ) vogue, style, fashion

sapar 1 | iz. ( erlauntzei d. ) waxy residue
sapar 2 | iz. thicket, heath

sarbide iz.
1. entrance, access
2. Kristau. initiation
3. ( txartela ) ticket

sarda iz.
1. school (of fish)
2. scarf

sarde iz. Nekaz.
a. pitchfork, winnowingfork
b. ( eskuarea ) rake
2. --> sardeska

sardexka iz. [ sardeska izenaren txik. ] small fork

sardina [from Rom.] iz. Arraina. sardine

sare iz.
1.
a. Naut. net ; bolanta-~a drift net; ~a uretara bota to cast the net into the water
b. Kir. net
2. ( h.g. burdin~a ) grating
3. Nekaz.
a. ( aska aurreko barra ) bar
b. ( aska ) manger, trough
4. web
5. ( multzoa )
a. network; kutxazain automatikoen ~a network of ATMs
b. Inform. net, network; ~ lokala local network
6. (irud.) trap, trick; ~an sartu nahi zituen he wanted to ensnare them; azkenean erori zen mafiaren ~etan finally he fell into the clutches of the mafia
io.
1. ( kortxoa ) porous
2. thin, transparent

sare-maila iz. ( sareari d. ) mesh

sarealdi iz. roundup, raid

saregile iz.
1. netmaker
2. net repairer

sarekada iz. netful

sareratu du/ad. to net, to put into the net

sareta iz. lattice, shutter, blind

saretu du/ad. (NB) (L) (Z) to mend, darn da/ad. (G) (B) (NG) to fray (to point of not being mendable)

sarga iz.
1. branch
2. --> espartzu

sargori iz.
1. Met. sultry weather
2. (irud.) (giroa ) stifling environment
io. sultry

sari [from *sali] iz.
1.
a. prize; lehen ~a first prize; Nobel S~a the Nobel Prize
b. award
2.
a. fee, pay
b. ( gehienbat -sari ) fee, charge; garraio-~a transport charge
3.
a. ( gauza bat edo norbait aurkitzeko ) reward
b. ( gaizkilea aurkitzeko, e.a. ) bounty
4. ~ak [ izen plurala ] interest
u saria eman
1. ( ordaindu ) to pay
2. to award

sarigarri io. deserving (to win the prize), worthy of the prize, prize worthy

sariketa iz.
1. contest
2. tournament

saripeko iz. mercenary

saritu du/ad. to award, reward

sariztatu du/ad.
1.
a. to reward ( -(r)ekin: with )
b. ( saria eman ) to give a prize to
2. ( ordaindu ) to remunerate

sarjentu iz. Mil. sargeant

sarkor io.
1. ( iraina, eztenkada ) penetrating, sharp
2. ( argudioa ) persuasive, convincing
3. ( ausarta ) audacious, bold
4. meddlesome, interfering
5. penetrable

sarkorki adb.
1. ( sinesterazteko moduan ) persuasively, convincingly
2. ( zorrozki ) in a penetrating manner, sharply, incisively

sarna iz. (H)
1. itch, scabies
2. (Albait.) mange

sarra iz.
1. rust
2. ( labearen hondoan ) iron residue
3.
a. ( harriak jasotzean, e.a. ) jerk, pull
b. sudden start, jerk
4. ( ibaiko hondarra ) coarse sand

sarraila iz. lock

sarrailagile iz. locksmith

sarrailagintza iz. lock making

sarrarazi du/ad.
1. to make... come in, have ... come in
2. to make (sb) put in
3. to instil, imbue with

sarraski iz.
1. ( ezpatakada, zauria ) slash, wound
2. ( odoltza ) bloodbath, massacre
3. ( gorpua, hilotza ) cadaver, body

sarraskitu du/ad.
1. ( samaldaka ) to massacre, slaughter
2. ( banaka ) to kill, murder

sarraskitzaile iz. massacrer, murderer io. murderous

sarrera iz.
1. ( sarbidea ) entrance
2.
a. introduction
b. ( liburuan ) prologue
3. ( hiztegiari d. ) entry
4. ( antzokirakoa, e.a. ) ticket; kontzerturako ~ concert ticket
5. ( leku ) literaturan ~rik ez duten hitzak words that have no place in literature

sarri [from *sarr + -i, older form of sartu] io. thick, dense adb.
1. very often, frequently
2. ( berehala ) immediately, at once

sarrio iz. ) chamois

sarritan adb. many times, quite often, very often, frequently

sartalde iz. ( mendebaldea ) west; ~ko western

sartu io. ( begia ) sunken du/ad.
1. ( oro. )
a. ( barruan jarri, e.a. ) to put (- (e)an: in )
b. ( makila zuloan, e.a. ) to stick in; labana ~ zion he stuck a knife in him
c. ( txanpona, e.a. ) to put (- (e)an: in ) , insert, introduce (- (e)an: � )
d. Sukal. ( osagaia ) to add (- (e)an: to )
e. (l andareak ) to plant
2. Kir. ( gola ) to score ( -(r)i: against )
3. Fin.
a. ( burtsan, e.a .) to invest; diru asko ~ dute taberna berri hartan they've put a lot of money into that new bar
b. ( kontuan ) to deposit
4. ( p. ) to involve, get mixed up, implicate; nork ~ zintuen afera honetan who got you mixed up in this affair?
5. ( ideia, e.a. ) to ram down; "erregio" hitz sartu nahiz ari zaizkigu kazetari batzuk some journalists are trying to ram the word "erregio" down our throats
6. ( barne ) to include; 100 gizon, mutilak ~ gabe 100 men, not including the boys
da/ad. .
1. ( barneratu )
a. to get (- (e)an: into ) ; autoan ~ to get into the car; eskolara sartu eta berehala ikusi nituen I went into the school and immediately I saw them
b. ( ibiliz ) to go (- ra: into ) , enter ( -ra: �) ; gelara ~ ziren they went into the room | they entered the room; korrika ~ ziren they ran in; zalapartaka ~ ziren they rushed in; danbaka ~ ziren they burst in; parrastaka ~ ziren they flooded in; hegan ~ ziren they flew in
c. erdaratik ~ diren hitzak words which have entered the language through {Spanish || French}
2. zerbait buruan sartzen zaizunean, akabo once you've got something in your head, that's it
3. Geog. to empty (-- ra: into ) ; ibaia itsasoan sartzen da the river empties into the sea
4. ( p. ) baina non ~ da hura? where has he disappeared to?
5. ( eguzkia ) to set, go down
6. ( eskua sartu, e.a. ) to get involved
7. ( bihurtu )
a. to become; morroi ~ zen he became a farm hand; apaiz ~ zen he became a priest
b. politikan ~ zen she went into politics

sartu-irten adb.
1. in and out
2. back and forth

sasi [from *sarzi or from *zarzi] iz. bramble, thicket, scrub brush

sasieskola iz. hooky, truancy
u sasieskola egin
to play hooky, be truant

sasijakintsu io. pretentious, smartaleck, pedantic, know-it-all

sasijakitun iz. know-it-all

sasiko iz. bastard, illegitimate child

sasikume iz. bastard, illegitimate child

sasiprofeta iz. false prophet

sasitsu io. brambly, overgrown

sasitu [from *sats + tu] da/ad.
1. to become covered with brambles
2. --> sastu

sasitza iz. brambles, thicket, underbrush

saski iz.
1. basket; hiru ~ irin three baskets of flour
2. Kir. basket

saskigile iz. basketmaker

saskigintza iz. basketwork, basket weaving, basket making

saskitara iz. basketful

sasoi [from Rom. "sazone"] iz.
1.
a. season,time; sasoian sasoikoa da beti onena it is always best to do the right thing at the right moment
b. ( garaia ) time; ~ hartan ez zen horrelako gauzarik gertatzen in those days such things did not happen
c. Nekaz. season; ereiteko ~ sowing season; uzta biltzeko ~ harvest season | harvest time
d. ( urtaroa ) season; urte-~ak seasons of the year
2. ( osasuna aldetik ) health, fitness; horrek dauka ~a! he's fit; ~ oneko gazteak healthy youths
3. age; badu ~a he's already of age; gaztaroa da ~rik ederrena youth is the best age; 25 urte, halako ~a! 25 years, what an age to be!

sasoiko io.
1. in season; ~ barazkiak vegetables in season
2. ( sendoa ) hearty, robust, hale

sastada iz.
1. ( aizto batek egindakoa ) stab
2. piercing, puncture, prick

sastakada iz.
1. piercing, pricking, puncturing
2. stabbing

sastako iz.
1. puncture, prick
2. ( mina ) shooting pain

sastar iz.
1. trash (USA) , garbage (USA) , rubbish (GB)
2. Lagunart. ( mozkorraldia ) drunkenness, bout of drunkenness
3. (I) brush, underbrush

sastatu du/ad.
1. to pierce, punture, prick
2. ( ezpatarekin ) to stab, stick, run ... through

sastraka iz. thicket, brushwood, scrub, dense undergrowth

Satan iz. Satan

satarte iz. mousetrap

satelite iz.
1. satellite
2. ) satellite

satira iz. (Lit.) satire

satiriko io. satirical

satiro iz. (Mit.) satyr

sator iz.
1. (Zoo.) mole
2. (irud.)
a. conspirator; ~raren tratua egin to make a bad deal
b. ( espioitzari d. ) mole

sator-lan iz.
1. digging
2. (irud.) conspiracy, intrigue, machination, plot

sats iz.
1. Nekaz. fertilizer, manure
2. --> sits; sahats
io. despicable, detestable

satsu io. ( zikin, lohi ) dirty, filthy, unclean

satsukeria iz. filthiness, dirtiness; ~z mintzatu to talk {dirty || filth}

satsutu du/ad.
1.
a. ( oro. ) to get dirty
b. ( papera ) to smudge, blot
c. ( arropa ) to soil, mess up
2. ( kutsatu ) to pollute
3. ( okerbidera jo ) to go bad, become corrupted

saxofoi iz. Mus. saxophone

seduzitu du/ad. to seduce

seduzitzaile iz. seducer io. seducing, seductive

sega iz. Nekaz. scythe

segalari iz. Nekaz. reaper, harvester

segatu du/ad. Nekaz. ( belarra, e.a. ) to reap, cut (with a scythe)

segida iz.
1. continuation, continuity; ~ eman to continue, keep on (- (r)i: with ) ; horri ~ emanez, kantaria abesten hasiko da following that, the singer will start singing; hirugarren kapituluaren ~ a continuation of chapter three
2. succession; lehendakarien ~ presidential succession

segidako il.
1. ~ hiru jaiegunetan on three holidays in a row
2. ( hurrengo ) following, ensuing

segitu du/ad.
1. to go on, continue, keep on; segi aurrera go on ahead; Hubble teleskopioak argazkiak bidaltzen ~ko du the Hubble telescope will continue to send back pictures
2. to follow; ~ didate they've followed me
da/ad. to follow; hortik segitzen den ondorioa and the consequence resulting from that

segituan adb. immediately, at once

segizio iz.
1. retinue, entourage
2. ( iletari d. ) funeral procession

segundo iz.
1.
a. second; 10 ~ barru within 10 seconds
b. [ izenen aurrean ] ~-orratz second hand
2. Mat. second

segurantza iz.
1. ( ziurtasuna ) certainty, sureness
2.
a. ( segurtasuna ) security
b. gizarte- ~a g.g.b. national health insurance (GB)
3. ( arriskurik ez ) safety

segurtasun iz.
1. ( arriskurik eza )
a. safety; errepideko ~a road safety; bideetako ~a problema handia da safety on the roads is a big problem; " ~a batez ere" deritzan kanpaina abiatu dute they have launched a "safety first campaign"
b. [ izenen aurrean ] safety-; ~-balbula safety valve
2. (Pol.) (, e.a. )
a. security
b. [ izenen aurrean ] ~-manta bat behar du (Psik.) he needs a security blanket; ~-kontseilua security council ; ~-indarrak security forces

segurtatu du/ad.
1. to assure, insure
2. ( baieztatu ) to confirm

seguru io.
1. ( ziur ) sure, certain; gauza ~a duk it's a sure bet
2. ( arriskurik ez duena ) safe; auto ~ bat a safe car; leizean erasotik ~ zeuden in the cave they were safe from attack; gorde iezaizkidazu paper hauek leku ~an keep these papers safe for me; paperak leku ~an gorde zituzten they put the papers safely away; izotz hori ez da erabat ~a the ice isn't very safe; orain lapurrak leku ~an daude, espetxean the thieves are now ~ in prison; ~ena itzultzea da the safest thing is to go back
3. ( egin beharrekoa hutsik gabe egiten duena ) assured, confident
4. ate hau ~a da lapurreten kontra this door is secure against theft
adb.
1.
a. surely, certainly, secure; ez omen da hil � ez, ~ they said he hasn't died � I'm sure he hasn't; etorkizun ~a izan to be secure about one's future
b. ( lasai, e.a. ) secure; ~ sentitu to feel secure
2. ( arriskurik gabe ) safe; ~ al gara hemen? are we safe here?; erabat ~ ibil zaitezke hegazkin horretan you can fly in that plane with complete safety

sehaska [from *seh(i)- (child) from *seni) + aska (trough)] iz.
1. cradle
2. --> aska

sehi [from * seni, cf. Aquit. "Seniponnis", "Sennitennis", "Senicco"] iz. servant, domestic servant

sei zen., izo.
1. six; martxoaren ~an joan ginen we went on March the sixth \\ on the sixth of March; ~ gehi bost berdin hamaika six plus five equals eleven; hamarretik ~ six out of ten
2. ~etan at six o'clock; ~ak hamar gutxi ten to six; ~ak eta bost five past six | six oh five Lagunart. ; ~ t'erdiak half past six | half six (GB) Lagunart. | six thirty (USA) Oharra: informazio gehiago nahi baduzu begira ezazu atzeko eranskinean zenbakiak, datak, e. a. nola erabili behar diren jakiteko

seiehun zen., izo. six hundred; ~ eta berrogeita bat six hundred and forty-one; bilkuran ~ ginen there were six hundred of us at the meeting; orain dela ~ urte 600 years ago

seigarren io. sixth Oharra: "Luis VI.a" = Louis VI , horrela irakurri behar da : Louis the sixth

seiko iz.
1. Kartak. six
2. ~a atera zuen he got a six
il. six, composed of six

seikote iz.
1. ( talde ) sextet
2. ( lata ) sixpack

sein iz. (B) child, infant
u sein egin
to give birth

seina zen. [ bana. ] six each, six apiece

seinaka adb. in groups of six

seinalatu du/ad.
1. ( hatzez, e.a. ) to point out, indicate
2. ( keinu jakin batez ) to signal

seinale iz.
1.
a. sign, signal; abiatzeko ~a the sign to set off; kezko ~ak smoke signals; hori oso ~ txarra da that is a very bad sign
b. Tel. signal
c. (irud.) sign, indication; hodei beltz hauek euria egingo duen ~ dira those black clouds indicate that it's going to rain; garaien ~ak signs of the times; Usoaren ~a Kristau. sign of the dove
2. ( kartela ) sign; bide-~a traffic sign
3. Fin. down payment
4. ( oparia ) present, gift
u seinale izan
to be plain; aurpegian ~ du gaixorik dagoela you can tell from her face that she's sick

seindun io. ( haurdun) pregnant

seko io.
1. (L) ( argala ) thin; gizon ~ bat a thin man
2. ( lehorra ) dry
3. (H) Lagunart.
a. ( hilda ) dead; ~ geratu to drop dead; bihotzekoak emanda, ~ geratu zen bertan he had a heart attack and dropped dead then and there
b. ( konorterik gabe )
c. lo ~ gelditu to fall fast asleep; lo ~ egin to sleep soundly; lo ~ egon to be fast asleep

sekretu iz. secret; ~a gorde to keep a secret; ~a salatu to let out a secret io. secret, confidential

sekretuan adb. in secret, secretly, confidentially

sekta iz.
1. Kristau. sect
2. (z.tx.) sect, cult; erlijio-~k religious cults

sektario io. sectarian

sekula-belar iz. Landr. clover, trefoil

sekulako il.
1. ( betierekoa ) eternal, perennial
2. ( bikaina ) excellent
3. ( egundoko, handi-handia ) huge, great
4. ( zoragarria ) delightful, great
il. e. adb. forever

sekular io. secular

semantika iz. semantics

semantiko iz. semantic

seme [from *senbe, cf. Aquit. "Sembe"-] iz.
1. son; Mikelen ~a da he's Mikel's son
2. Kristau. son; S~ maitea beloved son; ~ bakarra only begotten son; Jainkoaren ~a da he's the son of God
seme nagusi iz. eldest son, number one son Lagunart.

semebitxi [from *senbe + bertze (other)] iz. godson

semeorde iz. ( semeizun ) stepson

semetzako iz. adopted son

seminario iz. seminary

sen iz.
1. good sense, prudence; ~ean sensibly, prudently; bere ~ean dago he's sane; ~ean egon to be in one's right mind |to be of a sound mind; i-r ~etik atera to drive sb crazy | throw sb off; ~ak eman to occur | to dawn on |to strike; ~a galdu to go mad ; ~ gutxiko imprudent, unwise ; ~ oneko sensible, prudent
2. ~ak eman dit it's occurred to me | it's dawned on me
3. ( kordea ) ~era etorri to come to, recover
4.
a. instinct; irauteko ~a instinct for survival, survival instinct; ~ haundia du txakur honek this dog's got good instincts
b. intuition
5. ( tankera ) character; aitaren ~ekoa da he's got his father's character; ~ oneko mutila a boy of good moral fibre

senar [from ? *seni + -ar (male) ] iz.
1. husband
2. ) ~ra txingarra, emaztea ezpala, beti etxean sua piztua (atsot.) g.g.b. he that has a wife, has strife (atsot.)

senargabe io. ( emakumea ) unmarried, single

senargai [from "senar" + -gai (destined for)] iz.
1.
a. ( ezkongaia ) fianc�
b. ( ezteian ) groom, bride-groom
2. boyfriend

senatore iz. senator

senatu iz. senate; S~ko errepublikarren liderra da faborito the leader of the Senate Republicans is the favourite

sendabelar iz. medicinal herb

sendabide iz. cure, treatment method

sendaezin io. uncurable

sendagai iz. medication, medicine

sendagaitz io. hard to cure

sendagarri iz. medicine, medicinal product

sendagile iz.
1. ( medikua ) doctor
2. healer

sendalari iz. healer

sendarazi du/ad. to cure, heal

sendatu du/ad.
1. to cure, heal, restore to health; zauriak ~ dizkio he's healed his wounds; legenarretik sendatzeko behar diren laguntza guztiak all the help need to cure leprosy; egia esan, luze jo zidan sendatzeak in fact, it was one long road to recovery
2. ( indartu ) to fortify, strengthen
da/ad. to heal; besoa laster ~ zitzaion his arm quickly healed

sendatzaile iz. healer io. healing

sendi iz. ( familia, etxekoak ) family io. suffering, ill

sendo [from Lat. exemptus] io.
1. ( ez ahula )
a. ( oro. ) strong; herri ~ bat behar dugu we need a stronger country; korapilo ~ bat a strong knot
b. ( borondatea, sinesmena ) strong, firm
c. ( kolpea ) heavy, hard
e. ( haizea ) strong
f. ( mina, beroa ) great, intense
g. ( babesbidea, gotorlekua ) strong
h. ( argudiobidea ) strong, sound
i. ( merkatua ) steady, strong
j. ( prezioa ) steady, firm
k. ( moneta, dolar, dirua ) strong
2. ( trinkoa, mardula )
a. ( habea, e.a. ) sturdy, solid; haritz-enbor ~ bat a sturdy oak trunk
b. ( p. ) robust; egongo dira gizenagoak, ~ak, eta osasun hobekoak they'll be fatter, more robust and in better health
3.
a. ( usaina ) strong; usain ~ko gazta strong-smelling cheese
b. ( ardoa ) strong, heady
c. ( dastamenari d. ) strong, robust
4. ( kopurua ) a lot of, great; dirutza ~ bat a great deal of money; elurraldi ~ bat a heavy snowfall; euri ~ ari du it's pouring down; hodei ~ak heavy rainclouds
5.
a. ( irmoa, tinkoa ) firm, steadfast, unswerving; ideietan ~ den gizon bat a man steadfast in his ideas | a man with unswerving ideas
b. ( ausarta ) strong, solid, earnest
c. ( adiskidetasun, sinesmena ) firm, staunch
d. ( xedea ) firm; horixe da gure xede ~a that is our firm goal
6. ( osasunari d. )
a. ( osasun onekoa ) healthy, hale, robust; ~ek ez dute mediku beharrik, gaisoek baizik it is not the healthy that need a doctor, but the sick
b. ( osasuna ematen duena ) healthy, healthful; esnea edari ~a da milk is a healthy drink
d. ( hotsa ) loud, resounding
adb.
1. ( tinko, irmoki ) steadfastly, stubbornly; herri hartan ~ eutsi diote euskarari in that town they've held stubbornly on to Basque
2. ( ugari ) a lot; jan ~ bihar asko lan behar diagu eta eat up as we've got a lot of work to do tomorrow; euria ~ ari da it's pouring down
u sendo egin
to consolidate
u sendo egon
to trust fully

sendoagotu du/ad. to strengthen, make ... stronger da/ad. to become stronger, strengthen

sendogarri io. fortifying, strengthening

sendoki adb.
1. ( indarka ) with all one's strength, vigorously; ~ bultzatu zuten auto erretenetik atera ahal izateko they pushed the car with all their might to get it out of the ditch
2. valiently; ~ borrokatu to fight valiently | to put up a good fight
3. ( tinko ) fast; ~ sartuta dago it's stuck fast

sendokote io. robust, strong, brawny, strapping

sendor iz.
1.
a. woodload, load of wood; egurrezko ~ eta meta handi bat a load of wood in a great stack
b. (irud.) load, burden; Jauna, emaidazu indarra eror ez nadin inguruturik naukaten gaitzen ~ pean Lord, give me strength so that I might not collapse under the burden of impending disasters
2. ( sorta ) bouquet; San Joan ~ra St John's flower bouquet
io.
1.
a. ( ez ahula ) strong, sold
b. ( irauten duena, e.a .) hardy, sturdy, rugged
2. ( irmoa ) staunch, steadfast, tenacious, firm
3. ( p. :osasun aldetik ) healthy, robust, hale
4. ( mardula ) robust, strapping, sturdy; gazte ~ra nintzenean when I was a strapping youth
5. ( zolia, bizia ) loud, shrill, resounding; hots ~ bat egin zuen piztiak the wild beast made a shrill noise
6. ( astuna ) heavy, ponderous, unwieldy, weighty

sendotasun iz. strength, robustness; ~ irmoaz borrokatu to fight with firm resolve

sendotu du/ad.
1.
a. ( oro. ) to strengthen, fortify, brace
b. ( horma, murrua ) to strengthen, reinforce, bolster
c. ( indar armatuak ) to beef up, reinforce, bolster
2. to lend strength to; zeure anaiak sendo itzazu lend strength to your brothers
3. ( indarberritu ) to recover, recuperate; eta haren semea ordu berean ~ izan zen and at that very moment the boy recovered
4. ( etxea ) to set down; haitz gainean ~a baitzen etxea because the house was built on a rock
da/ad.
1.
a. ( indartu ) to strengthen
b. ( moral aldetik ) to gain strength
c. (irud.) su handia haize handiarekin sendotzenago da a great fire gains strength from a great wind
2. to grow robust
3. ( janaria ) to grow rancid

sendotza iz. Kristau. confirmation

seneko il. sensible

seneratu du/ad. to bring ... back to consciousness da/ad. to come to

senide iz.
1. relative, kin; ~ hurko close relative; ~ urruneko distant relative
2. (G) sibling; ~ak brothers and sisters
3. family, kinfolk, kin (extended family)

senidetasun iz.
1. close kinship, relationship
2. fraternity, brotherhood

senidetu du/ad. ( hiria ) to twin (-- (r)ekin: with )

senikera iz. kinship, relationship

seniparte [from * senid(e)parte] iz. inheritance; gazteenak aitari bere ~a eskatu zion the youngest son asked his father for his inheritance

senitarte iz. ( extended ) family, blood relatives; zuen ~ean ez da arrantzalerik izan there haven't been any fishermen in your family

senitarteko iz. relative

senper iz. (B)
1. exertion, strain, great effort
2. (irud.) ~(rak) ikusi to go through hell | to have an awful time

sententzia iz. Leg. sentence

sentiarazi du/ad.
1. to have an effect on, affect
2. to make ... feel

sentibera io. sensitive, temperamental

sentiberatasun iz. sensitiveness

sentikizun iz. feeling, premonition

sentikor io. sensitive, delicate, emotional

sentikortasun iz. sensitivity, sensitiveness

sentikortu da/ad.
1. to show o.s. to be sensitive, be sensitive
2. to become sensitive

sentimen iz.
1. sense of feeling, sense; oinean ez du ~ik he has no feeling in his leg
2. (Zool.) sense

sentimendu iz.
1. feeling
2. ( sentimena ) sentiment, feeling; gizon horrek ez du ~rik that man has no feelings

sentimental io.
1. sentimental
2. emotional

sentipen iz.
1. ( sentimena ) sentiment
2. sense; bero-~ bat a sense of heat; beldur-~ek eraginda spurred on by a sense of fear

sentitu du/ad.
1. to feel; mina ~ to feel pain; lotsa ~ nuen I felt ashamed
2. ( sentsazioa, e.a. ) to sense, perceive; usain txarra sentitzen dut I can make a bad smell
3. sentitzen dut I'm sorry; asko sentitzen dut zure aita hil izana I'm really sorry {about your father's death || about your father dying || that your father's died}
da/ad. ( egoera fisikoa, sentimenduak, e.a. ) to feel; nola sentitzen zara gaur goizean? how are you feeling this morning?

senton iz.
1.
a. old man, elderly man
b. (irud.) learned men
2. ( mutilzaharra ) confirmed old bachelor

sentsazio iz.
1. ( zentzumenari d. ) sensation; beldur-~ak hartu zuen she was overcome by a sensation of fear; tristura-~a sartu zitzaion a feeling of sadness came over him
2. sensation; albisteak ~a ekarri zuen the news caused a sensation

sentsibilitate iz. sensitivity

sentsu io. judicious, sensible

sentsual io.
1. ( ahoa, gorputza ) sensual, sensuous
2. ( deskribapena ) sensuous
3. ( atsegina ) sensual

sentsualitate iz. sensuality

separatismo iz. separatism

serenata iz. Mus. serenade

serio io. (H) serious, grave, solemn

serios io. (I) serious, grave, solemn

serioski adb. seriously

seriotasun iz. seriousness

sermoi iz. (B) ( predikua ) sermon

sermoigile iz. preacher

serora iz. Kristau.
1. ( moja ) nun
2. single woman working in church
3. ( sakristauaren emaztea ) sacristan's wife
4. ( apaizaren etxezaina ) priest's housekeeper

serorategi iz.
1. convent
2. ( etxea ) sacristan's house

sesio iz. row, quarrel; beti ~an ibiltzen dira they're always fighting | they're always having a row

seta [from Rom.from Lat. secta] iz.
1. persistance, obstinancy, stubborness
2. ( tankera ) character, disposition
3. Med. scab

setakeria iz. stubbornness, obstinacy, bullheadedness, pigheadedness, willfulness

setati io. obstinate, stubborn

setatsu io. stubborn, obnoxious, obstinate

setatu da/ad. to become obstinate, grow stubborn

setiatu du/ad. to lay siege to, besiege

setiatzaile iz. besieger io. besieging

setio 1 | iz. Mil. seige; ~-egoera state of siege
setio 2 | iz. Nekaz. ( buru gainekoa ) head pad

setoso io. Lagunart. stubborn, obstinate

sexu iz.
1.
a. sex
b. [ izenen aurrean ] sex-, sexual; ~-heziketa sex education; ~-hormona sex hormone
2. sex; gizonezko \\ emakumezko ~ male \\ female sex

sexual io. sexual

sierpe iz. serpent, snake

siesta iz. siesta, nap

sifoi iz.
1. syphon
2. seltzer water

sikate iz. drought

sikatu du/ad. to dry, dry out, parch, dessicate formala.

siku io.
1. ( lehor ) dry
2. (irud.)
a. strict; ~ ~an strictly
b. ( dirurik gabe ) broke; aspaldi ~ nabilek, tabernara agertu ezinik I've been broke for a while and unable to set foot in a bar

silaba iz. (H. Jak.) syllable

silabiko io. (H. Jak.) syllabic

silo iz. Nekaz. silo

simaur iz. Nekaz. manure

simaurketa iz.
1. spreading manure
2. pile of manure

simaurtu du/ad.
1. Nekaz. to fertilize, spread manure over
2. ( zikindu ) to mess up

simulazio iz. simulation

sinadura iz. signature

sinatu du/ad. to sign; ez dut ezer ~ko I won't sign anything

sinboliko io. symbolic

sinbolo iz. symbol

sindikalismo iz. trade unionism, trade union movement

sindikalista iz. trade unionist io. union-, trade union-

sindikatu iz.
1. (Ind.) union, trade union
2. syndicate

sinesbera io.
1. credulous, gullible
2. ( sineskeriei d. ) superstitious

sinesbide iz. Kristau. creed

sinesgabe io. unbelieving

sinesgabetasun iz.
1. incredulity, skepticism (USA) , scepticism (GB)
2. (erl.) lack of faith, atheism

sinesgai iz. Kristau. article of faith

sinesgaitz io. unbelievable, difficult to believe, incredible

sinesgarri iz.
1. argument
2. ( froga ) proof
io.
1. credible
2. ( fidagarria ) trustworthy

sinesgogor io. skeptical (USA) , sceptical (GB)

sinesgogortasun iz. disbelief, skepticism (USA) , scepticism (GB)

sineskera iz. faith, belief

sineskeria iz.
1. false belief
2. superstition

sineskizun iz. Kristau. belief, article of faith

sineskor io.
1. trusting, believing
2. ( sinesbera ) credulous. gullible

sinesle iz. believer

sinesmen iz.
1. faith, belief; ~a galdu to lose faith; ~a gorde to keep the faith
2. yanomamitarren ~ak beliefs of the Yanomami

sineste iz.
1. faith
2. ( pertsona bati d. ) faith, belief, trust; Aitak ez du gugan ~ handirik Father doesn't have much faith in us; ~ txarra dut hori egiten duten gizonetan I am leary of men who do that; -(r)i ~ eman to assure, reassure

sinetsi [from zin (oath) + etsi (consider as, regard)] du/ad.
1.
a. to believe ni ~ nahi banauzu if you will believe me
b. [ dio ] sinisten dizut I believe you
2. ( zertan ) to believe; Jainkoarengan sinesten dut I believe in God
3. ( -tzat hartu ) to consider; ez dut nik inoiz ere hori ontzat ~ko I shall never believe that to be good
4. ( uste izan ) to believe, think; ez nuen ~ko munduan zegoela zu bazain gizon gogorrik I never would have thought there was a man as tough as you are
5. ( obeditu ) to obey, heed: ez nau ~ nahi he won't obey me

sinfonia iz. Mus. symphony

single io.
1. simple, elementary, basic
2. slight, fragile

singular io. singular; hirugarren pertsona ~ra third person singular

sinkronia iz.
1. synchrony
2. (H. Jak.) synchrony

sinodo iz. Kristau. synod

sinonimo iz. synonym io. synonymous

sinple io.
1. simple
2. ( soldadua ) simple
3. simple, guileless, innocent

sinplekeria iz. simplemindedness, foolishness

sinpletasun iz. simple-mindedness, simpleness

sinpletu du/ad. simplify da/ad. to {get || become} simple

sinplista iz. simplistic

sintaxi iz. (H. Jak.) syntax

sintesi iz. sythesis

sintetiko iz. synthesis

sintetizatu du/ad. to synthesize

sintoma iz. symptom

sinu iz. Mat. sine
sinu iz.
1. ( patua ) fate, destiny
2. ( aurpegiari d. ) gesture, face; erortzen ikusita, mila barre eta ~ egiten hasi ziren when they saw him fall, they started to pour on ridicule and make faces

sirena iz.
1. siren
2. ( itsas neska ) mermaid

siriar iz. e. io. Syrian

sistema iz.
1.
a. system
b. method; ~tikoki lan egin to work systematically |to work methodically
2. Inform. sistema; diskoko ~ eragilea disk operating system; ~ analizatzailea systems analyst; ~ko jakitun systems expert; ~ko diskete systems disk; ~ko programa systems program

sits iz.
1.
a. Zomorroa. moth
b. uren gaineko bitsean eta haren gaineko ~ean bizi zara zu g.g.b. you live the life of Reilly
2. --> sats

sobera adb. (I) (NG) (= gehiegi )
1. too much, excessively; lurreko ondasunei ~ atxikitzea excessively hanging on to worldly possessions; ~ nuen eta mozkortu I drank too much and I got drunk
2. overly; ~ jakintsu izanez, azeria gabetu buztanez the fox lost his tail for being too smart; ~ erran du she's said too much
zenb. ( gehiegi )
1. ( zenbatu ezinezko izenekin ) too much; diru-gose ~k galdu du gizon hau too much greed has ruined this man; ez dugu nahi izan ~ lan hartu we haven't wanted to take on too much work
2. ( zenbatzeko moduko izenekin, pluralean ) too many; etxe ~ too many houses
3. ( izenik gabe ) too much; aski eta ~ dut I've got more than enough; hori ~ da that's too much
io. excessive; urak esnea galtzen du, eske ~k adiskide (atsot.) lend your money and lose a friend; mahats-ardoak doiak ditu flakoak azkartzen; ~k azkarrak flakatzen the right amount of wine strengthens the weak; too much of it weakens the strong

soberakin iz.
1. ( jatekoak ) leftovers; ~ak bilduko ditugu eta askaritan jango ditugu we'll save the leftovers and have them for a snack
2. excess, surplus

soberania iz. excess, surplus

soberarik adb. excessively, overly; ez naiz ~ fido I don't overly trust him

soberatu du/ad.
1. ( gainezka egin ) to exceed, surpass
2. ( geratu ) to be left over; olio hori ~ da that oil was left over

soberaxe adb. [ adierazkorra ] rather too much

sobietar iz. e. io. soviet

sobra adb. Lagunart. plenty, galore

sobran adb. Lagunart.
1. plenty, galore
2. hemen ~ daude they're not needed here

sodomia iz. sodomy

sodomita iz. sodomite

sofista iz. sophist

soil [from Rom. cf. Cat. "soll", "xoll" (bald, hornless)] io.
1.
a. ( burua: moztu ) shorn
b. ( burua: ilea erorita ) bald
c. ( larrua ) hairless
d. ( enborra, harria ) smooth, bare
e. ( hezurra ) clean, fleshless
f. batzuk bizardun, besteak kokots-~ some wore beards, others were clean-shaven
2.
a. ( eremua, lurraldea: landarerik gabekoa ) barren, bare; mendi ~ean dabiltz they're hiking on a barren hill ; lehen arboladiz betetako mendixkak, gaur ~ak aizkorra han ibili eta gero the hills, formerly covered with groves of trees are today barren after lumberjacks chopped them all down
b. ( basoa ) chopped down, razed
3. ( lagungarri guztiez gabetua )
a. plain
b. ( begia ) naked; begi ~ez ezin ikusizkoa invisible to the naked eye
c. Kartak. bi errege ~ak two unaccompanied kings
4. ( apaingarri guztiez gabetua )
a. plain; egia ~a the plain truth
b. ( estiloa ) stark, austere; Hemingway-ren kontatzeko modu ~a the stark way Hemingway tells a story
c. ( hutsa ) mere; berba ~ak ez dira nahikoa mere words are not enough; horrelakorik gerta zekigukeela pentsatze ~ak buruko ile guztiak lazten zizkidan the mere thought that that might happen to us made my hair stand on end
d. ( arrunt ) simple, mere, common; ez naiz teknokrata, teknikari ~a baizik I'm not a technocrat, just a simple technician
5. ( jenderik gabe )
a. desolate, unpopulated; zuen bazterrak eta hiriak ~ geldituko dira your land and cities shall be desolated
b. ( etxea ) isolated, secluded
6. ( zuria, axolagabea ) workshy; ~ hartu dugu langile we've taken on a workshy workman
7. ( antzua ) barren; eta Sara zen ~a eta ez zuen haurrik and Sarah was barren and had no children
8. ( ardia ) stray
9. (NB) ( ez gauza ) inept, incompetent, incapable
10. (NG) ( bakarra ) only, unique
adb. simply, just; ~ ederra zen she was simply beautiful

soildu du/ad.
1.
a. ( suntsitu ) to de-vastate, level, lay waste
b. ( basoak ) to chop down
2. ( dena kendu )
a. ( adarrak ) to tear off, strip
b. ( azala kendu ) to skin, flay
c. ( oiloak, e.a .) to pluck
d. (eremua, e.a.) to raze, strip ... bare ; mendia ~duta dago the mountain's stripped bare
e. (NG) ez dute gaizki ~! they sure took him to the cleaner's!
3. ( sinplifikatu ) to simplify; gehiegikeria horiek ~ egin ditu he's toned down on the exaggerations
da/ad.
1.
a. ( ilea ) to lose, fall out
b. ( p. ) to go bald
2. ( in a game ) to be scoreless
3. ( antzutu ) to become {barren || sterile}

soilik adb.
1. ( bakarrik ) only; 50 lagun espero genuen eta ~ 12 azaldu ziren we expected 50 people and only 12 showed up
2. alone; ezin daitezke erabili ~ they may not be used alone

soilki adb.
1. exclusively
2. ( soilik ) merely, only

soiltasun iz.
1. simplicity; salaketa bakoitzari ~ez erantzun zion he answered each question simply
2. ( buruari d. ) baldness
3. ( bakartia izatea ) loneliness, desolation

soin iz.
1.
a. (Arteg.) bust
b. shoulders
2. middle part of a pig
3. ( gorputza ) body, torso; ~ eta muin in body and soul
4. side; ~ez ~ side by side
5. --> soineko

soinburu iz.
1. ( sorbalda ) shoulder
2. back

soineko iz.
1. garment, clothing
2. ( emakumeen jantzia ) dress

soingain iz. ( sorbalda ) shoulder

soingaineko iz.
1. cape
2. overcoat
3. sack, bag (placed over a stevedore's back and shoulders)

soinu [from Rom. * sonu] iz.
1. sound; ~ goxoko saxofoia a saxophone with a sweet sound; ~ lodia dull sound; ~ zorrotza sharp sound
c. [ izenen aurrean ] ~-langa sound barrier; ~-uhin sound wave
2. ( hotsa ) sound;uhinen ~a the sound of the waves
3. ( musika )
a. music; ~a eta dantzak music and dancing; dantzan ari ziren txistu-~an they were dancing to the sound of the txistu flute
b. ( Eskoziako gaitari d. ) skirl
c. ( tresna ) accordion; ~a jotzen daki he plays the accordion
4. bird call

soinulari iz. instrumentalist

soja iz. soybean

soka iz.
1.
a. rope
b. ( boxeoari d. ) rope
c. ( meheagoa ) string
2. (H) ( belak goratzeko ) halyard
3. (Ijit.) dress

sokil iz.
1.
a. ( lur-zati trinkoa ) clod, dirt clod
b. divvy
2. block, chunk
3. ( enborra ) trunk

solairu iz.
1. Nekaz. barn
2.
a. wooden floor
b. ( estaia, oina ) floor; 3. ~a 3rd floor
3. Kristau. gallery

solas 1 [from Rom. "solaz"] iz.
1. ( hizketa )
a. talk, talking; ihes egiozue ~ alferrari avoid idle talk; ~ak ekarririk erran diot gauza hori I told him that in the course of the conversation; hori egungo ~a da that's the talk of the town; ez da gauza hortaz baizen ~ik no one talks of anything else
b. ( ~ean ) emazteki hori beti ~ean ari da that little woman is always talking; bere buruarekin ~ean talking to himself; apur bat ~ean egon ondoren after talking a little while
2. ( berba, hitza ) utterance, word, remark; nehori sekulan ~ edo ele erdi bat ere erran gabe without ever uttering a remark or the slightest word to anybody; zure ~ eztiek badute lantzaren moko zorrotza your sweet words have a spearhead sharpness; haur-~ak baby talk
3. ( hizketaren haria ) subject, topic; itzul gaitezen gure ~era let us {return || get back} to our subject; ez zara ~ean you've strayed from the subject
u solas egin
to talk, converse formala.
solas 2 --> jolas

solasaldi iz. talk, chat

solasketa iz. talk, conversaion

solaskide iz. counterpart (in conversation)

solastatu da/ad. (I) ( hizketatu ) to converse (- (r)ekin : with ) , talk ( -(r)ekin : to ) ; emakumeekin solastatzeaz atsegin hartzen du he takes pleasure in talking to women

soldadu [from Rom.] iz.
1.
a. soldier; ~ joan zen he went into the army | he enlisted
b. [ izenen aurrean ] ~-talde squad of soldiers
2. soldier; borondatezko ~ volunteer soldier; ~ bolondres volunteer soldier; ~ soi l buck private

soldaduska --> soldadutza, soldakuzka

soldadutza iz. military service

soldata iz. wages, pay, salary

solezismo iz. solecism

solfeo iz. Mus. solfa

solido io. solid

solista iz. Mus. soloist

solo --> soro

solomo [from so- (from sub-) + "lomos" (cf. Span. loins)] iz. Sukal. pork loin

solte io.
1. loose, free; txakurra ~ dabil the dog is running loose
2. ( banakoa )
a. ( alea ) single, individual
b. ( parea ) loose

sona iz. fame, renown; ~ handiko emakumea da she's a very famous woman io. elegant, gracious, graceful

sonata iz. Mus. sonata

sonatu io. famous, celebrated

sor io.
1. indolent, indifferent
2. full, blunt
3. stupified, amazed; ~ eta lor stunned | awestruck | bewildered; ~ eta gelditu to be {stunned || shocked || aghast}

soraio [from sor + jaio] iz.
1. husband that consents to wife's adultery
2. (Albait.) ( txerriena ) swine leprosy, cysticerius
io.
1. leprous
2. insensitive, indifferent, unfeeling

soraiokeria iz. indolence, indifference, apathy

sorbalda iz.
1. Anat. shoulder, ~k { goratu || jaso || goititu} to shrug one's shoulders; metraileta bat ~tik zintzilika zuen he had a machine gun hanging from his shoulder
2. ( jantziari d. ) shoulder
3. middle part of swine

sorberritu da/ad.
1. ( iskanbilak, matxinada ) to resurge
2. to reappear

sordeis io. (I) worse; hori gaizto da baina hura ~ that's bad but that's worse; ~a baino ~agoa from bad to worse

sorgarri io. soothing

sorgin [from sor (numb, deaf) + -gin (doer)?] iz.
1.
a. emakumezkoa. witch, sorceress
b. gizonezkoa. wizard, sorcerer
c. [ izenen aurrean ] ~-ehiza witch hunt
2. Sukal. bread baked on embers

sorgin-afari iz. midnight dinner

sorgin-haize iz. Met. ( haizebihur) whirlwind

sorgin-orratz [from sorgin (witch) + orratz (needle)] iz. Zomorroa. dragonfly, species of dragonfly

sorgindu du/ad. to bewitch, enchant

sorgingo iz. witchcraft

sorginkeria iz. witchcraft, sorcery

sorgor io.
1. ( hatza, besoa, e.a. ) numb
2. (irud.) unfeeling
adb.
1. adimen eta belarriak ~ dituzte they have dull intelligence and ears
2. ~ begira ziguten they looked at us impassively

sorgortu du/ad.
1. to numb, make... numb; hotz izugarriak eskuak ~ zizkidan the terrible cold made my hands numb
2. ( minari d. ) to deaden
da/ad.
1. to grow numb
2. to go into raptures

sorkari iz.
1.
a. ( asmaketa ) invention, discovery
b. creation, innovation
2. (i zakia ) creature, being
3. effect

sorkunde iz. Kristau. conception

sorleku iz. birthplace

sormen iz. creativity

soro [from Lat. "solum"] iz.
1. ( lursaila, alorra )
a. field; ~a aitzurtu to hoe the field; gari-~ak wheat fields; patata-~ak potato fields | fields of potatoes; itzuliko du bere ~an edo mahastian duen gauzarik onen guztia, kaltearen arabera he shall make restitution from the best part of his own field or vineyard according to the damage done
b. [ izenen aurrean ] ~-lanetan ari dira they're working in the field
2. ( larrea ) meadow, pasture; behiak ~an zaintzen zituen he watched over the cows in the pasture
3.
a. ( lursaila ) land; bere ~ guztiak saldu behar zituen he had to sell all his lands
b. ( dantzatokia ) dancing square; arratsalde guztia ~an pasatu duk you've spent the whole evening dancing in the square
4. ( lautada ) plain
5. Nekaz. second grass harvest; ~ak ere toki askotan ustelarazi ditu euriak the rain has also let the second grass harvest go to rot; belarrak onak eta ~ak are hobeak the grass harvest was good and the second one even better

soropil iz. lawn, turf, grass

sorosle iz. helper, aide

sorospen iz.
1. help, aid, relief
2. [ izenen aurrean ] ~ elkartea the relief societ

sorotsi du/ad. (B)
1. ( zaindu, jagon ) to watch (-- (r)i: over ) , keep an eye (- -(r)i: on ) ; egun osoan ~ digu he kept an eye on us all day
2. ( lagundu ) to help, aid; tamal ezazu txiroari eta ~ haren premiari take pity on the poor person and meet his needs; haien zoritxarrean ~ zituzten they helped them in their misfortune

sorraldi iz.
1. ( gizakiena ) birth
2. ( abereena ) litter
3. Landr. bud, sprout, shoot

sorrera 1 iz.
1.
a. conception
b. kapitalismoaren ~ the birth of capitalism
c. ( kreazioa ) creation; munduaren ~ the creation of the world
2. generation, origin
sorrera 2 iz. ( hatzei d. ) numbing of fingers

sorta iz.
1.
a. bunch, cluster
b. ( loreei d .) bouquet
c. ( tipulei d. ) string
2. ( bilduma ) collection
3. ( zama ) burden, load
4. Fis. beam; elektroi-~ electron beam
5. --> xorta
io. grave, serious, weighty

sortalde iz.
1. east
2. --> ekialdi

sortatu du/ad.
1. (I) ( b.b.: zamat u) to burden, overwhelm; nekaturik eta sortaturik zaudeten guztiok, zatozte nigana let all of you who are exhausted and overburdened come unto me
2. Nekaz. to bundle

sorterri 1 iz. native land, land of birth, fatherland, motherland, land of origin
sorterri 2 iz.
1. ( leinu ) lineage
2. ( jatorri ) origin

sortetxe iz. home of birth

sortzaile iz.
1. creator
2. ( fundatzailea ) founder
io.
1. generative
2. creative, creating

sortze iz.
1. conception; Ama Birjina S~ z Garbia Our Lady of the Immaculate Conception
2. ( jaiotza ) birth
3. ( jatorria ) origin

sos iz.
1. sos , an old coin
2. Lagunart. ~ak money, mulla Argot. , bread Argot. ; ~ik ez du he's hasn't got a penny

sosdun io. moneyed, rich, well-off

sosegatu du/ad. to calm down, placate

sosegu iz. tranquility, calm, calmness

soslai adb. obliquely, at a slant, at an angle

sostengatu 1 iz. Mus. sharp
sostengatu 2 du/ad.
1.
a. ( eutsi ) to support, hold up; sei zutabek sostengatzen dute etxea six pillars hold the house up
b. (irud.) to support; ez dugu gure gobernua ~ we haven't supported our government
2. to sustain
3. ( mantendu ) to maintain

sostengatzaile iz. sustainer io.
1. sustaining
2. supporting

sostengu iz.
1. ( euskarria ) support, prop
2. support; alderdiaren ~a galdu du he's lost support of the party; ~a eman to lend support

sotana iz. Kristau. cassock

sotil io.
1.
a. ( sendoa ) robust, sturdy
b. (irud.) ( noblea ) noble, upright, honest
2. ( itxura onekoa ) fair, pretty; ai, ai, ai neure seintxu ~a oh, oh, oh, my pretty little child
3. ( otzana )
a. well-behaved, calm, composed
b. ( ez basatia ) gentle, meek, mild-mannered
4.
a. ( zuhurra ) subtle, astute; hizlari ~a a subtle speaker
b. ( zuhurra ) astute, shrewd, smart; Eva tentatzeko, deabrua, sugea, piztirik ~enaz baliatu zen in order to tempt Eve, the devil used the snake, the shrewdest of animals
5.
a. ( liraina, dotore ) elegant, graceful, poised
b. proper, seemly, decorous
6. ( adierazpen ) subtle
7. ( larri, ez oso alai ) serious, glum
8. ( lana ) light
9. ( txikia ) small; aberatsak eta behartsuak, handiak eta ~ak the rich and the poor, the great and the small

sotildu da/ad. to become {graceful || elegant}

sotilki adb.
1. beautifully
2. nobly, honourably
3. subtly

sotiltasun iz.
1. ( garazia ) courtesy, grace
2. ( sendotasuna ) robustness
3. ( mantsotasuna ) tameness, docility
4. ( dotorezia ) elegance, gracefulness
5. ( goibeltasuna ) sadness

soto iz.
1. ( biltegi ) storeroom, dispensary
2. ( ikuilu ) stable, corral
3. ( atalase ) threshold, vestible
4. ( arbi, gariaren eritasuna ) blight
5. hole, hollow

sozial io. social

sozialismo iz. socialism

sozialista iz. e. io. socialist

sozietate iz. Fin. company; ~ anonimoa public corporation (USA) , public limited company (GB) ; ~ komanditarioa limited partnership

sozio (H) ( bazkidea ) partner

soziolinguistika iz. sociolinguistics

soziolinguistiko io. sociolinguistic

soziologia iz. sociology

soziologo iz. sociologist

stop iz. stop
u stop egin
( autoan ) to stop

su iz.
1.
a. fire; ~ak hartu i. to catch on fire ii. (irud.) to fly into a rage; etxea ~ak hartu zuen the house caught on fire | fire engulfed the house; ~ egiteko egurrik gabe without any firewood; ~ari erakutsi to {warm || heat} ... up slightly
b. ( sute ) fire, blaze, conflagration; ~a izan da Ataungo baserri batean there was a fire in one of the farmhouses in Ataun
c. ( San Joan gauekoak, e.a. ) bonfire; San Joan ~ak St. John bonfires
d. [ mugagabea ] ~tan egon i. to be on fire ii. (irud.) to be hopping mad | to be livid; etxea ~tan dago the house is on fire; ~tara bota to throw into the fire
e. [ izenen aurrean ] fire-; su-aseguruak fire insurance
f. (esa.) ~ eta gar || jo eta ~ ardently | at a fever pitch | feverishly | earnestly
2. Sukal.
a. flame, heat; ~ {geldian || motelean || eztian || geldoan || goxoan } over a low {flame || heat}; ~ geldian irakin to simmer
b. ( sukaldeari d. ) burner
3. ( zigarroari d. ) light; ~rik ba al daukazu? have you got a light?
4. Mil.
a. fire; ~ erreal live fire | live shells; Txinak s~erreala erabiliko du Taiwanen aurka hemendik aurrerako maniobretan China will use live shells in subsequent manoevres against Taiwan
b. ( gudua ) battle; Waterlooko ~an at the Battle of Waterloo
5. Med. rash
6. ~ak [ izen plurala ] fireworks; ~ artifizialak fireworks | fireworks show
7. (irud.) (sentimendua )
a. fire, ardour (GB) , ardor (USA) , passion; zaldi horrek badu ~ that horse has got a lot of spirit | that horse has plenty of fire in him; ene bihotzeko ~a ez da oraindik iraungi the burning in my heart has not yet gone out; ~ gutxi du laneko he isn't very enthusiastic about working
b. ( haserrea ) anger, rage; Ama ~tan dago Mother is livid; ~tan jarri zen he hit the roof | he flew into a rage; harezkero ~ hartuta dabil since then he's been furious; ~ bizian zegoen she was absolutely livid | she was consumed with rage
c. ~ eta gar i. violently; ~ eta gar sartu ziren herrian they stormed into the town ii. hard; ~ eta gar ari dira lanean they are hard at work; ~ eta ke = ~ eta gar
8. ( etxea ) home; zenbat ~ daude herri hartan? how many homes are there in that town?; ~ bakoitzak honebesteko bat ematen du auzo jaietarako each family contributes so much to the neighbourhood festivities
u su egin
1. to burn; egurrak, bustita badago, nekez egingo du ~ wood, if wet, will hardly burn
2. Mil. to open fire (- (r)i: on )
3. ( erre ) to burn, kindle
4. ( zaldia, e.a. ) to gallop at full speed
u su egon
1. ( argia ) to be on; argia ~ dago the light's on
2. ( kriseilua ) to burn
u su eman
[ dio ] to set fire to
u su hartu
to catch fire

su-arma iz. firearm

su-emaile iz.
1. fire man, stoker
2. (irud.) fire-brand, instigator
io.
1. incendiary
2. (irud.) subversive, insurrectionist, rebellious

sualdi iz.
1.
a. ( sutea ) fire, conflagration formala.
b. (irud.) (suminaldia ) bout of rage
2.
a. ( tiroketa ) firing, shooting
b. ( bonbardaketa ) bombing, shelling
3. e-i ~ bat eman to fire sth up

subil [su (fire) + bil (round)] iz. log burning next to the fire

subjektu iz. (Gram.) subject

subjuntibo iz. (Gram.) subjunctive

substantzia iz. substance

sudandar iz. e. io. Sudanese

sudur iz.
1.
a. Anat. nose; ~ handiko neska a girl with a big nose; ~ gakoa Roman nose; ~ motz | ~ xut pug nose; ~retik odola zeriola bleeding from his nose | with a nose bleed; {~rez || sudurretik} mintzatu to talk through one's nose | to have a nasal twang
b. ( elefanteena, e.a. ) trunk, nose
c. [ izenen aurrean ] nose-, nasal; ~-puntan zegoen it was at the end of his nose; ~-hotsak nasal sounds
d. (irud.) i-i zehe bat ~ egin (Z) to let sb down | to disappoint sb; joan zen, ~ xixtuka he went away furious; e-tan ~ra sartu to stick one's nose into sth; i-i ~rera irri egin to laugh in sb's face; ez du ~retik agertu he hasn't shown up anywhere; ~retik gora ez daki edukitzen he can't keep anything to himself
2.
a. ( usaimena ) nose, smell; gure txakurrak ~ onak ditu our dog's got a fine {nose || sense of scent}
b. (irud.) nose, flair; negozioetarako ~ ona dauka he's got a {flair || nose} for business; ~ onaren jabe da he's got a good nose for it; ~ oneko intuitive | instinctive
3. ( aizkorari d. ) back

sudurkari iz.
1. (H. Jak.) nasal
2. twangy

sudurpeko iz.
1. moustache
2. Lagunart. (mukia ) mucus formala. , snot Lagunart. , bugger Lagunart.

sudurreko iz.
1. ( kolpea ) punch in the nose; i-i ~a eman to punch sb in the nose
2. ( arraspa, sudur-hautsa ) snuff
3. (Z) ( zapia ) hankerchief
il. nasal

suertatu da/ad.
1. ( topo egin ) to come across, run into; hantxe ~ ginen we ran into each other over there
2. to happen, occur, come about; Bosniara joan nahi nuen baina ez zitzaidan ~ I wanted to go to Bosnia but it didn't work out

suerte iz. ( zoria, zortea ) Lagunart. luck

suete
1. (B) home, family
2. (B) ( sukaldea ) kitchen

sufre iz.
1. Kim. sulfre; ~zko euria acid rain
2. [ izenen aurrean ] ~-usaina dago it smells {like || of} sulfur

sufrimendu iz. suffering

sufritu du/ad. to suffer

sugai iz.
1. ( erregaia ) fuel
2. tenderbox
3. ( poxpolua ) match

sugandila [from *suga (snake) + anderea (lady)] iz. (Zoo.) lizard; belardi-~a meadow lizard; horma-~a wall lizard

sugar iz.
1. flame
2. male snake
3. --> sukar
io. impatient, fiery, fervant

suge iz. (Zoo.) snake, serpent; ~ pozoidun poisonous snake; kriskitin-~ rattlesnake; ~ gorbatadun grass snake; ~ koral coral snake, ~ urdin blue racer

suge-belar iz. Landr. cuckoo pint; ~ handi common dragon; ~ nerbiozuri large cuckoo pint

sugegorri iz. (Zoo.) viper

sugin iz.
1. stoker, fireman
2. ( arotza ) smith

suhar io. (I) ( sutsua ) brave, fiery

suhartasun iz. fieriness

suhartu du/ad.
1. to inflame
2. to become {enraged || infuriated}
3. Med. to fester, get infected, become inflammed
da/ad.
1. to catch fire
2. (irud.) to become {enraged || infuriated}
3. Med. to become festered

suhi [from *suni] iz. son-in-law

suhigai iz. future son-in-law

suhiltzaile iz. fireman

suil iz.
1.
a. bucket, pail
b. ( handiagoa ) tub, vat
2. ( ikatz bizi, e.a. ) ember, hot ashes
io. ( etxea ) abandoned, deserted; etxe hori ~ da that house is abandoned

suizida iz. suicide

suizidio iz. suicide

sukaldari iz.
1. ( jatetxekoa, e.a. )
a. ( goi mailakoa) chef
b. ( ohikoa ) cook
2. ( etxekoa ) cook

sukaldaritza iz. cuisine, cooking; euskal ~ Basque cuisine

sukalde [from * suko alde (side of the fire)] iz.
1. ( gela ) kitchen
2. ( tresna ) stove
3. --> sukaldaritza, kuzina

sukar iz.
1. Med.
a. fever; ~ beltz typhoid fever; ~ erre burning fever, high temperature; ~ {gorri || ~ kafardil} scarlet fever; ~ hori yellow fever ~ ustel typhoid fever
b. ~rak [ izen plurala ] malaria; ~ gaitzak malaria, swamp fever
2.
a. ( haserrea ) smouldering anger
b. ( aldi txarra ) bad mood
sukar aftoso iz. (Albait.) foot-and-mouth disease

sukardun io.
1. feverish
2. (irud.) arduous, feverish, fiery

sukarraldi iz. Med. bout of fever

sukarri iz.
1. flintstone
2. --> sugarri, errekai

sukarti io. feverish

sukartsu io. feverous

sukartu du/ad.
1. to catch a fever, come down with a fever
2. ( haserretu ) to get angry, blow one's top

sukoi io.
1. flammable
2. ( haserrekoia ) irascible, angry
3. fond of sitting near the fire; Txomin oso ~a da Txomin is very fond of sitting near the fire

sukor io.
1. inflammable, combustible
2. ( p. ) fiery, fervent, ardent

sukortasun iz.
1. inflammability, combustibility
2. ( p. ) fieriness, {fervent || ardent || short-tempered} character, irascibility

sultan iz. sultan

sumaezin io. imperceptable

sumagaitz io. hard to perceive

sumatu [from * usmatu (smell), cf. Cast. "husmear"] du/ad.
1. to observe
2.
a. ( usnatu, usaindu) to sniff, smell, scent
b. ( susmo txarra izan ) to suspect, get wind of
c. ( hauteman ) to perceive, sense; urrutitik ~ zuen zaldiak beregana etortzen he could sense horses coming towards him from {afar || far away}
3. ( batera batu ) to sum up, add up

sumendi iz. volcano

sumin iz.
1.
a. ( haserrea ) fury, anger, wrath
b. irritation, exasperation
2.
a. ( hotzak sortutako mina ) numbing min
b. ( bero-mina ) stinging
io.
1. ( haserrea )
a. furious, fierce, infuriated, wrathful; madarikatua beren ~a, setatia delako damn their stubborn anger
b. ( liskarra, eztabaida ) violent, ferocious, fierce, furious
2. numb
3. ( asunak bezalako landareak, e.a. ) stinging

suminaldi iz. fury, wrath

sumindu du/ad.
1. ( haserretu, sutan jarri ) to infuriate, incense, enrage, outrage, set (sb) off, anger; sekulan ez du inor ~ he's never angered anyone | he's never made anyone mad (USA)
2. ( hatza, behatza, e.a. ) to numb, benumb; hotz ikaragarriak hatzak ~ta utzi zizkidan the terrible cold numbed my fingers
da/ad.
1. ( haserretu ) to get {angry || mad (USA) }, become infuriated; ez zen ~ erantzuera horrekin he didn't get angry at all over that reaction; nor ere bere anaiari sumintzen ere bazaio, zor zaiola gaztigatua izaitea jujamenduak (I) anyone who nurses anger against his brother must be brought to judgement
2. ( hatza, behatza, e.a. ) to {grow || get} numb, go to sleep; hatzak ~ zaizkit my fingers have grown numb

sumindura iz.
1.
a. furor, anger, rage
b. resentment
2. ( hotzak hatzei eragindakoa ) frostbite
3. ( asunak eragindakoa ) stinging

sumingarri io. exasperating, infuriating

suminkor io. irrascible, irritating, cantankerous

sumintasun iz. exasperation

sunda iz.
1. (B) ( kiratsa ) stench, bad odour, smell; gorta~ stench from a stable
2. ( usmamen ) smell, nose; ~ handikoa duk it's got a great sense of smell
3. ( usmanketa ) ~ n dabil he's going around sniffing

suntsidura iz.
1. dissipation
2. destruction, devastation

suntsigarri io. devastating

suntsikor io.
1. destructive, devastating
2. ( joankor ) brief, momentary, fleeting

suntsitu [cf. Arag. "sumsido" (diminished from heat or over time)] du/ad.
1.
a. to destroy, annihiliate
b. ( lekua ) to devastate, ravage, lay waste to
c. ( arraza, animalia mota, e.a. ) to exterminate
2. ( erraz irabazi ) to vanquish, defeat decisively
3. ( dirua ) squander, throw away, fritter away
4. ( legea ) to annul, overturn
da/ad. to disappear, dissipate

suntsitzaile iz. destroyer, destructor io. destroying, devastating

supazter iz. edge of a fireplace

superlatibo iz. (Gram.) superlative

superstizio iz. ( sineskeria ) superstition

supino iz. (Gram.) supine

supitu io. sudden

supituan adb. suddenly

supituki adb. suddenly

supizteko iz. (I) ( poxpolua ) match

suposatu du/ad. to suppose, assume; hala suposatzen dugu that's what we suppose

suprefet iz. (I) subprefect

susaldi iz. ( behiarena ) heat

susaldu da/ad. ( behia ) to go into heat

susara iz. ( behiarena ) heat

susmagarri iz. suspect; atxilotu ohiko ~ak! round up the usual suspects! io.
1. suspicious
2. predictable; ~a zen halakorik gertatzea such a thing was bound to happen

susmatu du/ad.
1.
a. to suspect; hala ~ nuen I suspected that
b. ( imajinatu ) to imagine, figure out; gero gertatu dena irakurleak susma dezake the reader can figure out for himself what happened
2. ( hauteman ) to perceive, notice

susmo [from extracted from "susmatu"] iz.
1.
a. suspicion, misgiving; nire ~ak egiak badira if my misgivings turn out to be true; nire ~ak egiak badira if my misgivings turn out to be true; irakasleak ~a hartu zuen liburu hori ez ote den itzulia izango the teacher suspected that book might not be translated; hitz horietatik batzuk berak asmatu ote zituelako ~a ere zabaldu da there is also widespread suspicion that he might have made up some of those words; hona sortu zaidan ~a here is what made me suspicious; poliziak mirabeari buruzko ~ak ditu police suspect the servant; ~z hasi zen she began to suspect something; ~ txarrak genituen we had grave misgivings; ~ txarrak sortu dira some grave misgivings have come up
b. ( barrukoa ) hunch, suspicion, premonition; e-r ~z azterkatu to look into sth on a hunch
2. (B) ( aztarna ) trace, vestige
3. ( zurrumurrua ) rumour (GB) , rumor (USA) ; ~ txarrak sortu dira malicious rumours are making the rounds

suspenditu du/ad. (Akad.) to fail; matematikan ~ didate I failed in Maths

susperraldi iz.
1. Med. recovery, recuperation, convalescence
2. Fin. recovery
3. recuperation, rejuvenation, enlivening

suspertu du/ad. to invigorate, enliven, vitalize da/ad. to become {invigorated || enlivened || vitalized}

sustagarri io. promoting

sustatu du/ad.
1.
a. to foment, promote, champion; fedean sustatzen gaitu it promotes our faith; euskal produktuak sustatzeko kanpaina a promotional campaign for Basque products
b. to move
da/ad. to awaken, arouse

sustatzaile iz. promoter, supporter io . promoting, fomenting

sustrai iz.
1.
a. ( landareei d. ) root; ~ak hartu to take root; ~tik hartu to {pull up || pull out} by the roots; ~tik moztu to cut at the root
b. (irud.) e-r ~tik atera to root sth out; eta nola ikasi zuen ingelesa horren ~z just how did he learn English so thoroughly?; e-r ~tik aztertu to look into sth thoroughly
2. ( jatorria )
a. root, origin; horixe da arazoaren ~a that is the root of the problem
b. ~ak [ izen plurala ] roots; ~ak Coloradon ditut my roots are in Colorado
3. ( oinarria ) root; matematikaren gainean ~z hitz egiten dutenak those who can properly talk about mathematics

sustraigabe io. rootless

sustraitu io. deep-rooted du/ad.
1. ( landareak ) to root, take root
2. ( lortu ) to manage to get

sutan adb. burning, blazing, in flames; ~ egon i. to be on fire ii. (irud.) to be {furious || hopping mad}

sutargi iz. fire's {brightness || brilliance || glow}, light of a fire

sutauts iz. gunpowder

sute iz.
1. blaze, fire, conflagration formala.
2. ( San Joanekoak, e.a. ) bonfire Oharra: ikus oharra bonfire night sarreran

sutegi [su (fire) + -tegi] iz.
1. fireplace, fireside
2. ( burdinolakoa ) forge
3. ( sukaldekoa ) stove

sutondo iz. fireside: ~an dago she's by the fire

sutopil iz. Sukal. ember roll, roll baked over embers

sutsu io.
1.
a. fiery, ardent
b. ( irrika, desioa ) burning, feverish, ardent
2. enthusiastic, keen
3. ( ekintza ) feverish
4. angry

sutsuki adb. arduously, fervently, passionately, vehemently

sutu io. fiery, ardent, burning; labe ~a fiery furnace; maitasunez ~a inflamed by romance du/ad.
1.
a. ( su eman ) to set fire to, torch, burn
b. ( kandela ) to light; kandela bat ~ zuen nire osabak my uncle lit a candle
2. ( erre ) to burn up
3. ( kanoia ) to fire
4. (irud.)
a. horrek haren irudimena ~ zuen that fired his imagination; ~ta nauka it's got me fired up
b. ( sentimendua ) to inflame, kindle, electrify
da/ad.
1. to fly off the handle, blow one's stack, become infuriated; gehiagoko barik hola ~ko zara? will you fly off the handle just like that?
2. ( erre ) to burn
3. ( suak hartu ) to catch on fire

sutzar iz. bonfire, pyre

suziri iz.
1. rocket; ~ak bota to {fire || launch} rockets
2. ( kosmikoa ) rocketship; Apollo ~a the Apollo rocket

suzko il.
1. fiery, fire-; haren ~ hatsa his fiery breath
2. fireworks-; ~ jaiak fireworks festival; zezen ~a fireworks bull
3. (irud.)
a. ( desioa ) ardent, burning
b. ( egarria ) burning


t

tabako iz.
1. tobacco
2. tobacco; ~ beltz dark tobacco; ~ gorri Virginian tobacco
b. [ izenen aurrean ] ~-hauts snuff; ~-paper cigarette paper

tabako-belar iz. tobacco plant

tabakontzi iz. humidor

taberna iz. tavern, bar

tabernari iz. tavern keeper, bar tender

tabu iz. taboo

tai iz. (Z) ( eten ) interruption; ~rik gabe uninterrupted

taila iz.
1. toll, tax
2. (H) waist
3. shape, figure, form

tailu iz.
1. ( egoera ) state; gertatutakoak ekarri zaitu ~ honetara the event brought you to this state; ~ txarrean in a bad state
2. ( itxura )
a. appearance, looks
b. manner; mendian jaio eta hazitako ~an in the manner of one born and raised in the mountains
3.
a. price estimate
b. ( prezioa ) price
4. ( irudi ) statue, figure; urrezko ~ bat a gold statue

taka iz.
1. ( akatsa ) defect
2. ( ziria ) wedge, shim, chock
adb. immediately, suddenly
u taka egin
to stop then and there, drop everything, come to a grinding stop; baserritarrak ~ egin zuen soro erdian, bukatzeko ordua zen eta the farmer dropped everything in the field as it was quitting time

taka-taka iz. toddling adb.
1.
a. creepingly, creeping along; zomorroa leihotik ~ zebilen the bug crept across the window
b. umea ~ dabil the child is crawling around; zatoz ~ aitonarengana! crawl over to grandfather!
2. ( pixkanaka ) gradually, bit by bit, little by little

takada iz. ( kolpetxoa ) thump, light hit

taket iz.
1. stake; lurrean ~ sartu nituen I stuck the stakes into the ground
2. ( ziria ) wedge, chock
3. (erl.)
a. stake; ~aren {buru || lehendakari} stake president
b. [ izenen aurrean ] ~ misiolari stake missionary
4. ( arrainena )
a. spinal fin
b. dorsal fin
5. hitz itsusia. cock hitz itsusia. , penis
io. stupid, dumb, dense

takoi iz. heel, boot heel

taktika iz. tactics

talde iz.
1.
a. ( oro. ) group; presio-~a pressure group; eztabaidatzeko ~a discussion group; lagun-~a circle of friends; ~aren burua the head of the group; lau ume-~ren artean among four groups of children
b. ( musika ) group, band; lau ume-~ren artean among four groups of children
c. (Pol.) group; Europar parlamentuko ~ sozialista the socialist group of the European Parliament
d. [ izenen aurrean ] group-; ~-lana group work
2. ( animaliei d. )
a. ( ahuntzak, ardiak ) flock; arkume-~a flock of lambs
b. ( behiak, bufaloak, pizti handiak ) herd
c. ( mandoei d. ) drove
d. ( txakurrei d. ) pack
e. ( lehoiei d. ) pride
f. ( antzarei d. ) gaggle
g. ( eperrei d. ) covey
h. ( ahateei d. ) flock
i. ( erle, euli, matxinsaltoei d. ) swarm; euli ~ handiak etorri ziren great swarms of flies came
j. ( arrainei d. ) school
3. ( talde-multzoa )
a. group; kontsonante-~a consonant cluster
b. Med. group; odol ~a blood group
4. (irud.) Arana Goiri eta Azkue ez ziren ~ berekoak euskarari buruz Arana Goiri and Azkue were not of the same school of thought as far as Basque was concerned

taldeka adb. {in || by} groups

taldekatu du/ad. to group ... together, band ... together da/ad. to group together, gather in groups

talentu iz.
1. (H) talent
2. (Bibl.) talent

talka iz. bump, hit; ~n ari dira they're butting heads
u talka egin
1. to bump (- (r)i: into ) , knock (- (r)i: against ) , run (- (r)i: into )
2. ( aharia, e.a. ) to butt

talo iz.
1.
a. Sukal. flat corncake; ~a ondo egina zuen hauspean his corncake was well done on the embers
b. (irud.) disc
2. Lagunart. whack; ~ ederra hartu du he got a good whack
io. ( p. ) short and stocky
u talo egin
to fall flat on one's back

tamaina iz.
1.
a. size; golf-pilotaren ~ko kazkabarrak golf-sized hailstones
b. (esa.) -(r)i ~ hartu to get the hang of | to get used to | to get settled down in
2.
a. level
b. proportion, extent; baina ez nuen uste ~ horretaraino iritsiko zenik but I didn't think it would it would go that far
c. (irud.) magnitude, dimension

tamal iz.
1. pity; ~ eduki i. to feel sorry ( -(r)engatik: for ) ii. to take pity ( -(r)i: on ) ; ~ ematen dit I feel sorry for him; ~ eukok txiroari eta sorosi opanari help the poor and see to their needs; hau ~a what a pity; ~a hartu to take pity | to feel sorry; Bosniako jendeari ~ zion he felt sorry for the people from Bosnia
2. ( pena ) sorrow, shame; ~ handia great sorrow gauean etxeratzean, sartu nuen eskua sakelan, ene ~a, nire giltzak ez ziren when I got home at night, I stuck my hand into my pocket and to my disgust, my keys weren't there; ez duk hik horregatik ~ handirik hartuko you won't feel too bad about it
io. doleful, pitiful; atso ~ hura oraindik ere daukat buruan I still remember that pitiful old woman
u tamal izan
( du/ad. ) to deplore, lament

tamalez adb. unfortunately

tamalgarri io. lamentable, unfortunate, pitiful; halako egoerei ~a deritzet, eta ahal den neurrian saihesten behar direla uste dut I find such situations to be pitiful and I believe that they should be avoided as much as possible

tamariz iz. Landr. tamarind

tanga 1 iz.
1. vessel, recipient
b. ( zalia ) ladle ur-~ bat ladle for water
c. ( handiagoa ) tank; ur-~ bat a water tank
3. ( unea ) moment, bit; egon ~ batez hang on a bit
tanga 2 | iz. ( emakumeena ) G-string
tanga 3 | interj. ( kanpaiei d. ) dong

tango iz.
1. tango
2. tango , a kind or children's game
3. --> tanga 1

tank interj.
1. eta ~, jarrita zegoen and bang!, it was set
2. bam! , whoosh!, eta ~, hementxe zegoen and bang!, he was here

tanke iz. Mil. tank

tankera iz.
1. appearance, look
2.
a. style; zer ~takoa nahi duzu? what style would you like?
b. literary style; olerki ~ poetic style
3. ( umorea ) mood, disposition, frame of mind; gaur ~ txarrean dago today she's in a bad mood
4. ( izaera ) character, disposition; oso ~ gaiztokoa da he's got a nasty disposition

tanpez adb. suddenly

tanpoi iz. tampon

tanta iz. drop, driplet; euri-~k raindrops

tantai iz.
1.
a. ( zuhaitza ) sturdy, wild tree; Libanoko izeia bezain ~a as sturdy and wild a tree as a Lebanon fir
b. Naut. mast
c. ( adar nagusia, kimatu gabea ) main branch
d. long, thick log
2. ( taketa ) stake
3. Nekaz. corn husk rack
io. tall

tantaka iz. dripping, trickle adb. dripping, trickling

tanto iz.
1. ( kopurua ) sum, quantity
2.
a. ( jokoari d. ) counter, marker, chip
b. Kir. point

tapa iz.
1. cover
2.
a. ( botila ) cap
b. ( boteari d. ) lid
3. ( oheari d. ) bed cover

tapa-tapa adb. walking lightly, tip-toeing; alfonbran ~ ari zen he was tip-toeing across the rug

tapagailu iz. lid, cover

tapaki iz.
1. ( burusia ) blanket
2. ~s covers

tapatu du/ad.
1. to cover, seal
2. ( botila ) to put a cap on

tapoi iz.
1. stopper, cork, bottlecap
2. plug

tarin iz. Hegazt. siskin

tarranta iz. jalopy

tarrapata iz.
1. drumming noise, tumult
2. ( danborrari d. ) drum roll

tarrapatan adb. hastily, quickly, hurriedly

tarrat iz. rip
u tarrat egin
to rip, tear; oihal zaharrak erraz egiten du ~ old cloth {rips || tears} easily

tarratada iz.
1. ( arropari d. ) rip, tear; makurturik, ~ bat egin zitzaion praketan when he bent over
2. ( puzkerra ) fart

tarratatu du/ad. ( arropa ) to tear, rip

tarro iz. ( mozkorraldia ) drunkenness io. ( handi-handia ) huge, enormous, tremendous

tartamutu iz. ( totela ) Lagunart. stutterer, stammerer

tarte iz.
1.
a. interval
b. ( unea ) moment, occasion, juncture; ~ hartan at that {moment || juncture}; hartuko dut ~ bat hori egiteko I'll take a moment to do that
2. ( pitzadura, arrakala e.a. ) crack; matematika ikasten genbiltzenean, ~tik ikusten genuen maisua noiz zetorren when we were at it studying mathematics we looked through the crack to see when the teacher would come
3. ( etena ) interruption; ~tik mintzatu to butt in
4. ( bitarteko hutsunea )
a. ( bi leku edo gauza jakinen artean ) gap
b. ( denborari d. ) gap; ~a jaitu dute they took the day in between holidays off
c. ( distantzia ) gap, interval; ~ berdina equidistance; ~ berdineko equidistant; gure behiak ondo egoten dira metro t'erdiko ~a utziz gero our cows are fine once they're left at a distance of one and a half metres
d. (irud.) ~an dabil hori he's mixed up in it; ~an sartu i. ( esku hartu ) to intervene ii. ( artean jarri ) to put in between; ~an utzi to leave out, omit, pass over; ~tik sartu to interfere, meddle; gauza asko dago hemen ~an there are a lot of things involved here

tartean adb. in between; ~ sartu i. ( oro. ) to put in between ii. ( teila, zura ) to inlay

tarteka iz. split, fissure adb.
1. in fits and starts
2. intermittently, from time to time; ~ ~ odol tantak ikusi nituen from time to time I saw blood dripping; fede azkarreko gizonak ~xe zerbait meza entzuten ditu a man of great faith often goes to Mass in his free time

tarteka-marteka adb.
1. in one's free moments
2. in intervals

tartekatu du/ad.
1. ( oro. ) to place in between
2. ( harri bitxia ) to encrust
3. ( esku hartu ) to intervene; eztabaidan bere hitza ~ zuen he intervened in the conversation

tarteko iz.
1. (L) ( erdiko hatz ) ring finger
2. ( ahaidea ) relative; gu biok ~ak gara we're somewhat related
3. ( bitartea ) mediator, go-between
4.
a. interlude; ~rik gabe forthwith, immediately
b. Antz. interlude
4. ( partaidetza ) participation; zu ere ~a zara you're also a part of it
6. Sukal. ~ak [ izen plurala ] hor d'oeuvres
7. ~a da he's mixed up in the plot
il.
1. middle; ez da handia, eta ez txikia, ~a da it's neither big nor small, some-thing in the middle; ~ ehun interlining
2. ~ gertaera interlude, episode

tasa iz. Fin.
1. ( emandako balioa ) appraisal
2. rate

tasatu du/ad. Fin. to appraise (- (e)an: at )

tasun iz. quality, characteristic

tatarrez adb. (B) dragging; ~ eroan beharko naute they'll have to drag me out of here; i-r gartzelera ~ eroan to drag sb to jail

tati egin du/ad. (haur. h.) to offer and take back

tatxet iz. ( iltzetxoa ) tack

taula iz.
1. board; surf ~ surf board
2. ( zenbakiak, aditzerak erakusten duena, e.a. ) taula; biderkatze ~ multiplication table
3.
a. floorboard
b. ( handiagoa ) plank

taup iz. heart beat; bihotzak ~ ~ egin zuen bera ikustean my heart went pitter-patter when I saw her

taupada iz. heartbeat

taupadaka adb.
1. beating, palpitating
2. ( indartsuago) pounding; Miren ikustean bihotza ~ hasi zitzaion when he saw Miren his heart started pounding

taupaka adb. beating, palpitating, pounding

tautik adb. nothing at all; ez dakit ~ ere he doesn't know a thing | he doesn't know anything at all; gaur goizean ez du ~ik egin he hasn't lifted a finger this morning

taxi iz. taxi

taxu iz.
1. ( egoera ) state; gertatutakoak ekarri zaitu ~ honetara the event brought you to this state; ~ txarrean in a bad state
2. ( itxura )
a. appearance, looks
b. manner; mendian jaio eta hazitako ~an in the manner of one born and raised in the mountains
3.
a. price estimate
b. ( prezioa ) price

taxugabe io.
1. absurd, inconvenient
2. ( traketsa ) clumsy, awkward, maladroit

taxutu du/ad.
1. ( egokitu, moldatu ) to adapt, adjust
2. ( antolatu ) to arrange, organize; diruaren bitartez taxutzen da gizarte osoa all of society is organized around money
3. ( txukundu ) to tidy up

taxuz adb. duly, correctly; galdera erantzun zuen she duly answerly the question

taxuzko il.
1. organized
2. arranged
3. ( egokia ) fitting

te iz. Landr. Sukal. tea

teatro iz. ( antzokia ) theatre (GB) , theater (USA)

teatrogile iz. playwright

teatrozale iz. theatre-goer io. theatre-going

tegi iz. Nekaz. stable, corral, pen

teila [from Arag. "tella"from Lat. "tegula"] iz. roof tile

teilagin iz. tile maker

teilagintza iz. tile making

teilape iz.
1. tiled shed
2. ~an under the tile(s)

teilatu iz. roof, tile roof

teileria iz.
1. tiles, roof tiling
2. roof tile factory

teknika iz. technique, technology

tekniko io. technical

tela iz. ( ehuna ) cloth

telebista iz.
1. television; Euskal T~ Basque Television; ~ z eman to televise Oharra: ikus oharra television sarreran
2. ( gailua ) television, television set, T.V, T.V. set

telefonista iz. telephone operator

telefono iz.
1. telephone, phone Lagunart. ; ~ak jo zuen the telephone rang; ~a hartu \\ eskegi to pick up \\ hang up the telephone; haririk gabeko ~ cordless telephone; ~ higikor mobile telephone
2. [ izenen aurrean ] ~ elkarrizketa telephone conversation; ~ etxe telephone building; ~-gida telephone phone

telegrafia iz. telegraphy

telegrafo iz. telegraph

telegrama iz. telegramme (GB) , telegram (USA)

telepatia iz. telepathy

tema iz.
1. theme, topic, subject
2. ( setakeria ) stubbornness, obstinacy; ~n sartu to insist stubbornly

temati io. stubborn, obstinate

tematsu io. recalcitrant, stubborn, bullheaded

tematu da/ad. to act obstinate, obstinate

temoso io. obstinate, recalcitrant, stubborn, bullheaded

teniente iz. Mil. (H) ( = I lotinant ) lieutenant; ~ jeneral lieutenant general

tenk interj. halt!, stop!
u tenk egin
1. to stop, come to a stop
2. ( arrainek amua ) to bite

tenore 1 iz. (I)
1. ( ordua ) time; zer ~ da? what time is it?; ~ berean at the same time
2. ( denbora ) time; ~ da it's time; Mezako ~a zen it was time for Mass; ez dut horren egiteko ~ ukan I haven't had time to do that; etxera ~z itzuli ziren they got back home in time
3. ( umorea ) mood; ~ onean bada if she is in a good mood
tenore 2 iz. Mus. tenor

tenperamendu iz. temperment

tenperatura iz. temperature; hamar graduko ~n at a temperature of ten degrees; ~ gorenak eta beherenak the highest and lowest temperatures

tenplu iz.
1. Arkit. temple
2. temple; ~ko ordenantza temple ordinance; ~ko ezkontza temple marriage; ~ko lan temple work; ~rako gomendio temple recommend

tentagarri io. tempting

tentaldi iz. temptation

tentatu du/ad. to tempt, entice, lure

tentatzaile iz. tempter, temptress emakumezkoa. io. tempting, enticing

tentazio iz. temptation; ~ak garaitzeko in order to overcome temptation

tente io. upright, standing; ~ egon to be standing up; ~ jarri to stand upright

tentel iz. fool, sucker io. foolish, dumb, silly

tenteldu du/ad. to grow foolish, become silly

tentelkeria iz. foolishness, stupidity

tentetu du/ad. to stand up da/ad. to stand up, stand erect

tentsio iz.
1. tension; odolaren ~a blood pres-sure
2. Ele. voltage; behe-~ low voltage
3. ( tira-bira giroa ) tension

tentu iz.
1. (L) ( zuhurtzia, zuhurtasuna ) caution, care; ~z ibili to tread carefully
2. ( unea, aldia ) moment; ~ txarrean heldu zen it came at a bad time
3. (G) ( tentazioa ) temptation
4. ( sena ) sanity; bere ~an dago he's in his right mind

teokrazia iz. theocracy

teologia iz. theology

teologo iz. theologian

teontzi iz. teapot

teorema iz. Mat. theorem

teoria iz.
1. theory; ~an in theory, theoretically; politikari buruzko ~k theories on politics; ezin onartuzko ~ unacceptable theory
2. [ izenen aurrean ] teori- ; teori mailan theoretically

teoriko io. theoretical

terminologia iz. terminology

termodinamika iz. thermodynamics

termometro iz. thermometer

terraza iz. Arkit. terrace

terreina iz. (B) earthen tub

terrorista iz. (Pol.) terrorist io. terrorist, terroristic

tesi iz. (Uni.) thesis; ~ak theses

tesina iz. (Uni.) Master's thesis

test iz. (Akad.) multiple choice test

testamentu iz. Leg. will, testament

testigantza iz. testimony

testigu iz. ( lekukoa ) witness

testigutza iz. Leg. testimony, deposition,statement

testu iz. text; jatorrizko ~a eta itzulpena the original text and translation

testuinguru iz. context

tetele io. dumb, thick

tiburoi (Esp.) --> marrazo

tifus iz. Med. typhus

tigre iz. (Zoo.)
1. tiger
2. [ izenen aurrean ] ~-kumeak tiger cubs; ~-larru tiger skin

tiki-taka iz. ( erlojuari d. ) tick tock adb.
1. little by little, step by step, one step at a time; eta ~, ~ guztiak saldu zituen arte until {bit by bit || gradually} he sold all of them
2. ( erlojuari d. ) tick tock

tina iz.
1. ( upela ) wooden barrel
2. ( buztinezkoa ) earthen jar

tinbal iz. Mus. kettledrum

tinbre iz.
1. stamp
2. ( txirrina ) bell

tindatu du/ad.
1. to dye; oihal bat gorriz ~ to dye a cloth red
2. to taint
3. (I) ( margotu, pintatu ) to paint

tinkatu du/ad.
1.
a. ( estutu ) to squeeze; besoa min egiteraino ~ zion he squeezed her arm until it hurt
b. ( eskua ) to shake; esku bat hartu nion eta ~ I took her hand and shook it eskuak ~ zituzten they shook hands
c. ( hertsatu ) to harry, harrass; badira aldi batzuk gogoeta gaiztoak tinkatzen bainaute there are moments when I am harried by evil thoughts
d. ( gogortu ) to harden
2. ( finkatu, irmo kokatu ) to hold in place, hold up; zurtoi bat harriz ~ to hold a stake up with a stone; sendo ~riko usadioaren fama the fame of a firmly-rooted tradition
3. ( tenkatu ) Arkaismoa. to stretch

tinko io.
1.
a. ( adarra ) solid, secure
b. ( fedea ) steadfast, solid
2. ( iraunkorra ) constant, solid
3.
a. ( taldea, multzoa ) compact, solid
b. ( oihala ) tight-knit, closely woven
c. ( idazkera ) cramped
d. ( lekua, gunea ) full, chock-a-block
adb.
1. tight, tightly, fast; ~ lotuta zegoen it was tied {fast || tight}; ~ bete to cram full; esanean ~! stick to what you said!
2. firm; ~ eutsi zion he held on {tight || firmly}
3. ~ egon to hold one's ground | to stick to one's guns; ~ iraun to stay put

tinkotasun iz. solidity, firmess

tiobibo --> zaldiko-maldiko

tipi io. Lit. small

tipi-tapa iz. pitter-patter

tipologia iz. typology

tipula [from Lat. "cepulla"] iz. Landr.
1. onion; ~ xehatua diced onions
2. [ izenen aurrean ] onion-; ~-alorrak fields of onions; ~-korda string of onions

tipulatx iz. Landr. shallot

tipulin iz. Landr.
1. green onion
2. chives

tira interj.
1. ( beno ) hey; etxea suntsitu zidatek baina, ~, moldatuko nauk nolabait they've destroyed my house but, hey, I'll manage somehow
2.
a. ( benga) come on, c'mon, hey; ~, goazen! come on, let's go; ~, alde hemendik! hey, get out of here!
b. ( nahikoa) all right, come on; ~, ~, nahikoa da all right, all right, that's enough!
c. ( harridura adierazteko) come on, come now; portugesa? ~ ~ ... nola izango da, ba, portugesa? him Portuguese? come on now, how could he be Portuguese?

tirabira iz.
1. pushing, shoving; orduan hasi ziren sudurrak gorriturik, ukabilkadak, eta ~k that's when the bloody noses, punching, and shoving started
2.
a. tension, strain; hori zuen barneko ~rik saminena that had the most dis-tressing strain on him
b. ~k sortu ziren gobernukideen artean tension developed between the government coalition partners; egoera politikoaren ~k the tenseness of the political situation
3. Naut. capsize, overturn
4. roll, tumble
5. pull
u tirabira egin
Naut. to capsize; ez al duzu behin ere ~rik egin? � ontzi handietan ez have you ever capsized? � not on a big ship

tiradera iz. ( kaxoia ) drawer

tiragoma iz. slingshot

tiraka adb. pulling; amaren bularrari ~ zegoen it was pulling at its mother's breast; umea abiatu zen amari eskutik ~ the child started pulling on her mother's hand; haria ~ jo to pluck on a string

tirakada iz. pull, jerk, yank

tiraldi iz.
1. pull, yank
2. Kir. tug

tirania iz. tyranny

tirano iz. tyrant

tiratu du/ad.
1.
a. to pull
b. ( bortizki ) to yank
c. ( emeki ) to tug at
2. to pull at
3. ( su arma ) to fire, shoot

tiratzaile iz. pulling io. pulling

tiro iz.
1. shot; ~ batez hil zuen he killed him with one shot; ~ bakarreko pistola a single-shot pistol; ~ bat hartu zuen he got shot | he got hit; ~z hil to shoot ... to death; ~z josi to riddle ... with bullets
2. [ izenen aurrean ] ~-jasa a rain of {bullets || shots}
interj. ~! fire!
u tiro egin
[ dio ] to shoot, fire on
u tiro eman
[ dio ] to shoot, fire on

tiroka adb. shooting, firing; ~ hasi to open fire; ~ hil to shoot to death

tirokatu du/ad.
1. to shoot up
2. to shoot away

tiroketa iz. shots, shooting

tirria iz. yearning, yearn, ardent desire; Angolara joateko ~ du he's yearning to go to Angola

tirriagarri io.
1. highly desirable, yearned-for
2. attractive, appealing, alluring

tirriatu du/ad. to yearn for, desire

tisiko io. Med. tubercular, consumptive Zah.

titi iz.
1. Anat.
a. ( bularra, golkoa ) breast; i-i ~a eman to nurse sb | to suckle sb; haurra nigarrez dago, emaiozu ~a ba! the baby's crying so nurse it!; i-i ~a kendu to wean sb
b. ( ditiburua ) nipple
2. ( amaren esnea ) mother's milk
u titia eman
to breast-feed, nurse
u titia hartu
to nurse, suckle; haurrak ez du gaur ~rik hartu the child has not nursed today

titiburu iz. Anat. nipple

titiko iz. nursing baby il. breast-

titulu iz.
1. (Akad.) diploma, degree; ~a atera to get a degree
2. ( dukearena, e.a. ) title; "Wellingtongo Dukea"-ren ~arekin sariztatu zuten he was awarded with the title "Duke of Wellington"
3. inscription, title, heading

tituludun iz. ~ek errazago lortzen dute lana those with degrees find jobs more easily

tiuta iz. cheep, peep, chirp

to interj. gizonezkoa.
1. hey!; ~, hi ere hemen ala? hey, you here too?
2. ( zerbait ematerakoan ) here you {go || are}!; ~ oilo bat eta ~ oilo bi here's one chicken and there's another one
3. ( harridura adierazteko ) wow! | heavens!

tobera iz.
1. Mus. steel bar (bout 4 - 7 feet long played by striking it with short metal rods)
2. shivaree; ~ jo diete they serenaded them with bells and horns

toil 1 iz. Arraina. smooth hound
toil 2 io.
1. slow, awkward; adimenduz ~a slow on the uptake
2. ( larria ) grave
3. sticky

toka adb. ~ ari dira they talking on familiar terms | they're using the "hika" form of address

tokatu da/ad. (H) Lagunart.
1. ( zozketari, loteriari d. ) to win; loteriako lehen saria ~ zitzaion she won first prize in the lottery
2.
a. ( egokitu ) ~ zitzaidan batailoian the batallion I happened to be in
b. nori tokatzen zaio? whose turn is it?
3. tokatzen ez zaion adieran erabilitako hitza a word used in an improper sense
4. benedika itzazu ene haurrak, ene familia, ene arima, ene gorputza, eta niri tokatzen zaizkidan guztiak bless my children, my family, my soul, my body, and everything that concerns me

toki iz.
1. ( lekua )
a. place, spot; edozein ~tan anywhere | in any place; ~z aldatu to move; dagoen ~an dagoela wherever he is; zeuden ~ra joan ginen we went where they were; munduko ~ asko askotatik ibilia da Txomin Txomin's been to many places around the world; hasi zarete nor zareten eta bizitzan zein ~ dagokizuen jakiteko lehian you are beginning the struggle to discover who you are and to find your place in life
b. ( esa. ) ~ onean dago he's in a fine mess ( iron. )
c. [ izenen aurrean ] place-; ~-izena place name
2. ( leku jakina, herria )
a. place, country; zer ~tan dago Uagadugu? just where is Ouagadougou?
b. ~ko usadioak local customs
3. ( lekua ) room, space; ba al dago ~rik? is there any room?
4. ( lekugunea ) room, space; ba al dago ~rik? is there any room?
5. ( esa. ) ~tan egon to be far away; ~tara joan haiz! you have certainly gone a long way!; ~tan dabiltza! they're certainly far away!

toki-izen iz. place name

tokialdatu da/ad.
1. to move
2. ( dantzari d .) to change positions

toldo iz.
1.
a. canopy, awning
b. hondartzako ~ beach tent
2. ( tentel, babu) foolish, dimwit

toles iz.
1. fold
2. (Josk.) pleat
3. (irud.) duplicity, insincerity

tolesgabe io. sincere, straightforward

tolesgarri io.
1. foldable
2. ( aulki ) folding

tolestu du/ad.
1. to fold
2. to fold, crease
3. (Josk.) to pleat

tolestura iz.
1. folding, fold
2. (Josk.) pleat
tolestura iz.
1. fold, crease
2. (irud.) lack of sincerity

tomate iz. Landr. tomato; ~ak tomatoes

tona 1 | iz. ton, tonne (GB) ; ~ metriko metric ton
tona 2 | iz. (Z) ( orbana, narrioa ) spot, stain

tongo iz. Argot. setup; horretan ba zegok ~ren bat it's been rigged somehow!

tontakeria iz.
1. idiocy, stupidity, foolishness; ~k besterik ez ditu egiten he can't help but do foolish things
2. ( huskeria ) trifle; anaia ~ bategatik haserretzen zait my brother gets angry at the drop of a hat

tonto iz. Lagunart. dumbskull, dimwit, fool, nincompoop io. dumb, silly, foolish

tontolapiko iz. dense, numbskull, dumbskull, dimwit, fool, nincompoop

tontor iz.
1. ( mendiari d. ) peak, top, summit; ~rera heldu ziren they arrived at the summit; haitz-~rak rocky peaks
2. Med. bump, lump
3. ( gandorra) crest, tuft
4. (B) ( kozkorra ) cube; azukre-~ra sugar cube

tontotu du/ad. to make foolish; haserreak tontotzen du gizona anger makes man foolish da/ad.
1. to grow foolish
2. (I) ( moteldu ) to become sluggish; logalez ~a sluggish because of sleepiness

tonu iz.
1. Mus. tone
2. (H. Jak.) tone
3. tone; ez dut gogoko haren ahotsaren ~a I don't like the tone of his voice

topa iz. toast; munduaren bakeari ~! a toast for world peace! | here's to world peace!
u topa egin
to toast

topaketa iz. meeting, conference, convention

topatu du/ad.
1. ( aurkitu, idoro, kausitu) to find; ez duzu Miriam baino idazkari hoberik ~ko you won't find a secretary better than Miriam
2. ( ustekabean ) to run into; Txominekin ~ nuen I ran into Txomin

topazio iz. topaz

tope iz.
1. impact, collision, crash
2. ( ahari batena ) butt
3. ( ateari d. ) door stop
4. --> topa

topeka iz. fight; ahari~ ram fight adb.
1. ( ahariak ) butting, fighting
2. colliding

topekada iz.
1.
a. ( ahariena ) butt
b. Kir. header
2. collision

topo iz.
1. find
2. smash, crash, collision
3. stumble
4. (NG) acceptance
u topo egin
1.
a. to run into, come across; kalean bere amarekin ~ egin zuen he {ran into || came across} his mother in the street
b. to chance upon
2. (NG) to take up a challenge
topoz topo iz. encounter; lehendabiziko ~ ~an in the first encounter adb. unexpectedly, out of the blue; otsoak, behin mendian gora zihoala, ~ aurkitu zuen artzain-txakurra the wolf, one time going up the hill unexpectedly, found itself face to face with the sheep dog

toponimia iz. place names

topoz topo iz. encounter; lehendabiziko ~ ~an in the first encounter adb. unexpectedly, out of the blue; otsoak, behin mendian gora zihoala, ~ aurkitu zuen artzain-txakurra the wolf, one time going up the hill unexpectedly, found itself face to face with the sheep dog

toreatu du/ad. to bullfight

toreatzaile iz. bullfighter

tori interj. here you go! | get it!; hemen dituzu kanbioak, ~! here's your change!

tornu iz. Tek. lathe

tornulari iz. lathe operator

torpedo iz. torpedo

tortika iz. filth, grime, dirt

tortikoli iz. Med. stiff neck

tortilla [from Cast.] iz. (H) Sukal. ( moleta ) omelette; patata-~ potato omelette

tortura iz. torture

tosta iz. rower's bench

tostarte iz. Naut. zapata ~an zegoen the shoe was in between the rower's benches

tostarteko iz. Naut.
1. boat crewman
2. ( marinela ) sailor

total iz. total
u total egin
Argot. to get {blitzed || loaded || smashed || soused}

totel iz. stutterer, stammerer; erdi ~ak dira they stutter a bit io.
1. stuttering, stammering
2. ( umea, e.a. ) babbling
3. ( hitza ) garbled, mumbled
adb. ~ gelditu to end up as a stutterer

totel-motel adb. stuttering and stammering

toteldu da/ad. to stutter, stammer

totelka adb. stuttering; ~ mintzatzen da he stutters when speaking

toteltasun iz. stammering, stuttering

totem iz. totem

totolo io. plumb, heavy, fat

totxo iz. ingot; urrezko ~a gold ingot

traba iz.
1. ( galga ) cart brake
2. ( eragozpena ) snag, obstacle, hindrance

trabagarri iz. hindrance, hurdle, obstacle; ~ eta zailtasun asko jarri ziguten they made it very difficult for us io. annoying, troubling

trabatu du/ad. to hinder, to obstruct, thwart, pose obstacles for da/ad. to get stuck

trabes iz.
1. ( apustua, dema ) bet
2. ( zoritxarra ) bad luck
3. adze
u trabes(a) egin
to bet

tradizio iz. tradition

tradizionalista io. traditionalist

tradiziozale io. traditionalist

trafikatu du/ad. to traffic in

trafikatzaile iz. trafficker

trafiko iz.
1. ( ibilgailuena, e.a. ) traffic
2. ( drogak, e.a. ) trafficking

tragedia iz. tragedy

tragiko io. tragic

trago iz. swig, gulp; emango al didak ~ bat ardo? will you give me a swig of wine?
u trago egin
to gulp down

traidore iz.
1. ( aberriari d. ) traitor
2. double-crosser
io.
1. ( aberriari d. ) traitorous
2. treacherous, double-crossing

trailu iz. Nekaz. threshing flail; ~ka threshing

traineru iz. Naut. traineru , fourteen-man row boat

traizio iz.
1. betrayal, treachery
2. Leg. treason

trakeskeria iz.
1. clumsiness, awkwardness
2. ( nagikeria ) loafing, idling

trakeski adb. clumsily, awkwardly

trakestu da/ad.
1. to become {clumsy || awkward}
2. ( nagitu ) to grow lazy

trakets io.
1.
a. ( baldarra, dorpea ) awkward, clumsy
b. ( estiloa, idazkera ) clumsy, stilted, unpolished
c. ( hizkera ) clumsy, awkward, cumbersome
2. ( nagia ) idle, shiftless, lazy

traktore iz. tractor

tramankulu iz.
1. piece of junk: ~ak junk; Jeep hura ~ hutsa zen that Jeep was a heap of junk
2. crude tool

tranga iz.
1. ( ateari d. ) crossbar
2. Nekaz.
a. hemp rake
b. ( lihorakoa ) flax scutcher

trangatu du/ad. ( atea ) to bar

trankil io. calm, composed, cool, collected; hago ~! take it easy!

trankildu du/ad.
1. to calm down
2. ( droga ) to tranquilize
da/ad. to calm down

trankiltasun iz. tranquility, quiet, peace

tranpa iz.
1. (Ehiz.)
a. trap
b. ( soka, e.a. ) snare
2. trick, ruse; gure ~n erori da he's fallen into our trap

tranpati io. tricky, crafty

transformatu du/ad. to transform

transkribatu du/ad. to transcribe

transkripzio iz. transcription

translazio iz.
1. ( izarrei d., e.a. ) movement, passage
2. (H. Jak.) transfer

trapu iz.
1. rag, cloth
2. (irud.) ~ zikinak eguzkitara atera to bring out all the skeletons out of the closet; i-r ~ bezala erabili to use sb

trapuketari iz. ragpicker, ragseller

traste iz. old piece of furniture; eraman ~ hauek take away all this junky furniture

tratamendu iz.
1. ( gaiari d .) treatment
2. Med. treatment; gaixotasunaren aurkako ~a ematen ari zaio her illness is being treated
3. Inform. processing; testu-~a word processing
4. ( mintzairari d. ) form of address
5. ( jokabide ) treatment; ~ gaiztoak sofritu zituen he was mistreated

tratatu du/ad.
1. ( oro har ) to treat; gaizki ~ to mistreat; oso ongi tratatzen naute they treat me very well | I am very treated
2. Med. to treat
3. Tek. to treat; metala azidoz ~ behar da the metal has to be treated with acid
4. (H) Lagunart. to deal; ez diat harekin asko ~ I haven't dealt with him very much

tratu iz.
1.
a. deal, bargain; zuek ez duzue ~a bete you haven't gone through with the deal; ~tan ari dira they're bargaining; ~a egin to make a deal ( i-kin: with ) ; egin dezagun ~ bat! let's make a deal!
b. ~an trading | bartering; ~an dabiltza they wheel and deal; batetik bestera bere gauzak saltzen edo ~an zebilen he went around from one place to another selling and bartering his wares
2. ( salerostea )
a. trade
b. nazioarteko ~-hizkuntza international trade language
3. ~ txarrak battering

tratulari iz. dealer, wheeler-dealer

trauma iz. Med. Psik. trauma

trauskil iz. {shabby || slovenly} person io.
1. coarse, rough
2. ( artelana, e.a. ) crude

trauskildu da/ad. to become {coarse || rough}

trauskilkeria iz. coarseness, roughness

traza iz. looks, appearance

trazatu du/ad. to plan, design, outline

trebakuntza iz.
1.
a. training
b. [ izenen aurrean ] ~-ikastaroa training course
2. instruction

trebatu da/ad. to get used to, get the hang of, get accustomed to, become familiarized with; irakurle ~a prolific reader, skilled reader

trebe io.
1.
a. ( iaioa ) skilled, skilled; oso langile ~a da he's a very able worker
b. ( azkarra ) agile, nimble
2. (I)
a. ( lagun mina ) dear, close
c. ( harremanetan ) close; ene ama ~ da zurearekin my mother is close to yours

trebekeria iz.
1. (I) overfamiliarity
2. bad joke

trebeki adb.
1. skillfully, proficiently, capably
2. (I) familiarly

trebetasun iz.
1. skill, proficiency, adeptness
2. (I) familiarity, closeness

trebezia iz. skill, aptitude

trebukatu da/ad. to trip over, stumble on; ~ naiz harri batean I stumbled on a stone

tregoa iz.
1. treaty, agreement
2. (Z) margin

tren iz.
1. train; ~ lasterra express train; merkantzia ~a freight train; bidaiari-~a passenger train; lastertasun handiko ~ high-speed train
2. [ izenen aurrean ] train-, rail-; ~-gidaria train driver; ~ makina locomotive

trenbide iz. railroad, railway; Eusko T~ak Basque Railways

trenkada iz.
1. ( pareta ) wall
2. Anat. septum; sudur- ~ bridge of the nose

trenkarazi du/ad.
1. i-i e-r ~ to have sb cut sth
2. to have sth resolved

trenkatu du/ad.
1. ( ebaki )
a. to cut, clip, trim
b. ( okela ) to chop c. ( bidea ) to cut off, block d. ( solasa ) to interrupt, butt in on; ~ zuen gure solasa she butted in on our conversation
2. ( hitza ) to articulate, enunciate, vocalize 3. ( erabakia ) to resolve, decide 4. ( nekatu ) to exhaust; bideak ~ du the journey's exhausted her
5. ( bidea, e.a .) to cut across
da/ad.
1. ( nekatu ) to get {exhausted || worn out}
2. ( besoa ) to dislocate; besoa ~ zaio he dislocated his arm

trenkatzaile iz.
1. cutter, clipper
2. arbitrator

treska iz.
1. tub, basin
2. large jar, vat

tresna [old Cast. "tresnar" (harness)] iz.
1. ( lanebesa ) tool; kanoiak eta gerrako beste ~ asko cannons and other tools of war; esku-~ hand tool
2. utensil, ware; sukaldeko ~k kitchen utensils
3.
a. ( gailua ) instrument, apparatus, device, appliance
b. ( arrantzakoa, e.a. ) gear; arrantzako ~ fishing gear
4. ~k [ izen plurala ] harness

tresnatu du/ad.
1. to equip
2. ( zaldia, e.a. ) to harness

tresneria iz.
1. kitchenware
2. ensemble of instruments

tretza iz. Naut. fishing line (with many hooks)

tribu iz. tribe

tribuna iz.
1. ( hizlariarena ) rostrum
2. Kir. grandstand
3. platform

tribuno iz. tribune

trigonometria iz. trigonometria

trikimailu iz.
1. ( zentzua ) horse sense
2. ( trukoa ) trick, intrigue
3. ( tresnak ) tackle, gear

trikiti iz. Basque accordion

trikitilari iz. trikilari , Basque accordionist

trikota | iz. (I) ( = H jertsea ) sweater, jumper (GB)
trikota | iz. (I) ( jertsea ) sweater, jumper (GB)

trikotatu | iz. to knit
trikotatu | du/ad. to knit

triku [from *trikinu (or krikinu)from kiriki(�)o, as for the ending, cf. tximino/tximu] iz. ( kirikinoa, sagarroia ) hedgehog

trikuharri iz. dolmen

trilioi zen. trillion

trinitate iz. ( hirutasuna ) trinity

trinket iz.
1. Naut.
a. foresail
b. foremast
2. Kir. trinket , racketball-like game
3. Tek. ratchet, catch

trinko iz. soggy land io.
1. ( hutsarterik gabea )
a. ( gaia, harria, e.a. ) solid; aulki ~ bat a solidly-built chair
b. ( zopa ) dense, thick
c. ( basoa, oihana ) thick, dense, impenetrable
d. ( lainoa ) dense, thick, soupy Lagunart.
2. ( betegarririk ez duena )
a. ( liburua ) compact, condensed
b. ( itzulpena ) pithy, succinct, concise
3.
a. aditz ~a synthetic verb
b. ( fonetika ) dense
4.
a. ( lurra ) wet, sticky, dense
b. ( jendetza, taldea ) compact
5. ( ikastaroa ) crash; lau asteko ikastaro ~a a four-week crash course . (Gram.)
6.
a. ( p., gorpuzkera ) stocky, husky, thickset
b. ( haragia ) thick, tough

trinkotasun iz.
1. compactness, density
2. ( sendotasuna) solidness, solidity

trinkotu du/ad.
1.
a. to compact, {pack || squeeze} together
b. to press down on; belarra eskuekin ~ zuen he pressed down on the grass with his hands
2. ( orea ) to thicken 3. (Geol.) to make... compact
4. Inform. to compact
da/ad.
1. to become compact, cram toge-ther
2. (Geol.) to become compact

tripa [from Cast.] iz.
1.
a. Lagunart. belly; ~ko min belly ache; ~ bete to get one's fill
b. ( hesteak ) gut, intestine
c. (irud.) horregatik ~ jaten ari nauk that's why I'm fuming
2. ( ehuna, oihala ) courdoroy; ~zko prakak corduroy pants

tripa-zorri iz. Lagunart. keen appetite, ravenous hunger; ordurako ~a hasten zait by then I'm starving

tripakada iz. bellyful

tripaki iz. Sukal. ( h.g. ~ak ) tripe

tripala iz. belly-ache

tripazain iz. glutton, hefty eater, gorger, greedyguts (GB) Lagunart. , gourmand

tripontzi iz. glutton, overeater, pig Lagunart. , greedy guts (GB) Lagunart.

tripot iz. Sukal. blood sausage, black pudding (GB)

triptongo iz. (H. Jak.) triphthong

triskantza iz. destruction, devastation, desolation; azeriak oilategian egin zuen ~ the devastation wrought by the fox in the chicken coop

triskatu du/ad.
1. ( suntsitu, ezereztu ) to destroy, shatter, mangle 2. ( dantza egin ) to dance

tristagarri io. saddening

tristatu du/ad. to sadden, make sad, depress da/ad. to become sad, get sad

triste io.
1.
a. ( p. ) sad, unhappy
b. ( izaera ) melancholic, gloomy
c. ( itxura, aurpegia ) sad-looking
2. ( kanta, olerkia, e.a. )
a. sad, mour-neful
b. ( paisaia ) dreary, desolate, dismal
adb. sad; ~ bizi dira they live a sad life

tristezia iz. sadness, sorrow

tristura iz. sadness, melancholy, sorrow; ~ hartu to get down | to grow sad; ~z beterik full of sorrow

trofeo iz. trophy

troglodita iz. formala. caveman

troka 1 iz.
1. (Geol.) depression
troka 2 iz. (AEBetako euskara)
1. truck
2. ( txikiagoa ) pickup

trokarte iz. quagmire

trokatu du/ad. ( orkatila, e.a. ) to sprain, twist

troko iz.
1. (B) Med. ( handidura, tumorea ) tumour, swelling
2. Naut. quarter foresail substitute
io.
1. ( p. ) rough, coarse
2. rough, unpolished

trolebus iz. trolleybus

tronboi iz. Mus. trombone; ~ irristailuduna slide trombone

tronpa 1 iz.
1. Mus. horn
2. Arraina. "tronpa", large black fish that jumps
3. Met. waterspout
tronpa 2 iz.
1. ( elefanteena ) trunk 2. Anat. Fallopioren ~k Fallopian tubes

tronpatu du/ad.
1. to fool, deceive, trick; amodioak beti tropatzen du love always deceives
2. to cheat
da/ad.
1. to be {deceived || fooled}; hala ere ~ nintzen however I was mistaken
2. ( oker egon ) to be wrong; zurekin zeharo ~ naiz I was absolutely wrong about you Oharra: ikus oharra lie 2 sarreran

tronpeta iz. Mus. trumpet

trontza iz. two-man saw

tronu iz. throne

tropa iz.
1. Mil. troop, soldier
2. ( taldea ) band, troop, group

tropel iz. crowd, throng

tropiko iz.
1. tropics
2. Kantzer ~a Tropic of Cancer; Kaprikornio ~a Tropic of Capricorn
io. tropical

tropo iz. metaphor figure

trosta iz. trot

troxa iz. diapar (USA) , nappy (GB)

troxatu du/ad.
1. ( zauria ) to bandage, dress
2. to wrap, swaddle, swathe

trufa 1 iz. (I) ( iseka ) jeer, gibe, taunt
u trufa egin
to jeer (- (r)i: at ) , taunt ( -(r)i: �)
trufa 2 iz.
1. Landr. truffle
2. Sukal. chocolate truffle(s)

trufaka adb. mocking, taunting; horri ~ eragin zion he taunted him into doing it; jendea ~ ari zitzaion people were mocking him; ~ erantzun nien I answered back to them in jest

trufari iz. mocker, derider

trufatu du/ad. Sukal. to stuff ... with truffles da/ad. to make fun (- z: at ) , jeer ( -z: at ) , laugh ( -(r)i: at )

truk iz.
1. Kartak. trump
2. --> truke
post. [ -(r)en ] in exchange for; ez dute musu~ egingo they won't do it for nothing

trukatu du/ad.
1. Fin.
a. ( dirua ) to change, exchange
b. ( salgaiak ) to barter
2. (irud.) to exchange; ez genuke gure askatasuna esklabutzan ~ nahi we wouldn't want to exchange our freedom for slavery; elkarrekin hitz latzak ~ zituzten they exchanged harsh words
3. Kartak. to play the first card, bet in a card game
4. ( besoa, hanka, e.a. ) to dislocate

trukatzaile iz. money-changer

truke iz.
1.
a. exchange; ez gaude oso ados egindako ~arekin we don't agree very much with the exchange that's taken place
b. ( diruari d. ) exchange; "~" "exchange; ~-balio exchange value; ~-bulego exchange office
c. ( dirurik gabe ) barter; ~-ekonomia barter economy
2. trade, exchange; ~-letra bill of exchange
post. ( -(r)en ) in exchange (for), for; zer emango didazu diamante honen ~? what will you give me for this diamond?
u truke egin
1. to exchange
2. ( salgaiak ) to barter

trukean post. ( -(r)en ) in exchange for; zer emango didazu ~? what will you give me in exchange?

trumilka adb. in throngs, in droves; jendea ~ etorri da people have come in droves | people have flocked in

trumoi iz. Met.
1. thunder; tximistak eta ~ak thunder and lightening; ~a jo zuen thunder struck
2. [ izenen aurrean ] ~-hotsa sound of thunder

trumoitsu io. thunderous

trumonada iz. (B) thundering, thunderclap

trust iz. Fin. trust

tta interj. ugh! yech!

ttaka-ttaka adb.
1. taking small steps, taking baby steps
2. deliberately, slowly

ttantta iz.
1. droplet
2. ( likoreari d. ) small shot; ~ bat nahi nuke I'd like a little {shot || swig}

ttattar iz.
1. ( gorbata ) tie
2. ( lazoa ) ribbon
io.
1. small, puny
2. ( garrantzirik gabekoa ) trifling

ttipi io. small, tiny

ttipitto io. little bitty, itty bitty, wee little

ttipitu du/ad. diminish, decrease da/ad.
1. grow small, become tiny
2. to diminish, dwindle, decrease

ttotta iz. (I) ( ttantta )
1. droplet
2. ( likoreari d. ) little shot

ttu iz. ( txistua, listua ) spit, saliva formala.
u ttu egin
to spit (- (r)i: on, in ) ; emakumeak aurpegian ~ egin zion the woman spat in his face

tu --> ttu

tuku iz. misgiving, suspicion

tulipa iz. Landr. tulip

tumore iz. Med. tumor

tumulu iz. burial mound, tumulus

tunel iz. tunnel

tunika iz. tunic

tuntun io. ( emakumea ) silly, foolish

tupa iz.
1. ( mineralea ) clay 2. butt, bump, knock
3. mole's digging
4. --> dupa; taupada

tupina iz. pot, jug

tupust iz.
1. run-in, collision, crash
2. unexpected encounter
u tupust egin
1. ( oztopatu ) to block, obstruct
2. to run into, crash into, collide into
u tupust eragin
to block; noizean be-hin harriek ~ eragiten digute once in a while stones get in our way

tupustean adb. suddenly, unexpectedly, abruptly

tupusteko io. sudden, abrupt

turbina iz. turbine

turismo iz.
1. tourism
2. [ izenen aurrean ] ~-bulegoa tourism office, tourist information bureau

turista iz. tourist

turko iz. Turk io. Turkish

turroi iz. Sukal. almond nougat

turrusta iz.
1. ( urjauzia ) waterfall, cascade
2. (NB) (Z) jet, stream

turrustan adb. raining cats and dogs, pouring down; ~ ari du it's raining cats and dogs

turrut iz.
1. ( trufa ) jeer, gibe, taunt
2. ( uzkerra ) hitz itsusia. fart hitz itsusia. , flatulence formala.
u turrut egin
to make fun (- (r)i: of ) , mock ( -(r)i: � ) , jeer ( -(r)i: at ) , laugh ( -(r)i: at )

turuta iz.
1. small bugle
b. Mil. bugle; goizeko bostetan ~ jotzen zen reveille call was at five in the morning
2. Naut. whistle
3. ( p. Lagunart. ) bugler

tutore iz.
1. Leg. tutor, guardian
2. (H) (: Akad.) class counselor

tutu iz.
1.
a. ( hodia ) pipe, tube; uraren ~a lehertu zaie their water pipe has burst
b. ( fusilari d. ) barrel 2. drain, sewer
3. Mus.
a. trumpet
b. ( arrain mordo bat ikustean jotzen dena ) bugle 4. ( artozkoa ) string of threshed corn cobs
io. small, narrow

tutulu iz.
1. ( babua, ergela ) dummy, idiot, fool; mundu honetan ~ dira pozik bizi direnak this world it is the fools who have happy lives
2. ( hoditxoa, tubua ) small pipe, small tube
3. ( ileari d. ) hairknot

txabola [from Cast." javola"] iz.
1. shack
2. ( etxola ) cabin, shack; artzain-~ shepherd's shelter
3. (z.tx.) shack, shanty

txadon iz. [Arana's coinage from etxe (house) + done (holy)] church

txahal [from *xanal] iz.
1. calf
2. (irud.) bostgarren ~ Johnny-come-lately; ~a bota i. ( behi batek ) to miscarriage ii. ( okaztatu ) Lagunart. to throw up, barf Lagunart. , vomit

txahalki iz. veal

txairo io.
1. elegant, graceful
2. slim, lithe

txairotasun iz. gracefulness, poise, polish, refinement

txakal iz. (Zoo.) jackal

txakil iz.
1. weenie
2. ( alferrontzia ) layabout, good-for-nothing

txakolin iz. Sukal. txakolin , kind of tangy white wine grown around Getaria, Zarautz and Bakio

txakur iz.
1.
a. dog
b. (esa.) ~ra baino lasaiago egon to be as snug as a bug in a rug; ~raren bibolina! come off it! | pull another one! (GB) ;\~ ~rarenak esan to cuss a blue streak
2. Lagunart. cop Lagunart. , pig hitz itsusia. , fuzz Argot.
Jakingarria: Dog orotariko terminoa da. Zehatzagoa nahi izanez gero, emeari bitch esaten diogu.

txakur-amets iz. delusion, fantasy, chimera formala.

txakur-eztul iz. Med. nasty cough

txakurka adb. (going) on all fours; ~ ari zen he was on all fours

txakurkume iz. puppy

txakurtegi iz. dog pound

txalaparta iz.
1. "txalaparta", rough wood percussion instrument
2. serenade
3. ( errotarriari d. ) clacker, clapper
4. --> zalaparta

txaldan iz. ( koldarra ) coward io.
1. stupid, silly
2. insignificant, trifling
3. ( koldarra ) cowardly

txaldankeria iz. silliness, inanity

txaleko iz. vest

txalma iz.
1. light pack-saddle
2. saddle pad
3. ( jipoia ) tanning
4. ( hobena ) blame, fault

txalo iz.
1.
a. ~ak applause, clapping, ovation; ~ bero bat Garikoitzentzat! let's hear it for Garikoitz!
b. [ izenen aurrean ] ~-hots sound of applause
2. ( mirespena ) praise; ni ez nator ~ bila I'm not looking for praise
u txalo egin
to clap, applaud; ~ egin zioten they applauded them

txalogarri io. laudable, applaudable, praise-worthy; jokabide ~a a laudable attitude

txaloka adb. applauding, clapping; ~ hartu zuten he was received with applause; erabakia ~ hartu zuten they applauded the decision

txalokatu du/ad. to applaud

txalotu du/ad. to applaud

txalupa iz. Naut. launch, light vessel, small boat

txalupari iz. boatman

txanda iz. turn; orain zure ~ da now it's your turn; noren ~ da? whose turn is it?; harategian ~ eskatu behar duzu at the butcher's you have to ask for your turn
b. (esa.) aurreko ~n the first time around; aurreko ~n 2,000 euro galdu genituen the last time round we lost 2,000 euros; lehengo ~n the other day | the last time around
2. Kir.
a. relay
b. [ izenen aurrean ] ~-lasterketa relay race

txandaka adb. by turns, in turns; egun onak eta txarrak ~ izaten dira good and bad days usually come in turns

txandakatu du/ad.
1. to alternate between, take turns with
2. Nekaz. ( soroak ) to rotate
da/ad . to take turns; gaua ospitalean pasatzeko ~ beharko dute they'll have to take turns spending the night at the hospital

txandatu du/ad. to alternate between, take turns with da/ad . to take turns

txanel iz. Naut. scow, wherry

txango iz. trip, excursion io . ( elbarria ) lame, crippled adb . ( bidenabar) in passing, on the way, along the way; bagoaz ~\~inguruko herriren batera we're going to some nearby town along the way

txanka iz.
1. (B) (G) Kartak. jack
2. ( mukulua ) crutch
3. (B) Zah. ( hanka ) leg

txano iz.
1. cap
2. pointed hood, cowl; T~ Gorritxu Little Red Riding Hood
3. ( kafeari d .) coffee filter

txanpa iz.
1. bellow
2. ( ekinaldia, eginahala ) exertion, effort; azken ~ dute Getariakoek the Getaria team has put in a final {spurt || burst of effort} | the Getaria team came up with a final burst of energy
3. (Z) ( txakurrena ) bark

txanpon iz.
1. coin
2. ~ak bit of money; ~ batzuk egitera joan nintzen I went to make a bit of money
3. [ izenen aurrean ] coin-operated; ~-makina coin-operated machine

txantxa iz. joke, quip, jest; ez dut txantxetarako gogorik I'm in no mood for jokes; txantxetan ari da he's joking; txantxetakoak alde batera utzirik jokes aside; txantxetakoa da it's {funny || hilarious}; hori ez da txantxetako gauza that is no joking matter

txantxangorri iz.
1. Hegazt. robin redbreast
2. ~aren kabia Basque Television

txantxar iz. Med. cavity, cary

txantxetako iz. joke; il. funny, hilarious, done in jest; ~ gauzarik ez du horrek there's nothing funny about it

txantxetan adb. kidding, joking; ~ ari naiz eta kitto I'm just kidding

txapa iz. ( metalezkoa ) plate, sheet

txapel iz.
1.
a. beret, cap, Basque beret; ~a jantzi \\ erantzi to put on \\ take off a beret
b. Mil. beret; T~ Berdeak the Green Berets
c. (esa.) bururik ez eta ~a nahi he wants more than he's got coming; ~a kentzeko moduko filmea izan zen it was a superb film
2. ( txoriena ) crest, tuft
3. Arkit. capital
4. ( perretxikoari d .) mushroom stool
5. ( kondoia ) Lagunart. condom, rubber
6. Kir.
a. ( trofeoa ) trophy
b. ( saskibaloiari d. ) block

txapeldun iz. champion, champ Lagunart. , winner io.
1. (who is) wearing a beret; agure ~ak old men wearing berets
2. champion

txapelketa iz. contest, championship

txaplata iz.
1. (B) poultice
2. (B) ( aitzakia ) excuse
3. ( adabakia ) patch
4. Naut. runner (on a boat's side to prevent wearing)

txapligu iz. sky rocket

txar [from zahar (old)] io.
1.
a. ( gauza ) bad, dreadful, poor; ~ragoa da it's worse; ~rena da it's the worst
b. ( eguraldia ) bad, awful; paper hau ~ra da idazteko this paper is bad to write on
c. ( usaina ) bad, awful, nasty
d. ( hatza, behatza, e.a. ) bad, sore
e. ( gaizki egina ) bad, awful; ~ra da bere azken elaberria his latest novel is awful
2. ( ahula ) weak, delicate; txerrikume ~rena the weakest piglet
3. ( txipia ) small, tiny Oharra: txar duten esaerak aurkitzeko, bila ezazu izenaren, adjektiboaren eta abarren adieran, adib. , tratu txarrak aurkitzeko , bila ezazu tratu adieran

txara iz.
1. Landr. evergreen bush
2. Landr. bramble
3. row, quarrel, fight

txaraka iz.
1. Landr. evergreen bush
2. brushwood

txarkeria iz.
1.
a. mischief
b. misdeed
2. ( dongekeria ) wickedness, malice

txarki iz. the bad thing, poor quality; slovobiar zapaten ~ak exportatzeko aukera hondatu zuen the shoddy quality of Slovobian shoes ruined chances of export adb. bad, badly; ~ dabiltza they're having a bad time

txarol iz.
1. varnish
2. ( larrua ) patent leather

txarraldi iz.
1. fainting fit
2. dizzy spell
3. period of indisposition

txarrantxa iz.
1. ( lihoa jotzeko ) card, teasel
2. ( abereentzakoa ) brush
3. ( mandoparena ) mule bit
4. ( garranga ) collar

txarrantxatu du/ad. ( lihoa ) to card, dress

txarretsi du/ad. to consider ... bad

txarro iz. ( pitxerra ) jar, pot

txartasun iz.
1. badness, awfulness
2. ( gaixotasuna ) illness, sickness

txartel iz.
1. ticket; joan-etorriko ~a round trip ticket
2.
a. slip of paper, stub
b. ( dirua ) bill
3. Fin. card; Visa-~a Visa card; kreditu-~ credit card
4. posta-~a postcard
5. Inform. card; ~ zulatu punch card

txarto adb. (B) ( gaizki ) badly, poorly

txartu da/ad.
1. ( gaixotu, eritu ) to get {sick || ill}
2. to {become || turn} bad; eguraldia ~ko da the weather's going to turn bad
3. ( okertu ) to go bad; hirira joan zenean ~ zen he went bad when he went to the city

txatal iz.
1. mending, fixing, repair
2. ( lursaila ) plot, patch
3.
a. ( puska ) scrap, bit, small piece; paper-~ batean on a small scrap of paper
b. ( oihal puska ) remnant

txatar iz.
1.
a. scrap metal
b. junk
2. ( txinparta ) spark; ~ batetik piztu zen su handi bat a great fire started from a spark

txatxala iz. scatter-brained woman, chatterbox

txatxar io. (B)
1. ( mesprezagarria ) despicable
2. ( kaxkarra ) small, little, trifling; hitz ~rak trifling words

txatxu iz. frail, slight man io.
1. ( txotxoloa, lerdoa, ergela ) silly
2. ( baldarra ) clumsy, awkward
3. (G) short-sighted; begi ~a da he's short-sighted

txegosi du/ad. to digest

txeke iz. check (USA) , cheque (GB) ; ~ zuri blank cheque

txekor iz. young bull, bullock

txepel iz. empty chestnut io.
1.
a. ( koldarra, adorerik ez duena ) cowardly, craven, dastardly, spineless, gutless, timid
b. spiritless, faint-hearted
2. stale, insipid, tasteless, bland

txepeldu da/ad. to become {fainthearted || cowardly}, to get cold feet

txepelkeria iz. cowardice

txepetx iz. Hegazt. kinglet

txera [from Cast. "jira"] iz.
1. ( harrera, ongietorria ) welcome; i-i ~ ona egin to welcome sb with open arms
2. ( xamurtasunezko sentimena ) affection, kindness
3. ( fereka )
a. caress, pat
b. term of endearment
u txera egin
[ dio ] to caress; haurrak amari ~k egin zizkion the child caressed his mother

txeratsu io. affectionate

txeratu du/ad.
1. to hug, carress
2. to pat
3. to love, cherish

txermen iz. (G) sweet pear, kind of sweet pear

txerren [from "Txarran", Basque dim. of "Fernando"] iz.
1. Lagunart. devil, dickens
2. Nekaz. ( goldea ) three-sheared plough (GB) , three-shared plow (USA)
3. ( traidorea ) traitor, turncoat

txerri iz.
1. (Zoo.) pig
2. (irud.) ( p. ) slob
io. Lagunart.
1. slob
2. ( gaiztoa ) rotten
Jakingarria: Pig izen arrunta da , boar soilik esaten zaio arrari eta haren plurala " boar " edo " boars ". Emea bada, sow esaten dugu . Piglet txerrikumea da.

txerri-aska iz.
1. Nekaz. pig's trough
2. (irud.) shady lady

txerrikeria iz.
1. filthy thing to do, dirty trick
2. ( zikinkeria ) filthiness

txerriki iz. Sukal. pork

txerrikume iz. piglet

txerritegi iz. Nekaz. pig pen, pig sty

txerrizain iz. pig farmer

txertaketa iz.
1. Nekaz. grafting
2. Med. vaccinating, vaccination
3. (Inp.) insertion

txertatu [from Lat. "insertare"] du/ad.
1. Nekaz. to graft (- (r)i: to )
2. Med. to vaccinate
3. ( sartu )
a. to insert, put in
b. (H. Jak.)
c. (irud.) to embed, ingrain
3.
a. ( gehitu ) to add (- (r)i: to )
b. (Inp.) to insert

txerto iz.
1. Nekaz. graft
2. Med. vaccination
3. Kim. graft; ~zko kopolimeroa graft copolymer

txibia [from Old Cast. "xibia"] iz. (Zoo.) long-finned squid

txibista --> begizta

txikar iz. little finger, pinkie Lagunart.

txiki iz.
1. ~ak the little ones, | the kids
2. [ mugagabea ] ~tan ikasi nuen I learnt it when I was little | I learnt it in childhood; gure ~tan in our childhood | when we were {little || children}; Txomin, nire ~tako lagun zaharra Txomin, my old childhood friend
3. ( litro laurdena ) &apos;98 cup; otordu bakoitzean ~ bat ardo behar luke gizonak a man should have a cup of wine during each meal
4. Kartak. low card
io.
1.
a. ( ez handia ) small, little; ~ago littler | smaller; burges ~a petit bourgois, lower-middle class
b. ( ez behar adinako neurria ) small; praka horiek ~ak dituk hiretzat those trousers are small for you Oharra: ikus oharra small sarreran
2. ( ez zaharra ) little, young; semerik ~ena the youngest son; ~a zara oraindik hori ulertzeko you're still too little to understand that
3. ( zifra ) low, small
b. ( letra ) small
4. ( ez luzea, ez altua ) short
5. ( eskasa )
a. insignificant, petty, trivial, paltry
b. ( apala ) low, humble; ~ bihurtu to humble o.s., lower o.s.
6. ( ura ) shallow
7. ( lehengusua ) distant; lehengusu ~a distant cousin
8. (esa.) ~ eta ~ bothering everyone; ~ and handi great and small | regardless

txikigarri iz. (H. Jak.) diminuitive io.
1. diminishing
2. (H. Jak.) diminuitive

txikiteo iz. Lagunart. bar hopping, pub crawl (GB)

txikitero iz. txikito drinker

txikito iz. (B) Lagunart. small glass of wine

txikitu iz. ~ak [ izen plurala ] knitting work du/ad.
1.
a. to smash, destroy; liburutegia ~ta gelditu zen borroken ondorioz the library was shattered as a result of the fighting
b. ( zatikatu, birrindu ) to pound, crush; harriak ~ zituzten they crushed the stones
c. ( beira, kristala ) to shatter, smash
d. ( Mil. : armada ) to smash, crush, wipe out, destroy
2. ( banatu ) to divide; bost ogiak eta bi arrainak ~ zituen eta eman zizkion jendeari he divided the five loaves and two fish and gave them to the people
3. Sukal.
a. ( tipula, e.a. ) to dice, chop up
b. ( okela ) to mince, chop up, hash
c. ( tabakoa ) to cut up
d. (irud.) ~ko haut! I'll make mincemeat out of you!
4. Naut. ( ura ) to bale out
5. ( zergak ) to lower
da/ad.
1. ( txiki bihurtu ) to {grow || become} small
2. ( zatikatu ) to smash, shatter, break into piece
3. (irud.) to go down, recede; urak ~ zirenean, irten zen Noe lehorrera etxeko guztiekin when the waters receded, Noah came out and stepped onto the land with everyone in his family

txikitxo io. teeny, teeny-weeny, itsy-bitsy

txikizio iz. destruction, devastation; inperioa ~aren mugan dago the empire is on the verge of falling apart

txikizka adb. Fin. retail, in small allotments

txikoria iz. Landr. chicory

txilar [from * inar] iz. Landr. heather

txilardi iz. heath, heather field

txilibitari iz. flautist, flute player

txilin iz.
1. handbell, bell
2. ( emakumea ) clumsy, plain woman; ~a da hura she is so clumsy!
3. (haur. h.) ( zakila ) weanie

txilindron iz. Sukal. txilindron, lamb stew, goat stew

txilio iz. ( garrasia, oihua ) scream, shout
u txilio egin
to scream, shout

txilioka adb. ( garrasika, oihuka ) screaming, shouting

txima iz.
1.
a. {matted || dishevelled} hair, long tangled hair; neskatxa ~-luze bat a girl with long, dishevelled hair; ~tik tiratu to pull sb's hair; buruko ~ak falta ditu eta bizarra dauka ugari he doesn't have much in the way of hair on top but has a bushy beard
b. (irud.) tximetarainokoak galdu to lose the shirt off one's back
2. --> txinar

tximeleta [from mitxeleta] iz.
1. Zomorroa.
a. butterfly
b. [ izenen aurrean ] ~-bilduma butterfly collection
2. Tek. wing-nut
3. ( gorbata mota ) bowtie

tximinia iz.
1.
a. ( kebidea ) chimney
b. ( lantoki bati d. ) smokestack
2. ( sutondoa ) fireplace; egurra ~ra bota zuten they put wood into the fireplace
3. ( mendizaletasunari d .) chimney
4. Meag. shaft

tximino [from Lat. "simius" (ape)] iz. (Zoo.) monkey; ~ armiarma spider monkey

tximinokeria iz. monkey business, foolishness

tximista iz.
1.
a. lightning; ~ak jo zuen he was struck by lightning; ~ka ari du there's lightning; ~ bezain azkar as quick as lightning
b. lightning bolt; ~k jaurti to hurl thunderbolts
c. (esa.) ~ gorria! blazes!; ~k eginean in a flash; ~k eginean goaz we're hauling!
2. Lagunart. electricity
3. ( txingorra ) hailstone
u tximista egin
to strike; ~ egin du lightning's struck

tximistargi iz.
1. flash of lightning
2. electric light

tximistorratz iz. lightning rod

tximu [from Lat. "simius" (ape), cf. tximino] iz.
1. swaddling clothes
2. (G) ( tximino )
a. monkey
b. [ izenen aurrean ] ~-irrintziak monkey howling
io. . drenched, wet through, soaked
u tximu egin
to soak, drench; ~ eginda etorri nintzen I came soaked and wet

txinatar iz. Chinese io. Chinese

txinaurri iz. [from * zinagurri, cf. inurri] ant

txinbo iz.
1. (B)
a. Hegazt. warbler, linnet, white-throat
b. Lagunart. Bilbaoan, bilbotar
2. ( uhatea ) sluice, flood-gate
3. ( elur maluta txikia ) little snow flake
4. ( burdinolako urbildua ) water reservoir

txindor iz.
1. Med. sty
2. Sukal. crackling
3. (B) Hegazt. ( urretxindorra ) nightingale

txindurri iz. (G) ( inurri ) ant

txinel iz. town constable

txinera iz. (hizk.) Chinese

txinga iz.
1. ( horman tinko dagoena ) ring, hitching ring
2. [ izen plurala b.b. ] Kir. carrying weight

txingar iz.
1.
a. lean part of ham
b. bacon
2. ( ikatz bizia ) live coal, hot coal; suaren ~rak embers of the fire

txingor iz.
1. (B) ( kazkabarra ) Met. hailstone
2. pimple, blackhead
3. --> txingar
u txingor egin
to hail

txino 1 | iz. (Z) boar, male pig
txino 2 | iz. ( txinatar ) Chinese

txinpartaka adb. sparking; kriseilu piztuan olioa ~ ari zen sparks were flying out of the oil in the lit lamp

txinta iz.
1. bird call, chirp, warble
2. (haur h.) money
3. ~ k drumsticks

txintxirrin iz.
1. jingling, jangling
2. rattle

txintxo io. ( zintzo izenaren txik. ) good; ~a izan, gero! be good or else!

txio 1 iz. chirp, chirping, tweeting; ~, ~ tweet, tweet
u txio egin
to chirp
txio 2 iz. Hegazt. warbler ( Phylloscopus ) ; ~ arrunt chiffchaff ( Phylloscopus collybita ) ; ~ hori willow warbler ( Phylloscopus trochilus ) ; ~ txistulari wood warbler ( Phylloscopus sibilatrix )

txioka adb. chirping; txoriak ~ ari dira the birds are chirping

txipa iz.
1. (I) (NG) Arraina. ( ezkailua ) red gunard
2. --> lasun
u txipa egin
to get {drenched || soaked}

txipi io. ( txikia, ttipia ) little, small

txipiroi [from Cast. "chipir�n"] iz. (Zoo.) squid

txiri iz.
1. shaving, wood shaving
2. scatteredbrained person

txiriboga iz. (B) Zah. tavern, bar

txirikorda iz.
1. ( ilezkoa ) pony-tail, braid, pig-tail
2. ( espartinak egiteko ) fibre
3. garland, wreath
4. ( tipulena, e.a. ) string
5. ( gaztanbera egitekoa ) whey

txirikordatu du/ad.
1. ( ilea ) to braid
2. ( tipulak, e.a. ) to string
da/ad. to get tangled up

txiripa iz. chance, accident, fluke; ~ z by chance; ~ handia izan da it was sheer coincidence | it was simply a fluke

txirla iz.
1. (Zoo.) shellfish, clam
2. seashell

txirlo iz. ( joko ) skittles

txirlora iz. wood shaving

txiro [cf. Cast. "chiros" (tatters)] io. (B) Zah. poor, needy

txirotasun iz. (B) Zah. wretchedness, misery, indigence, destitution

txirri 1 | iz. Hegazt. sandpiper; plover; ~ arrunt dunlin; ~ gris grey plover
txirri 2 | iz. ( txorrota ) spout, jet

txirrika iz.
1. ( polea ) pulley
2. reel, spool, bobbin

txirrin iz.
1. bell, buzzer
2. Hegazt.
a. swift
b. ( itsasokoa ) small sandpiper

txirrindu iz. bicycle

txirrindulari iz. cyclist, bicyclist

txirringa iz.
1. ( gurpila ) wheel
2. ( bizikleta ) bicycle

txirrista iz.
1. slide
2. ( elurretakoa ) tobagan, sled

txirristada iz. slip, slide

txist iz.
1. breathing, breath, short
2. Kartak. txist , kind of card game
3. ~ean laiatu zuen he shovelled at a shallow depth (with end of a shovel)
interj. psst!

txiste iz. (H) ( txistea ) joke

txistor iz.
1. Sukal.
a. txistorra , kind of long, thin sausage
b. {bit || piece} of sausage
2. ( p. ) impotent man

txistu iz.
1.
a. Mus. txistu , Basque flute
b. [ izenen aurrean ] ~ mutur txistu mouthpiece
2.
a. whistle, whistling
b. (irud.) whistle, howl; haizearen ~a leihoan entzuten zuen he was listening to the whistling of the wind in the window; eltzeak ~a jo zuen the pot whistled
3. ( listua, ttua ) spit; ~ bota dit! he spat on me!
u txistu egin
1. to whistle; Txomini ~ egin zion he whistled to Txomin
2. ( ttu egin ) to spit (- (r)i: on )

txistuka adb.
1. whistling; " Erregea eta Ni" obrako Anna-k bezala, jabetzen naiz "doinu alai" bat ~ jotzeak, eta abesteak � batez ere bakarrik nagoenean � gogoa argitzen didatela like Anna in "The King and I", I find whistling "a happy tune" and singing � especially when I am alone!� can also lighten my spirits
2. ( txistua jotzen ) playing the txistu
3. ( ttuka ) spitting

txistukari iz. (H. Jak.) sibilant

txistukatu du/ad.
1. (z.tx.) (aktore, kantari txarrari egindakoa ) to hiss, boot
2. ( doinu, kanta ) to whistle; abestiaren lehen notak ~ zizkion she whistled the first notes of the song to him

txistulari iz. txistu player

txit 1 iz. sound, noise; ez dakus, ez dantzu, ez dabil, ez du zikirik ez ~ik egiten he neither sees nor hears, nor walks, nor budges, nor utters a sound; katamotza gelditu zen isilik, basurdeak ez zuen egin ~ik the bobcat was quietly still, the wild boar didn't make a sound; ~ik ez du atera he hasn't said a word | we haven't heard a peep out of him; ez digu inoiz ~ bat erantzun he never so much as answered us with a word
txit 2 adb.
1. ( oso ) very, most; ~ ederra zen she was {very || most} beautiful; ~ merke very cheap; ~ ondo egin zuten they did it most satisfactorily | they did it quite well; ikusi zutenak ~ poztu ziren those who saw her were most pleased; guztiz gogoz eta ~ sarriro most willingly and quite often
2. ( guztiz, zeharo ) entirely, quite; gaurko lana ez diat ~ amaitu I haven't quite finished today's work
3. ( tituluari d. ) most; Gurutzeaga Jaun ~ Agurgarria Gurutzeaga, Esq.

txita --> txito

txitatu da/ad. ( txitoak ) to hatch

txitean-pitean adb. at every moment, all the time, at every single moment

txito [cf. Arag. "chito" (sprout, shoot)] iz. chick

txitxar iz.
1. Zomorroa. harvest bug, cicada
2. --> txirrita; txintxar; txintxota; txitxardin

txitxardin iz. ( angula ) elver

txitxarro iz. Arraina. horse mackeral

txitxi iz.
1. flesh, meat Lagunart. ; ~ asko du he's on the plump side
2. (haur. h.)
a. ( haragia eta ez barazkia ) meat, fish
b. ( goxokia ) sweets, goodies

txitxildu du/ad. ( begiak ) to half-close

txitxirio iz. Landr. chick-pea, garbanzo

txiza iz. Lagunart. piss Lagunart. ; ~ daukat! I've got to go! | I've got to pee!
u txiza egin
Lagunart. to piss Lagunart. (- (r)i: on )

txizalarri iz. urge to urinate
u txizalarri izan
Lagunart. to feel like taking a piss Lagunart.

txizati io. prone to piss a lot; Jon oso ~a da Jon tends to piss a lot

txizatoki iz. Lagunart. latrine, urinal

txo iz.
1. very young fisherman
2. Hegazt. crow
interj.
1. ( mutilei deitzeko ) c'mon! | hey!
2. ( txerriei esanda ) git! | get away!

txofer iz.
1. chauffeur
2. ( gidari ) driver

txoil iz. (G) (NG) ( erabat ) totally, very, quite, absolutely; ~ eder quite lovely; partidua ~ bukatu baino lehen before the game was altogether over

txoke iz.
1. Ele. Med. shock
2. impact, jar, jolt
3. Aut. smashup, crash, collision
4. crash, clatter
5. Mil. clash
u txoke egin
to collide, crash

txoko 1 iz.
1. corner
2. ( mahuka ) bargain
3. Anat. joint; belaun-~a knee joint; beso-~a arm joint
4. club; Euskal T~ Basque Club
b. gastronomic society
5. (Biol.) niche; ~ ekologiko ecological niche
txoko 2 iz. (Zoo.) cuttlefish

txokolate iz.
1. chocolate; ~zko etxea \\ arrautza chocolate house \\ egg
2. ( haxixa) Argot. hash Argot.

txokor 1 | iz. corn husk, threshed corn cob
txokor 2 | iz. ( purua ) cigar
txokor 3 | iz. --> txekor

txolarre [from txori (bird) + arre (grey)] iz. Hegazt. sparrow

txolin iz. ( hitzontzia ) chatterbox, talkative person io.
1. rattle-brained
2. ( erdi mozkortuta ) tipsy, merry
3. txakur ~ lap dog

txolindu da/ad. to get {tipsy || merry} (from wine)

txoloma iz. Hegazt. stock dove

txondor iz.
1. ( ikatza egiteko ) wood pyre; ~-zulo hole where wood is burnt to make charcoal | charcoal pyre hole
2. Arkit. arch, arching, vertex

txongo iz.
1. ( eritasuna ) blight, cabbage blight, turnip blight
2. ( azari d. ) flowering part 3 . Sukal. pork bone with lean meat

txonta Hegazt. chaffinch, bullfinch

txopa iz.
1. Naut. stern
2. Lagunart. behind, butt Lagunart. ; ~tik hartzak! hitz itsusia. up yours! hitz itsusia.

txopin 1 | iz. ( neurria ) g.g.b. cup, half a pint
txopin 2 | iz. (NG) ( zotina ) hiccup

txor-txor iz. talking, chatting; hor ari da ~ lagunekin he's over there jabbering away with his friends

txorakeria iz. nonsense; ~k besterik ez ditu esaten he says nothing but nonsense; utzi ~ horiek! stop that nonsense!

txoratu du/ad.
1.
a. ( erotu ) to drive ... crazy, make ... go nuts
b. (z.o.) to fascinate, drive ... crazy; aktorean begiek ~ egiten naute the actor's eyes drive me crazy
2. ( alkoholak i-r ) to make ... tipsy
da/ad.
1. to go {crazy || mad}
2. ( poz-pozik jarri ) to be overcome withjoy, be overjoyed , be thrilled

txori 1 [from xori from zori (luck, fortune)] iz.
1.
a. bird
b. ~tan ibili to go birdhunting
c. (irud.) gari gaineko ~ak goserik ez, ~ gosea kantari (atsot.) no sweet without sweat (atsot.) | without diligence no pain (atsot.) ; ogi-metaren gaineko ~a da he's got rich quick; zer moduz Jon? � ~ joan eta ~ etorri How's Jon doing? � nothing to write home about
2. ( p.) Argot.
a. ( lapurra ) thief
b. ~ galdu rogue, miscreant
3. (B) ( ateari d. ) hinge; ate horri ~ak urteten deutso eragin orduko that door becomes unhinged as soon as you move it
4. Naut. eyelet
5.
a. ( gorantz altxatzen den ile-multzo txikia ) dickey
b. ( neskena ) bun; ~dun neskatila a girl wih her hair in a bun
6. ( ganaduari d .) rennet
7. ( kezka ) scruple; ~ak buruan scruples
txori 2 iz. Med.
1. (Z) ( hazizurriak ) mumps; ~ ilki zait I've come down with the mumps
2. ( lupua, kistea ) wen, cyst

txoriburu iz.
1. birdbrain, scatterbrain, nut
2. thread of unequal density
io. birdbrained, foolish, scatterbrained

txorikume iz. birdling, baby bird

txorimalo iz. scarecrow

txoritegi iz.
1. bird shop
2. (irud.) ~an egon to be {day dreaming || stargazing}

txorizo iz. Sukal. txorizo , pork sausage

txorkatila (G) Anat. ( orkatila ) ankle

txoro iz. empty chestnut io.
1. inane, silly, dumb, daft; utikan kontu ~ horiekin! don't give me that crap! Lagunart.
2. ( ametsa ) impossible

txorrota iz. tap

txorrotxio iz. chirp
u txorrotxio egin
to chirp, sing

txorta iz.
1. ( ttantta ) drop
2. gulp, swallow
3. ( begiarena ) tear
4. bundle
5. ( ardoa, ura, e.a. ) little bit; ardo ~ bat a bit of wine
6. ~n egin hitz itsusia. to get laid Lagunart. , to fuck hitz itsusia. ; ~ jo hitz itsusia. to get laid Lagunart. , to fuck hitz itsusia. ; Ikerrek ~ jo nahi ziok hitz itsusia. Iker wants to fuck her hitz itsusia. ; ~n ona da she's a good lay

txosna iz.
1. hut, shack, hovel
2. ( besteen soroan, orubean egindako etxean ) small house
3. ( jai, erromerietan egokitzen dena ) concession stand

txosten iz.
1. report; ~ tekniko technical report
2. paper, report, term paper

txotx iz.
1. ( hortzak garbitzeko ) toothpick 2. Nekaz. graft
3. ( kupelari d. ) spigot; sagardoa ~ean dauka he's got the cider in a cask; ~etik edan to drink from the cask
4. zotz izenaren txik.
adb. ( sagardotegian esanda ) ~! drink up!
u txotx egin
to draw straws

txotxindu da/ad. to be featherbrained; ~rik dago he's featherbrained

txotxo iz.
1. boy
2. (B) (haur. h.) cheese
3. (haur. h.) another child; begira, ~ ! look, another kid!
4. Lagunart. dick Lagunart.

txotxolo iz. dummy, dimwit, nitwit io.
1. stupid, dumb, dense
2. ( zaharra, agurea, atsoa ) doddering, senile
Jakingarria silly eta stupid antz-antzekoak dira baina stupid hitzak zentzu indartsuagoa dauka USAn " silly " emakumeen hizkeratzat hartzen da eta mutilek , silly esan ordez , " dumb " esan nahiago dute .

txotxolokeria iz.
1. stupidity
2. foolish thing, dumb thing to do

txotxolotu du/ad. to make ridiculous da/ad.
1. to become stupid
2. ( atsoa, agurea ) to become {senile || doddering}

txotxongilo iz. puppet; ~en antzerkia puppet theatre

txu iz. spit
u txu egin
to spit (-- (r)i: on )

txukun io.
1.
a. ( p. ) clean, tidy
b. ( gela ) neat, tidy
2. ( lana ) correct, perfect
b. ( emaitza ) clean

txukundu du/ad.
1.
a. ( gela ) to clean up, tidy up
b. ( etxea ) to tidy up, do up
2. ilea ~ i. ( nork berak ) to fix one's hair ii. ( ileapaindegian ) to have one's hair fixed; gaur ilea txukuduko didate I'm going to have my hair done today
da/ad. to get o.s. ready; laster ~ko naiz I won't take a moment to get myself ready; mezatara joateko ~ zen she get dressed up to go to Mass

txukunki adb. neatly, cleanly, tidily

txukuntasun iz. neatness, cleanliness

txuleta iz. (H)
1. Sukal. cutlet, chop
2. (Akad.) cribsheet (GB) , cheatsheet (USA)

txuliatu du/ad.
1. ( tronpatu, enganiatu ) to take in, deceive, fool
2. ( adarra jo ) to kid, joke, tease
3. to dodge
4. ( toreatu ) to bullfight
da/ad. (H) ( barre egin ) to laugh (--z : at) , make fun (--z: of)

txundigarri io.
1. amazing, astonishining
2. confusing

txunditu [from Cast. "(a)tundir" (astonish)] du/ad. to astound, amaze, greatly impress; ~ta gelditu nintzen I was taken aback | I was astounded; ~rik utzi ninduen lehen aldiz ikusi nuenean I was amazed the first time I saw it

txuntxur iz.
1.
a. headland, foreland
b. ( tontorra ) peak, summit
c. ( gaina ) height, pro-minence
2. (Z) gorge
3. bump

txupatu du/ad. (H) ( xurgatu ) to suck

txurro iz. (H)
1. Sukal. churro, cruller, kind of flour fritter eaten with chocolate
2. ( rastafari batenak ) ~ak dreadlocks

txut interj. whew!

txutxu
1. ( aitzakia, aiko-maikoa ) excuse, pretext
2. ( irritsa, tirria ) wish, desire, longing
3. (haur. h.)
a. (oiloa, oilarra ) chicken, rooster
b. ( arrautza ) egg

tzar io. (I)
1. ( gaizto ) wicked, evil; atso ~rak! wicked old ladies!
2. dishonest


u

ubarroi iz. Hegazt. shag; ~ handi cormorant (Phalacrocorax carbo) ; ~ mottodun shag (Phalacrocorax aristolis)

ubel iz. bruise; ecchymosis formala. ; ~ bat egin dit it bruised me io.
1. ( zerua, e.a. ) grey (GB) , gray (USA) , leaden; zerua ~ eta gorri da the sky is grey and red
2. grey (GB) , gray (USA) , sombre (GB) , somber (USA) , sad, dreary
3. ( morea ) violet, purple
4. ( begia ) black; begia ~ du he's got a black eye
5. ( ogia, e.a. ) dark, black

ubeldu du/ad. to dye purple da/ad.
1. to become purple
2. to lose colour

ubeldura iz. Med. welt, bruise, weal

ubeltasun iz. purpleness

ubelune iz. Med. bruise

ubera (G) --> ubehera

ubide [from ur (water) + bide (way)] iz.
1.
a. irrigation ditch
b. ( erreten handia ) ditch
c. waterway, channel, canal
2. ( baratzean ) row

uda iz.
1.
a. Summer; ~ eman to spend the summer; ~n in the summer; ~mina the height of summer; ~ren erdian in the middle of the summer
b. ~ko summer-; ~ko egun luzeak the long summer days; ~ko bero handitan in the great heat of the summer; ~ko oporraldiak summer holidays
2. (irud.) (esa.) neguan elurte, ~n ogite snow in the winter, wheat in the summer

udaberri iz. Spring; ~ko loreak spring flowers

udagoien iz. (B) ( udazkena ) autumn (GB) , fall (USA)

udal iz.
1.
a. (USA) town hall, city hall
b. (GB) town council, city council; Markinako U~ Markina City Council
2. [ izenen aurrean ] municipal, council (GB) ; ~ batzarra municipal meeting

udalde iz. summertime

udaldi iz. summer time

udaletxe iz. town hall, city hall

udamin iz. hottest days of the summer, dog days; ~ean gertatu zen it happened during the hottest days of the summer

udara (G) --> uda

udare iz. Landr. ( madaria ) pear

udareondo iz. Landr. ( madariondoa ) pear tree

udatiar iz. summer tourist

udazken iz. autumn (GB) , fall (USA)

ufa iz. huff, puff, pant io. ( sagarra, e.a. ) hollow interj. yipee!

ufaka adb. huffing, panting

ufako iz.
1. puff, huff; ~ batez kandela iraungi zuen she blew the candle out
2. short breath, breathing

ufatu du/ad.
1. ( haize egin ) to blow
2. ( kriseilua, e.a. ) to blow out
3. ( kea ) to puff; bere zigarretako kea ~z blowing on his cigarette

ugalde iz. (NG) ( ibaia ) river

ugaldu du/ad.
1.
a. ( aniztu, ugaritu ) to increase, multiply, grow; irabaziak ugaltzeko in order to increase earnings
b. ( animaliak, e.a. ) to reproduce, multiply
2. ( gehitu ) to increase, boost
da/ad.
1.
a. ( aniztu ) to increase, multiply, grow; asko ~ dira tabernak bars have increased a lot
b. ( animaliak, e.a. ) to reproduce, multiply
2.
a. to increase, expand
b. ( haizea ) to grow stronger

ugalketa iz.
1. (Biol.) reproduction
2. proliferation

ugalkor io. fertile, fecund, fruitful

ugaraxo iz. (Zoo.) ( igela ) frog

ugari iz. abundance. plenty io. abundant, plentiful; jende ~ plenty of people, people galore; eskualde hartan animalia ~ dira animals abound in that area; ~ samar dira era honetako hutsak mistakes of this nature are quite a few adb. in abundance, abundantly, plentifully; ~ biltzen da han ere garia wheat is also harvested there in abundance; euria gogor eta ~ jausten zen rain was coming down strong and hard; buruko tximak falta ditu eta bizarra dauka ~ he doesn't have any hair on top but has got a bushy beard zenb. a lot (of), plenty of; badu euskarak hitz sorbide ~ Basque has plenty of ways to {come up with || coin} new words; negar ~ egin eta gero after crying a lot; gordinkeria ~ago aurkituko dute han they'll find that vulgarity is in greater abundance there

ugaritasun iz.
1. abundance, plenty; iturriaren ~a the affluent spring
2. affluence; ~ean bizi izan to live affluently

ugaritu du/ad.
1. to increase, multiply; mozkinak ugaritzeko in order to increase profits
2. to make abundant
3. ( zorroztu ) to sharpen, make ... keen; intuizioa ugaritzen dit edateak drinking sharpens my intuition
da/ad. to increase, multiply; ~ko dira eta hedatuko mundu osora they will multiply and spread across the world; tabernak ~ dira bars have proliferated; urteak ~, ajeak azaldu (atsot.) old age is a hospital that takes in all diseases (atsot.)

ugatz 1 iz.
1.
a. breast
b. udder
2.
a. nipple
b. teat
3. mother's milk
ugatz 2 iz. Hegazt. lammergeier, bearded vulture

ugazaba [from ugatz (breast) or *ugaz- (adopted) + asaba (ancestor)] iz.
1. ( nagusia ) boss; ~ eta langile-en arteko auziak eta borrokak quarrels and fights between the boss and workers
2.
a. ( etxe-jabea ) landlord
b. ( jabea ) owner

ugazabandre iz. landlady; adiskide zen ostatuko ~arekin she was friends with the landlady of the inn

ugazaita iz. stepfather

ugazama iz. ( amaizuna, amaordea ) stepmother

ugaztun iz. mammal

uger 1 iz.
1. ( herdoila ) rust; ~rak jaten dituen gauzak things that rust away; e-i ~ra kendu to derust sth
2. ( landareen eritasuna ) rust
3. (B) ( zikinkeria ) dirt, filth, grime; ~rez zikindu to get dirty |to get grimy |to get filthy}
4. Med. (NB) chapping
uger 2 | --> igeri
uger 3 | --> uher

ugerdo io. (B) ( zikina ) filthy, grubby, dirty; eta dena txanpontxo ~ haiengatik and all for those grubby little coins

ugertu da/ad.
1. ( landareak ) to develop rust
2. ( metala, burdina ) to get rusty, rust over, rust up
3. ( eskuak ) to chap, get chapped
4. ( lurra ) to crack, split
5. ( ibaia ) to grow muddy

uhaitz [ur + haitz (rock)] iz.
1.
a. (Z) ( ibaia ) river
b. ( itsas korronte ) sea current

uhal iz.
1.
a. ( oro. ) strap; larruzko ~ bat zuen gerrian he had a leather belt around his waist; gerriko ~a belt; labaneko ~a razor strap
b. Tek. belt; aireztatze ~a fan belt; transmisio ~a drive belt
c. Aut. belt
d. watchband
e. ( zakurrari d., e.a. ) leash, lead
2. ~ak [ izen plurala ]
a. halter; -(r)i ~ak ipini to put the halter on
b. reins
3. (L) ( gurpilari d. ) rim
4. (B) ( ate-orpoa ) hinge; atea, bere erroetan eta ~etan ongi jarria eta pausatua dagoenean, errazki hersten eta irekitzen da the door, when correctly installed on its bolts and hinges, opens and shuts easily

uhanditu da/ad.
1. ( uretan egon eta egon ) to swell up, puff up
2. (irud.) (harrotu ) to swell up with pride, become puffed up, become arrogant

uhar iz.
1. rising of water
2. --> uher

uharka iz.
1.
a. cistern, tank
b. (irud.) ur joanari alferrik ~ closing the barn doors after the horses are gone
2. dam, water dam

uharri iz. pebble

uharte [from ur (water) + arte (between)] iz.
1.
a. river delta
b. river islet
2. ( irla ) island; ~ handietan hala nola Borneon edo Ginea Berrian on such big islands such as Borneo or New Guinea

uhartetar iz. islander

uhate iz. floodgate, sluice

uher io.
1. ( ura ) muddy, turbid
2. ( grisa )
a. grey (GB) , gray (USA)
b. ( zaldia ) bay
3. ( borondatea ) wishy-washy, tepid
4. ( nahastua ) confused

uhertasun iz.
1. greyness, turbidness
2. ( ura ) muddiness

uhertu du/ad.
1. ( ura ) to turn ... muddy, muddy up
2. to blot, stain
3. ( samindu ) to embitter, stir up
da/ad.
1. ( ura ) to turn muddy
2. ( haserretu ) to get mad |to get angry}

uhin iz.
1. wave, swell
2. Ele.Tek.
a. wave; hots-~ sound wave; ~ elektromagnetikoak electromagnetic waves; ~ ertain medium wave; ~ luze long wave; ~ motz short wave
b. [ izenen aurrean ] ~-luzera wave-length
3. (irud.) wave; euskal literaturako ~ berria the new wave of Basque literature

uholde iz.
1.
a. flood; ~ak eragindako kalteak damage cause by flooding
b. (Bibl.) U~ Handia the Great Flood; U~ aurreko egunetan in antedeluvian days
2. (irud.)
a. deluge, inundation, flood; hortik etorri zen etorkinen lehen ~ gaitza the first great flood of immigrants came from there
b. torrent; negar-~a a torrent of tears

ukabil [uko (forearm) + -bil (round)] iz. fist; ~a jaso to raise one's fist; ~a estutu to clench one's fist

ukabilka iz. punching, beating, punchup adb. punching, hitting; ~ hasi ziren they started punching; hortxe ari ziren, ~ there they were, punching it out

ukabilkada iz. punch, blow from the fist; ~k eman to punch; ~k hartu to get punched

ukabilkari iz.
1. boxer, fighter
2. (z.tx.) brawler

ukabilkatu du/ad. to punch, pummel

ukabilko iz. punch

ukaezin io. undeniable, irrefutable, impossible to deny , impossible to refute

ukaldi iz.
1. ( kolpe ) blow; makila ~ hit from a stick
2. (irud.) begi ~ batez in the wink of an eye; odol ~ stroke

ukaldika adb. punching, hitting

ukalondo [from *ukar(a)i-ondo] --> ukondo

ukamen iz.
1. Kristau. apostasy
2. negation, denial

ukan iz. ~ak possessions, belonging du/ad. [ du: zuen ] have; asko du horrek he has a lot ad/lag. to have; egin ~ dute they have done it; ~en dute they will have it; bankuan diru askoren ukaiteak segurtasuna eman dio having a lot of money in the bank has made her feel secure

ukapen iz.
1. rejection, refusal
2. ( gezurtatzea ) denial
3. Leg. challenge

ukarai [from *uka-garai (high forearm)] iz. Anat. ( eskumuturra ) wrist

ukatu du/ad.
1. to deny, disavow; ~ egin dit he denied it to me; ezin daiteke uka hori egia dela it can't be denied that it's true| it's undeniably true; bere nortasuna ~ to deny one's identity; aitortzen dut hori, ez dut ukatzen I admit that, I don't deny it; hori egia dela ezin uka there's no denying it is true
2. ( ezetz esan, e.a. )
a. to reject
b. ( eskaria ) to turn down
c. ( laguntza ) to deny
3.
a. ( fedea ) to renouce
b. ( emandako hitza ) to go back on
4. ( kolpea ) to dodge, miss, avoid; Muhammed Aliren kolpea ~ zuen he missed Muhammed Ali's punch
5. ( gehiago ezin ) haren zaldia ~ da his horse can't go on any further

ukendu [from Lat. "unguentum"] iz. ( botika ) ointment

uki iz.
1. touch
2. fruit of the strawberry tree

ukiezin io.
1. untouchable
2. ( arau ) inviolable

ukigarri io.
1. tangible, touchible
2. ( hunkigarri ) touching, stirring; kanta ~ horiek those stirring songs

ukimen iz. touch, sense of touch

ukipen iz. contact

ukitu iz.
1. touch
2. retouch
du/ad.
1.
a. to touch; nork ~ nau? who touched me?; Maiteri eskua ~ zion he touched Maite's hand
b. (irud.) nire umea ukitzen baduk, hireak egin dik if you lay a hand on my child, you've had it
2. ( gaia ) to touch (up)on, go over, refer to; Irlandako egoera ~ dute they touched on the situation in Ireland
3. ( bi gauza elkarren ondoan daudenean, tartean hutsartertik gabe )
a. to meet; lurra eta zerua elkar ukitzen duten lekuan where the earth and the sky meet
b. ( suak bolbora, e.a. ) to reach
4. ( hunkitu ) to touch, move; barrena ~ zion it touched her soul

ukitzaile iz. toucher, one who touches io. touching

ukitze iz. touch, contact

uko iz.
1. refusal, denial; ~ biribila eman genion we turned him down flat
2. refusal, rejection, rebuff; ~an egon to be dead against; erregea beti ~an zegoen haustekunde libreak uzteko the king was dead against allowing free elections; idiak ~an daude the oxen refuse to budge
3. ( atxikimendua haustea ) renunciation
4. abnegation, denial; norberaren ~a self-denial
u uko egin
1.
a. ( ezetz adierazi ) to reject, rebuff; Erregeak ~ egin zion the King rebuffed him
b. ( proposamena, eskainitakoa ) to turn down, reject
2. ( egin beharrekoari ezetz ) to refuse, reject; soldadutzari ~ egiten diotenak those who refuse military service; lan gogorrari ~ egiten diotenak those who reject hard work
3. ( atxikimendua hautsi )
a. to renounce, give up; munduari ~ egin to give up wordly {things || possessions} | to withdraw from the world
b. ( erlijio, e.a. ) to renounce, abjure; bere fedeari ~ egin zion he renounced his faith | he apostacized | he committed apostasy; bere eskubideari ~ egin zion he {forswore || gave up || renounced} all his rights
4. ( akitu, nekatu ) to fail; ez daukat jarraitzerik, belaunek ~ egiten didate I can't go on, my knees are failing me
5. ( ez bete, huts egin ) to ignore; leg eari ~ egin to ignore the law
6. ( erdeinatu ) to reject, despise

ukondo [from *ukar(a)i-ondo] iz.
1. Anat. elbow
2. Tek. elbow pipe
3. ( bihurgunea ) turn, bend
4. ( neurria ) cubit

ukondoka iz. blow from an elbow; i-i ~ eman to elbow sb | to jab sb with one's elbow

ukuilu iz. Nekaz. stable

ukurtu du/ad.
1. ( lo dagoela ) to nod (sleepily)
2. ( makurtu ) to bow

ulergaitz io.
1. incomprehesible, hard to understand, difficult to understand
2. unintelligible

ulergaiztasun iz. incomprehensibility

ulerkera iz. interpretation

ulerkor io. understandable, comprehensible

ulermen iz. comprehension, understanding; mintzamena ona du baina ~a ez his speaking skills are good but not his comprehension; ikasle horien ~a oso eskasa da those students' comprehension level is very low

ulertarazi du/ad. [ dio ] to get through to, make ... understand

ulerterraz io. easily understood, easy to understand

ulertezin io. incomprehensible, impossible to understand, unfathomable

ulertu du/ad.
1. to understand; nahiko ongi ulertzen dizut I understand you quite well; gaizki ~ to misunderstand; bitara uler daitekeen esaldia a sentence that can be understood two (different) ways; gutxik ~ diote baina txalo handiak egin dizkiote few understood him but he received a tremendous applause
2. ( iragarri ) to guess, conjecture
3. ( somatu ) to perceive

ulitxa iz. Zomorroa. ( I) mosquito

ultra iz. (H) Argot. extremist

ulu iz.
1.
a. ( otsoena, e.a. ) howl
b. ( hontzena ) hoot
2. moan, wail

uluka adb.
1. crying, wailing
2.
a. ( otsoena, e.a. ) howling
b. ( hontzena ) hooting

umaldi iz. litter

umatu --> umotu

ume [ *umme from * unbe, cf. Aquit. "Ombe"] iz.
1.
a. ( txiki-txikia ) infant
b. child; ~ak children; gaizki hazitako ~ bat an ill-bred child; ~ kozkorra nintzenean when I was a little child
c. [ izenen aurrean ] child's; ~-jostaketa child's play
2. ( haurtzaroa ) childhood; euskara ~tan ikasi zuten they learnt Basque in their childhood; nire ~tako lagun bat a childhood companion
3. ( abereen kumea )
a. ( lehoiak, tigreak, hartzak, e.a. ) cub
b. ( zakurra ) pup
c. ( elefantea, bufalao, e.a. ) calf
d. ( kangurua ) joey
4. (irud.) pobrezia handiaren ~ den iraultza revolution arising from great poverty

umealdi iz. animal pregnancy: ~an during gestation

umedun iz. pregnant woman io. pregnant

umekeria iz. childishness, immaturity; utzi ~k! grow up!

umeki iz. foetus (GB) , fetus (USA) embryo

umekondo iz. kid, little squirt; zer uste duk nik, ~ horrek? what do you think you little squirt?

umel iz.
1. overripe fruit
2.
a. gizonezkoa. old bachelor
b. emakumezkoa. old maid
io.
1. ( sargoritsua ) sultry, stifling, muggy
2. ( hezea ) damp, moist
3. ( fruitua ) overripe
4. ( lorea ) withered, decayed

umeldu da/ad.
1. ( fruitua ) to become overripe
2. ( hezetu ) to become {moist || wet}
3. ( lurra ) to soften up

umemoko iz. (H) squirt, pipsqueak, ornery brat; ~a bada ere, nik baino matematika gehiago daki even though he's a little squirt he knows more mathematics than I do

umetan adb. in one's childhood

umetoki iz. Anat. uterus, womb

umetu da/ad.
1.
a. to become a child; beti umeen artean zebilenez, bera ere ~ zen azkenean as he was always around children, he too wound up acting like a child
b. (z.tx.) to become childish
2.
a. ( ardiak ) to lamb, bear lambs; ardi guztiak ~ zaizkigu all of our sheep have borne lambs
b. ( behiak ) to calve

umezain iz. baby sitter, child minder (GB)

umezaro iz. childhood

umezurtz iz. orphan; ~ gelditu zen bost urte zituela he was orphaned when he was five years old io. orphan, orphaned; mutiko ~ bat an orphan |an orphaned} boy

umezurztegi iz. orphanage

umil io. ( apala ) humble, unassuming, unpretentious; etorki ~ekoak dira they're of humble origin

umildade iz. Lagunart. humility, humbleness

umildu du/ad. ( apalarazi ) to humble da/ad.
1. ( apaldu ) to become humble
2. ( adorea galdu ) to get discouraged, lose heart

umiliagarri io. humiliating

umiliatu du/ad. (I) to humiliate

umilki adb. humbly, unassumingly

umiltasun iz. humility

umo [from Rom. "humano"from Lat. "humanus", cf. "umao"] io.
1. ( fruitua ) ripe, mature
2. ( zuhurra ) prudent, sensible
3. ( p. ) experienced, mature

umoki adb. maturely, prudently

umontzi iz. Anat. womb, uterus

umore iz.
1.
a. humour (GB) , humor (USA) , sense of humour; gure herriaren ~ berezia our country's special sense of humour; ~ beltz gallows humour
b. ( barre eragiteko pasadizoa, e.a. ) humour (GB) , humor (USA)
2. ( aldartea ) mood; ~ onez esnatzen direnak those who wake up in a good mood; ~ txarrean dago she's in a bad mood
3. --> humore

umoretsu io. funny, humorous

umotasun iz. ripeness, maturity

umotu du/ad.
1. ( kolpekatu ) to beat, pound
2. ( fruitua ) to ripen
3. (irud.) to hatch; haren asmo gaiztoak ~ nahian wishing to hatch his evil plans
da/ad.
1. to procreate, reproduce
2. ( fruitua ) to ripen, get ripe
3. ( p. ) to mature, grow up

unadura iz. ennui, boredom, tedium

unagarri io.
1. ( aspergarria ) boring, tedious, annoying
2. ( nekagarria ) tiring, wearisome

unai iz. Zah. formala. cow herder

une iz.
1. moment; ~ batez for a moment; zaila da ~ berean bi tokitan egotea it is difficult to be in two places at the same time; ~ bateko atsegina momentary pleasure; ~rik galdu gabe without wasting a moment
2. ( abagunea, aukera ) moment, time; heldu da ekiteko ~a the moment for action has arrived
3. ( tartea ) space, gap

unibertsal iz. H. Jak. Fil. universal; hizkuntz ~a language universals io. universal; literatura ~a univeral literature; sufragio ~a universal sufferage

unibertsaltasun iz. universality

unibertsitate iz. university

uniforme iz. uniform io. uniform

unitate iz.
1. ( kopurua ) unit
2. ( atala ) unit; armadako bi ~ two army units; ~ ibiltari mobile unit
3. Inform. unit

untxi [from Rom.from Lat. "cuniculu"] iz. (Zoo.) rabbit
Jakingarria: Rabbit izen arrunta da. Buck e saten dugu arra dela aipatzean eta haren plurala edo buck edo bucks da. Untxiemea adierazteko, doe esaten dugu .

untxitegi iz. rabbit hutch

untze --> iltze

upa iz. (B) ( upela, kupela ) cask, barrel

upategi iz.
1. wine cellar,
2. tavern, wine tavern

upel iz.
1.
a. cask, barrel; gaztainazko sagardo-~k chestnut wood cider casks
b. (irud.) ~ baino lodiagoa as fat as a pig | as fat as a hog; ~ katodiko Lagunart. umorezko erabilera. boob tube | idiot box
2. [ izenen aurrean ] barrel-; ~-ohol stave

upeltegi iz.
1. wheel wright's
2. ( gordelekua ) storeroom
3. ( bodega ) wine cellar

ur 1 iz. [ -r- ]
1.
a. water; ~a bildu to dam up; e-i ~a kendu i. to dehydrate sth ii. to drain water out of sth; ~a nahi nuke I'd like some water; ~etan dago he's in the water; ~ epeletan dago he's in warm water; ~etara erori zen she fell into the water; ~a sartu zait I'm wet through; txalupa ~aren azalean ikusi zuenean when he saw the boat on the surface of the water
b. ( io., il. ) dirakien ~a boiling water; edateko ~a drinking water; hondakin-~a sewage water; itsasoko ~a sea water; Kolonia-~a cologne | eau de Cologne; Vichy-ko ~ Vichy water; ~ alfer still water; ~ bedeinkatu holy water; ~ bigun soft water; ~ destilatua distilled water; ~ eztia sweet water; ~ gazi salt water; ~ gogor hard water; ~ gordin hard water ~ geza fresh water; ~ gorri rust water, ~ lasterrak rapids; ~ leihar crystal-clear water; ~ minerala mineral water; ~ oxigenatu oxigenated water; ~ txikia shallow water; ~ zilar crystal-clear water
c. (+ aditza ) ~etara bota to throw sth into the water
d. (esa.) ez ~ ez ardo neither fish nor fowl; ~ beroz errea, hotzaren {beldur || lotsa} (atsot.) once bitten, twice shy (atsot.) ; ~ bizietako mutila da he's a lively boy | he's a live wire; ~ eta su datoz gariak the wheat is coming up strong; ~ gaiztoan dago he has ill intentions; ~ handiko arrainak big fish Lagunart. | fat cats Lagunart. | hot shots Argot. ; ~ handitan ibili to live it up; ~ onean dago his intentions are good; ~a aireak edan du the water's evaporated ~a hartu i. Naut. to leak, take in water ii. Trenb. to take on water; ~ra joanda eta presa egin to shut the barn door after the horse is out; ~ak bide handiak egingo ditu a lot of water will pass under the bridge before then; ~ak ez zaroaz (B) don't get carried away!; Aitaren ~k dauzka horrek (B) he looks like Father; ~aren gainean dago he's barely afloat | he's having problems; ~ari erakutsi to rinse; e-i ~-jo bat eman to rinse sth out; hizkuntza gaietan ~ak bere bidera itzuli direnean when language questions settle down
2. [ izenen aurrean ] water-, aquatic; ~-arkakuso water flea
3. ~ handi i. (I) ( ibaia ) river ii. ( ur sakona ) deep water; ~ handietara joan zen igeri jakin gabe she got into deep water without knowing how to swim
4. (B) ~ behera low tide; ~ gora high tide
5. ~ak [ izen plurala ]
a. waters; Namibiako ~etan in Namibian waters; lurraldeko ~ak territorial waters
b. Urumeako ~etan in the waters of the Urumea
c. ~ {biziak || erreak} rough water; ~ {geldiak || hilak} i. still water ii. ( itsas behera ) low tide, ebb tide; ~ zikinak sewage
6.
a. ( fruituei d. ) juice; limoi-~a lemon juice; -(r)i ~a kendu to squeeze juice out of sth
b. ( okelari d. ) juice
c. belar ~a infusion
7. Med.
a. watery blister
b. ~ak eta suak hartu to fester up
ur 2 --> hur

ur-ponpa iz. water pump

urakan iz. Met. hurricane

uranio iz. Kim. uranium

urbatu --> ubatu

urdai [from urde- (hog) + ?] iz.
1. (I) pork, salt pork
2. bacon

urdaiazpiko [from urdai (bacon) + azpi (under) + -ko] iz. Sukal. ham; ~ egosi boiled ham; ~ ondu cured ham; Yorkeko ~ cooked ham

urdail iz.
1. Anat. stomach; ~ bete full stomach; ~eko min stomach ache
2. ( behiarena ) rennet
3. hypochondria

urdain iz. pig farmer

urdama iz. sow with young

urdandegi iz. Nekaz. pig pen, pig sty

urdanga [from urde (hog) + -anga (dim.)] iz.
1. ( txerri emea ) sow
2. (irud.) whore, prostitute

urde iz.
1.
a. swine, pig
Oharra: ikus oharra txerri delakoan
b. [ izenen aurrean ] ~-mutur pig's snout
2. ~ inurrijale anteater
io. ( zikina, lohia ) filthy, dirty

urdekeria iz. indecency, filth, lewdness

urdeki iz. pork

urdekume iz. piglet

urdetu du/ad.
1. to foul up, {make || get} dirty
2. (irud.) to defile
da/ad. to get {dirty || filthy}

urdezain iz. pig farmer

urdin [from *ur (water) + -din] iz.
1.
a. blue; blueness; ez dut ~a gogoko I don't care for blue; ~ argi light blue; ~ ilun dark blue; itsasoko ~ navy blue; Prusiako ~ Prussian blue; zeruko ~ sky blue; txuri-~ blue and white; ~ez jantzita dressed in blue; zein nahi duzu? � ~a which one do you want? � the blue one
b. ( urdintasuna ) blueness
2. Landr. greenish russula
3. mould (GB) , mold (USA)
4. cloudy water; zer da ~? ur uharrea baino argiago, garbitzen hasia xahuki garbitu gabea what is "urdin"? water which is clearer than torrential water that has begun to clear up
io.
1.
a. blue; ~a da it's blue
b. (irud.) odol ~ blue blood; Printze U~a Prince Charming
2.
a. ( ilea ) grey (GB) , gray (USA) ; zutik jarri behar duzu buru ~aren aurrean you must stand up before someone with grey hair
b. ( azala ) fair; azal ~agoko alabarik ez duzu hemen zeure bizian ikusi you've never seen a daughter with a fairer skin around here in your life
c. ( zezena, ardia ) black and white
3.
a. ( lizunkoia ) blue, lecherous, lascivious
b. ~ urdin (NG) foul water

urdindu du/ad.
1. to dye ... blue, turn ... blue
2. ( zikindu ) to make ... dirty, pollute
da/ad.
1. to {become || turn} blue
2. ( ilea ) to {turn || go || become} grey; ilea ~ zaio his hair's {gone || turned} grey
3. ( jakia ) to become mouldy

urdinkara io. bluish

urdun iz.
1. watery
2. ( lurra, e.a. ) water-bearing

urduri io.
1.
a. ( p. ) uneasy, troubled, anxious, nervous, worried; zerk zarabiltza ~? what's troubling you?
b. txori bizi ~ak lively, jittery birds
2. aghast
adb.
1. nervous, worried; egoeragatik ~ dabiltza they're worried about the situation; i-r ~ jarri to make sb nervous; ~ jarri nau he's put me on edge | he's made me nervious
2. nervously; ~ hitz egin zuen he spoke nervously

urduritasun iz. uneasiness, nervousness, anxiety

urduritu du/ad. to worry, concern; aski urduritzen nauen gauza bat a thing which {worries || concerns} me a lot da/ad.
1. to get nervous, become anxious
2. to worry, be uneasy, fret

uretaratu du/ad.
1. ( uretan sartu ) to get ... into the water
2. ( txalupa, e.a. ) to launch
da/ad. to get into the water

ureztatu du/ad.
1. ( landare bat ) to water, sprinkle
2. ( soroa ) to irrigate

ureztontzi iz. watering can

urgatzi du/ad. to help, aid; Jainkoak durgatzula may God help you

urgazle iz. assistant, helper io.
1. ( laguntzailea ) assistant
2. ( kidea ) associate; euskaltzain ~ associate member of the Basque Academy

urgoi iz. (I)
1. ( harrotasuna ) pride, haughtiness, conceit
2. ( liskarra ) quarrel, argument, row
io. (I)
1. ( harroa ) Arkaismoa. proud, conceited
2. ( lotsatia ) shy, timid, bashful

urguilu iz. (I) ( harrotasuna ) pride

urgun io. ( elbarria ) lame

urin iz. (I)
1.
a. ( gantzua ) fat, lard, grease; zerri-~ean frijituta fried in pork fat
b. [ izenen aurrean ] zartaginako ~-hondarrak the fatty residue in a frying pan
2.
a. juice; sagar-~ apple juice
b. ( zuhaitzari d. ) sap, gum
3. ( ontzia, treska ) vat
4. ( golde-giderra ) plough handle (GB) , plow handle (USA)

urineztatu du/ad. to smear ... with {grease || lard}

urka [from Lat."furca"] iz.
1. noose, rope put around an animal's neck
2. ( borreroarena ) hangmen's noose
3. ( gariari d. ) bundle of wheat
4.
a. turnscrew, press's turnscrew
b. press girder
5. ( gurdiarena ) long pole

urkabe iz. gallows, scaffold; ~ ra kondenatu zuten he was condemned to the gallows

urkamendi ["urka" + -mendi (hill)] iz. gallows, scaffold

urkamendu ["urka" + -mendu] iz. hanging (on gallows)

urkarazi du/ad. to have... hanged

urkatu [from Lat."furcare"] iz.
1. ( p. ) hanged person
b. (esa.) ~an etxean soka aipatu to say the wrong thing at the wrong time
2. ( jokoa ) hangman
du/ad. to hang, execute by handing; presoa ~ zuten they hanged the prisoner | the prisoner was hanged

urkatzaile iz. hangman

urketa iz.
1. quantity of water
2. hauling of water, carrying of water; ~an jarduten dute they're hauling water

urki [possibly from Indo-Euro., cf. "burki", old G "epurki"] iz. Landr. birch, birch tree

urkidi iz. birch grove

urkila iz.
1. ( ale asko duen adarra sostengatzeko ) forked pole
2. part where the branches jut out

urlia iz.
1.
a. so-and-so; ~ etorri da so-and-so has come; ~a haurdun dago eta sandia lapurra what's-her-name is pregnant and what's-his-name is a thief
b. ( zuzenean esanda ) fellow, pal (USA) ; ~, etorri hona! hey {fellow || pal (USA) }, come over here
2. such a; ~ mutilarekin ezkonduko zela esan zuen she had said that she would marry such a boy; ~ egunean on such a day; ~ eta sandia and so on and so forth

urmael [from ur (water) + ma(h)el (archaic word for "pool")] iz.
1. ( aintzira txiki ) pond
2. still water, marsh water, still water

urmargo iz. water colour (GB) , water color (USA)

uroilanda iz. Hegazt. rail, crake; ~ handi water rail; ~ pikart spotted crake

uroilo iz. Hegazt. moorhen; ~ ar moor cock

uros io. (I) ( zoriontsu ) happy; aingeru eta arima ~en artean among joyous angels and souls adb . happily; ~ bizi nahi dutenak those who want to live a happy life

urostasun iz. (I) ( zoriontasuna ) happiness

urpe iz. underwater; ~an zegoen it was underwater; Itsaso gorriko ~ izugarrian under the terrible water of the Red Sea; ~tik azalera from under the sea to the surface; ~ko harriak underwater rocks

urpekari iz. diver

urpeko il. underwater

urperatu du/ad.
1. to submerge
2. to plunge ... underwater, sink; hura nahiakoa zen itsasontzia urperatzeko that was enough to sink the ship
da/ad.
1. to go under water, dive
2. ( eremua, eskualdea ) to become flooded

urpetu du/ad.
1. to submerge, put under water
2. ( lekua ) to flood; Gros auzoa 3 me-trotan gertatu da ~rik the neighbourhood of Gros wound up 3 metres underwater
da/ad.
1. to dive, go underwater
2. to flood, be flooded

urraburu iz. Arraina. gildhead

urradura iz.
1. (I)
a. ( pitzadura, arrakala, arraildura ) crack, crevice
b. ( atzaparkada, e.a. ) scratch
c. ( belauna, erori eta gero ) scrape
2. Tek. abrasion
3. Med. tear, rip
4. Geog. split

urragarri iz.
1. tearable, rippable
2. abrasive
3. heart-breaking, touching

urraketa iz.
1. ( atzaparka ) scratching, clawing
2. tearing, ripping

urrako iz.
1. crack, chink
2. rip, tear, slash

urrakor io.
1. easily torn
2. cutting
3. (irud.) heartbreaking

urraska adb.
1. walking (step by step); ~ ibili to walk step by step; ~ eraman nuen atzera I stepped back
2. (irud.) gauzak ~ egiten dira things are done step by step

urrats iz.
1. ( pauso ) step; umearen lehen ~ak a child's first steps; ~ txikiak small steps; ~ batzuk entzun zituen he heard some footsteps; ~ bat {atzera || gibelerat } egin to step back; ~ak luzatu to lengthen one's stride; ~ txikia, baina aurrerantz egindako ~a a small step, but a step taken forward
2. (irud.) footstep; Larramendiren ~etan zetozen they were following in Larramendi's footsteps
3. ( oinkada ) footprint
4. ( mailaka edo zatita egiten dena ) step; ~ez ~ step by step; hurrengo ~a, jakina, boterea gureganatzea izango da the next step, of course, will be to gain power

urratu 1 iz. light field work
urratu 2 du/ad.
1.
a. ( jantzia ) to tear, rip, rend Lit. ; soinekoa ~ zuen she tore her dress | she rent her dress Lit. ; soineko ~ bat a torn dress
b. ( haragia labanaz, e.a. ) to slash
c. ( belauna, ukondoa, e.a .) to skin
2. ( hautsi, puskatu, desgin )
a. to scratch; lurra oinekin urratzen zuen he was scratching the ground with his feet
b. ( lokarria, haria ) to break
c. Nekaz. ( goldatu, landu, gorritu ) to plough (GB) , plow (USA) , work
d. ( bidea ) to blaze, open up; bidea ~ dugu we've opened up a new trail
3. ( legea ) to violate, fringe upon
4. ( ezabatu ) to mark out, cross out
5. to dawn, appear; argia ~ zuenean when the (sun's) light dawned; argia ~ baino lehen jaiki to get up before the crack of dawn
da/ad. ( nekatu ) to get {exhausted || worn out || weak}; nekeaz ~ a weakened from weariness

urratzaile iz. ( legeari d .) violator, transgressor

urre [from Lat. "aurum"] iz.
1. Kim. ( Au ) gold; ~ gorri (B) gold
b. (irud.) urreak ez du inoiz bere distira galtzen (atsot.) gold never loses its glitter; urruneko eltzea ~z, etxera orduko lurrez (atsot.) much ado about nothing (atsot.) ; ~a balio du it's worth its weight in gold
2. Kartak. gold suit Oharra: ikus oharra karta sarreran
3. [ izenen aurrean ] gold, golden; ~ koloreko adarrak gold-coloured horns; ~-pila pile of gold

urregin iz. goldsmith

urregintza iz. goldsmithing

urretxindor iz. Hegazt. nightingale

urrezko il. golden, gold

urreztatu du/ad. to gild, gold-plate

urri iz.
1. ( hil ) October Oharra: ikus adibideak urtarril sarreran ; ~ bigarren i. (B) Zah. October ii. (G) Zah. ( udazkena ) autumn; ~ {leheneko || lehenengo} Zah. September; eguzkia eta euria, ~ eguraldi sunny weather and a rainy time, such is the month of October's clime
b. (NG: Basaburu) (NB-Zaraitzu) September; ~ko eguna, argiko eguna, seietan argia, seietan iluna September days are days that are bright, at six it's shining, at six it's night
2. poverty, wretchedness, indigence, misery; bere ~an eta murrian having few or no means; ~ bizi abject poverty
3.
a. bump, lump
b. ( konkorra ) hump
io.
1.
a. ( oro. ) scarce, little, scant; euskara berez aberats eta berbatsua da, baina euskaldun askoren edo gehienen buruan ~a da Basque itself is rich and expressive but many or most Basques' minds are deficient or lacking; larregia eta ~egia, guztia da kaltegarri (atsot.) he that forsakes measure, measure forsakes him (atsot.) | too much of ought is good for nought (atsot.) ; ganadu atze-~a cattle with scrawny hindquarters; ~a esan eta ~a izan he says nothing because he's got nothing to say; euri ~a scant rain; fede ~ little faith
b. ( mugatua ) limited
c. ( baliabidea ) slender, scarce, scanty
d. ( uzta ) sparse, thin
e. ( dirua ) scarce, tight
f. ( denbora, asti, beta ) very little
g. ( hornidura, hornikizuna ) low
h. ( entzulegoa ) small, sparse
i. ( ordaina ) poor, meagre (GB) , meager (USA)
j. ( landaretza ) scanty, scant, very little
k. ( lana ) scarce
l. ( gogoa ) little, scant; gogo ~, aldatzen erraz little interest and easily changed
m. ( urtea ) lean; urte ~a izango duzu you'll have a lean year
2. ( mantsoa, patxadatsua ) slow, lethargic; ~ daramatza urrtasak baina badoa beti he takes slow, deliberate steps but he keeps going
3. ( zikoitza, zekena )
a. miserly, stingy, mean; zu eskas eta ~a ez zara, eta ondo eskatzen zaizun guztia ematen duzu you aren't mean and stingy and you give all which is politely asked of you
b. Jainkoarekin hain ~ dabilenak, zer itxaron dezake? what can he, who is so sparing of God, expect?
4. ( mahaia, lekua ) spartan, austere
5. ( mina ) dull
adb.
1. sparingly; ~ erein, ~ sortu (atsot.) sow thin and mow thin (atsot.) ~ jan to eat sparingly | to eat little
2. lana ~ doa work is scraping along

urrikaldu da/ad. to {have || take} pity ( -z: on ) ; Jauna, urrikal zaitez nitaz! Sir, have mercy on me!; urrikal zakizkigu \\ zakizkit! have mercy on us \\ on me!

urrikalgarri io. pitiful, poor, wretched

urrikalkor io. ( errukiorra, gupidatsua ) merciful, compassionate

urrikalmen iz. compassion, mercy

urrikalmendu iz. compassion, mercy

urrikari iz. pity, compassion; ~z out of pity io. compassionate, merciful
u urrikari ukan
to pity; ez ditu ~ he does not pity them

urrikarri io. pitiful, miserable

urriki 1 [from urri (scarce) + -ki] iz.
1. compassion, mercy
2. ( damua ) regret, sorrowful feeling
u urriki izan
( du/ad. )
1. to pity
2. ( damu izan ) to regret; ~ dugu Iru�ean ez gelditurik we regret we didn't stay in Pamplona
urriki 2 adb. .
1. slowly
2. moderately, sparingly, scarcely

urrikitu da/ad.
1. to be sorry (- (r)i: for ) , grieve (- (r)i: at ) ; hori entzuna urrikitzen zait I'm sorry to hear that | I am grieved to hear that formala.
2. ( urriki ukan ) to have mercy (- (r)i: on ) , to take pity ( -(r)i: on )

urrilo iz. Landr. madragora

urrin [from * lurruin] iz.
1. ( usaina ) smell; olio-~a zuen it smelt of oil
2. ( lurrina ) aroma, fragrance, perfume
3. ( usain txarra ) stench, stink

urrindatu du/ad.
1. to scent; apirileko lore guztiez ~a with the scent of every April flower
2.
a. ( usaindu ) to smell
b. (z.tx.) to stink, reek, smell

urrindu du/ad. (I) ( b.b.: kirastu ) to smell up, stink up

urrintsu io.
1. fragrant, aromatic
2. (z.tx.) stinking

urritasun iz. shortage, scarcity

urrixa iz. ( abereei d. ) female io. female; txahal ~ female calf

urruma iz.
1. ( usoarena ) cooing
2. ( erleena ) buzzing
3. bellow, bleat
u urruma egin
1. ( usoak ) to coo
2. ( erleak ) buzz
3.
a. ( behiak, e.a. ) to bellow
b. ( txahalak ) to bleat

urrumaka adb.
1. cooing
2. buzzing
3. bellowing

urrumatu du/ad.
1. ( txoriena ) to coo
2. (irud.) ( norbaitek haurra ) to lull ... to sleep

urrun iz. ~era ikusten zuen he could see far off; ~ean ere entzuten zen haren ahotsa his voice could be heard even from a distance io. faraway, faroff, distant, remote; erresuma ~ak faraway countries adb.
1. far, far away, far off; ~ dago it's far away; eta bide horretan ~egi joanik, ohartzen dira ez direla askatsunera heldu, baizik eta esklabotasunera and having travelled far down this road, they find that this is not the road to freedom but to slavery
2. ( denborari d. ) ~ daude elkar maiten genuen egunak the days when we loved each other are long gone

urrunarazi du/ad. to have ... moved away, have ... taken away

urrundik adb. from afar, from far away

urrundu du/ad. to move away (- tik: from ) , move to a distance da/ad.
1. to move away, go away ( -tik: from ) , move to a distance
2. to diverge

urruneko io.
1. remote, isolated, distant
2. ~ ahaide distant relative

urruntasun iz.
1. distance
2. remoteness

urrunxko adb. (I) rather far; ~ ziren Iru�etik they were rather far away from Pamplona

urruti iz.
1. remote place
2. distance; ~an in the distance; ~tik ageri da it stands out a mile off | you can see it a mile away; ~ gabe without going far; ~tik from afar | from a distance; ~tik ez dut ezer ikusten I can't see anything from a distance
io. faraway, far-off, distant; ~ago farther, further; ~ena the farthest, the furthest; Euskal Herritik ~ a long way from the Basque Country | far away from the Basque Country; nire etxetik ~ den leku bat a place far away from my home adb. far, far away; ~ bizi dira they live far away

urrutiko il.
1. faraway , distant, far-off; Mongolia ~ herria da Mongolia is a faraway country
2. (esa.) ~ berria, lehenena egia (atsot.) a tale never loses in the telling; ~ hamalau, bertara joan eta lau | ~ intxarrak hamalau, aldera orduko lau (atsot.) much ado about nothing

urrutira adb.
1. far away
2. (irud.) ~ joango zara you'll go {far || places}

urrutiratu du/ad. to move far away (- tik: from ) da/ad. to go away (- tik: from ) ; Pagoetatik zerbait ~ zirenean when they went some distance away from Mt. Pagoeta

urrutitasun iz. distance

urrutizkin [neol. from urruti (far) + itz (word) -kin] iz. Tel. (neol.) telephone

urtaro iz.
1. season
2. Nekaz. good harvest year

urtarril [from *urta-barr(i)-hil (year-new-month)] iz. January; ~aren 3an gertatu zen it happened on January 3 Oharra: honela esaten da: "January the third" edo "the third of January "; San Sebastian eguna ~ean da the feast of St. Sebastian is in January

Urtats iz. (I) New Year's Day

urtatu 1 io.
1. old, deep-seated, aged
2. aged
da/ad. to get old, get up in one's year, be getting on in one's years
urtatu 2 du/ad.
1. to water, irrigate
2. ( lihoa, e.a. ) to steep in water

urte iz.
1.
a. year; duela ~ pare bat a couple of years ago; ~ osoan all the year round; ~ak joan, ~ak etorri as the years went by; urtetik ~ra from year to year; ~an bost aldiz 5 times a year; datorrean ~an next year; ~otan Europa bere zilborrari begira aritu da Europe has been gazing at her navel over these past few years
b. zenbat ~ dituzu? how old are you?; 14 ~ ditut I'm 14 years old 14 ~ko neska a 14-year old girl | a girl of 14 years; 45 ~ ditut I'm 45 ~s old
2. wet season
urte berri iz.
1. New Year; ~ on! Happy New Year!
2. New Year gift

urte berri iz.
1. New Year; ~ on! Happy New Year!
2. New Year gift

urtebete iz.
1. anniversary
2. year, full year; ~ da hona etorri dela it's been a whole year since he came; zenbat urte ibili zara hemen? � ~ how many years have you been here? � one year; ~ lehenago a year before; handik ~ra a year since then

urteburu iz. end of the year; hori ~an gertatu zen that happened at the end of the year

urtegi iz. reservoir; A�arbeko ~a A�arbe reservoir

urtekari iz. annual, yearly magazine

urteko iz. yearly provision il.
1. annual, yearly
2. one-year old
3. --> urte

urtemuga iz.
1. year's end
2. anniversary

urtero adb. every year; urtero-urtero year in year out

urteroko io. annual, yearly

urtetsu io. old, aged, getting along in years

urteurren iz. anniversary

urtsu io.
1. ( gaia, zopa, e.a. ) watery
2. ( fruitua, alea ) juicy

urtu du/ad.
1.
a. ( izotza, horma ) to melt, turn to water
b. ( gurina, kandela, e.a. ) to melt
2. ( azukrea, e.a. ) to dissolve, melt; azukrea ahoan urtzen zaizunean when sugar melts in your mouth; uretan urtzen diren gaiak substances which dissolve in water
3. ( desagertazi ) to disappear, dissipate
4. ( galdatu ) to smelt, smelt; burdina ~ zuten they melted the lead
da/ad.
1. ( izotza, horma ) to melt
2. ( gaia ) to dissolve, be dissolved

urtxintxa iz. (Zoo.) ( katagorria ) squirrel

urtzaile iz.
1. (Ind.) smelter
2. that which melts
io. melting, which melts

urtze iz.
1. melting (into water)
2. Met. thaw
3.
a. Fis. melting
b. [ izenen aurrean ] ~-puntu melting point

urzo (L) --> uso

usadio iz.
1. ( erabilera ) use, usage
2. ( ohitura, aztura ) habit, custom

usaia iz. (I)
1. usage, use
2. ( ohitura ) habit, custom

usaimen iz. smell, sense of smell

usain iz.
1.
a. smell, whiff; lore \\ argizari ~a du it's smells like a flower \\ candle; garagardo ~ du it smells like beer; horren ~ hartu diat I got a whiff of it
b. (irud.) ~ hartu to suspect; benetako egoeraren ~ik ere ez zuen hartu he didn't even get wind of the real situation; ~ onik ez du ematen there's something fishy about it | I smell a rat
2. scent, odour
3. sniff
4. ( ikerketa ) inquiry, investigation, delving into
u usain egin
1. to sniff, smell
2. ( lurrina jarri ) to put perfume on
u usain(a) eman
1. to sniff, smell
2. ( lurrina jarri ) to put perfume on
u usain(a) hartu
1. to smell
2. (irud.) to be fishy

usaindu du/ad.
1. to smell, sniff
2. ( usain txarra izan ) to stink, smell bad; atzo erosi genuen haragiak usaintzen du dagoeneko the meat we bought yesterday is already smelling
da/ad.
1. to smell, reek
2. (I) ( usteldu ) to go bad, go off (GB)

usaingabe io. odourless, having no smell

usainka adb.
1. smelling, sniffing; txakurra hortik zebilen, abereen hanketan ~ the dog was over there sniffing at the animals' legs
2. (irud.) searching, delving into

usaintsu io.
1. smelly, odorous
2. (z.o.) fragrant, sweet-smelling

usakume iz. Hegazt. pidgeon

usantza iz. (I) ( ohitura, aztura ) use, practice, employment

usapal iz.
1. Hegazt. turtledove
2. (poet.) abandoned bride

usategi [from uso (dove) + -tegi] iz. pidgeon coop

usatortola iz. Hegazt. turtle dove

usatu du/ad. Lit. to use, employ da/ad. ( ohitu ) to get used to; e-r egiten ~ to get used to doing sth

usin iz. sneeze; ~ez sneezing
u usin egin
to sneeze

usna iz.
1. ( usaimena ) sense of smell; ~ bizia dauka it has a keen sense of smell
2. ( usain egitea ) smelling txakurrak ~n dabiltza the dogs are sniffing around
3. (irud.) ~n i. delving into ii. ( susmoak edukiz ) suspecting

usnatu [from Cast. "husmear"] du/ad. (I)
1. to sniff, smell
2. ( susmatu ) to surmise, suspect

uso [from *urzo, cf. NB urzo] iz.
1. Hegazt.
a. ( zuri-zuria ) dove
b. ( grisa ) pigeon; etxeko ~ domestic pigeon; ~ mezulari carrier pigeon | homing pigeon
c. (esa.) bakearen ~ the dove of peace; ~ak joan eta sareak heda to shut the barn door after the horse is gone; kanpoan ~, etxean otso outside the home sugar and spice, inside the home anything but nice
2. hitz itsusia. cunt hitz itsusia. , pussy hitz itsusia.

uspel iz.
1.
a. bruise
b. ( zauri ) wound
2. ( fruituari d .) bruise
io. ( leku ) shady adb. in the shade

uspeldu da/ad.
1. to be bruised
2. ( fruitua )
a. to become bruised
b. to start to rot

uspeldura iz. bruise

usta iz.
1. long whip, riding whip
2. Landr. ( mihura ) mistletoe

uste iz.
1. ( iritzi, aburu ) opinion, view, belief; hori da jendearen ~a that's public opinion; zer da zure ~a? what is your opinion?; ~ txarrean daukat I don't think much of him; bat dut ~a alderki horrek hauteskundeak irabaziko dituela I am of the opinion that that party will win the elections; ene ~aren arabera as I look at it; nire ~z egia da in my opinion it's true ~ {bereko || berdineko || bateko} izan to be of the same opinion ~ hutsal groundless opinion; ~ oker mistaken opinion
2. ( konfidantza ) trust, confidence; ~ {osoa || betea} full confidence; hala ere, izan dezagun ~ osoa gure buruzagiarengan nevertheless let us trust our leader; ~ oneko trustworthy; Jaunarengan ~ on du he trusts in the Lord; ez dut ~rik gizonengan I trust no man; ~ osarekin fully trusting; ~ osoan naiz egingo duzuela I am fully confident that you will do it
3. ( itxaropena )
a. hope; ~aren aurka ~ izanik hoping against hope; ~ izpirik ez dute they don't have any hope; ~ hutsal vain hope
b. ~rik gutxien denan when you least expect it; ~ barik unexpectedly
4. ( asmoa ) motive; ~ bikoitzaz with an ulterior motive; ~ eginarekin on purpose
5. ( ideia, burutapena ) idea, notion ~ garbi clear idea; ez eta ~z ere not even in my thoughts; horiek etxerako ~rik ez daukate; horiek lotara orduko, hamaikak bai they've got no intention of going home; by the time they go to bed it will be eleven
6. ( xedea ) purpose; ~a gauza bat, eta aurrera eroatea beste bat purpose is one thing, progress is another
u uste izan
( du/ad. )
1.
a. to believe, think; beste norbait zela ~ nuen I believed it was someone else | I believe it to be someone else ; eta baldin ~ baduzu edo sinesten buduzu obligatu zarela konplitzera and if you think or believe yourself obliged to comply; ~rik gabe ala ~ izanik egin duzu hori? did you do that unintentionally or intentionally?; ~ ez zuten zakurrak zaunka egin dio a dog he didn't expect barked at him
b. ( sinetsi ) to believe, expect; gutxien ~ duzunean when you least expect it
c. ( irudikatu ) to imagine, suppose; ~ zen erraza, baina ez da hala izan it was thought it'd be easy but it wasn't like that
2. ( zain egon ) to await; saindu batek bezala hil ~ duenak one who is awaiting death like a saint ; biharko ~ ditugu bi adiskide we're awaiting two friends for tomorrow

ustekabe iz.
1. surprise
2. inadvertance
3. unforeseen {event || occurence}
io. unexpected adb. unexpectedly

ustekabean adb.
1.
a. ( harrapatu, hartu ) by surprise
b. ( gertatu, ikusi ) unexpectedly; ~ ikusi nuen I unexpectedly saw him
2. ( esan ) unthinkingly

ustekeria iz.
1. {unfounded || groundless || false} belief
2. bigoted opinion, prejudice

ustekizun iz. hypothesis

usteko io. presumed, supposed, to be taken for: polizia ~ gizona the man taken for a policeman | the man {alleged || taken} to be a policeman

ustel 1 iz.
1. Kir. foul
2. (Akad.) flunking; ~ irten flunk out
3. ( langile zuria ) shirker, workshy person, layabout
4.
a. rot, decay
b. [ izenen aurrean ] ~ usaina the smell of decay
io.
1.
a. ( janaria e.a. ) rotten
b. ( gorpua, e.a. ) decaying, rotting, putrid
2. (irud.)
a. ( saltzailea ) treacherous, double-crossing
b. ( iruzurgilea, e.a. ) corrupt
c. ( mundua, e.a. ) rotten, corrupt, crooked
ustel 2 iz. (I) Kartak. ( mus partida ) game

ustelarazi du/ad. to rot, putrefy, have... rot

usteldu io. rotten du/ad.
1.
a. ( haragia ) to rot, decay
b. ( fruitua ) to spoil, rot
c. ( zura ) to rot
2. (irud.) to corrupt
da/ad.
1. ( fruitua, e.a. ) to rot, spoil, go bad
2. ( gai biziduna )
a. to decay
b. ( gorpua ) to decompose, rot
c. ( zura ) to rot
3. (irud.)
a. ( gaiztotu ) to become corrupt, grow wicked
b. espetxean ~ to rot in jail
c. ( alfertu ) to slack off, grow lazy

usteldura iz. putrefaction, rotting

ustelgaitz io.
1. incorruptible
2. rot-proof

ustelkeria iz. corruption, graft

ustelkor io.
1. corruptible
2. ( ofiziala, funtzionaria, politikaria ) corruptible, venal

usteltasun iz.
1. rottenness, decay
2. (irud.) corruptness, depravation, degeneration

ustez adb.
1. ( antza denez ) apparently; bai ~ it looks so
2. nire ~ in my opinion; haren ~ hala da in her opinion that's how it is
3. ( era burutuekin ) hoping; merkataria, irabazi ~, egiten du hainbat bide the merchant, in the hope of making money, travels around a lot
4. ( uste dena )
a. ( omenka ) allegedly; politikaria, ~ fondoak Suitzako kontuan sartu zituena, desagertu egin da the politician, who allegedly deposited the fund in a Swiss bank account, has disappeared
b. ( hala delakoan ) ~ harrapatuta zeuzkala thinking that he had caught all of them

ustezko il.
1. ( gaizkilea ) alleged; ~ hiltzailea the alleged murderer
2. presumed, supposed

ustiatu du/ad.
1. to exploit; basoak ustiatzeko baimena logging permit
2. (irud.) to make good use of, make the best use of, make the most of; eguna ~ zuten langileek the workers made the most of the holiday

usu 1 iz.
1. blood serum
2. Med. ( zornea ) pus, matter
usu 2 io.
1.
a. dense, thick
b. ( euria ) heavy
2. ( lasterra ) quick, speedy
adb. (I)
1. ( sarritan, askotan ) often, frequently; ~ erabiliko den liburua a book which will be often used; ez da hori ~egi gertatzen that doesn't happen too often
2. ( laster ) quickly, quick; goazen ~! let's go quick!

usurpatu du/ad. to usurp

usutasun iz. frequency

usutu du/ad.
1. ( aniztu, ugaritu ) to multiply
2. to do over and over
da/ad.
1. ( sarriagotu )
a. to thicken, get coarse; ilea ~ zaio his hair has grown thick
b. ( isurkia ) to thicken, get thick

utikan interj. go away! | get out! | away with you! | scram!; ~ hemendik! get out of here!

utopia iz. utopia

utzi io. slovenly, scruffy, shabby; gizona jakintsu eta azkarra zen baina zikin eta ~a ere the man was knowledgeable and quick but dirty and scruffy as well du/ad.
1. ( laga )
a. ( jarri ) to leave; liburua mahai gainean ~ zuen eta orain ez dakit non dagoen he left the book on the table and now I don't know where it is
b. i-r atzean ~ i. ( bertan behera utzi ) to abandon, leave behind ii. (irud.) to leave sb behind, outdistance sb, outstrip sb; 10 liburu idatzita ~ ditu he left a legacy of 10 books
c. ( toki jakin batean laga, bertatik joanez ) to leave, leave behind | amona etxean ~ zuten they left grandmother at home
2.
a. ( e-r, i-r , i-kin zerikusirik ez izan, harremana hautsi ) to leave, abandon; azkean bere emaztea ~ zuen finally he left his wife; 1978an Eliza ~ zuen he left the Church in 1978
b. ( bertan behera utzi ) to abandon
3. ( jarduera )
a. to leave, abandon, give up; ikasketak ~ behar izan zituen he had to give up his studies
b. ( + aditza, zenbatzeko moduko izenak ) [ dio ] to quit, stop; erretzeari ~ dio (s)he's {quit || stopped} smoking; kantatzeari ~ dio (s)he's {quit || stopped} singing ; lanari ~ zion (s)he {quit || stopped} working
4. ( baimendu ) to allow, permit, let; i-r e-r egiten ~ to let sb do sth | to {allow || permit} sb to do sth; buztin lurrak ez dio urari barrena sartzen uzten clay soil doesn't allow water to seep through; aita-amek ez zidaten lagunekin ateratzen ~ my mother and father didn't let him go out with my friends; ~ hozten! let it cool! | let it get cold!; egin nahi dut baina ez didate uzten I want to do it but they don't let me Oharra: ikus oharra allow sarreran
5. ( maileguz eman, itzultzekotan eman )
a. ( gauza bat ) to let (sb) use, lend; ~ko al didazu arkatza? could you lend me your pencil? | could I borrow your pencil?; borragoma ~ diot baina ez dit itzuli nahi I lent him my rubber but he doesn't want to give it back | he borrowed my rubber but he doesn't want to give it back
b. ( dirua ) to lend
6. ( jarauntsi )
a. to leave, bequeath; ondasun guztia bere seme-alabei ~ zien he {left || bequeathed} all his estate to his children
b. (irud.) to leave; 10 eleberri bikain idatzita ~ dizkigu (s)he's left us a legacy of 10 excellent novels which (s)he had written
7. ( egoera jakin batean laga ) to leave; etxea oso polita ~ dute they left the house in a beautiful state
8. ( e-r dagoen tokitik ez hartu, dagoen bezala laga ) to leave, put down; ~ liburu hori bere tokian put that book away; dentistak lehen bezala ~ dit hortza the dentist left the tooth as it was before
9. ( e-r ez egin, -z ez arduratu ) to leave; e-r gerora ~ to leave sth until later | to put sth off; ez ~ gerora don't put things off; utz dezagun hola oraingoz let's leave it at that for now; hau egin behar al dut? � ez, ~! do I have to do this? � no, leave it!; zer esan duzu? � ezer ez, ~! what did you say? � nothing, {never mind || forget it}!
10. ( emakidatu )
a. to cede; Alemaniak ~ behar zion Ekialdeko Prusia Polonia eta Errusiari Germany had to cede East Prussia to Poland and Russia
b. ~ozu leku i. make room for him ii. ( ez baztertu ) include him in
11. ( askatu, jaregin ) to let ... go; haurrak txoria ~ zuen the child let the bird go

uxatu du/ad.
1.
a. to scare off, frighten away, shoo off; euliak ~ to shoo flies away
b. (Ehiz.) to beat
2. (irud.) (beldurra ) to dispel, allay

uxatzaile iz. one who frightens io. frightening

uxter io. (I)
1. ( okela, e.a ) tender
2. ( hauskorra ) brittle, fragile

uxtertu du/ad. (I)
1. ( haragia, okela ) to tenderize
2. ( erraztu ) to make ... easy, facilitate
da/ad. ( haragia, okela ) to become tenderized

uzi iz.
1.
a. fondness, liking; abesteko ~a dauka she has a fondness for singing
b. ( tirria, irrika ) desire, yearning; kalera agertzeko ~ sutsua dauka she's got a burning desire to go out
2. claim, pretension; horren ~n dabil he goes around claiming that

uzkaili du/ad.
1. ( lurreratu ) to knock down
2. ( irauli )
a. to overturn
b. ( ontzia ) to keel over
3. ( gurpila, orga ) to clog
4. (irud.) (erregea, agintaria ) to overthrow
5. ( irabazi ) to defeat, beat, win over

uzkaldu du/ad.
1. ( lotu ) to tie up, bound; besoak ~ta zituen his hands were bound
2. --> uzkaili

uzker iz. flatulence; fart hitz itsusia.

uzki iz.
1. Anat. anus
2. ( ipurdia ) rear, butt Lagunart. ; hoa txakurraren ~a mihazkatzera! hitz itsusia. fuck off! hitz itsusia. | get stuffed! hitz itsusia.
3. ( orratzari d. ) eye of a needle
interj. hitz itsusia. ~ a! hell! Lagunart. , damn! Lagunart. , shit! hitz itsusia.

uzkur iz. coward, poltroon, wimp io.
1. silent, sad
2. obstinate, stubborn
3. ( geldoa )
a. ( lan egiteko ) work-shy, slack
b. ( lotsatia ) bashful, shy
4. shrunken, curled up

uzkurdura iz.
1. dispondancy, discouragement
2. indecision, hesitancy

uzkurkeria iz.
1. ( koldarkeria ) cowardice
2. ( ezbaia, aiko-maikoa ) wavering, indecision

uzkurtasun iz.
1. aloofness, reserve
2. ( tristura ) sadness, melancholy
3. ( ahalketasuna ) shyness, bashfulness

uzkurtu du/ad.
1. to subject, submit
2. ( beldurtu ) to frighten, horrify, scare; baina ~a gelditu zen halako gizonen aurrean but he got scared when he faced such men
da/ad.
1. ( makurtu ) to crouch
2. ( kikildu, beldurtu ) to get scared, become frightened, lose one's nerve
uzkurtu da/ad.
1. ( kiribildu ) to curl up, shrink, shrivel
2. ( beldurtu ) to become frightened
3. ( adorea galdu ) to recoil

uzta iz.
1. crop, harvest; ~ bildu to harvest
2. ( garaua ) wheat, grain
3. gathering
4. ( laket ) great pleasure
5. ( mauka ) bargain; egun tratalari horrek zer ~ egin duen! what a bargain that wheeler-dealer's made!

uzta-biltze iz. Nekaz. harvesting, gathering

uztai [from Lat. "fustis" ?] iz.
1.
a. Arkit. arch, arc
b. ( ostadarra ) rainbow
2. Sukal. ring, ring-shaped roll
3.
a. ( gurpilari d. ) wheel rim
b. ( upelari d. ) ring
4. ( behientzakoa ) bell collar
5. Kir. ~ak [ izen plurala ] rings

uztail [from uzta (crop) + -(h)il (month)] iz. July Oharra: ikus adibideak urtarril sarreran

uztaitu du/ad.
1. to curve, arch, bend
2. ( upela ) to fasten... with a hoop

uztar iz. ( ostiko ) kick

uztar-behi iz. Nekaz. yoked ox; ~ak yoked oxen

uztardura iz.
1. joint, juncture
2. Nekaz. yoking

uztarka | adb. ( ostikoka ) kicking
uztarka | adb. Nekaz. (I) ( ostikoka ) kicking; mandoa ~ hasi zen the mule started kicking

uztaro iz. Nekaz. harvest time

uztarpe iz.
1. ~an daude they're yoked, under the yoke; ~ko idiak yoked oxen
2. (irud.) slavery, thralldom; ingelesen ~tik askatzeko in order to be freed from the yoke of English rule

uztarperatu du/ad.
1. ( idi, behi, e.a .) to yoke
2. (irud.) to subjugate

uztarpetu du/ad.
1. ( idiak ) to yoke, put .. under the yoke
2. (irud.) to subjugate

uztarri iz.
1. Nekaz.
a. ( tresna ) yoke
b. ( idi bikotea ) team of oxen
2. bridal veil
3. (irud.) yoke, subjugation; zapaltzaileen ~a hautsi behar dugu we must break the yoke of the oppressors

uztartu du/ad.
1. ( idiak, e.a. ) to yoke
2. ( besoak ) to cross, fold; besoak ~ zituen his arms were crossed
3. ( parekatu )
a. to equate, liken, compare; batzuek Clinton Kennedy-rekin ~ nahi dute some wish to {equate || compare} Clinton with Kennedy
b. to lump together (- (r)ekin: with )
da/ad.
1. ( nahastu ) to intermingle; Indian mota guztietako erlijioak eta arrazak ~ ziren in India all kinds of religions and races intermingled
2. ( ezkondu ) to hitch up Lagunart. , tie the knot

uztatu du/ad. Nekaz. to harvest

uzte iz.
1. ( lagatze ) quitting
2. ( bertan behera uzte ) leaving, abandonment
3. ( baztertze ) omission, leaving out

uztondo iz. Nekaz. stubble field, field of stubble


x

xabal io. ( zabal izenondoaren txik. ) a \{little || bit\} wide

xaboi iz.
1. soap
2. [ izenen aurrean ] ~ punpuila soak suds
3. (irud.) flattery, adulation: i-i ~a eman to flatter sb, to brownnose sb, to polish sb\rquote s apple

xaboitu du/ad. to soap up da/ad. to lather up, soap up

xafla iz.
1. slice, cut, piece; haragi-~ bat a slice of meat
2.
a. ( metalezkoa, e.a. ) plate; esan zidan bezala gordeta liburu bat, urrezko xafletan idatzia, kontinente honetako antzinako biztanleen berri ematen zuena he told me that there was a book deposited, written on gold plates, giving an account of the former in habitants of this continent
b. ( harrizkoa ) slab
c. Tek. sheet

xahako iz. small wineskin

xahu io.
1. safe and sound
2. (I) ( garbia )
a. clean, neat, tidy
b. ( bihotza ) clean, pure
3. ( galdua ) helpless, lost; ~ gara we\rquote re lost
adb. cleanly
u xahu izan
to be helpless

xahuki adb. clearly

xahupen iz. destruction, annihiliation

xahutasun iz. formala. cleanliness

xahutu du/ad.
1. ( txukundu ) to tidy up, clean
2. Kartak to clean up, take (sb) for everything, win everything from
3.
a. ( ezabatu ) to rub out, erase, cross out
b. ( suntsitu ) to destroy, wipe out; gerratean ~ da etxe franko many houses were destroying during the war; izurrite izugarri batek jendea xahutzen zuen a terrible plague was wreaking havoc among the people
4. ( dirua ) to spend, disburse formala. ; irabazi guztiak edaritan ~ zuen he spent all he earned on drink
da/ad . ( beroa, e.a .) to dissipate

xahutzaile iz.
1. squanderer, big spender
2. gizonezkoa. cleaner
b. emakumezkoa. cleaning lady
3. Kartak card shark, good card player
4. tanner
io. cleaning

xai iz. (I) cellar

xakitu
1. ( bidea) to mark
2. Nekaz. ( abereak ) to brand

xalant 1 | iz. Naut. wherry
xalant 2 | iz. gallant, beau

xalo io.
1. ( jatorra, abegikorra ) affable, amiable, pleasant, easygoing; tipo ~ak bere burua maitarazten du the amiable type makes himself lovable
2.
a. candid; bihotz ~z eskaintzen dizkizut I am offering you them with an open heart
b. ( errugabea ) innocent; usoak bezain ~ak as innocent as doves
3. --&gt; zalu

xaloki adb. innocently, ingenously

xalotasun iz. candour (GB) , candor (USA)

xamar iz. (NG) (I) ( brusa ) blouse

xanfarin io.
1. batty, zany
2. goofy, nutty

xango iz. (I) Kartak. jack

xangrin iz. chagrin

xangrinatu du/ad. to chagrin

xanpain iz. champagne

xapi interj. ( katuei erranik, joanerazteko ) scat!

xaramelatu du/ad.
1. to warble, chirp
2. ( hitzak ) to sing

xare iz. Kir. kind of Basque pilota game

xaribari iz.
1. Basque vaudeville
2. din, commotion

xarlango iz. greyhound

xarma 1 iz.
1. ( lilura ) charm; Maitek ~ berezia du Maite has a special charm
2. ( sorginkeria, aztikeria ) charm, spell
xarma 2 iz. Landr. hornbeam (Carpinus betelus)

xarmadura iz. spell

xarmagarri io. charming; gitarraren soinu ~a the charming music of the guitar; soineko ~a a charming dress

xarmant io. charming; neska ~a a charming girl

xarmatu du/ad. to charm, enchant

xarnegu iz.
1. (z.tx.) ( odol nahasikoa ) half-breed
2. person of mixed Basque-Gascon blood

xarpa iz. (I) band; Jaun meraren ~ the Lord Mayor\rquote s Band

xatar iz. diapar (USA) , nappy (GB)

xaxa iz.
1. Kir. ( pilotari d. ) foul line, point where ball is driven back or where it stops
2. ( zakurrei d. ) siccing
3. (Z) (haur. h.) apple

xaxari iz. Kir. score keeper

xaxatu du/ad. ( inork zakur bat ) to sic (- (r)i: on ) bestela zakurrik ez nizun ~ko otherwise I wouldn\rquote t have sicced the dogs on you

xedarratu du/ad.
1. ( kimatu ) to prune
2. ( errepideak, e.a. ) to clear

xedatu du/ad.
1.
a. to mark, delineate, set bounds to
b. ( esparru ) to fence in, preserve
2. ( erabaki ) to dispose, decide; Gizonak asma, Jainkoak xeda (atsot.) Man proposes, God disposes (atsot.)
3. ( dirua ) to earmark, allocate, set aside
4. (B) ( murriztu ) to cut back on, restrict

xede iz.
1.
a. ( helburua ) goal, objective
b. ( asmoa ) intention, aim
c. ( zergatia ) motive, purpose; horretaz hitz egiteko ~z with the purpose of talking about that
2. ( muga )
a. boundary, limit; pazientziaren ~a iragan gabe without going beyond the limits of one\rquote s patience
b. Kir. out-of-bounds line
3. object nire bihotzeko maitagune guztien ~a da she\rquote s the object of all my affections
4. ( araua ) rule, precept
u xede hartu
to deliberate

xedera iz. ( lakioa ) snare

xehakatu du/ad.
1. ( txikitu )
a. to cut up, chop up
b. ( papera ) to shred
c. ( ogia ) to break into pieces
d. to pulverize, crush
2. ( azaldu ) to explain ... point by point, go into detail with

xehatu du/ad.
1. ( txikitu )
a. to cut up, chop up
b. ( papera ) to shred
c. ( ogia ) to break into pieces
d. ( harria) to pulverize, crush
e. ( haragia ) to grind, shred
2.
a. ( zehazki azaldu ) to explain point by point; gero dena ~ zigun later she explained everything to us in detail
b. ( zerrendakoak ) to itemize
3. ( zuhaitza ) to saw
4. ( jipoitu ) to beat, beat up
5. ( dirua ) to give change for

xehe iz.
1.
a. ( zatikia ) bit, piece; errautsak ~-~tan zeuden the ashes were ground up
b. ~an saldu to retail
2. ( kanbioak ) small change; bost euroko billetea eman zion eta andre horrek bihurtu zion ~a he gave her a five euro note and that woman give him back the change
3. ( xehetasuna ) detail; emakumeak dena kondatu zion apezari ~ren ~ the woman told the priest everything down to the last detail | the woman gave the priest a blow by blow account of everything; ez dugu ~ eta argi ezagutzen Da Vinciren bizia we do not know all the minor details of Da Vinci\rquote s life
io.
1. ( txikia )
a. small, little; batzuentzat oro larri, besteentzat oro ~ it is all grand for some and petty for others; ~ eta larri great and small
b. ( zenbakia, gastua, kopurua ) small, low; gastu ~ak bere gain dira small expenses are being borne by him
c. ( letra ) small
2. ( motza ) short, brief; otoitz ~ bat a short prayer
3. ( p. )
a. short
b. (irud.) ( apal, ez handiki ) humble, little; gure alderdia jende ~ez arduratzen da our party is concerned with the little people; ~ eta larri great and humble; herri ~a little nation
c. ( urte gutxikoa ) small, little; haur ~ak {little || small\} children
d. ( abegikor, jator ) congenial, sociable, nice, affable; jaun hori ~a da, nornahi mintza dakioke that gentleman is congenial and able to talk to anybody
4. plain, simple; instrukzio ~ak simple instructions
5. Mil. low-ranking; soldadu ~ buck private
adb. in detail; ~-~ erraidazu zer gertatu den tell me in the fullest detail what\rquote s happened

xehekeria iz.
1. ( huskeria ) trifle
2. petty detail
3. exaggerated meticulousness

xeheki adb. in great detail, minutely; igorri niri berriak ~ send me news in detail

xehero adb. in great detail, minutely

xehetasun iz.
1. ( gauza zehatza ) detail; nola jakin lezakete horrelako ~a? how could they know about such a detail?; ~etan sartu to go into detail; ~ handietan sartu gabe without going into great detail; haren bitziari buruzko zenbait ~ aztertu zituen she studied several details about his life; ~ guztiak Salt Lake Cityra bidali zituzten they sent all of the details to Salt Lake City
2. ( xuxentasuna ) detail, exactitude, exactness; behar den ~ guztiarekin kontatu zigun he told it to us with all the necessary detail

xelebre iz.
1. ( barregarria ) funny, amusing, hilarious
2. ( bitxia )
a. ( p. ) eccentric, odd; nahiko ~a da Mikel Mikel is rather eccentric
b. odd, peculiar, funny; gauza ~ bat gertatu zitzaidan an odd thing happened to me; umore ~a du, hori bai he certainly does have a peculiar sense of humour

xelebrekeria iz.
1. eccentricity, oddness
2. hori eta antzeko ~ak that and similar eccentricities

xenda iz. (NG) (Z) ( bidezidorra ) path, trail

xendra iz. (I) ( bidezidorra ) path, trail\~

xentimo iz. [ adierazkorra ] penny, cent (USA) , farthing (GB) ; Ameriketara joan ziren ~rik gabe they went to America penniless

xerka post. ( bila )
1. in search of, searching for
2. polizia susmagarriaren ~ dabil the suspect is wanted by the police | the police are after the suspect

xerkatu du/ad.
1. ( bilatu, bila ibili ) to search, look for
2. ( ikertu ) to investigate, look into, delve into
3. --&gt; txerkatu

xerlo iz. long bangs, head of hair

xerra iz.
1.
a. slice; gazta \\ ogi ~ bat a slice of cheese \\ bread
b. cutlet
c. steak
2. ( emakumeen apaingarria ) lace
3. ( Kaz.) column

xerratu du/ad. to slice

xextra iz. argument, row, fight, ruckus; ~n ari dira they arguing | they\rquote re having a row

xifridura iz. (I) anguish, distress

xifritu iz. (I) to anguish, distress da/ad. to become \{anguished || distressed\}

xilintxa iz. (I) Nekaz. cowbell

ximel io. [ adierazkorra ] ( zimel izenondoaren txik. ) rather withered

ximen io. (I)
1. ( p. ) neat and tidy, immaculate
2. ( lana ) meticulous, neat
3. ( lekua ) neat, tidy
4. ( bizimodua ) orderly

xinaurri iz. (L) ( inurria ) ant

xingar iz. Sukal. bacon, pork; ~ gizen (I) ( hirugiharra ) bacon

xingar-azpi iz. Sukal. ham

xingarki iz. Sukal. cured ham, cured pork

xingola iz.
1. ribbon
2. ( zurezkoa ) shaving
3. Med. teething infection

xinple io. [ adierazkorra , sinple adjektiboaren txik. ] real simple

xintximari iz.
1. (Zoo.) (izaina ) leech
2. ~ak troubles, hassles

xiringa iz.
1. ( jostailua ) squirting sticks (made from hollowing out elder wood sticks a few inches long)
2. injection

xiringatu du/ad. to inject

xirmi-xarma iz. (I) ( sorginkeria ) spell, charm

xirribika iz. (L) (NB) Mus. violin

xirribikari iz. ( p. ) violinist

xirripa iz.
1. ( latsa ) brook
2. ( korrontea ) current, stream

xistera iz.
1. ( pilotariarena ) wicker scoop, wicker basket
2. Kir. ( kirola ) jai-alai

xitu du/ad. [ xit, xitzen ] ( gainditu ) to surpass; zuhaitz horrek xiten ditu oihaneko guztiak that tree surpasses all those in in the forest

xixare iz. [ adierazkorra , zizare izenondoaren txik. ] earthworm

xixta iz.
1. ( zizta ) prick, puncture, piercing
2. lancet

xixtu
1.
a. ( txistu izenaren txik .) little whistle
b. sudur ~ sniffle
c. ( sugeari d. ) hiss
2. (NG) ( : ziztu izenaren txik .) great speed; zer ~an doan auto hori! boy is that car hauling!
3. huff

xoko iz. [ adierazkorra , txoko, zoko izenen txik. ] little corner

xoragarri io. splendid, wonderful, marvelous

xoro io. ( zoro izenaren txik. ) nutty, loony

xorrotx iz. (Z) ( ihauterietako pertsonaia ) sharpener

xorta iz.
1. ( tanta ) drop
2. gulp, swallow

xortaka adb.
1. drop by drop
2. dripping

xuhur io. [ adierazkorra , zuhur izenondoaren txik .]
1. (eskas)
a. low, scant; salmenta ~ dugu aurten our sales are pretty flat this year
b. solasa ~ du he\rquote s short on words
2. ( argia, azkarra ) fairly wise
3. ( diruzikoitza ) stingy, cheap, chintzy

xuhurtasun iz. (txik.) stinginess, miserliness

xuhurtu da/ad. (txik.) to grow \{stingy || miserly\}

xuka adb. [ adierazkorra , zuka delakoaren txik. ] using xu

xukadera iz.
1. towel
2. drying rack
3. --&gt; mukizapi

xukatu du/ad.
1. ( idortu ) to dry
2.
a. to wipe ... dry; sukaldeko ontziak ~ zituen he wiped the kitchen dishes dry
b. ( zoru-garbigailuaz ) to mop up
3. ( ura ) to bail out
da/ad. to dry up

xukatzaile io. drying

xuko io.
1. ( idorra )
a. dry
b. ( loreak, orriak ) dry, withered
2. ( aurpegia, e.a .) emaciated, gaunt

xume io.
1.
a. tiny, small, short; sei urteko neska ~ bat a little six-year-old girl
b. ( emakumea ) short, petite
c. ( galdera ) little, simple; galdera ~ bat egin nahi nizuke I\rquote d like to ask you a \{little || simple\} question
d. ( hutsa ) slight
2. humble, common; jende ~ common people; ~agoak direla uste du he thinks that they are inferior

xumetasun iz. (txik.)
1. smallness, pettiness, \{minor || insignificant\} character
2. ( apaltasun) humbleness, lowliness

xurgatu du/ad.
1. ( banpiroak odola, e.a .) to suck
2. ( kotoiak ura, e.a .) to absorb, soak up
b. ( landareek ura ) to soak up
3. to take in; goizero egunsentiari argi berria xurgatzen diot every morning I take in the fresh light of dawn

xurgatzaile iz.
1. absorber
2. spender, splurger
io. absorbing, soaking

xurrupa iz. sip

xurrupatu du/ad. ( zurrupatu aditzaren txik. )
1. to sip
2. to suck

xut io. [ adierazkorra , zut adberbioaren txik. ]
1. upright
2. ( zutuna ) stiff
3. ( zuzena ) straight, stiff
4. ( aldapa ) steep, sheer, vertical; aldapa ~ eta gora a tall and steep hill
5. ( harroputza ) haughty, cavalier, lofty, with a stiff upper lip
interj. ~! stand up!

xutik adb. [ adierazkorra , zutik izenaren txik .]
1. standing; ~ dago she\rquote s standing
2. ezar ezak makila ~ set the stick up right

xuxen io. [ adierazkorra , zuzen izenondoaren txik. ] exact, exactly right

xuxendu [ adierazkorra , zuzendu aditzaren txik. ] du/ad. to correct, get it exactly right da/ad. to straighten out

xuxurla iz.
1. ( pertsona batena ) whisper
2.
a. ( hostailari d. ) rustle; haizearen ~ hostailetan the murmur of the wind in the leaves
b. ( latsari d. ) murmur
3. ( esamesa ) gossip

xuxurlari iz.
1. murmurer
2. whisperer
3. ( esamesazalea ) gossiper

xuxurlatu du/ad.
1. to whisper; sekretu bat ~ zion she whispered a secret to him
2. to murmur; haizeak haritz-adarretan xuxurlatzen zuen the wind was \{murmuring || whispering\} in the oak branches
3. to gossip


z

zabal iz.
1. ( plazatxoa ) small square; arrandegiko ~ean in the little fish market square
2. extent, expanse; munduaren ~a the expanse of the world
3. Naut. high seas; ~era atera to go out to sea
io.
1. ( oro. ) wide, broad; apala 20 cm ~ da the shelf is 20 cm wide
2. ( hedadura )
a. wide, vast, extensive
b. widespread
c. ( zentzua ) broad
3. ( p. )
a. liberal, broad-minded
b. ( zintzoa ) sincere, honest
c. (esa.) haien esku ~etik ez dugu on handirik jasoko we won't be receiving much of their generosity
4. ( irekita ) atea ~-~ utzi to leave the door wide open
5. (esa.) itsaso ~ean on the high seas; egun ~ean in broad daylight
adb.
1. ~-~ erori da he fell flat down
2. ( eroso ) comfortably; zazpi lagun ~ bizi daitezke etxebizitza hartan seven people could live comfortably in that flat
3. ( argi eta garbi ) clearly; egoera ~-~ azaldu nien I clearly explained the situation to them

zabalagotu du/ad.
1. to widen, make ... wider
2. ( hedatu ) to expand
3. Med. to dilate

zabalarazi du/ad.
1. to widen
2. ( ireki ) to open up (- (r)i: for )
3. ( hedarazi ) to expand

zabaldegi iz. levelled area

zabaldu du/ad.
1.
a. ( oro. ) to open, open up; ahoa ~ to open one's mouth
b. ( liburua ) to open
c. ( bidea ) to clear, open up
d. ( denda ) to open
2. ( hedatu )
a. ( mihisea, izara, maindirea ) to unfold, spread out; arropa ohe gainean ~ zuen he spread the clothes out on the bed
b. ( mapa ) to spread out, spread out
c. ( berria, e.a. ) to spreak; mundu osoan ~ko ote da hitz hori? could that word spread across the whole world?
3. ( zabalagotu ) to broaden, widen
4. ( eskua, besoa ) to stretch out
da/ad.
1. to open
2. ( lorea ) to open up
3. ( hedatu ) to spread, extend; Ebola gaitza Kongotik ~ zen the Ebola disease spread from the Congo

zabaldura iz.
1. widening, broadening
2. ( irekitze ) opening
3. ( hedatzea ) extension
4. ( hiri bati d .) expansion area, (new) suburb; Amarako ~ the new Amara suburb

zabalera iz. width, breadth; zer ~ du? how wide is it?; hori lortzeko bide bakarra futbol-zelaia baten ~ko ispilua lukeen teleskopioa eraikitzea litzateke the only way to achieve that would be to build a mirror the width of a football field

zabalgarri iz. dilator io. dilatable

zabalgune iz.
1.
a. space, expanse, stretch
b. ( zelai laua ) plain
2. ( kaleari d .) widening

zabalik adb.
1. ( irekita )
a. open; lehikoa ~ dago the window is open
b. barru guzia ~ dago to be at ease inside | to be at peace with o.s.
2. ( patxadan ) easily, comfortably

zabalki adb. widely, amply

zabalkor io.
1. expansive
2. expandable
3. spreadable, diffusive

zabalkote io.
1. very {wide || broad}
2. wide open

zabalkunde iz.
1. opening
2. expansion, growth, development
3.
a. diffusion, spread, extension
b. (propaganda) advertising

zabalkuntza iz.
1. spread, expansion, diffusion
2. widening, broadening
3. Med. dilation

zabaltasun iz.
1. wideness, broadness
2. ( zabalera ) width, breadth
3. ( irekitasuna ) openness
4. ( eskuzabaltasuna ) generosity

zabaltza iz. (Etxeg.) flat roof, terrace roof

zabaltzaile iz. town crier io.
1. opening
2. widening, broadening
3. extending

zabaltze iz.
1. expansion, extension
2. opening
3. ( albisteak ) spread, spreading

zabar iz. ( nagia ) slacker, shirker io.
1.
a. careless, negligent
b. ( alferra, nagia ) slack, lazy
2. ( moralik gabea ) depraved, immoral, unscrupulous

zabarkeria iz. abandon, neglect, negligence

zabarki adb.
1. ( utzikeriaz ) neglectfully
2. messily

zabartasun iz. negligence, neglect, disregard

zabartu da/ad.
1. ( alfertu ) to shirk, be negligent; bere eginkizunetan zabartzen da he's negligent in his duties
2. ( pikorata joan ) to go downhill; gure herria ~ dela uste dut I think our country has gone downhhill
3. ( ekoizketa ) to fall behind
4. ( gelditu ) to stay behind; gizonak ostatuan ~ ziren the men stayed behind in the tavern
5. ( moralik gabe gelditu ) to become {depraved || corrupted}

zabor iz.
1. ( zakar )
a. rubbish (GB) , garbage (USA) , trash; espazioko ~ space junk
b. (irud.) rubbish (GB) , garbage (USA) , trash, junk; liburu hura ~ hutsa da that book is utter trash
c. [ izenen aurrean ] rubbish-, garbage-; ~-janari junk food; ~-janarizale (amorratua) junk food junkie; ~rontzi rubbish bin (GB) , garbage can (USA) ; ~-bilketa garbage collection (USA) | rubbish collection (GB) ; ~-biltzaile dustman (GB) , garbageman (USA)
2. ( belarrezko hondakinak, e.a. ) debris
b. ( urgainekoak ) debris, jetsam
3. (I) ( h.g. harri ~ra harri xehea ) gravel
io.
1. ( hauskorra ) brittle, fragile
2. ( jangaitza ) leathery, stringy

zaborreria iz. rubbish (GB) , garbage (USA)

zabu iz.
1. teetering
2.
a. ( kolunpioa ) swing
b. ( penduluari d. ) swing, swinging
u zabu egin
to teeter; ~ egin eta lurrera erori zen it teetered and fell to the ground

zabu-zabuka adb.
1. teetering, tottering
2. swinging back and forth
3. ( gora eta behera ) bouncing, bobbing; ~ ibili to bounce around

zabuka adb.
1. teetering, tottering
2. swaying, swinging

zabunkatu da/ad.
1. to teeter, totter
2. to swing, rock, oscillate

zafiro iz. sapphire

zaflada iz. slap, smack

zaflatu du/ad.
1. ( jo ) to slap, smack
2. Kir.
a. ( pilota ) to slam
b. ( saskibaloia ) to slamdunk
3. ( zigortu ) to punish, discipline
4. ( trapu, e.a .) to wring out

zafraldi iz. (I) beating, battering, pounding

zafratu du/ad. (I) to beat, hit, pound

zahagi iz. wineskin

zahar iz.
1.
a. ( agurea ) old man
b. ~rak the old | the elderly; gure ~ren ohiturak the customs of our elders; ~ren egoitza residential home for the elderly |old people's home
2. zer berri? � ~rak berri how are things? � same old stuff
3. ~raren ~rez hil zen agurea the old man died of sheer old age
io.
1.
a. ( gauza ) old; ~rago older
b. ( p. ) old; ~rago elder | older Oharra: ikus oharra elder sarreran
c. ( ogia ) stale
2. Plinius Z~ra Pliny the Elder
3. ( aditzaren era burutuen ondoren ) ez naiz mendira joan ~ra I haven't gone to the mountains in a while; auto hori ez da erosi ~ra that car was purchased not too long ago

zaharberritu du/ad. to renovate, remodel

zaharberritze iz. renovation, remodeling, modernation

zahargarri io. that ages, that puts years on you; negua gazteen ~, eta zaharren hilgarri da winter ages the young and kills off the old

zaharkeria iz.
1. Med. senility
2. Antton eta bere ~ak Antton and his old man antics

zaharkin iz.
1. antique, relic, curio
2. (z.tx.) old thing, junk

zaharkitu io..
1. old-fashioned, outmoded
2. ( hitza, moda, e.a. ) pass�
da/ad.
1. to become obsolete
2. to become antique
3. ( ohitura, e.a. ) to become old-fashioned, become pass�

zaharmindu da/ad. ( ardoa ) to become rancid

zahartasun iz.
1. oldness
2. antiqueness
3. ( zahartzaroa ) old age; halako batean ~a guri ere etorriko zaigu some day we too shall grow old

zahartu du/ad.
1. to age; gerrak umeak ~ ditu war has aged the children
2. Tek. to age
da/ad.
1. to grow old, get old; zahartzen ari gara we're getting old
2. Tek. to age
3. ( ogia ) to turn stale

zahartzaro iz. old age; ~aren beldur dira they're afraid of old age; ~ra iritsi direnak those who have lived to an old age

zahartze iz. aging; ~ prozesua aging process

zahato [from * za(h)agi- + to] iz. ( zahagia ) wineskin

zahi iz.
1. ( garauari d. ) bran
2. ( Med. ) ( zolda ) dandruff
3. ( lumatxa ) down
4. ( hondakina ) scraps, waste

zail io.
1. ( gaitza, ez erraza ) hard, difficult; ~a da hori egitea it's hard to do that; ~a egin zaizu euskara ikastea? was it hard for you to learn Basque?; gero eta ~agoa da Smith eta gainerakoek ezer ez zekitela sinestea it's getting harder and harder to believe that Smith and the rest knew nothing
2. ( nekez gertatzekoa ) unlikely, improbable, remote; ~a da hori gertatzea that's unlikely to happen
3. ( gogorra )
a. ( oro. ) tough, hardy, rugged, strong; langile ~ak dira they're hardy workers
b. ( borondatea ) tough, tenacious, staunch
c. ( osasun aldetik ) resilient, hardy
d. ( oihala ) tough, durable, rugged
4. ( zikoitza ) stingy, niggardly, tight, parsimonious
5. ( malgua ) nimble, lithe, flexible

zaildu du/ad. to make... {difficult || hard}; azterketa zailtzen dituen faktoreak factors which make the test difficult da/ad.
1. to be difficult
2. ( p .) to harden, toughen; guduan ~tako soldaduak battle-hardened soldiers

zailtasun iz.
1. difficulty
2. ( iraupena ) tenacity, persistance

zain 1 [from * zani] iz.
1. ( jagolea ) keeper, custodian; haurrak ~a gabe utzi behar zituen she had to leave the children without someone to look after them; ni ote naiz anaiaren ~a? am I my brother's keeper?
2. -keeper, -custodian
zain 2 iz.
1. ( Anat. ) ( odolari d. )
a. vein
b. ( arteria ) artery
2. ( Anat. � kirio )
a. nerve
b. (irud.) ~ak eman zidan eta erosi I bought it on impulse; ~ak aireak dauzka he's jittery; ~ txarra ematen dit there's something fishy about it; ~ak jo ninduen eta ez nintzen hara joan I had a funny feeling about it and didn't go there; ~ eta muin lan egin to be busy working; oso ikasle ona da; ~ak deutso, ama ere holakoxea zen eta she's a very good student; it's in her blood as her mother was like that too
3. ( oinarria, funtsa ) core. gist, crux
4. (Geol.) vein
5. ( sustraia ) root, rhizome
zain 3 adb. waiting; i-r ~ eduki to keep sb waiting; zure ~ egon naiz I've been waiting for you; prezioak noiz jaitsiko ~ gaude etxebizitza bat erosteko we're waiting for prices to go down to buy a flat; zer gertatu ~ gaude denok all of us are waiting for something to happen; zuk lana bukatzeko ~ daude they're waiting for you to get the work done; gu, politikariok, non gaude, zertan ari gara, zeren ~ gaude? where are we politicians, what are we doing, what are we waiting for?

zainart io. ( sendoa ) robust, hefty, husky

zainartatu iz. sprain

zainbihurtu iz. sprain

zaindari iz.
1. caretaker
2. keeper
3. Kristau.
a. guardian; aingeru ~a guardian angel
b. patron; santu ~a patron saint
io. Kristau.
1. ( aingerua ) guardian
2. ( santua ) patron

zaindaritza iz. guardianship

zaindu du/ad.
1.
a. ( haurrak, e.a. ) to look after, take care of
b. ( etxea ) to look after
c. ( arduratu ) to look after; Euskal Telebistaren aurreneko kateak egun horretarako gorde ditu bere saio zainduenak the first channel of Basque Television has reserved its most carefully produced programmes for that day
2. ( begiratu, babestu ) to protect, defend; zain dezagun Belagua let's protect Belagua
3. Med. to look after, care for
4. ( gorde ) to keep

zaingabe io. weak, listless, languid

zaingabetu da/ad. to become {weak || listless || languid}

zaingo iz. guard; ~a sartu zen he joined the guard

zaingorri iz. Anat. artery

zainketa iz.
1. guard
2. (Akad.) i. duty ii. substitution for the day

zainpe iz. protection, care, custody; inoren ~ gabe ikusirik, umezurztegian sartu zuten seeing that he was uncared for, he was put in an orphanage

zainpeko il.
1. intravenous
2. haien ~ eskualde bat an area under their control; Nazio Batuen ~ babesgune bat a safe haven under U.N. control

zaintiratu iz. Med. sprain

zaintsu io.
1. with many veins, veinous
2. ( besoa, e.a. ) muscular, strong, robust
3. with many roots
4. ( egonezina ) uneasy, apprehensive
5. ( kementsua )
a. energetic, lively
b. active

zaintza iz.
1. protection, vigilance
2. custody

zaintzaile iz.
1.
a. keeper, guardian
b. ( jagolea ) guard; zinpeko ~ security guard
2. ( haurtzaina ) babysitter
3. custodian; gazteluaren ~ak the custodians of the castle
io. guardian; aingeru ~ guardian angel

zaintze iz.
1. keeping
2. protection, protect-ing, guarding

zakar 1 iz.
1. Med.
a. scab
b. ( zorne nazkagarria ) pus, yellow pus
io.
1. ( gozotasunik ez duena ) nasty, mean, beastly
2. ( latza )
a. rough; oihala ~regia da the cloth is too rough
b. eztarri ~ sore throat
3.
a. rough, raging
b. ( txarra, gaiztoa ) nasty
4. Met. harsh, rough, raw; haize ~a harsh wind
zakar 2 iz.
1.
a. ( hondakina ) debris
b. ( zaborra ) rubbish (GB) , garbage (USA) , trash
c. ( hondarrak ) sweepings
d. ( harriak ) rubble; etxea ~petan zegoen the house was under rubble
2. [ izenen aurrean ] rubbish-, garbage; ~rontzi dustbin (GB) , garbage can (USA) , trash can

zakarkeria iz.
1. crudeness, coarseness, roughness
2. ( zikinkeria ) filth, dirt, muck

zakarki adb.
1. ( arrunkeriaz ) roughly, crudely
2. ( oieski ) brusquely, brutally

zakarraldi iz. bout of grumpiness; ~ batean irain batzuk esan nizkion I insulted her when I was in a grump mood

zakarreria iz. trash, rubbish (GB) , garbage (USA)

zakarrontzi iz. dustbin (GB) , garbage can (USA)

zakartasun iz.
1. roughness, crudeness
2. gruffness, surliness
3. ( erantzunera ) brusqueness, abruptness

zakartegi iz. dump

zakartsu io.
1. trashy, rubbishy, full of garbage (USA)
2. Med. scabby, covered with scabs

zakartu du/ad. da/ad.
1. to turn nasty, become mean
2. Med.
a. to break out
b. ( zauritu ) to scab over
3. to become {coarse || vulgar}; zenbait lekutan hitz hori ~ da that word has taken on a crude meaning in several places
4. ( itsasoa ) to become turbulent, become rough

zakatz iz. (B) ( arrainari d. ) gill

zakil iz.
1. Anat. penis
2. Lagunart. idiot, twit, dimwit; iso, ~ hori! shut up you twit!

zaku iz.
1. sack, bag; bi ~ arroz two sacks of rice
2. ( gaia ) sacking
3. (esa.) i-r ~an sartu to pull the wool over sb's eyes; ~tik edo zorrotik one way or the other; ~ berean sartu to lump together; ingeles guztiak ez dira ~ berean sartu behar not every Englishman should be lumped together
4. Anat. sac

zakur iz.
1.
a. (large) dog
b. (esa.) i-gatik ~rena esan to talk behind sb's back; a zer ~ra harrapatu duk! did you ever get loaded!; ez dik ~raren putza balio hitz itsusia. it's not worth shit hitz itsusia.
2. ( su-armari d. ) trigger
io. sly, lowdown, vile, base

zakurtu da/ad. to become {loathesome || vile}, to turn treacherous

zakurtzar iz. mastiff, big dog

zakuto iz. (txik.) sack, little sack

zalantza [from balantza (teetering)] iz.
1. ( duda ) doubt; ~rik gabe without a doubt; ~n egon to be in doubt, be doubtful; ~n jarri to question; horretaz ez dago ~rik there's no doubt about that ; a lde batera edo bestera egiteko ~n doubting whether to go one way or the other
2. ( zabuka ) wavering, tottering
3. ( kezka ) worry, uneasiness, anxiety
4. ( tirria, joera ) desire, yearning, obsession; mendirako ~ handia du he's obsessed with going to the mountains
u zalantza egin
to doubt

zalantzatu da/ad.
1. to doubt; zergatik ~ zara? why did you doubt?
2. ( kulunkatu ) to swing, sway, rock

zalantzazko il. dubious, doubtful

zalaparta iz.
1. ( iskanbila ) upheaval, uproar, disorder, chaos, disturbance; ~ handia sor-tu zen hori esatean there was an uproar when that was said
2. ( ekintza zaratatsua ) ruckus, commotion, excitement, upheavel; zure ~a guztiak alferrikakoak izan dira all your commotion has been for nothing; ke lodiak denak eztul-~n zeuzkan the thick smoke had everyone coughing and gagging; ~n alde egin zuen etxetik she stormed out of the house; ~n ari dira lanean they worked noisily
u zalaparta egin
to cause a ruckus, raise a {ruckus || fuss}

zalapartaka adb.
1. in a ruckus, disorderly; ~ zebiltzan medikuaren bila they rushed around frantically for a doctor
2. ( azkar ) quickly, hastily, recklessly; erleak ~ bihurtu ziren beraien erlauntzara the bees rushed back to their hive; odola ~ atera zen blood {spurted || gushed} out

zalapartari iz.
1. ( bazter-nahaslea ) troublemaker, rabblerouser
2. agitator
io. rabble-rousing, troublemaking

zalapartatsu io. noisy, raucous, clamorous

zaldar iz. Med. boil, carbuncle

zaldi [cf. old Cast. "t(h)ieldo"] iz.
1.
a. (Zoo.) horse
b. [ izenen aurrean ] horse-; ~-ferrak horseshoes; ~-lasterketa horse race
c. (esa.) ~tik astora eta astotik lurrera to go from bad to worse
2. Tek. horsepower; ehun ~ko motore a hundred horsepower engine; zenbat ~ ditu auto honek? what horsepower is this car?
3. ( xake-jokoari d. ) knight

zaldi-lasterketa iz. horse race

zaldieria iz. horses, herd of horses

zaldiketa iz. riding, horseback riding

zaldiki Sukal. horse meat

zaldiko iz.
1. pony
2. ( zaldikumea ) colt, foal

zaldiko-maldiko iz.
1. ( euskal dantzakoa ) horseback rider
2. ( tiobiboa ) merry-go-round, carousel

zaldikume iz. foal, colt, filly
Jakingarria: Foal orotariko terminoa dugu. Zehatzago nahi izanez gero , colt e san daiteke arra baldin bada edo filly emea izatekotan.

zalditegi iz. horse stable

zaldizain iz.
1. hostler, groom
2. ( mutila ) stable boy

zaldizko il.
1.
a. ( p. ) rider
b. Mil. cavalry soldier
c. (esa.) oinezkorik nahi ez, ~rik etorri ez she won't get the man she has and won't get the one she wants
d. [ izenen aurrean ] cavalry; ~ armada cavalry force
2. hau da ~a! so many horses!
3. Met.
a. precipitation trail
b. torrent
il. mounted, on horseback

zaldun iz.
1. ( erdi arokoa ) knight; ~ bihoztun brave knight
2. ( jauna ) gentleman
3. ( zaldizkoa ) horseman; ~ trebe skilled horseman
4. Kartak. jack, knave

zalduneria iz. Mil. cavalry

zaldungo iz. Mil. cavalry

zalduntza iz. chivalry

zale iz.
1. ( desira, nahikundea ) desire, wish, will; gure aberria zerbitzatzeko ~z desiring to serve our country
2. fondness, liking, fancy; ~ haundia du he's very fond of it; ~ gabe indifferently | nonchalantly
io.
1. ( atsegin duena ) keen, eager; ez zen pilotari handia baina bai ~a he wasn't a great pilota player but sure was keen on it; harritzen nauk, Aitor, hik gai hori aipatzea, ez haiz ~-~a eta I'm surprised, Aitor, that you should bring the subject up as you're none too keen on it
2. fond; ez naiz ni horrelako arriskuen ~ I'm not fond of such risks
zale 2 io. (I) Lit. ( h.g. zalhe )
1. swift, fleet; haizea bezain ~ as swift as the wind
2. nimble, agile, quick, spry; azeria bezain ~a as nimble as a fox
adb.
1. ( laster ) quickly, swiftly; ~ ohartu zen horretaz he quickly became aware of that
2. ( azkar, agudo ) fast, quickly. briskly

zalekeria iz.
1. ( diru-gosea, e.a. ) greed, rapaciousness, adquisitiveness
2. zeal, fanatical fervor, fanatical devotion

zaletasun iz.
1.
a. fondness, liking; -(r)i ~a kendu to disillusion sb
b. fondness, devotion, attachment, allegiance; zenbait herritan euskararekiko ~a biziagoa da besteetan baino in some towns allegiance to Basque is stronger than in others
2. yearning, longing, desire; gaurko mundua Jainkoaren ~a galtzen ari da today's world is losing its yearning for God
3. ( joera ) inclination, proclivity, propensity, penchant (- rako, -(r)enganako: for )

zaletu iz.
1. amateur, devotee, aficionado Lagunart. ; ~entzako tenis amateur tennis; ~ partidu amateur match
2.
a. ( ekipo batena ) supporter, fan; ekipoa eta bere ~ak the team and its supporters
b. ( aktore, abeslari batena ) fan, devotee
du/ad. to entice, attract; saria ona da, edozein tenislari zaletzeko adinakoa the prize is good enough to attract any tennis player da/ad. -z ~ to grow fond of sth | to take to sth; whiskiaz ~ da he's become fond of whisky

zalgurdi iz.
1. ( dotorea ) carriage
2. ( orga zaldiduna ) horse-drawn cart

zali iz.
1.
a. ladle, large spoon
b. (esa.) eltzeko guztietako ~a da he's got a finger in every pie
2. waterwheel pot

zalikada iz. ladleful

zalu io.
1. ( malgua ) flexible, pliable; zumea oso ~a da wicker is very pliable
2.
a. ( bizkor ) agile; erbiak bezalako animalia ~ak agile animals like hares
b. ~ batean in a flash; ~ batean liburua idatzi zuen he cranked out the book in no time flat
3. ( liraina, dotore ) graceful, elegant
adb. fast, quickly; horren berri ~ hedatu zen the news about him spread quickly

zaluki adb. agilely, flexibly, loosely

zalurik adb. swiftly, quickly

zalutasun iz. agility, flexibility

zalutu da/ad.
1. to rush, dash, hurry, hasten, scurry
2. to become {nimble || sprightly]; behin jaikiz gero eta apur bat higituz gero, berehala zalutzen, manukortzen, eta iratzartzen dira once they're up and moving about, they immediately regain their nimbleness, become obedient and come alive

zama [from Lat. "sagma"] iz.
1.
a. load, burden; ~ {atera || kendu} to unload ; ~ handi {great || heavy} load; ~ areagotu to increase the load; ~ arindu to lighten the load; ~ gehitu to increase the load; belar ~ load of grass; ~k jota egon i. to be overloaded ii. (irud.) to be overloaded
b. (irud.) burden; ~rik nekeena urteena time is the greatest burden ; gizon zuriaren ~ the white man's burden; eta Abraham Lincolnek ere zera esan zuen behin: "Bizkarrean gau eta egun daramadan ~ beldurgarri honekin, barre egingo ez banu hil egingo nintzateke" and Lincoln once said, "With the fearful strain that is on me night and day, if I did not laugh I should die"; hanbait urtetan gordean eraman dugan ~ hori jaurtirik having thrown off that burden that we had been bearing for so many years
2.
a. ( fardela ) bale; artile ~ bale of wool; ~ askatu to unbale
b. ( azaoa ) sheaf
c. ( paperezkoa ) bundle
3. (B) (: Nekaz. ) transport sledge
4. (B) ( egurrari d. ) whiteness

zama-ontzi iz. Naut. freighter

zamaltzain iz. muleeter, mule keeper

zamar iz.
1. sheepskin jacket
2. ( uztarriari d. ) yoke pad
3. ( goruari d. ) knob, head of a distaff

zamargin iz.
1. sheepskin jacketmaker
2. yoke-pad maker
3. ( larru-ontzailea ) tanner
4. ( bazter-nahaslea ) meddler, troublemaker

zamari [from Lat. "sagmarius"] iz.
1. beast of burden, pack animal
2. ( Lagunart. ) ( kontrabandista ) smuggler
3. --> zaldi

zamatu du/ad.
1. ( kargatu ) to load
2. ( astoa, e.a. ) to burden
3. ( eraman ) to carry

zamo 1 | iz. Arraina. carp
zamo 2 | io. astute, clever, smart

zanbro iz.
1. scrape, abrasion
2. ( asunak eragindakoa ) nettle burn, nettle sting
3. ( arbiak jotzen dituen eritasuna, lehorteak eta beroak eraginda ) turnip blight

zanbrotu du/ad. to beat, lash da/ad. to skin o. s., scrape o. s., get a scrap; belauna ~ zaio she skinned her knee

zanbulu iz.
1. swing, children's swing; ~ak egin to reel | to swing
2. ( loak hartuta eta bat batean esnatuta ) jerk of the head

zanbuluka adb.
1. swinging
2. jerking the head

zanga iz.
1. whack
2. Hegazt. albatross

zanga-zanga adb.
1. ( jatea ) wolfing down, devouring
2. ( edatea ) slurping down
3. ( ibiltzea ) clumsily, awkwardly

zangar 1 iz. Anat. tibia
zangar 2 io.
1. ( ausarta, kementsua ) brave, valient
2. ( mardula ) stout

zangarte iz.
1. crotch; ~raino lokaztu da he got all muddy up to his crotch
2. trip, tripping up; ~a jarri zioten she was tripped

zangarteka adb.
1. tripping; bestei ~ ari stride; ~ alde egin to stride away

zango iz.
1. Anat.
a. leg; ~motz one-legged | amputated in one leg; ~ak higitu to move one's legs; ~ei eragin to kick one's legs
b. ( haltzariei d., e.a. ) leg; mahai-~a tableleg; ohe-~a bed leg
c. [ izenen aurrean ] ~-babesa i. Kir. leg pad ii. ( zaldunena ) greave
d. (irud.) ~ak hoztu eta etxera joan zen (I) his feet wore out on him and he came home; eskuak ditu oinetan eta bihotza ~etan his courage is as fast as his feet; nora goga, hara ~a (atsot.) where there's will, there's a way (atsot.) ; ~ak arin, burua bardin he's light on his feet and light in the head
2. Anat.
a. (G) ( zangosagarra ) calf
b. (I) ( oina ) foot
3.
a. ( ateari d. ) jambe, post
b. ( leihoari d. ) frame
4. ( urari d .)
a. depth, deep
b. abyss
5. ( landareei d. )
a. ( zurtoina ) stem; ote ~ furze stem
b. stalk
c. (L) ( enborra ) trunk
6. Naut.
a. ( aingurari d .) shank
b. ( arraunari d. ) shaft

zangopilatu du/ad. to subdue, overcome

zanpa-zanpa adb. wolfing down, eating greedily; tarta ~ jan zuen he wolfed the cake down

zanpaka adb. hitting, beating

zanpaketa iz. bruising

zanpaldi iz. beating, drubbing

zanpantzar iz.
1.
a. ( p. ) Carnaval bell dancer
b. ( lastozko gizona ) strawman, effigy (burnt on Ash Wednesday)
2.
a. ( Garizumaren 3. eguna ) third day of Lent
b. --> ihauteri

zanpatu du/ad.
1. ( oinperatu ) to trample
2. ( zapaldu ) to crush, oppress, repress; "herri batua, inoiz ez ~a "the people, united, will never be defeated"
3. ( jipoitu ) to give a licking || whipping}, beat up

zanpatzaile iz.
1. ( zapaltzailea ) oppressor
2. ( zigortzailea ) punisher

zantar io.
1. dirty. obscene
2. ( ez atsegina ) unpleasant, disagreeable, distasteful

zantarkeria iz.
1. obscenity
2. ( zikinkeria ) dirt, filth

zantzo iz.
1. ( oihu alaia ) cheer, yell, gleeful shout, hurrah
2. ( barre ozena ) guffaw, loud laugh

zantzoka adb. laughing; Carlylek ondoko hau esan zuen: "Egiazko umorea ez dator burutik, baizik eta bihotzetik; ez da mesprezu, amodio baina; ez da ~ nabarmentzen, baizik irri�o isil egoten, zeina barruago jaiotzen baita" Carlyle stated: "True humour springs no more from the head than from the heart; it is not contempt, its essence is love; it issues not in laughter, but in still smiles, which lie far deeper"

zantzu iz.
1. ( antza ) likeness
2. sign, indication
3. ( aztarna ) track

zapaburu iz. (Zoo.) tadpole

zapal io. flattened, flat, low

zapalda iz.
1. dish shelf
2. ( malda ) terraced slope
3. ( abereentzakoa ) natural shelter
4. ( zuloa ) hole in cement foundation

zapaldu du/ad.
1.
a. ( kapela, fardela, paketea, kaxa ) to squash, crush, flatten out
b. ( zaurituz ) to crush, smash; mastak oina ~ zion the mast crushed his foot
c. ( fruitua, mahatsak, e.a. ) to squash
2. ( oinez )
a. to step on, tread upon formala. ; oina ~ didak! you stepped on my foot!; horrelako sugeak oinpean ~ behar dira such snakes should be {stepped || trampled} on; buztana ~ dioten katuak egiten dituen bezalako garrasiak like the howls a cat makes when it's tail is stepped on
b. azeleradorea ~ nuen I stepped on the gas (USA) | I put my foot on the accelerator; inongo gurpilek ~ ez dituzten gailurretan mountain tops where no wheels ever ran across
c. ( inon ) to set foot in; elizarik ez dut aspaldion ~, ez eta egingo ere I've never set foot in a church nor will I ever do so
d. ( apalduta utzi ) to trample on, walk all over
e. ( oztopo, e.a. ) to smash, walk over; pasa ezin denean, hesiak ~ when you can't get around them, walk over fences
f. ( bultzaka, e.a. ) to push; eh, ~ gabe! hey, quit pushing!
3.
a. ( lurra ) to level out, smoothe
b. ( metala ) to beat, hammer
4. (irud.)
a. ( matxinada ) to crush, quash
b. ( gobernuak herria, populua ) to oppress; ~ago ote aegoen gure hizkuntza 1.966a 1956an baino? was our language more oppressed in 1956 than in 1966?; herri zapaltzaileak eta herri ~ak oppres-sive nations and oppressed nations
c. ( etsaia ) to crush, overwhelm

zapalketa iz. oppressing, oppression, crushing

zapalkuntza iz. oppression, repression

zapaltzaile iz. oppressor io. oppressing, crushing

zapar iz. euriaren ~ra aditzen nuen I heard the rain beating down

zaparrada iz. ( euri jasa ) downpour, shower

zaparrote io. ( lodikotea ) chubby, dumpy

zapart iz.
1. ( zalaparta ) crash, clatter
2. ( jauzia ) jump, leap
u zapart egin
1. to crash, clatter
2. to jump, leap

zapartarazi du/ad. to make ... burst, burst

zapartatu du/ad. to explode, blow up da/ad.
1. ( lehertu ) to burst, pop
2. spread out

zapata iz.
1.
a. ( oinetakoa ) shoe
b. Tek. shoe
c. (irud.) nork bere neurriko ~ harrapatu to meet one's match
2. ( ateari d. ) threshold
3. body, chassis
4. ( zalgurdiarena ) frame
5. Arkit. buttress
6. thin wooden fence

zapata-zola iz. shoe sole

zapatagile iz. shoemaker

zapatagin iz. shoemaker

zapatari iz.
1. shoemaker
2. ( konpontzailea ) cobbler

zapatu [from Lat. "sabbatu" from Heb. "shabat"] iz. Lagunart. ( larunbata ) Saturday

zapi iz.
1.
a. ( burua estaltzeko ) scarf; {idunekoa || lepokoa} ~ neckscarf; buru-~a head scarf
b. ( zintz egiteko ) handkerchief
c. ( h.g. esku-~a ) handcloth, towel
d. (esa.) eguzkia nora, ~ak hara to know which side one's bread is buttered | to climb on the bandwagon; ~ zikinak dirty linen; ~ zikinak, hobe etxean garbitzea it is best not to bring out all the skeletons in the family closet
2.
a. cloth; ~ak jo to wash cloths
b. ( trapua ) rag
3.
a. ( haur-oihala ) nappy (GB) , diaper (USA)
b. ~tan bildu to wrap in swaddling clothes
interj. ( katuari esanda, alde eragiteko ) ~! scat!

zapla iz.
1. slap
2. hit, jab
3. ( hotsa ) thud

zaplada iz. slap

zapladako iz.
1. hit, jab, blow
2. slap

zaplasteko iz. slap, hit; ~ bat emango diat! I'll slap you one!

zaplatu du/ad. to slap

zapo 1 iz.
1. Arraina. angler, monkfish
2. (B) (G) ( apo ) toad
zapo 2 iz.
1. ( hondakina ) residue. remainder
2. (B) ( higuina, gorrotoa ) spite, animosity

zapore iz.
1. taste; ~rik gabeko janaria tasteless foods
2. (I) ( sargoria ) heat

zaporetsu io. tasty, delicious

zaputz iz.
1. bad mood; ~a {hartu || harrapatu} to be put out, get into a bad mood; ~e(t)an egon to be in a bad mood | to be put out; ~a hartu to get angry
2. ( jendearekin ez egoteko desioa ) aloofness, coolness, reserve
3. upper part of the tree (where branches part)
io. shy, diffident, timid
u zaputz egin
1. ( ukatu ) to turn down, refuse; gure eskaintza guztiei ~ egin diete they have refused all of our offers
2. ( muzin egin ) to reject, turn one's nose up on, look down on; gaur egun gazte askok artzantzari ~ egiten diete nowadays many youths reject work as shepherds

zaputzaldi iz. bad mood

zapuzkeria iz. timidness, shyness, reserve

zapuzti io. shy, diffident, timid

zapuztu du/ad.
1. to shun, avoid, elude
2.
a. ( hondatu ) to ruin; euriak jaia ~ digu the rain ruined the festival for us
b. ( saioa, eginahala ) to frustrate
3.
a. ( hegaztiek arrautza ) to abandon, reject
b. ( p. ) to abandon, leave
da/ad
1. ( haserretu ) to get put out, get into a bad mood
2. ( loreak, e.a .) to wither, droop

zarabanda iz. teeter-totter

zarakar iz. scab

zarama iz.
1.
a. ( zaborra ) trash, garbage, rubbish
b. sweeping, remains
2. ( zirimiria ) drizzle

zaran iz. (B) ( otarrea ) large basket; berrehun sagar-~ two hundred apple baskets

zarata iz. uproar, noise; ~k egin to make a noise, make an uproar; ~rik gabeko auzo batean bizi nahi dugu we want to live in a quiet neighbourhood; makinak ~\~handiaateratzen du the machine makes a lot of noise; ~\~handia ateratzen du it makes a lot of noise

zaratatsu io.
1. ( oro. ) noisy, clamorous
2. ( jendetza ) raucous, boisterous, rowdy

zarba iz.
1.
a. ( egurra, oraindik ere hostoak eta adarrak dituena ) rough firewood
b. ( eskukada bat adar ) handful of branches
2. ( lera ) rudimentary sledge

zarbo iz. Arraina. loach io. crafty, cunning

zardai iz. ( aleak lurreratzeko haga luzes ) long pole io.
1. ( mehea ) slender
2. ( okela ) lean
3. ( aurpegia ) gaunt, emaciated

zarpail iz. ( zarpa, pilda ) tatter, rag io.
1. ( zatarra ) rude, ill-mannered
2. ( oihala, alkandora, e.a. ) tattered, ragged
3. sultry, stifling
4. ( fina ez dena )
a. ( gauza ) rough, primitive; txapel ~ bat zeraman he was wearing a rough beret
b. rough, coarse, uncouth; baserritar ~ak uncouth farmers
c. ( itzulpena ) rough
d. ( hizkuntza ) rough, primitive

zarpaildu da/ad.
1. ( p. ) to become {rude || ill-mannered}
2. ( arropa ) to get tattered
3. --> zargaldu

zarpailkeria iz. rudeness, vileness, ill menners

zarpailtsu io. tattered, ragged

zarpatsu io. ragged, tattered

zarrakatu da/ad.
1. ( pitzatu, arrakalatu, arraildu ) split, crack
2. ( urratu ) to get torn, tear

zarramarra iz.
1. tumult, uproar, clamour (GB) , clamor (USA)
2. ( zaborra ) rubbish, trash, garbage, refuse

zarraparra iz.
1. riot, uproar, commotion, disturbance
adb.
2. ( azkar ) hastily, in a hurry; zubia ~ egin zuten they hurried to build the bridge

zarrasta iz.
1. tear, rip
2. scratch
3. splash
4. ( harridura ) shock, astonishment
5. --> zaparrada

zarrastaka adb.
1. scratching
2. tearing, ripping

zarrastatu du/ad. to tear up, rip up

zarrastel iz. ( asko xahutzen duena ) splurger, wastrel, big spender

zarrata iz. ( soinekoari d. ) large tear, big rip

zarratada iz. ( oihalari d. ) rip, tear

zart iz.
1. ( sokari d. ) snap, break
2.
a. crackle, sizzle
b. smashing, breaking
3.
a. ( zartailu batek egindakoa, e.a. ) snap
b. slap, hit
4. ( bipiltasuna ) keen determination
5. ~ edo zalapart egin to opt for one of two choices; zirt edo ~ egin to to decide one way or the other| to make up one's mind
u zart egin
1. ( puskatu ) to smash, break; platerak ~ egin du the plate's broken
2. to snap
3. ( lasaitu ) to relax

zarta iz.
1. stick, rod; ~z astindu to beat with a stick
2. ( kolpea ) slap, hit ; ~ ederrak merezi ditu he deserves a good beating
3. ( tipula, baratxuriena ) string; baratxuri ~ bat a string of garlic
4. ( hotsa )
a. ( zartailu, zigorrari d. ) snap
b. ( harriari d. ) crack
c. ( makilari d. ) crack, snap
5.
a. ( txinpart ) spark
b. ( sugarretan dagoen egurra, e.a. ) crackle

zartada iz.
1. punch, hit, jab; ~ ederra merezi du he deserves a good beating
2. ( hotsa ) crack, snap
3.
a. ( makilkada ) blow, hit
b. ( ahurrez emandakoa ) slap
c. ( ukabilaz emandakoa ) sock, hit
4. quantity

zartadako iz.
1. slap, punch, hit
2. lash, blow from a stick

zartadura iz.
1. ( pitzadura, arrakala ) fissure, crack
2. ( iraulia ) sprain; ~ bat izan zuen eta ez zen hurrengo partidura joan he suffered a sprain and didn't go to the following match
3. plastering

zartagin iz. frying pan

zartako iz. slap

zartatu du/ad.
1. ( jo ) to hit; pilotak pareta ~ zuen the ball hit the wall
2. ( lasaitu) to relax one's nerves
3. ( pitzatu )
a. to split
b. ( ezpaina) to chap
4. to carve, slice
da/ad.
1. to break, split, crumble
2. ( pitzatu ) to crack
3. ( leher egin ) to go off; mutil bati oharkabean eskopeta ~ zitzaion a boy's shotgun inadvertently went off

zatar iz.
1. ( zarpaila, pilda ) rag, tatter
2. cloth, dishcloth
io.
1. ( itsusi ) ugly
2. ( izugarri txar ) awful

zatarkeria iz.
1. ( morala ) shortcoming
2. baseness, lowness

zati iz.
1. ( pusketa bat, zerbait haustean, gelditzen dena ) piece, part, bit, fragment; oihal ~ bat a cloth fragment | a piece of cloth
2.
a. ( osagaia, atala ) part, piece, element; e-en ~ak bereizi to break sth down
b. ( pasartea ) passage
c. Antz. act
d. Kir. half, period
3. ( bolada, aldia ) while; ~ batean for a {while || time}; ~ baterako for a while; ~ on baterako for a good while
4. ( abantaila ) edge, advantage; Martinek ez dio Joanesi ~rik {kenduko || eramanen} Martin doesn't have an edge over Joanes
5. Kir. half; bigarren ~ sartu zuten gola they scored the goal in the second half
prep. Mat. divided by; sei ~ bi berdin hiru six divided by two equals three
u zati egin
to break up, smash; ~ ~ egin to smash ... to smithereens

zatidura iz.
1. partition, break-up, splitup, division
2. ( alderdia, e.a. ) split
3. Mat. quotient

zatiezin io.
1. indivisible
2. unbreakable, impossible to break

zatigarri io.
1. divisible, separable, partitionable
2. breakable, smashable, shatterable

zatika adb.
1. in parts, in bits and pieces; ~-~ bit by bit; hori ~-~ aztertzeko in order to analyze that bit by bit
2. partly, partially; nahiz erabat, nahiz ~ be it wholely or partially; osorik ala ~ wholely or partially

zatikatu du/ad.
1.
a. ( txikitu ) to smash, shatter
b. to break up
2.
a. ( banatu ) to divide partition, separate
b. Fin. to split up, divide (- (e)an: into )
3. ( inperioa ) to break up

zatikatzaile iz.
1. shatterer, breaker
2. par-titioner, divider
io.
1. shattering
2. dividing, partition-ing

zatiketa iz.
1. division
2. breaking up
3.
a. sharing, partition
b. ( lurraldeari d .) partition
4. Mat. division

zatiki iz. Mat. fraction

zatiko iz. large piece, chunk

zatikor io. brittle, fragile

zatitu du/ad.
1.
a. to smash ... to pieces
b. to tear apart
c. ( ogia ) to slice
2. ( hainbanatu ) to divide up
3. Mat. to divide
io.
1. to break
2. ( lurralde, e.a. ) to split, break up

zatitzaile iz.
1. Mat. divisor; ~ komunetan handien highest common divisor
2. partitioner; erresumaren ~a the one who divided the kingdom
io.
1. ( banatzailea ) dividing, separating
2. fragmentating

zatitze iz. division, separation

zaunka iz. bark (of large dog)
u zaunka egin
to bark

zauri iz.
1.
a. ( istripuengatik, e.a. ) wound, injury; ~a gaiztotu baino lehen before the wound festers; ~ bizi open wound; ~a berritu zitzaion his wound reopened
b. ( ubeldura ) bruise
c. (irud.) ~aren gainean pikoa egin to add insult to injury
2. ( eritasunak eragindakoa ) sore
3. ( atsekabea ) sorrow
4. ( izurritea ) plague
Jakingarria: Zaila izaten da noiz to wound eta noiz to injure bereiztea. Wound eta to wound erabiltzen ditugu, armek eragindako zauriak aipatzean ( e.g. labanakada, tirokada, e.a. ) gerran hartu zituen ~ak the wounds he received in war Zauria istripuan edo ezbeharrean gertatu baldin bada , injury eta to injure erabiltzen digutu . Azken hauek ere "lesio" eta "lesionatu" esan litezke euskaraz, adib . several people were injured in the accident zenbait lagun zaurituta suertatu zen istripuan

zauritsu io. full of sores

zauritu du/ad.
1. to injure
2. to wound; larriki ~ta zegoen he was seriously wounded Oharra: ikus oharra zauri sarreran

zazpi [from *bortzaz-bi ? (besides-five, two)] zenb. seven; ~ ak bat the seven are one Oharra: ikus oharra sei sarreran

zazpiehun zenb. seven hundred Oharra: ikus adibideak seiehun sarreran

zazpigarren zenb. seventh

zazpiki iz. seven-month old baby

zazpiko iz.
1. Kartak. seven
2. ( zazpikote ) {group || set} of seven

zazpina zenb. ( bana. ) seven for each one; ~ sagar eman diet I gave them each seven apples

ze izo.
1. ( galderazkoa ) what
2. how; ~ ondo! how nice!; a ~ zaila izango den hori emakume batentzat it must be difficult for a woman
junt. since

zealdo iz.
1. reeling, tottering, seesawing
2. hesitation; ez dut ~rik egin funtsezko sinesteetan I haven't wavered in my basic beliefs; ez dugu uste gehiegizko ~rik egin duenik politikan we don't believe (s)he's flip-flopped very much in politics

zealdoka adb.
1. staggering, reeling
2. tottering

zebatu du/ad.
1. ( mantsotu ) to tame, domesticate
2. ( ohitu ) get used ( e-kin: to sth )

zebra iz. (Zoo.) zebra

zedarri iz. milestone, landmark

zedarritu du/ad. ( zedarria ) to set up, demarcate, place

zedarriztatu du/ad. set up landmarks along, demarcate, place milestones along, limit

zeden iz.
1. ( urdaiazpiko harra ) worm
2. weevil, grub
3. ( pipia ) woodworm

zedro iz. Landr. cedar

zedula iz. (H) slip, form

zehar 1 iz.
1. side; ~reko mina side ache
2. ( soroari d. ) strip, patch; ~ ederra ebaki du he's dug up a nice strip
zehar 2 iz.
1.
a. slant; ~retik awry | slanting
b. (Josk.) bias; ~retik on the bias
2. (irud.) ~retik {irten || joan} to go off tangent; ~rera jo to go off course | to stray course | to go off tangent
io.
1. winding, tortuous
2. ( haria ) horizontal; ehunak hari zutak eta ~rak behar ditu the cloth needs threads going up and down and others across
adb.
1. aslant, sideways; ~ ageri izan to show through ~ ikusi to squint | to look sideways
2. (irud.) artez nahiz ~ by hook or crook
post. [ -(e)an ]
a. through; basoan ~ through the {wood || forest}; hor ~ through that way; Zarautzen ~ joan nintzen Getariara I went through Zarautz on my way to Getaria
b. ( gainalde ) across; -(e)an ~ ibili to go across sth; Afrikan ~ zebilen Livingstone-n bila he went across Africa in search of Livingstone
c. ( alde guztietan ) throughout; mundu-an ~ marka hori oso ezaguna da that brand is well-known throughout the world

zeharbide iz. patch, trail

zeharka adb.
1.
a. sideways; karromarroak ~ ibiltzen dira crabs move sideways
b. crosswise; manifestariek bi bagoi jarri zuten ~ trenbidean demonstrators places two cars crosswise on the train track
c. ~ aparkatu to park square on to the kerb; -(r)i ~ begiratu i. to look at sb out of the corner of one's eye ii. (irud.) to look askance at sb; ~ ebaki to cut along the bias
2.
a. ( hitz egin, e.a. ) evasively; esaidazu ~ ibili gabe tell me without beating around the bust
b. indirectly ; arazoak maizago jakiten ditut ~ zuzenean baino more often I found out about problems indirectly than directly
3. skirting, going along the edge of; ~ zihoazen mendian gora, gainera errazago iristeko he skirted up the mountain in order to reach the summit more easily

zeharka-meharka adb. zig-zagging, crook-edly, slantwise; politikariak ez du garbi erantzun, ~ baizik the politician did not clearly answer, he was evasive

zeharkako il.
1. roundabout, indirect; ~ bidetik joan beharko duzu bestela ikusiko zaituzte you will have to go round-about or else you'll be seen
2. that crosses; Trinitate kalea ~a da it is crossed by Trinitate Street
3. (Gram.) indirect; ~ objektua indirect object

zeharkatu du/ad. to cross, go across da/ad.
1. to slant, incline
2. to tilt, tip
3. to lie back, lie down

zeharo adb.
1. completely, totally, through and through; ~ zoratuta zaude you're completely mad
2. ( zehatz-mehatza ) thoroughly, in detail
3. ( betirako ) forever

zeharretara adb. ( begiratu ) awry, askance, askew

zehartu du/ad.
1. ( igaro, iragan ) to cross, go over, go across
2. to pierce, penetrate
da/ad. to stray; bide zuzenetik ~ gabe without straying from the path of right-eousness

zehatu [from *zene + tu] du/ad.
1. ( zigortu ) to punish
2. ( eho ) to grind, pulverize, pound
3. ( zigorkatu, jo ) to beat, whip
4. --> xehatu

zehatz iz. detail; ~ik ez du esan he hasn't said anything {concrete || exact} io.
1. ( oro. )
a. exact, precise; ordu ~ean at the precise time; jakintza ~ak exact sciences; bost metro ~ five metres exactly
b. ( betetzea ) diligent, faithful
c. ( kopia ) faithful, accurate
d. ( marrazketa ) exact, precise, accurate
e. ( txosten,kontu, kontatutakoa ) accurate, correct, precise; bizi guztiko ~a eman zuen he gave a precise account of his life
2. ( konkretua ) concrete; izen ~a concrete noun; zenbaki ~a concrete number
3. ( arauzalea ) meticulous, diligent, sedulous, scrupulous
adb.
1. exactly, precisely; ~ esan zuen he {said || stated} it precisely
2. ( xehetasunez ) in detail
3. ~ ebaki to crop close

zehatz-mehatz adb. in great detail, vividly

zehatzaile iz. punisher

zehazki adb. precisely, exactly, expressly

zehazkiro adb. precisely

zehazpen iz. specification

zehaztasun iz.
1. exactness, preciseness
2. precision, exactitude; ~ handiko makina a high-precision machine

zehaztu du/ad.
1. to state {clearly || precisely}
2. to give the details of, relate in detail, detail; ez dago arrazoi guztiak zehazteko astirik there's not enough time to go into detail over all the reasons
3. ( finkatu ) to determine, set, arrange; data ~ behar dugula uste dut I believe we should arrange || set} the date

zehe iz. inch, span; hair's breadth; ~ bat elur zen goizean there was an inch of snow in the morning io.
1. ( euria ) light, gentle
2. ( herria, e.a. ) small, tiny

zeihar io.
1. slanted, biased, inclined
2. (H. Jak.) oblique
adb.
1. ( begiratu ) awry, askew, askance
2. (irud.) unfairly, biasedly

zein [from *zeen from zeren] erak. which; ~ liburu nahi duzu? which book do you want? izo.
1.
a. which one; semeetatik ~ egin duzu ondoko? which one of your sons have you made the heir?; ~ nahi duzu? which one do you want?
b. ( bat baino gehiago delarik ) ~ dira? which ones are they?
2. (G) ( nor ) who; ~ da? who is it?
junt.
1. ( harridura adierazteko )
a. how; ~ ederto zoazen! how nice you're coming along!
b. ( elipsia ) how; ~ ederra! how great!
c. ikusirik ~ gauza guti edireiten den euskara izkiriaturik seeing how little is found written in Basque
2. ( gisa banatzaile )
a. as well as; emakumeak ~ gizonak, umeak ~ helduak women as well as men, children as well as adults; irabazi ~ galdu to win as well as lose
b. ~... ~ either... or; ~ batera ~ bestera one way or the other
3.
a. ( bakoitza ) each ; ~ak bere motaren arabera each according to its own kind ; ~ ere den gauzagatik for whatever thing it might be ; ~ek bere itxura, herrik bere aztura (atsot.) so many countries, so many customs; ~ bere bidetik joan da, hartu zuten ~ek bere bidea each went his own way
b. ~ baino ~...-ago as... as the other; euskaldunak ~ baino ~ burugogorragoak ziren one Basque was as hardheaded as the other ; Coca-Cola eta Pepsi jo eta ke ari dira ~ek baino ~ek gehiago Coca-Cola and Pepsi are {actively || busily} trying to outdo each other; ~ek baino ~ek gaiztakeria gehiago eginez each one outdoing the other in committing outrages; han ari dira ~ek hobeki eta elkarri bekaiztu gabe there each one works as well as the next without anyone feeling jealous; holakoak ziren, ~ baino ~ lasaiago eta lotsagalduago that's how they were, one as permissive and brazen as the other
4. ( bezain ) as... as; hain ona da eztia osagarritzat ~ janaritzat honey is as good as an ingredient as a food; zelatan dagoenak, bere gaizkia, hain sarri entzun dezake ~ ongia an eavesdropper can hear evil as often as he can good
5. Lit. who, whom; Piarres, ~a duela hogei urte herri honetako auzapeza baitzen, Parisera joanen da bihar Piarres, who was the mayor of this town twenty years ago, will go to Paris tomorrow; Piarres ikusi dut, ~ek ez baitit hitzik erran I saw Piarres who didn't utter a word to me; gizon horrek, ~ek zerbitzu handi bat egin baitit, nire eskerrak merezi ditu that man, who did me a great service, deserves my gratitude; arbola, ~en itzalean jarri bainaiz, haritz zahar bat da the tree, under whose shade I have sat down in, is an old oak; etxea, ~etan bizi bainaiz, zaharra da the house in which I live is old; bi zakur ~etarik bat gaiztoa baitzen two dogs of which one is mean; zer da adiskide bat, ~etarik ez baitugu fidantzarik? what is a friend in whom we have no trust?; emakume hori, ~etaz mintzo bainaiz, amaren adiskidea da that woman about whom I am talking is my mother's friend formala. | the woman I am talking about is my mother's friend; gizon hori, ~i diru asko utzi baitiozu, ez da bat ere fidatzekoa that man to whom you lent money is not trustworthy

zeinahi iz.
1. whichever; ~ hizkuntzatan in whichever language
2. (G) whoever

zeinatu da/ad. Kristau. to cross o.s.

zeinen interj. what a...! how...! ~ neska polita da! what a pretty girl she is!

zeintsu erak, izo. which one; argazki horietatik ~ nahi ote du? just which one out of those photos might she want?

zeintzuk izo. ( interrog. ) which ones?

zeinu [from Lat. "signum"] iz.
1.
a. sign, gesture
b. signal; argi-~ak egin to make light signals
2. grimace, grin, twitch
3. (I) ( ezkila ) bell
4. sign; ~ zodiako zodiac sign

zeinutegi iz. ( kanpandorre ) bellfry, belltower

zeio iz. Tek. adze

zekale iz. Landr. rye

zeken iz.
1. ( zuhurra ) tightwad, miser
2. ( lurra ) hard and sticky soil
io.
1. hard, insensitive
2. strong, tough
3. ( zuhurki ) stingy, tight

zekendu da/ad.
1. to become miserly, become a tightwad
2. ( lurra ) to harden up, get hard

zekenkeria iz. greediness, tightness, miserliness

zela [from Lat. "sella"] iz.
1. ( zaldiari d .) saddle
2. ( bizikletari d .) seat

zelai iz.
1. field; futbol-~ football field; gudu-~ battlefield
2. ( larrea ) meadow
3. ( landa laueta eta irekia ) flat, open area
4. (B) Zah. square, town
5. ground; kirol-~a sports grounds
io . flat; gure herria toki ~an dago our town is located in a flat area

zelaigune iz. flat area, uniformly flat area

zelaitu du/ad.
1. to smooth, level sth out, raze
2. ( zelaia ) to convert a into a field

zelako (B) = nolako

zelan [from "zer" + -la + -n, cf. B honelan] izo. (B) ( nola ) how

zelata iz. spying; ~n egon i. to be {spying || snooping} ii. ( erasotzeko ) to be lying in wait

zelataka adb. (B) lying in wait, spying; leiho ertzetik ~ zegoen she was spying from the corner of the window

zelatari iz.
1. look-out, guard
2. nosy person, busybody
3. spy

zelatatu du/ad.
1. to spy (up)on; ~ ditut eta ikusi eskaleei dirua ematen I spied on them and saw they gave the beggars some money
2. ( erasotzeko ) to lie in wait for

zelatu du/ad.
1. ( zaldia, astoa ) to saddle up
2. --> zelatatu

zelo iz.
1. fervor, zeal
2. ~ak jealousy; ~ ak izan [ du/ad. ] to be jealous

zelta iz. Celt

zelula iz. (Biol.) cell

zeluloide iz. celluloid

zelulosa io. cellulose

zemai iz. threat

zemaika adb. threatening

zemaitu du/ad. to threaten

zen io. late, deceased; gure lehendakari ~a our late president

zenbait zenb.
1. some; gutarik ~ hilen gara hurrengo guduan some of us will die in the coming battle; ~ gizon joan {da || dira} some men have gone; ~ aldiz i. a few times | several times ii. (NG-Baztan) ( batzutan ) sometimes
2. ( izenik gabe ) ~ek hala diote some say so

zenbakaitz io. uncountable

zenbaketa iz.
1. counting
2. numeration

zenbaki iz.
1. number; zatikizko ~ fractional number; ~\~atomikoa atomic number; ~ bakoitia odd number; ~ bikoitia even number; ~ hamartarra decimal number; ~ kardinala cardinal number; ~ lehena prime number; ~ osoa whole number
2. (Bibl.) Z~ak Numbers

zenbana zenb. how much for each one? ~ eman dizu? how much has he given you for each one?; ~ saltzen dira alkondara horiek? How much do those shirts cost each?

zenbat izo.
1.
a. ( zenbatu ezinezkoa izanik ) how much; ~ edan duzu? how much have you drunk?; ~ gelditzen da? how much is left?
b. ( bi baino gehiago izanik ) how many; ~ dira? how many are there?; ~ zarete? how many are there of you?; ~ek uzten dute biharko egun egin beharra? how many put off what has to be done until tomorrow?; ~ ditu hilak? what day of the month is it?
c. ( zeharkako galderetan ) ez dakit ~ den I don't know how much it is; ez dakit ~ diren I don't know how many they are
2.
a. (+ -a, -ak ) zenbatak dira gazterik hiltzen direnak? how many are there who die young?; ~a da eguna? what day is it?
b. (+ -etan ) ~etan saldu zuten? what did they get for it? | how much did they sell it for? ; ~etan dira babarrunak? what are beans selling at? | what price are the beans fetching?
c. (+ -etara ) ~etara heldu da prezioa? i. ( goraka ) how far has the price gone up? ii. how far has the price gone down?
zenb. [ erak. ]
1. ( zenbatu ezinezkoa izanik ) how much; ~ diru \\ esne? how much money \\ milk?; ~ denbora? how long?
2. ( gehiago izanik ) how many; ~ liburu erosi {dituzu || duzu}? how many books have you bought?; ~ nahi dituzu? how many things do you want?
3. ( harridura ) ~ zorakeria esan ditu! what a lot of nonsense he said!; ~ aldiz! so many times!
junt.
1.
a. however many; ~ ere baitzarete, aseko zaituztet however many you might be, I shall satisfy you
b. (+ io. ) however; ~ handi baita however big it might be ; Artur ~ handia baitzen ... however great a king Arthur might have been .
2. ~ eta ... -ago, hainbat eta ... ago the more ... the more ...; ~ eta ardo gehiago edaten duzu, hainbat eta gehiago mozkortuko zara the more wine you drink, the drunker you'll get
3. ~ ate, hainbat maratil ditu he can get out of any fix | he's got a bag of tricks
iz. number; dituen diruen ~a ez naiz heldu jakitera I haven't found out how much the money is

zenbatasun iz. quantity, amount

zenbateko iz. ( diru kopurua ) amount; fakturaren ~a the amount of the invoice il.
1. cardinal; ~ zenbaki cardinal number
2. ~ urrikia hartu zuen berantegi ordean he regretted very much having taken it when it was too late
3. ~a soineko hori? how much is that dress?; ~a da diru hori? how much is that money worth?

zenbatenaz adb. the more; ~ eta zuk birao gehiago, hainbatenaz eta nik gutxiago sinets the more you swear, the less I believe you

zenbateraino izo. ( galderazkoa ) to what extent, up to what point; horrela ikusi ahal izan dugu ~ gaiztotu den in that way we've been able to see the extent of how bad he's become; ~ maite zaitudan ez da erraz esatea it's not easy to say how much I love you

zenbatetan adb.
1. how often; ~ etortzen dira? how often do they come?
2. ~ daude arraultzak? how much are eggs?

zenbatezin io. (Gram.) uncountable

zenbatgarren io. of how many, which number? ~ zara what number are you?; ~ heldu ziren lasterketan? what place did they come in the race?

zenbatsu zenb.
1. ( zenbatu ezinezko izenekin ) how much (more or less); zure kapitalaren etorriak ~ jotzen dituzu? more or less how much would you estimate the return on your capital to be?
2. ( zenbatzeko moduko izenekin ) how many (more or less); amerikar guztien artean, ~k dakite Euskal Herria dagoela? among all Americans, just how many know that the Basque Country exists?; ~ urte ditu? just how old is she? | how is she, more or less?

zenbatu du/ad. [ zenbat, zenbatzen ]
1. ( kontatu ) to count
2. to number

zenbera iz. ( gaztanbera ) cottage cheese, curds

zendu iz . deceased; ~aren emaztea gaztea da the wife of the deceased is young da/ad.
1. ( hil ) to pass away, give up the ghost
2. ( desagertu )
a. to disappear
b. ( hortzak ) to fall out

zentabo iz. cent

zentimetro iz. centimeter

zentimo iz. cent

zentinela iz. sentry, guard

zentral io. central

zentralismo io. centralism

zentro iz.
1. center (USA) , centre (GB) ; grabitate-~a the centre of gravity
2. ( erakundea, e.a .) center (USA) , centre (GB) ; osasun-~a health centre
3. (Pol.) center (USA) , centre (GB)

zentsu iz. census

zentsura iz. censure

zentzabide iz. sensible path, sense, prudence

zentzagarri io. (I) corrective

zentzakaitz io. incorregible, uncorrectable

zentzarazi du/ad.
1. ( zigortu, zuzen bihurtu ) to correct, discipline
2. ( zentzudun bihurtu ) to knock some sense into; eritasunak ~ zuen the illness knocked some sense into him

zentzarazle iz. corrective, correcting

zentzatu du/ad.
1. ( zuzendu ) to correct, amend
2. ( zuzen jarri ) to straighten up
3. ( zigortu ) to discipline, punish
4. ( eskarmentua eman ) to teach (sb) a lesson
5. (B) to counsel, advise
da/ad. ( zentzudun bihurtu ) to come to one's senses; utzi ditzagun quixotekeriak, zentzatzeko ordua badugu eta let us quit our quixotic ways, it is time we came to our senses

zentzatzaile iz. discipliner, punisher

zentzu iz.
1. ( esanahia ) meaning, sense; ~ zabalean in a general sense; ~rik zabalean hartuta in the broadest sense ; ez du ~rik it doesn't make any sense | it makes no sense
2.
a. common sense, horse sense; ~ handiko gizona da he's a man with a lot of common sense
b. ( zuhurtzia ) wisdom
3. ( konortea ) nor bere ~ra etorri to come to; ~a galdu i. to lose consciousness, faint ii. ( zoratu ) to become delirious

zentzudun io. sensible, prudent, wise

zentzugabe io. senseless, absurd; indarkeria ~a senseless violence

zentzugabekeria iz. senselessness, absurdity

zentzugabetasun iz. senselessness, absurdity

zentzugabetu du/ad. to cause... to lose consciousness da/ad. to lose consciousness

zentzumen --> sentimen

zentzutasun iz. sensibility, judgement, wisdom

zeozer = zer edo zer

zepa iz.
1. slag, dross
2. Landr. shoot, bud
3. Landr. zepa, species of thick mushroom

zepo iz.
1. ( motzondo ) tree stump
2. (Ehiz.) trap, snare

zer 1 izo.
1.
a. ~? what?; ~ diozu? what are you saying?; ~ arren? why? | how come?; ~ ba? how come?; ~ dela eta? for what reason? eta niri ~? what about me?; zuri eta niri ~? what do I have to do with you?; nire eta zure artean ~? what do I have to do with you?; hau ~ dela? guess what it is?; ~i eta ~tara how? | what for and to what end?; ~i dagokiola etorri zara? for what reason have you come?; ~tatik ~tara erori zaren! how is it that you fell!
b. eta niri ~? what about me?
2. ~ gerta ere whatever might happen | whatever should happen | whatever happens ; ~ ikus ere whatever might be seen
3. --> zeren, zertan, zertarako, zertarik
zenb. [ erak. ]
1.
a. what; ~ liburu? what book?; ~ gauza nahi duzu? what thing do you want?
b. ( zeharkako gelderetan ) ez dakit ~ nahi duten I don't know how much they want
2. (+ aditzera bukatu ) ez dago ~ eginik there's nothing to do; ez dago ~ esanik there's nothing to be said | no comment; ez du ~ izuturik he's got nothing to be frightened of; ~ galdurik ez dute they've got nothing to lose
3. ( harridura )
a. ~ ondo! how nice!
b. ( zenbatzeko modukoa ) what a; ~ gizona! what a man!
c. ( zenbatu ezinezkoa ) what; ~ zorigaitza! what bad luck!
zer 2 iz. [ -r- ]
1.
a. reason; ~ik gabe without reason; beste ~ik barik for no reason whatsoever
b. eskerrik asko � ez dago ~rik thank you � don't mention it | you're welcome
2. (Psik.) ~a the id
3. Lagunart.
a. ( p. ) what's-his-name gizonezkoa. , what-d'ye-call-him gizonezkoa. , what's-her-name emakumezkoa. , so-and-so, what's-his-face Lagunart. ; hi, ~a, arin etorri you, fellow, come quickly; atzo ikusi nian ~a ... ahaztu zaidak haren izena! yesterday I saw what's-her-name ...I've forgotten her name
b. ( izenondo gisan ) gizon ~ bat some kind of a man
c. ( leku) ~era joan dira they went to some place; ~eko ~arekin ezkondu zen she married some guy from some place
4. Lagunart. ( gauza )
a. stuff, thing, something or the other, thingamajig, thingamabob (GB) , watchamacallit Lagunart. , what-d'ye-call-it Lagunart. ; ~ denik ere ez not a thing; ~ bat ikusi diat kalean I saw somethng or the other in the street; gero egurrezko ~ bat ekarri ziaten later they brought a wood {thing || what-d'ye-call-it || thingamajig}; larruzko ~ asko egiten ziaten they made a lot of leather {stuff || things}; lege honek eskatzen dituen ~akin, eskubidea zeukak according to the stuff required by this law, he has the right
b. ( makina, tresna ) thing, gizmo Lagunart.
c. ~eko ~a it ; ~eko ~a egiten zuten egongelan they were doing it in the living room
d. ~ak [ izen plurala ] stuff, things; bere ~ak hartu zituen eta alde egin he got his stuff and left
5. (irud.) ~ edo ~ something; ikus dezagun ~tarainoko indarra duen bihotzean let's see how strong his heart is
6. bai ~a I bet! | for sure!; ez dugu hori egin beharrik � bai ~a we don't have to do that � the hell we don't!; badakit kantari hori oso gogoko duzula � bai ~! I know you like that singer a lot � yeah, right! (iron.)

zera interj. like | I mean; hori duk, ~, badakik, gauza horietako bat Japonian egiten dutena that is, like, you know, one of those things they make in Japan

zerba iz. Landr. Swiss chard

zerbait iz. something; beste ~ something else; edo holako ~ or something like that

zerbaitxo iz. little something

zerbeza --> garagardo

zerbitzari iz.
1. servant
2. Inform. server

zerbitzatu du/ad.
1. to serve; zazpi urtez ~ zaitut I have served you for seven years
2. to serve; garagado bat ~ko dizut I'll serve you a beer

zerbitzu iz.
1.
a. service; aberriaren ~an zegoen he was at the service of his fatherland
b. service; osasun-~a health service; posta-~a postal service
2. ( komuna ) restroom, toilet

zerebro iz. Anat. formala. cerebrum

zeregin iz. business, occupation; hauek dira idazkariaren ~ak these are the secretary's business

zeremonia iz. ceremony, rite

zeremonial io. ceremonial

zeren izo. Lit. why? ~ ezarri gaitu Jainkoak munduan? Why did God put us on (this) earth? junt. because; ~ hori hala bait da | ~ hori hala den because it's like that; ~ eta (I) because; hori nahiko ona da ~ eta leku guztietan oso merkea izaten baita that's quite good because it is very cheap everywhere

zeresan iz.
1.
a. ( esamesa ) gossip
b. ( zurrumurrua ) rumour
2. ~ik ez no comment

zerga iz.
1.
a. ( oro. ) tax; ~ ageri direct tax; -(r)i ~ bat ezarri to levy a tax on sth; -(r)i ~ bat kendu to lift a tax on sth; ~k {beheratu || arindu} to lower taxes | to lighten the tax burden; ~k ordaindu to pay one's taxes; ~ri erantzun to meet one's tax {obligations || requirements}; ~rik gabeko tax-free ; balioari erantsitako ~ (B.E.Z.) i. (GB) (IRL) value added tax (V.A.T.) ii. (USA) g.g.b. sales tax; bideetako ~ road tax; ikuskizunen gaineko ~ entertainments tax; jabegoaren gaineko ~ property tax; pertsona fisikoen errentaren gaineko ~ personal income tax; plusbalioaren gaineko ~ capital gains tax; salmenten gaineko ~ sales tax zeharkako ~ indirect tax; zuzeneko ~ direct tax
b. [ izenen aurrean ] tax; ~-biltzaile tax collector; ~-iruzur tax evasion; ~-lege tax law; ~-oinarri tax base
2. ( seilua, inportatutako salgaiei d. ) duty

zergapetu da/ad. to impose taxes upon, tax

zergatik izo. ( interrog. )
1. why; ~ egiten duzu hori? why do you do that?
2. ( zeharkako galdera ) ez dakit ~ egiten duten I don't know why they do it

zergatiko iz. reason, cause, motive

zergura izo. anything

zeri izo. ~ eman zioten? what did they give it to?

zerikusi iz.
1. ( lotura ) connection; ez dute ~rik horrekin they have nothing to do with that; eta ~ du horrek? what does that have to do with it?; eta horrekin ~ dauka? what does that have to do with it?; ez dute ~rik horrekin they have nothing to do with that; horretan ez daukat nik ~rik I have no part in that; ez du hemen ~rik ez gramatikak ez estetikak here neither grammar nor aesthetics have anything to do with it; gure artean sortua ez izanagatik, badu ~ berezia euskaldunokin although it was not invented by us, it does have a special relationship with us Basques; honek ez du horretan ~rik this has nothing to do with that; elkarrekin ~rik ez duten gertakariak unrelated events; ekonomiarekin ~ gutxi duen gaia a subject which has little to do with economics
2. ( garrantzia ) importance, significance; ~ handikoa da hori that is of great importance; mahatsa hazteko moduak ~ handia du ardoaren fintasunean the way grapes are grown has a lot to do with the quality of the wine; nire ustez ~ handikoa da haren haurtzaroan gertutakoa in my opinion a lot has to do with what happened in his childhood
3. ( ondorioa ) repuercussion

zernahi izo. anything

zero zen. zero, nought (GB) ; ~ absolutua absolute zero; 15 gradu ~ azpitik 15 degrees below zero; ~rainoko kontaketa countdown

zeroi iz. (Zoo.) sperm whale

zerori izo. ( emphatic ) you yourself

zerra 1 iz.
1. ( h.g. mendi~ ) mountain range, ridge
2. Tek. saw
zerra 2 iz. slice; ogi ~ slice of bread

zerrakin iz. sawdust

zerraldo iz. ( hilkutxa ) coffin adb.
1. ( erori ) headlong, flat; ~ erori i. to fall flat ii. ( hilik ) to drop dead
2. ~ utzi to leave... out cold | to knock out

zerrama iz. sow with young

zerrari iz. sawyer, sawer

zerrategi iz.
1. sawmill
2. ( gela itsua) closed room
3. ( esparrua) enclosure

zerratoki iz. sawmill

zerratu 1 du/ad. to saw; ~ zuen he sawed; ~ du he's sawn
zerratu 2 io.
1.
a. ( ilea ) thick
b. ( basoa, sastraka ) thick, dense
2. ( euria ) heavy
3. Met. overcast, leaden, cloudy
du/ad.
1. ( begia ) to blind
2. ( zuloa ) to fill up

zerrauts iz. sawdust

zerren iz.
1. Zomorroa. clothes moth
2. --> zeren

zerrenda iz.
1. list; ~ beltzean dago he's on the black list
2. ( zati mehea )
a. strip, fringe
b. Geog. strip; Gazako ~ the Gaza Strip
3. ( atala ) remnant
4. Inform. list, printout

zerrendaka adb. in strips

zerrepel iz. warm weather io. lukewarm

zerri iz.
1.
a. pig; ~ irendu hog; ~ arkela (NG) nursing sow
Oharra: ikus oharra txerri sarreran
b. [ izenen aurrean ] pig-; ~-ama mother pig
2. (irud.) (p. ) pig, hog, swine; kendu hortik ~ hori! get out of there you pig!
io. filthy, dirty, messy

zerrikeria iz.
1. nasty thing to do, dirty trick
2. ( zikinkeria ) filth, mess, pigishness

zerriki iz. pork

zerrikume iz. piglet

zerritegi iz. Nekaz. pig stye

zerritoki iz. pigpen, pig sty

zerrote iz. handsaw

zertako --> zertarako; zergatik

zertan 1 iz.
1. ( ez itsasoa ) dry land
2. region
zertan 2 ~ ari to be up to sth; ~ ari da orain apeza? what's the priest up to now?

zertarako [= zer + -(ta)ra + ko ] iz. final objective, end what for? what... for? ~ egin dute hori? dirua irabazteko. What did they do that for? To earn money

zertasun iz. essence

zertaz izo. ~ ari dira? what are they talking about?

zertsu izo. ( interrog. ) what more or less? ~ gertatu da just what's happened?

zertu du/ad.
1. ( gauzatu )
a. ( egitasmoa, asmoa ) to carry out, put ... into effect; egitekoak ~ to prepare the tasks; ~ta dago it is all worked out; ideia guzti horiek ~ behar dira, alferrik ari gara bestela all those ideas have to take shape or else we're wasting our time
b. ( itxaropena, ametsa ) to fulfil
c. ( fedea ) to accomplish, attain, achieve
2. ( finkatu ) to determine, set
3. ( ametsa, nahia, guraria ) to come true
4. ( itxaropena ) to be fulfilled; orduantxe ~ko dira gure itxaropenak then our hopes will be realized
5. ( zeratu, esanahi zuzena ez dakitenean ) hemen politikariak berdin: baietz, baietz, esaten dute baina geroxeago edo, zer ~takoan, eta abar, ez dute egiten here politicians are the same: "yes of course, yes of course" they say, but a little later on, having done whatever they do, nothing really gets done; zer gertatzen da? � ba, Lizartzako zera zertzen omen da zereko zerarekin, eta haiek zertzen badira, inolaz ere zereko zerera ~ko dira what's going on? � well, someone or the other from Lizartza is said to be doing it with so-and-so from somewhere or the other and if they are doing it, there's no way they'll be doing it to get there ; zer esan nahi duzu horrekin? ez bazara hobeto zertzen, nola nahi duzu nik zertzea zer hori? what do you mean by that? If you can't get whatever it is across, how do you expect me to get whatever it is I'm supposed to be getting?; nik zertzekotan zer hori hobeto ~ ezazu if I'm going to do that thing you'd better do it

zertxobait iz. little something

zertzeta iz. Hegazt. garganey, species of duck

zertzuk izo. ~ egiten dute hori? what things do that?

zeru [from Rom. *tselu from Lat. "caelum"] iz.
1.
a. sky; ~ goibeldu overcast sky; ~ laiatu mackeral sky
b. Astron. sky, heavens, firmament
c. (esa.) i-r ~raino goraipatu to praise sb to the skies; prezioak ~raino igo dira prices have skyrocketed; ~pean ez dago zu bezalako alferrik there's no one on earth lazier than you are; ~az tipula egin Lagunart. to take it all back | to recant; ~a tipulaz jotzekoan hementxe geunden here we thought it'd be a piece of cake; ~pean ez dago zu bezalako alferrik there's no one on earth lazier than you are
2.
a. Kristau. heaven, glory; ~ko erreinua the kingdom of heaven; ~ra igo i. ( Kristo ) to ascend to heaven ii. ( gizakia ) to go to heaven; ~ra iritsi to reach heaven; ~ra joan to go to heaven
b. (irud.) gelditu zen ez ~rako ez lurrerako he was {flabbergasted || astounded}; ~ko txaloa da she's a living saint
3. ( estalpea )
a. Arkit. ceiling
b. ( Anat. ) ( ahoari d. ) roof
c. ( oheari d. ) canopy

zeruratu da/ad.
1. to go to heaven
2. be saved

zerutar iz. heavenly being io . (erl.) celestial, heavenly; Aita ~ra Heavenly Father; Areto ~ra Celestial Room; Erreinu ~ra the Celestial Kingdom; ezkontza ~ celestial marriage

zerutiar io.
1. heavenly, celestial
2. ( elizkoia, e.a. ) pious

Zesar iz. (Hist.) ( p. ) Caesar

zeta iz.
1. silk
2. --> zeteka

zetabe [from zeta (silk) + bahe (sieve)] iz. ( bahe ) sieve

zetaka iz. mark, smudge, spot

zetro iz. ceptre (GB) , cepter (USA)

zeu izo. [ enpatikoa ] you yourself; zeu zara nahi duguna you're the one we want

zeuek izo. [ enfatikoa ] you yourselves

zeuen izo. your own

zeure izo. [ enpatikoa ] your own; ~ semea da hori! he's your son | he's your own son

zeureganatu du/ad. to get for yourself, get your hands on

zeurekoi io. selfish; ~a zara you're selfish

zezel io. babbling, stammering

zezeldu du/ad. to babble, stammer; hitzak ~ to mumble words

zezen iz.
1.
a. bull; ~a oldartu zitzaidan the bull went for me
b. ~ak bullfighting; ~ak jokatu to bullfight | to fight bulls
2. (esa.) ~k egin i. to have a bullfight ii. to make a spectacle; jendeak ~k egiten zituen Praixkuren bizkarrari people made a spectacle of Praixku

zezenketa iz. bullfight, bullfighting

zezenketari iz. bullfighter

zezenko iz. young bull

zezenzale iz. bullfighting fan

zezinatu du/ad. ( okela ) to cure, dry

zia iz. stroke
u zia egin
to row backwards

ziaboga iz. turning, rowing around
u ziaboga egin
1. to row in reverse
2. ( ihes egin ) to turn one's back, flee

ziape [from Lat. "senape"] iz. Landr. mustard plant

ziba iz. top, dradle; ~ri dantza eragin to spin a top

zibil iz. civilian io.
1. civil; Goardia Z~ Civil Guardsman; eskubide ~ak civil rights
2. gerra ~a civil war

zibilizatu du/ad. to civilize

zibilizazio iz.
1.
a. civilization
b. [ izenen aurrean ] ~-mailak levels of civilization
2. civilization; greziar ~a Greek civilization

zidor iz. footpath, trail

ziega iz. dungeon

zientifiko io. scientific

zientzia iz.
1. science; ~ zehatzak exact science
2. (Akad.) science; gizarte-~k social studies; natur ~k natural science
3. ezkutuko ~ occultism; ~ fikzio science fiction

zientzilari iz. scientist

zigarreta iz. (I) ( zigarroa ) cigarrette

zigarro iz.
1. cigarette
2. cigar

zigilatu du/ad.
1. to stamp, seal
2. Posta. to postmark, cancel

zigilu iz. [from Lat. "sigillu"]
1. seal
2. (inprimatzen dena) stamp

zigor 1 iz.
1.
a. ( makila luzea eta mehea ) rod, stick
b. ( jotzekoa ) rod, cane
c. ( artzaiena ) staff, stock, crook
2. ( hutsegite edo deliktuarengatiko gaztigua )
a. ( oro. ) punishment ; ~ gabeko legea mingaingabeko txilina a law without teeth is like a bell without a clapper ; ~ra arindu to {alleviate || lighten} the punishment
b. ( gaztigua ) punishment, penalty; heriotza-~ penalty
c. ( diruz pagatzeko ) sanction; ~ ekonomiko economic sanction
d. (irud.) nazien ~pean bizi ziren they lived under the Nazi jackboot; etsaiak Jainkoaren ~ra dira enemies are God's retribution
zigor 2 (B) --> zidor

zigorgarri io. punishable

zigorkatu du/ad. to whip, spank

zigorrada iz.
1. lashing, punishment; lapur zikin horrek ~ ederra merezi dik that dirty thief could with a good lashing
2. ( kolpe bakoitza ) lash; berrogei ~ hartu zuen he received forty lashes

zigortzaile iz. punisher io. punishing

zikin iz.
1. ( lohitasuna ) mess, filth
2. ( zabor ) trash, rubbish, garbage
3. ( mantxa ) spot, smudge
4. undergrowth, scrub brush, weeds
5. ~ean egin make a rough draft of, make a rough copy of
io.
1.
a. dirty, filthy
b. ( eskuak, e.a. ) grimy, filthy
c. ( kolorea ) dirty, blurred
2. ( zirriborroa ) rough, messy
3. (irud.)
a. ( jokabidea ) mean, vile, dirty
b. ( hitza, hizkera ) dirty, foul, obscene
d. ( taktika ) unfair
c. ( egintza, e.a. ) foul, dirty; gerra ~ dirty war
e. ( irudia, koadroa ) dirty, smutty

zikindu du/ad.
1. to {get || make} ... dirty, soil; hire alkandora ~ duk! you've got your shirt dirty!
2. (irud.) (kutsatu ) to contaminate, pollute; bekatuz ~rik dagoen bihotza a heart tainted by sin; erdalkeriaz ~tako euskara a Basque contaminated by barbarisms
3. to blot
da/ad.
1. to get dirty, stain
2. to become covered with {weeds || underbrush}

zikinkeria iz.
1. filth; garbitasuna eta ~ cleanliness and filth
2. ( lizunkeria ) lust
3. ( azpikeria ) dirty trick, dirty thing to do, low blow
4. ( biraoa, hitz lizuna ) obsecenity; ~ak esan to say obscenities

zikintasun iz.
1. dirtiness, filthiness, mess
2. underbrush

zikintsu io. filthy, foul, dirty

zikintzaile iz.
1. polluter
2. one who makes things dirty
io.
1. blotting
2. polluting, contaminating

zikiratu du/ad. to castrate

zikiratzaile iz. castrator

zikirio iz. ( Landr. ) ( zekalea ) rye

zikiro iz.
1. ( ahari irendu ) castrated ram
2. ram

ziklista iz. cyclist

ziklo iz. cycle; urtaroen ~ the cycle of seasons

ziklope iz. cyclops

zikoina [from Rom.] iz. Hegazt. stork

zikoitz iz.
1. ( lurra ) hardened land, dried-out land
2. ( zuhurra, zekena ) tightwad, miser, skinflint, money-grubber
io. tight, stingy, mean, miserly

zikoizkeria iz.
1. miserly thing to do
2. greed, greediness, miserliness

zikoizki adb. stingily, in a miserly way, like a tightwad

zikoiztu da/ad.
1. to become {stingy || miserly}, get greedy, become a {tightwad || money-grubber}
2. ( lurra ) to soften up, get soft (from the effect of heavy rains)

zil iz.
1. Anat. navel, belly button Lagunart.
2. Landr. plumule
3. ( Med. ) ( zornea ) pus
4.
a. ( guraizeak elkartzeko ) screw
b. ( doilareari d. ) wine-press screw
5. axis
6. ( patatari d. ) spud eye, potato eye
7. --> zakil
u zil izan
(NG) ( zilegi izan ) to be entitled; e-r egitea ~ izan to be entitled to do sth

zilar [cf. Old High German "silabar", Gothic "silubr", old Slavic "sirebro", Lithuanian "sidabras", old Prussian "siraplis"] iz. ( Kim. ) (Ag) silver io.
1. glistening, gleeming, shining, radiant; ur ~ra glistening water
2. ( bikaina ) sterling; emanaldi ~ bat a sterling performance

zilarbizi iz. Kim. mercury, quicksilver

zilargile iz. silversmith

zilargin iz. silversmith

zilarkara io. silvery

zilarki iz. silver object

zilarreria iz. silverware

zilarreztatu du/ad. to silver-plate

zilatu --> zulatu

zilbor iz. Anat.
1. navel
b. (irud.) urteotan Europa bere ~rari begira aritu da Europe has been gazing at her navel over these past few years
2. ( tripa ) belly, paunch

zilbot iz. Lagunart. belly, paunch

zilegi [from zil (from zigilu "seal") + (h)egi (?)] io.
1. ( haizu ) permissible, allowable, admissible, legitimate; gramtikak ~tzat dauzkan eremu hedatuen mugetatik ihesi ibili gabe without steering away from the constraints of the most widespread patterns allowed by grammar
2. justifiable, reasonable; atseginak, ~ak ere, uzten dituztenak pleasures, even reasonable ones which are allowed by them
adb. permissively; ~ utzi dute they allowed for it | they consented to it
u zilegi izan
1.
a. to be {permissible || allowable || admissible, legitimate}; ~ ez diren salerosketak illicit commerce
b. ( bidezkoa ) to be {right || justifiable}; gezurra ez da behin ere ~ a lie is never right
2. [ zaio ] to be {right || justified}; eta halatan ~ izanen zait esatea, ez dutela hitz egin nahi and thus I will be justified in saying that they do not wish to talk; eta ~ izan bekit ere esatea, oraindik ez dela beranduegi formala. and might I add it is still not too late; ~ bekit eskerrak ematea, denen agerian, neure hiru irakasleri may I express public gratitude for three of my own teachers ; nire nahia ahotan hartu dutenez gero, ~ izan bekit nire mingainarekin adieraztea as they have mentioned my desire, might I say a few words about it myself
3. [ du/ad. ] to be right; ez ote dugu ~ gauza berbera egitea? aren't we right in doing the very same thing?

zilegitasun iz. properness, suitability

zilegitu du/ad. to allow, permit, authorize

zilindro iz. cylinder; lau ~ko motorra four-cylinder engine

ziliporta iz. (I) splashing

zilipurdi iz. ( itzulipurdia ) tumble, somersault

zilipurdika adb. overturning, spilling; ~ bota zuen eskaileratan behera he threw him tumbling down the stairs

zilo --> zulo

zimarku iz.
1. ( iruzurra ) deceit, trickery
2. ( azpilana ) conspiracy, plot

zimarroi iz.
1. (H) wild, unruly horse, cimarron
2. Arraina. cimarron tuna

zimel iz. parched pand, infertile land io.
1. ( landarea, lorea ) wilted, shriveled, withered, parched
2. ( argala ) thin, lean

zimeldu du/ad.
1. to scorch, burn
2.
a. to dry, shrivel,
b. ( lorea ) to wither
3. ( azala ) to wrinkle
da/ad.
1. to wither, dry up
2. ( p. ) to grow wrinkly
io. wrinkly

zimendatu du/ad.
1. to cement
2. to provide a foundation for

zimendu [from old Fr. "ciment" from Lat. "caementum" (rough, hewn stone)] iz.
1. cement
2. ( oinarri ) ~ak found-ation, base; ~ sendotan eraikitako eraikina a building built on a solid foundation

zimentarri iz. foundation

zimiko iz.
1. ( atximurka ) pinch, bit, nip
2. ( intsektuena ) insect-bite
3. annoyance, pique
u zimiko egin
[ dio ]
1. to pinch, nip
2. ( gogait eragin ) to annoy, pique, irk

zimitz --> zumitz

zimur iz.
1. large wrinkle
2. ( hutsik dagoen gaztaina ) empty chestnut
io.
1. ( zekena, xuhurra ) tight, mean, stingy
2. ( eskergabea ) ungrateful, thankless
3. wrinkled

zimurdura iz. wrinkle

zimurkatu du/ad. wrinkle up, wrinkle da/ad. to get wrinkled, wrinkle

zimurkeria iz.
1. ( esker txarra ) ingratitude
2. ( dirugosea ) greed, avarice

zimurtsu io. wrinkly

zimurtu du/ad. to wrinkle da/ad.
1. to get wrinkled
2. to get {stingy || tight}, become a tightwad

zin iz.
1.
a. oath; Hippokratesen ~a Hippocratic oath; ~a hautsi to break one's oath; i-i ~a hartu i. to swear sb in, administer the oath to sb ii. ( kargurako ) to swear sb in
b. Kristau. vow
c. ( ezkontzari d. ) vow; ezkontzen diren ~ horiek ez ote dira elkarri zuzenduak soil-soilik? aren't those marriage vows aimed exclusively towards each other?
2. ( agindua, promesa ) promise, pledge, vow; ~a hartu to vow; Jerusalem aldera joateko asmo ~a hartu zuen he vowed to make his way to Jerusalem
3. ~ak eta minak problems and difficulties | trials and tribulations; ~ak eta minak pairatu to suffer terrible afflictions
io.
1. loyal, trustworthy
2. ( zintzoa ) sincere
u zin egin
to swear, promise; ~ egin zuen bera ez zela he swore it wasn't him; konstituzioa zainduko dudala ~ dagit I swear that I shall uphold the constitution; horrelakorik ez dudala ~ dagizuet I swear to you that I won't do such a thing; elkartean sartzeko ~ egin behar dute antzinako grekoz mintzatuko direla beti to enter the association they must swear that they'll always speak in ancient Greek; {gezurrez || gezurraren gainean} ~ egin to commit perjury
u zin eragin
to make (sb) swear

zinaurri [from * zinagurri] (L) --> inurri

zinbel io. flexible, pliant

zindo io.
1. ( sendoa ) sound, healthy, hearty
2. ( fruitua ) fresh
3. ( egiazko ) firm, sincere; gogo ~a firm purpose

zindotasun iz. firmness

zine iz. Lagunart. cinema

zine-areto iz. projection hall

zine-gela iz. projection room

zinegotzi iz. councillor (GB) , councilor (USA) , alderman

zinema iz.
1. cinema; ~ko guztiak everyone in the {movie || film} world; betidanik nahi izan dut egin ~ I've always wanted to make {movies || films}
2. ~ beltz film noir; ~ mutu silent films
3. ( aretoa ) cinema (GB) , movie theater (USA)

zinematografo iz. cinematographer

zinez adb. really, seriouly, truly

zinezko io.
1.
a. ( benetako, egiazko ) truthful, sincere, honest
b. ( adiskidea ) true, faithful; ~ adiskideek ongi jasaten dituzte gure ohitura bereziak true friends put up with our idiosyncracies
2. sworn, made under oath

zingila iz. cinch, saddlebelt

zingilatu du/ad. to cinch

zingira iz.
1. swamp, marsh
2. ( Bilboko kalea) ~ kalea Calle Sendeja

zingiratsu io. swampy, marshy

ziniko io. cynical

zink iz. Kim. zink

zinka 1 | iz. ( irrintzia, e.a. ) joyous yell
zinka 2 | adb. swearing, cussing; ~ hasi ziren they started swearing

zinki adb. really, truly, seriously

zinkurin iz. (I) (NG) ( intziria, auhena ) whine, wail, cry; negar eta ~ ari dira they're crying and whining; ~ eginen duk heriotzeraino you will be whining until death

zinta iz.
1. (H) tape; ~k eta diskoak tapes and records; zinema-~k film tapes Oharra: ikus oharra kasete sarreran
2. ( xingola ) tape, ribbon
3. sash, belt
4. wild tree
5. --> ostadar

zintasun iz. sincerity

zintz iz.
1. mucus
2. blowing one's nose, snort!
u zintz egin
to blow one's nose; musuzapia atera eta ~ egin zuen he took out a hankerchief and blew his nose

zintzarri iz. Nekaz.
1. cowbell
2. [ izenen aurrean ] ~-hotsak cowbell ringing

zintzatu du/ad. to blow one's nose

zintzilik adb. ( dilindan ) hanging; ~ egon to be hanging; hor ~ zegoen it was hanging over there; ~ jarri to hang up

zintzilika adb. hanging; ~ egon to be hanging

zintzilikari iz. pendant io .
1. hanging
2. zubi ~a suspension bridge

zintzilikario iz.
1. ( belarritako ) earring
2. pendant

zintzo io.
1.
a. ( bertute moralaren araberakoa ) good, faithful, honest, upright, sincere; kristau ~ {good || faithful || upright} Christian; gizon ~ eta egiati faithful and truthful man; mutil ~ eta saiatu horietako bat zen he was one of those upright, hard-working kind of boys
b. ( bidezkoa ) just, fair, forthright, scrupulous
2.
a. ( leiala ) loyal, faithful, steadfast; aitortza ~ faithful confession
b. ( benetakoa ) true, sincere; abertzale ~ batek ez luke horrelakorik esango a true patriot wouldn't say such a thing
3.
a. ( testua ) reliable
b. ( ikertzailea, historialaria ) reliable, accurate
c. ( txostena ) reliable, factual
4. ( belarria ) sharp, alert; jakin dezagun adimendu ona izatea ez dagoela bakarrik belarri ~ak izatean we should be aware that having a good mind is dependent on having sharp ears
adb.
1. faithfully, sincerely; agindua ~ betetzeko to faithfully carry out the order; legea ~ ez gordetzeko aitzakia bila looking for an excuse not to comply with the law faithfully; lana ~ egiten dutenak those who work for an honest living; hitzez hitz itzultzea edota mamia ~ gorderik translating it word for word or having faithfully maintained its essence
2. fairly, honestly; ~ jokatu to be fair || fair and square

zintzoki adb. sincerely

zintzotasun iz. loyalty, fidelity

zintzotu du/ad. to straighten out, make ... better da/ad.
1. ( bide onetik hasi ) to straighten out, wise up, mend one's ways
2. ( lapurra, e.a. ) to go straight

zintzur [from *zirzur] iz.
1. ( eztarria ) throat; i-i ~ra egin to slit sb's throat; oilasko-hezurra ~rean gelditu zitzaion a chicken bone got stuck in his throat
2. (irud.) gulley, pass, narrow passage

zintzurkoi io. gluttonous, voracious

zio iz. motive, cause, reason; egiazko ~a the real reason

zipa iz.
1. ( balio gutxiko txanpon zaharra) cornado
2. --> ezkailu

ziplo adb. suddenly, abruptly

zipote io.
1.
a. ( sabel handia ) pot-bellied
b. ( potoloa ) chubby
2. obstinate, stubborn

zipotz [from *zihi (or ziri) + motz (short)] iz.
1. ( upelari d. ) spike, peg
2. small heel
3. (NG) concrete
io. ( burugogorra ) obstinate, stubborn, hard-headed

zipretar | iz. e. io. Geog. Cypriot
zipretar | iz. e. io. Cypriot

zipriztin iz. splash, splatter; odol-~ez beterik zegoen pareta the wall was splattered with blood

zipriztindu du/ad. to splash, splatter; lohiez ~ zuten they splattered it with mud

zira iz.
1. ( betuna ) shoe polish, shoe wax
2. wax

ziratu du/ad. ( zapatak ) to shine

ziraun iz.
1. (Zoo.) glass snake
2. (Zoo.) (sugegorria ) viper

zirga iz. Naut. towline, tow rope

zirgari iz. boatman, waterman

zirgatu du/ad. Naut. to tow ... ashore

ziri iz.
1.
a. pin
b. ( triangelu antzekoa ) wedge; egur lodi hori hausteko, ekar ezazu aroztegitik ~ handi bat to split that thick piece of wood, bring a big wedge from the carpenter's shop
c. ( zurezkoa ) pin, dowel
d. ( zurezkoa, biribila, oholean dagoena, e.a. ) peg
e. ( gurpilari d. ) wedge, shim
f. (esa.) i-i ~a sartu to {fool || dupe || deceive} sb | to take sb in; Jon, daukazun porno video hori gordetzeko eginahalak egiten dituzu baina, ez didazu niri ~rik sartzen Jon, you're trying to hide that porno video away but you're not fooling me; ~a sartzen eta adarra jotzen zioten he was duped and made fun of; halako ~a beste bati sartu! tell it to the Marines! (USA)
2. ( b.b. makila ) stick; lohi eta ~z egindako paretak walls made of mud and sticks
3.
a. poking; ~ eta ~ ekin dio, kilkirra atera arte he poked and poked until the cricket came out
b. ( esaldi mingaria, eztenkada ) batean ~, bestean irri teasing one and laughing at the other; ~ bihurria a cutting remark
c. [ izenen aurrean ] ~-bertso {satirical || sarcastic} verse
4. ( higidura ) budge; Xabierrek ez zion aurpegira ~ eragin Xabier didn't as much as twitch his face; hori egia ez bada, ez nuke nagoen lekutik ~rik egin behar if that's true, I mustn't budge one bit from where I am

zirika iz. --> zirikada adb.
1. bothering, irritating; arantzatxo bat daramat geroztik ~ since then I've had a little thorn bothering me
2.
a. prodding, provoking, inciting, instigating
b. teasing; ~ hasi ziren they started teasing

zirikada iz.
1. insult, biting word
2. insect bite

zirikalari iz. pest, pesterer, nuisance

zirikaldi iz.
1. provocation, incitement
2. ( tentaldia ) temptation

zirikatu du/ad.
1.
a. to irritate, bother
b. ( iseka, e.a. ) to tease
2. to goad, prod; jakin-nahiak zirikatzen ninduen it pricked my curiosity; berriz ere ~ ninduten hiztegi handiagoari ekiteko I was again prodded into working on a bigger dictionary

zirikatzaile iz. pest, nuisance

zirimola iz.
1. ( haizezko zurrunbiloa ) whirlwind
2. ( erauntsia ) storm

zirin iz.
1. ( Med. ) ( diarrea ) diarrhea
2. ( txori-gorotza ) bird dropping
3. ( Met. ) ( h.g. euri-~ ) slight drizzle
io. uneasy, high-strung

zirindu du/ad. to mess up ... with bird droppings da/ad.
1. to get {dirty || messed up} from bird droppings
2. ( diarrea izan ) to get the runs
3. ( gai)
a. to become {diluted || watered down}
b. to be thinned; pintura agoarrasez zirintzen da paint is thinned by adding turpentine

zirkindu da/ad. to budge, move

zirku iz.
1.
a. circus; erromatarren ~ circus
b. [ izenen aurrean ] ~-gizon erral-doia a circus giant
2. Geog. cirque
3. --> zidor

zirkulatu du/ad. to circulate; odolak gorputzan zehar zirkulatzen du blood circulates through the body

zirkulu iz.
1. ( biribilki ) circle
2. Mat. circle

zirkunstantzia iz. circumstance

zirpil iz. rag, shred

zirpildu da/ad.
1. ( oihala) to fray
2. ( landarea, e.a. ) to wither away, spoil, deteriorate

zirrara iz.
1. stirring, emotion; i-i ~ sartu to {move || touch || stir} sb; haren hitzaldiak bihotzean sortu zidan ~ agertzea zaila izango litzateke it would be hard to express how his speech affected me emotionally; haren hitzek ~ sakona eman zidaten her words affected me profoundly; su ezkutu baten ~er sentitu zuen bere baitan she felt a kind of fiery emotion within her; hau entzuteak ~ ikaragarria egin zion arrotzari hearing this made a great impression on the foreigner; ~ ilun bat sumatu zuen Xabierrek Xabier could feel a dark sensation within him; gure ezpainetan irrifarrea loratu zen, betartea argiz bete, eta barruan, halako ~ zebilkigun alderen alde a smile came across our lips, our faces lit up, and inside, a certain emotion was racing through us
2. ( sentimena ) feeling, sensation; ilunabarrak ~ ezti-mingotsak zabaltzen digute bihotzean dusk produces a bittersweet sensation in our hearts; ~ zorrotz bat daukat ene baitan I can sense a pungent feeling within me
3. ( bihotz-taupaden lastertzea ) thrill, excitement; gogoan dut oraindik hura irakurtzean hartu nuen ~ I can still remember the excitement I felt when reading that; i-i ~ bizia eman to give sb a buzz
4. shock, upheaval

zirraragarri io.
1. ( hunkigarria ) moving, stirring; musu bigun eta ~a a soft and stirring kiss
2. exciting; eszena ~\~batean in an exciting scene

zirri iz.
1.
a. fondling, act of fondling; ~ak fondling; toki itxi haietan gizonezkoek ~ak egiten dizkiete emakumezkoei in those secluded places men folk fondle women folk
b. (z.tx.) (sexu kutsukoak ) petting, sexual petting, fondling
2.
a. ( bultzada ) push
b. (irud.) ~rik egiten baduk, txakurra laster botako diat atzetik if you as much as move, I'll set the dog on you ; azkenengo haize epelak ~ batzuk egingo dizkigu eta gero neguko izotzen menpean gu utzita, beste leku batera joko dute the last warm winds will caress us and then, when the winter ice has got its grip on us, they'll blow elsewhere
u zirri egin
1. to fondle, touch; bi musu eman nizkizun baina ~rik ez nizun egin I gave you a couple of kisses but I didn't fondle you; hirurak sartu dira sukaldean, katuari ostikoaz, neskatxari ~ eginaz the three went into the kitchen, kicked the cat and fondled the maid
2. ( lizunkeriaz ) to pet (sexually)

zirriborratu du/ad.
1. to blot out, smudge
2. ( ezabatu ) to cross out
3.
a. ( idatziz ) to scribble
b. ( ideiaren zirriborroa ) to make a rough draft of
4. ( marrazkia ) to sketch out, make a sketch of
da/ad. ( irudia ) to fade out, blur out, get blurry

zirriborro iz.
1. ( orbana, e.a. ) smudge, blot
2. ( hitz bat ezabatzen duena ) stroke, crossing out
3. ( idatzitako lehen bertsioa, e.a.) rough draft
b. ( idatzitako hitza ) scribbling

zirrikitu iz.
1. ( bi zatiren artean gertatzen den irekidura luzea ) crack; atearen ~tik ikusi nituen I saw them through a crack in the door
b. ( pitzadura, arraila ) crack, crevice
2. ( galtzei d .) zipper, fly

zirrindola iz.
1. ring
2. Tek. washer

zirrinta iz.
1. alba
2. light beam, beam of light

zirritu iz.
1. ( bi zatiren artean gertatzen den irekidura luzea ) crack; atearen ~tik ikusi zaitut I saw you through a crack in the door
b. ( pitzadura, arraila ) crack, crevice; ~ak estali to cover up cracks

zirrosi iz. Med. cirrosis

zirt edo zart adb.
1. decisively, resolutely, determinedly, steadfastly; egin dezagun zer edo zer, ~ ~ ~ let's do something and let's be {firm || quick} about it
2. ( ari eta ari ) tenaciously, unswervingly, relentlessly; atsedenik gabe, ~ ~ ~, hortik eta hemendik joaz, with no let up, relentlessly, hitting out at everything
interj. ~! one way or the other!
u zirt edo zart egin
1. ( erabakia ) to make a snap decision |to make one's mind up | to decide one way or the other; oraintxe bada ~ ~ ~ egin beharra dago right now a snap decision has to be made
2. to act decisively

zirt edo zarteko il. bound and determined, resolute, decisive, relentless, single-minded; oso gogoko zituen Verne-k, dakigunez, ~ amerikar harro ausarak As we know, Verne likes bold, decisive, and proud Americans

zirt eta zart io. strong-willed, willful, stubborn; emakume gartsu, . ~ ~a a fiery, willful woman adb. sparkling, dazzling; ~ dirdiratu to dazzle brilliantly

zirta iz. spark

zirti-zarta iz. slashing, hacking adb.
1. pounding, beating down; teilatuan ~ ari du kazkabar beldurgarria hail is beating fiercely down against the rooftop
2. egia ~ esateko beldurrik gabe unafraid to rattle off the truth

zirto iz.
1. ( ateraldia ) witty retort
2. ( hitz-jokoa ) pun, play on words

zirtolari iz. wit, quipster

zirtzikatu du/ad.
1. to tear off, tear to pieces
2. ( Med. ) ( zornea ) to lance, prick
da/ad. to fray

zirtzil iz.
1. ( zarpaila ) rag, tatter
2. pendulum
io.
1. ( zarpailtsua ) ragged, tattered
2. mean, despicable
3. ( lotsagabea ) unashamed

zirtzildu da/ad.
1. ( oihala, ehuna ) to tatter, fray
2. to become slovenly, fall into bad habits
3. ( gaiztotu, zitaldu ) to become corrupted, go bad

zirtzilkeria iz. slovenliness, messines, untidiness

zirtzilu iz. sccundrel, rascal, shameless fellow

zirujau iz. surgeon

zisku iz.
1. ( poltsa ) sack, bag
2. ( kutxatila )
a. ( josteko tresnerakoa ) sewing box
b. box, knick-knackbox
3. ( hutsunea ) cavity, hollow
4. ripple
5. ( eguzkiaren, ilargiaren ingurukoa ) ring, corona

zisma iz. schism, rift, split; ~ egin to split

zismatiko io. schimastic

zisne --> beltxarga

zitadela iz. citadel

zital iz. ( alproja ) scoundrel, hood, villain, knave io.
1. ( doilorra )
a. ( p. ) wicked, vile, scoundrelous
b. ( guraria ) wicked, evil
c. mihi ~eko gizona a man with a wicked tongue
2.
a. ( gaitzesgarria ) despicable; gurari ~ak despicable wishes
b. ( gaitza, eritasuna, e.a. ) nasty
3. (B) ( setatia ) stubborn, obstinate
4. ( zikina ) Arkaismoa. foul, filthy

zitaldu da/ad.
1. (B) ( setati bihurtu ) to become obstinate
2. to become wicked
3. to be {ruined || spoilt}
4. to become {corrupted || scoundrelous}
5. Arkaismoa. ( zikindu ) to get dirty

zitalkeria iz.
1.
a. wickedness, evil, knavery
b. act of wickedness
2. ( zikinkeria ) Arkaismoa. filth, foulness

zitalki adb. wickedly, vilely, villainously

zitara iz. Mus. zither

zitroin iz. (I) ( limoi ) lemon

zitu [from Rom. * seito from Lat. "sectum" (cutting)] iz. (NG)
1. ( uzta ) harvest
2. ( alea ) fruit; aurten haritzak ez du ~ rik this year the oak isn't bearing any fruit

ziur [from Rom. *seurfrom Rom. "segur(o)"from Lat. "securus" (safe, sure)] io. certain, sure; e-r ~tzat eduki to be assured of sth; seinale ~ra da it's a sure sign adb.
1. sure, surely, certainly; ~ nago egingo dutela I'm sure they'll do it; ez dakigu ~-~ we're not all that sure; begiekin ikusiko banu baino ~rago as sure as if I'd seen it myself
2. ~ asko certainly | surely | for sure Lagunart.

ziurtasun iz. surety, certainty, certitude

ziurtatu du/ad.
1.
a. to ensure, make sure of
b. to guarantee, assure; garaipena ~ zien golak the goal which guaranteed them victory | the goal that sewed the game up | the goal that ensured victory; loteriako diruak bizitza erosoa ~ zion the money from the lottery guaranteed him a comfortable life
2. ( egiaztatu ) to corroborate, verify, confirm

ziza iz.
1. ( perretxikoa ) mushroom
2. lisping
3. ( kontsumogai-zerga ) excise tax

zizakatu du/ad. to stammer, stutter

zizare iz. (Zoo.)
1. ( lurrean bizi dena ) earthworm
2. ( esteetan bizi dena ) tapeworm

zizeilu iz. bench, long bench

zizel iz.
1. chisel
2. --> zurzizel

zizelatu du/ad. chisel, carce, sculpture

zizelkari iz. woodcarver, woodsculptor

zizipaza iz. lisping

zizpa iz. blunderbuss

zizpuru iz. sigh

zizpuruka adb. sighing

zizt iz.
1. whoosh; ~ sartu zen sasiaren azpian it went under the brush with a whoosh
2. pucture, prick

zizta iz.
1. puncture, prick
2. glance
3. point
4. --> ziztada

ziztada iz.
1. puncture, prick, cut
2. ( sugarena ) snake bite

ziztaka adb.
1. piercing, penetrating, pricking
2. (B) hitting, punching

ziztakari iz. puncturer, pricker io. pricking, puncturing

ziztatu du/ad.
1. ( zulatu ) to prick, pierce, stick, puncture
2. ( suge batek ) to bite
3. ( zulakatu ) to riddle (with holes)
4. to inject

zizter iz. ( laranjari, baratxuriari d. ) segment

ziztor iz.
1. Met. icicle
2. --> txistor
io. tiny, wee; erreka ~ bat a wee brook

ziztrin iz.
1. trifle
2. ( alkandorari d. ) tatter, shred
3. ( p. ) runt, pipsqueak
io.
1. lanky
2. ( ezdeusa ) paltry, petty 3 . ( zuhurra ) stingy, mean

ziztu 1 | iz. speed, quickness; ~an etorri zen he came in a flash
ziztu 2 | --> txistu

zodiako iz. zodiac

zohardi iz. (Z) ( oskarbi ) Met. clear sky; ~ zen the sky was clear | there was a clear sky; ~ tipil clear, star-lit sky io. bright, radiant; bitarte ~ batez so egin zuen she looked on with a radiant face

zohardura iz. light, glimmer, radiance

zohi iz.
1.
a. dirt clod, sod
b. ( golf zelaiari d. ) divot
2. adobe brick
3. Naut. stick for recovering hake fishing tackle

zoko iz.
1.
a. ( gelari d. ) corner; gauden, bada, goxo-goxo etxe-~an inoren bila abiatu let us be, then, comfortable in a corner of our homes without going out to fetch anyone; ~ra bota zuten it was thrown into a corner; deadarrari eman zion eta etxeko ~rik ~enean ezkutatu ziren she blew on the horn and they hid away in every nook and cranny in the house
b. ( altzariari d., e.a. ) corner; armairu-~etan in the corners of the cupboard
c. ( bazter bat ) spot, place; Jatsun bada ~ bat Beleburu esaten diotena In Jatsu there's a place they call Beleburu; Euskal Herriko ~ batean in a corner of the Basque Country
d. (irud.) estatistikak � nahiz sarritan sukalde-~ko estatistikak izan � aspaldi agertu ziren linguisten lanetan statistics � quite often home-spun statistics � made their way into linguistic works long ago; nor eta zu, Josetxo, bazter hauetan. ~ argi! Josetxo, you of all people, in these parts. Who would have believed that!
2. ( bazter ezkutua )
a. corner, nook; ontziko ~ batean ezkutatu zen he hid away in a corner of the ship; plazara atera nahi zuten euskara etxe-~tik they wanted to get Basque out of the confines of the home and into society; bizitza ez da maiz aski ihespiderik gabeko ~ galdua baizik life is often no more than a lost waystation without any way out; ~z ~ ibili to skulk around; ~an bizi dira i. they live out of the way ii. (irud.) they're {obscure || un-known}
b. haunt, retreat; Parisko "Auzo Latina" ~z beteta dago Paris' Latin Quarter is full of haunts
c. gure barrengo ~ ilunak aztertzen ditugunean when we delve into the dark recesses of our inner selves
3. [ izenen aurrean ] ~-usaina dago hemen it's stuffy in here; ~-gustua duten patatak stale-tasting potatoes
io.
1. hidden, concealed; mendi-hegal ~ batean on a hidden mountain slope; Orzaize ez da hain ~a Orzaize is not so hidden away; orain ~ eta eztuku zaizkigunak ikusteko those which are now hidden and concealed from our view
2. (H) (B) mast support
u zoko egin
1. to get all the {marbles || roundnuts} in a hole
2.
a. to crack, crash
b. ( etxea ) to fall through, cave in, crumble
3. ( gurdia lokatzean, e.a. ) to get stuck
4. ~ egiten da etxe hori that house is out of the way

zoko-moko iz. nook, cranny; ~ guztietan in every nook and cranny

zokogune iz. (Geol.) depression

zokomiran adb. snooping around, poking around; ~ ibili to be snooping around, be poking around

zokor iz.
1. dirtclod
2. clumps of grass (left over after grazing)
3. ( sagarrari d. ) core
4. ( moztondoa ) old stump
io. ( aberea, landarea ) stunted, weak

zokoratu du/ad.
1.
a. ( alboan utzi ) to lay aside, push aside
b. (z.tx.) to marginalize
2. ( liburua, e.a. ) to shelve

zola 1 iz. (I)
1.
a. ( hondoa ) bottom; eltze baten ~an in the bottom of a pot; itsas-~ bottom of the sea; leze haren ~n herensuge izugarri bat ikusi zuen he saw a terrible dragon at the bottom of the ravine; behatze hark jo dio bihotzaren ~ that look touched his heart
b. background; zeru-~ bezain urdin as blue as the backdrop of the sky
2. ( behealdea ) bottom; mendi-~n at the foot of the mountain; Lazkaon dago, Aralar ~n it's in Lazkao, at the foot of Mt. Aralar; beren izena paper baten ~n ezarri zuten they put their names down at the bottom of a piece of paper
3. ( oinarria, zimendua ) foundation, base
4.
a. ( zoladura, etxeko zorua ) floor; sukaldeko ~ berritzeko to renovate the kitchen floor
b. ground; ~ko sagarrak bildu to gather apples off the ground
5.
a. ( zapatei, botei d. ) sole; zapata-~k shoe soles
b. ( oinazpikoa ) sole; burutik oin-~rainko gizona a man from head to toe | a man through and through
zola 2 --> zulu, mihiarrain

zola-gainak iz. [pl.] (Z) roof and floor

zolaberritu du/ad. ( zapata ) to sole

zoladura iz. pavement

zolagune iz. gully, ravine

zolatu du/ad.
1. ( oinetakoa ) to sole
2. ( etxea ) to refloor
3. to repave

zolda iz.
1. ( burukoa ) dandruff
2. infectuous scab
3. ( zikinkeria ) mess, filthiness

zoldu 1 iz. Med. whitlow
zoldu 2 da/ad.
1. to get infected, fester
2. --> zoritu

zoli io.
1.
a. ( zentzumena, entzumena, e.a. ) fine, keen
b. ( ikusmena ) alert, sharp
c. ( mina ) sharp, piercing
2. ( erne ) alert, attentive; ~ egon to be alert; enpresa honetan gazte ~ak daude there are some alert young people in this company
b. ( bizia ) lively, dapper; amona ~ bat a lively grandmother
3. ( Med. ) ( zornatu) infected, inflammed
4. ( oihua, soinua ) loud, resounding, piercing
5. ( prest ) ready, prone (- ra: to )
6. ( heldu ) ripe; artoak ~ dagoz the corn is ripe

zolitasun iz. (B)
1. sharpness, keenness
2. ( bizitasuna ) liveliness, vigour,vibrancy
3. ( soinuei d. ) fullness, sonority, vibrancy

zolitu da/ad.
1. to become {discerning || perceptive}
2. to become keen; jakingura ~ zitzaidan my curiosity grew keener

zomorro iz. bug

zoologiko io. zoological; parke ~a zoological park

zopa [from Rom. "sopa"] iz.
1. Sukal.
a. soup; arrain ~ fish soup; oilo-~ chicken soup
b. [ izenen aurrean ] soup-; ~-ontzi soup bowl
2. skip (of a flat rock over the water's surface)
u zopa egin
1. ( mozkortu ) to get drunk, get sozzled
2. (ogia) [ -(r)ekin ] to dunk ... in {milk || milk and coffee}
u zopak egin
( harriak ) to skip (- (r)ekin: �)

zopatu du/ad.
1. to dunk, dip; ardoan ~a steeped in wine
2. to be full of; ardotan ~ rik dabil he's had his fill of wine

zor iz.
1. debt; ~rak atera to liquidate debts; ~ rak garbitu to settle accounts; ~ rak jan to be ruined, go bankrupt; ~rak kitatu to pay off debts | to pay up; e-r ~retan erosi to buy sth on credit; ~retan eman to lend
2. (esa.) ~ eta lor gelditu to be taken aback | to be dumbfounded; ~ nahiz lor anyway
u zor izan
1. [ dio ] to owe; zenbat ~ dizut? How much do I owe you?
2. ( merezi izan ) to deserve; hitzaileak herioa ~ du the murderer deserves death

zorabiatu du/ad.
1. to make {dizzy || giddy}
2. ( nahastu ) to perplex, confuse, bewilder
da/ad.
1.
a. to become {dizzy || giddy || faint}, grow groggy; zorabiatzen ari naiz I'm getting dizzy
b. ( konortea galdu ) to faint, pass out
2. ( nahastu ) to become perplexed, be baffled

zorabio iz.
1. dizziness, faintness
2. bewilderment, daze, confusion

zoragari iz.
1. Landr. darnel, cockle
2. Landr. tare

zoragarri iz.
1. Arkaismoa. ( erotzailea ) maddening
2.
a. ( atsegingarria ) delightful, enchanting
b. ( fantastikoa ) great, terrific, magnificent

zoragarriro adb. delightfully

zorakeria iz.
1. ( erokeria ) lunacy, craziness
2. ( ergelkeria ) stupidity

zoraldi iz. bout of madness, spell of insanity

zoramen iz.
1. joy, exultation; hura ~a nire alabatxoa berriro ikustean! what a joy it was to see my little daughter again!
2. ( eromena ) madness; hori ~a da! that is crazy! | it's madness!

zoramendu iz. (I) ( zoratzea ) madness, insanity

zoratu du/ad.
1. ( erotu, zoro bihurtu ) to drive {mad || insane || crazy}, madden
2. ( poz-pozik utzi ) to delight, enthrall; horrelako filmeek zoratzen naute such films delight me
3. ( zorabiatu ) to make dizzy
da/ad.
1. to go {mad || insane || crazy}, become mad
2. ( esnea ) to {turn || go} sour

zordun iz. debter

zordundu du/ad. Fin. to debit da/ad. to go into debt, become indebted

zori 1 iz.
1. luck, fortune, providence
2. omen
3. time, moment; hiltzeko ~an egon da he's been on the verge of death
zori 2 io. mature

zorigabe io.
1. unfortunate, unlucky
2. ( maldarikatua ) damned, awful

zorigabeko il. unhappy

zorigaitz iz. (I) bad luck, misfortune; ~ niri! poor me! ~ zuri! poor you!

zorigaizto iz. misfortune, bad luck

zorigaiztoko io. unfortunate, unlucky

zorion iz.
1. ( zorte ona ) luck, fortune, providence
2. ( poza ) happiness, bliss, delight; Tormesko itsumutilaren bizitza eta ~-zorigaitzak the life and adventures of Lazarillo Tormes; horrek ~a ekarri zien that brought them good luck; ez zuen beraz izan martiri hiltzeko ~a thus he didn't have the fortune to die a martyr; dirua ez da ~a, baina haren atzetik gabiltza gehienok money isn't happiness but that's what most of us are after ; ~ez beterik ecstatic | overjoyed
3. ~ak [ izen plurala ]
a. congratulations; ~ak berriz ere Agirre jauna once again congratulations Mr. Agirre; har bitzate gure ~ik beroenak please accept our most cordial congratulations
b. ( Gabonetan ) ~ak eta Urteberri On Merry Christmas and Happy New Year
c. ( urtebetetzea ) birthday; "~ak zuri" "Happy Birthday to you"; bihar nire ~ak dira Argot. tomorrow's my birthday
d. [izenen aurrean] ~-agurrik gartsuena urteburu honetan our most cordial congratulations for the end of the year
5. Kristau. beatitude; zortzi ~ak the eight beatitudes
u zorion izan
to be happy; zure pozaz ~ naiz I'm happy for you

zoriondu du/ad. [ dio ] to congratulate da/ad. to become happy

zorionean adb. fortunately, luckily

zorioneko il.
1. ( zorte oneko ) lucky, fortunate
2. ( ditxosozko )
a. blessed, blasted, damned Argot. ; baina zer arraio da ~ arazo hori? but what the hell is that blessed problem?; ~ telefono hori ez da behin ere eten that blasted telephone hasn't stopped ringing once
b. celebrated

zorionez adb. fortunately, luckily

zoriontasun iz.
1. ( poztasun ) happiness
2. good luck, good fortune

zoriontsu io.
1. happy
2. lucky

zoritu da/ad.
1. to mature, become mature
2. to ripen, get ripe

zoritxar iz. misfortune, bad luch; hau ~ra! what bad luck!

zoritxarreko il. unlucky, unfortunate, illfated

zoritxarrez adb. unfortunately

zornatu da/ad. to {become || get} infected, to {become || get} festered

zorne iz. Med. pus

zorne-belar iz. Landr. spurge

zornetsu io. infected, festered

zoro iz.
1.
a. madness, insanity, lunacy; bakoitza bere ~a bizi du to each his own
b. ( p .) lunatic, mad man
2. delusion, fantasy; bakoitzak bere ~ak bizi ditu each to his own
io.
1. ( ero ) mad, crazy; ~ zaude you're {mad || crazy}; zaharrago eta ~ago the older you get, the madder you get
2. ( aberea ) runaway
adb.
1. insanely
2. ( ergelki ) foolishly, sillily, stupidly

zoro-zoro adb.
1. foolishly
2. ( pentsatzeke, e.a .) just like that; eta ~ erosi zuen and he bought it just like that

zoroetxe iz. madhouse, insane asylum, funny farm Lagunart.

zorotasun iz.
1. madness, lunacy; ez genion ~ik igarri gizon hari we didn't detect any madness in that man
2. ( zentzurik eza ) madness, nonsense

zoroxka io. zany, somewhat crazy

zorpetu da/ad. to {go || fall} into debt, become indebted

zorri iz.
1.
a. louse; ~ak lice; buru-~ak head lice
b. (esa.) ~a baino pobreagoa as poor as a churchmouse
2. ( landarean ) apid, plant louse
io. tiny, miniature

zorriketa iz.
1. delousing
2. ( txoria ) ~n ari da it's grooming its feathers

zorritsu io. louse-infested

zorro iz.
1.
a. ( poltsa ) sack, bag
b. ( larruzkoa ) purse, pouch
2. case; bide-~a suitcase
3. ( kartera ) wallet
4.
a. ( sabela ) belly, paunch
b. ( urdaila ) stomach
5. deep sleep
6. ( ezpatari d. ) scabbard

zorroratu du/ad. to put ... into a sack

zorrotz io.
1.
a. ( labana, e.a. ) sharp; atzapar ~ak sharp claws
b. ( punta ) pointed, sharp
c. ( Mat. ) ( angelua ) acute
2.
a. ( Mus. ) ( nota ) high, high-pitched
b. ( soinua ) piercing, penetrating
c. (H. Jak.) acute
3. (irud.)
a. ( adimena, zentzua ) keen, sharp, acute, penetrating, discerning
b. ( oharra ) clever, smart
c. ( zaporea ) sharp, pungent
d. ( kritika ) penetrating, trenchant, biting, pungent, scathing, caustic
e. ( galdera ) acute, searching
f. ( begirada ) searching, sharp, penetrating
g. ( erantzuna, ihardespena ) stinging, sharp-tongued, barbed
h. ( mingaina, mihia ) sharp
i. ( espiritua ) eager; espiritua ~a da baina haragia erorkor the spirit is willing but the flesh is weak
4.
a. ( mina ) sharp, shooting, acute; oinaze ~ excruciating pain
b. ( eritasuna ) pungent; eritasuna ~a eta bortitza denean when the disease is pungent and virulent
5.
a. ( p., izaera ) severe, harsh, stern; hura bezain ~a izan banintz, ez ginen inola ere konponduko if I had been as severe as him, we wouldn't have {got on (GB) || gotten along (USA) } at all
b. ( gurasoa, irakaslea ) strict, harsh
c. ( diziplina ) strict
d. ( zigorra ) harsh, severe
e. ( aurpegiara ) grim, stern
f. ( agindua ) strict
g. ( araua ) rigorous, tough, strict; debeku ~ strict prohibition
h. ( neurria ) harsh, tough, strict, stringent
adb. sharply; ~ erantzun to reply wittily

zorrotzaile iz. sharpener io. sharpening

zorrozkeria iz. severity, austerity

zorrozketa iz. sharpening

zorrozki adb.
1. strictly; ~ begiratu to stare (- (r)i: at )
2. severely, strictly
3. ( sentitu ) keenly, sharply

zorrozkiro adb. rigurously

zorroztarri iz. sharpening stone

zorroztasun iz.
1. edge
2. sharpness
3. (irud.)
a. ( adimenari d. ) keenness of mind, sharpness
b. ( laztasuna ) severity, rigor, harshness

zorroztu du/ad.
1.
a. ( labana, ezpata ) to sharpen, put an edge on
b. ( arkatza ) to sharpen
c. ( punta atera ) to put a point on
d. ( bizkarlabana ) to strop
e. ( labana zorroztarriarekin ) to grind, whet
2.
a. ( belarria ) to prick up; belarriak ~ to prick up one's ears
b. ( begiak ) to fix, rivet (-- (r)i: to )
da/ad.
1. to grow sharp
2.
a. to grow {harsh || strict}
b. ( arazoa ) to become acute; arazoa zorrozten ari da the problem is becoming acute

zorte iz. luck, fortune; ~a izan dute they've been lucky; ~a izan dezazula lehiaketan ! good luck in the competition!
u zorte egin
(I) to cast lots

zortzi zen. eight Oharra: ikus adibideak sei sarreran

zortziehun zen. eight hundred Oharra: ikus adibideak seiehun sarreran

zortzigarren io. ( ordinala ) eighth Oharra: ikus adibideak seigarren sarreran

zortziko iz.
1. Mus. zortziko , popular kind of Basque song, dance
2. (Liter.) (bertso mota ) eight verse stanza
3. ( zortzi dituen taldea. multzoa ) group of eight

zortzikote iz. band of eight musicians/dancers, etc.

zortzina zen. [ bana. ] eight apiece

zortziurren iz. eighth, one eighth

zoru [Lat. "solum"] iz.
1. ( oinetakoari d. ) sole
2. ( lurra )
a. ( etxeari, eraikinari d. ) floor; ~a ezarri to put in a floor; ~a leundu to polish a floor
b. ( kanpokoa ) pavement
c. goiko ~a ceiling

zotal iz. ( zokorra, zohia ) dirt clod, sod

zotin iz.
1. hiccups, hiccoughs
2. sob; negar ~ak sobs
3. regret, remorse
u zotin egin
to hiccup, have the hiccups

zotinka adb. hiccupping

zotz iz.
1.
a. brushwood, small stick; {zurginaren || arotzaren} etxea ~ez, ~ez ere motzez (atsot.) who is worse shod than the shoemaker's wife? (atsot.) ; errementariaren etxean, ~a burduntzia the smith's mare and the shoemaker's children are the worse shod (atsot.)
b. txoria bezala, ~etik ~era like a bird hopping from branch to branch
2. stick, rod; zapata zaharraren neurriko ~ batekin joan zen zapata berriak erostera she went to buy new shoes with a stick the size of the old shoe
3. ( kupela, upelari d .)
a. spigot, plug
b. (esa.) ~ean dauka sagardoa he's got cider for sale
4. ( ziria ) pin
5. ( zorteari d. ) lot, straw; ~ak atera to draw {lots || straws}; ~etara egin to draw lots for; ~ean banatu to divvy up by lots; ~ak Xabierrengana jo zuen Xabier drew the lot
6. ( pittin ) bit; ilun da eta ez da ~ik ageri it's dark and not a soul has appeared; ez du ~ik esan she hasn't said a thing; lan ~ ik ez du nahi he doesn't want to do a bit of work
io.
1. slight; min ~ik egin gabe without causing the slightest pain; lan ~ik ez du egin he hasn't laid a finger
2. ( txotxoloa ) foolish, dumb
interj . ~a, bai ~a! that's what you think!
u zotz egin
1. to draw lots; ~ egin zuten nork zer eramango zuen they drew lots on who was to bring what
2. e-kin ~ egin to raffle sth off
u zotz eman
1. ( kupela ) to plug up, seal up
2. ( zaindu ) to watch over
3. ( pitzatu, arraildu ) to crack, splinter, split
4. (irud.) to store away; jan ahal duzuna, jan; jan ezin duzuna, ~a eman eat what you can eat; store away what you can't eat

zozkatu du/ad. to raffle up

zozketa iz.
1. raffle, lottery
2. casting lots

zozo 1 [cf. Aquit. "Sosonis"] iz.
1. Hegazt.
a. blackbird
b. [ izenen aurrean ] ~kume baby blackbird
2. (esa.) ~ak beleari ipurbeltz like the pot calling the kettle black
zozo 2 iz.
1. idiot, fool
2. [ izenen aurrean ] bazuen mutilak ~-aire bat the boy has a foolish air to him
io.
1. ( p. ) foolish, dumb, stupid, inane, vapid; aita bezain ~a da semea the son is as dumb as his father
2. ( ideia, e.a. ) foolish; haren burutapena ~ak his foolish notions; egia ~ak platitudes; ~ak ez ziren arrazoiak the reasons aren't {inane || foolish}

zozokeria iz. stupidity, act of stupidity, idiocy, ludicrousness, folly

zozoki 1 | iz. meat of a thrush, thrush meat
zozoki 2 | adb. stupidly, foolishly

zozotu da/ad.
1. to grow stupid
2. to become idiotic, get silly

zoztor iz.
1. short, thick pole
2. ( eragozpena ) obstacle
3. (B) ( jai\_alai ) weak bounce
4. Lagunart. dick hitz itsusia. , cock hitz itsusia. , penis
io. strong
u zoztor egin
to trip, stumble
u zoztor eragin
[ dio ]
1. to trip, cause (sb) to stumble
2. to scandalize

zu izo. you; ~ zara you are; ~ ikusten zaitut I see you

zuberotar iz. e. io. Zuberoan

zubi [from *zur + -bi(de) (way)] iz.
1. bridge; ~ altxagarri drawbridge; ~ biragarri swing bridge; ~ eseki suspension bridge; pontoi-~ pontoon bridge; ura ~aren azpitik bezala igaro like water under a bridge; ~ batetik bota zuen bere burua he jumped off a bridge
2. Naut. bridge
3. Lagunart. ( eguna ) ~a egin to take a long week-end; osteguna jai dugu, orduan seguraski ~a egingo dugu Thursday's a holiday so we'll probably get Friday off as well
4. Erromako ~ rainbow
5.
a. ( betaurrekoei d .) bridge
b. Mus. ( hari-instrumentari d. ) bridge

zubi-buru iz. bridge end, end of a bridge

zubigile iz. bridge builder, bridge constructor

zuek izo. you ( pl. ) , you guys (USA) Lagunart. , you all (USA) Lagunart. ; ~ zarate oker daudenak you're the ones who are wrong

zugan 1 | iz. wooden {pail || bucket || tub}
zugan 2 | in you; ~ sinesten dut I believe in you

zuhaitz [from *zur- (wood) + (h)aritz ( formerly generic name for tree, now "oak")] iz.
1.
a. tree; ~ hostodunak deciduous trees; ~ itzaltsua a shady tree
b. [ izenen aurrean ] ~-motak kinds of trees
2.
a. Inform. tree
b. ~ genealogiko genealogical tree
c. (H. Jak.) tree

zuhaizti iz. grove, thicket

zuhamu iz. tree

zuhandor iz. Landr. dogwood

zuhaur izo. you yourself

zuhur [from *zunur from *zurur ?] io.
1.
a. wise, prudent, sagacious formala ; zahar hitz, ~ hitz (atsot.) a good maxim is never out of season | the prover cannot be bettered (atsot.)
b. sensible, judicious; mundutarrak ~ago dira euren gauzetan, Jainkoaren jendea baino worldly people are more sensible about their own affairs than God's people; zahietan ~, irinetan ero (atsot.) penny wise, pound foolish (atsot.)
2.
a. alert, wide-awake; egon zaitezte guztiok ~, entzuten {be || stand} alert all of you and listen
b. cautious; izan zaitezte, bada, ~rak sugeak legez, eta tolesgabeak usoak legez prove yourselves to be as cautious as a snake and yet as innocent as a dove
3.
a. (z.o.) thrifty, frugal
b. (z.tx.) ( zekena ) mean, stingy; ~aren sakelak bi zulo (atsot.) fools live poor to die rich (atsot.) ; bazen gizon txit aberats bat, guztia ~ra eta inori on egiteko eutsia there was one a very rich man who was absolutely stingy and reluctant to do good to anyone
4.
a. ( zorrotza ) sharp, discerning, keen
b. ( belarria ) keen, sharp; belarri ~rak dauzkanak entzun bera let him who has keen ears, hear
adb. thriftily; ~ bizi izan to live thriftily

zuhurkeria iz.
1. stinginess, meanness; kasinoan diru asko lortu zuen eta, ~rik gabe, Karitas taldeei eman zien erdia he won a lot of money at the casino and he generously gave half to charitible groups
2. astuteness, guile, cunning; oihanean ~ behar da bizirik irauteko you need cunning to survive in the jungle

zuhurki adb.
1. prudently, wisely
2. economically
3. ( modu diskretuan ) discreetly

zuhurtasun iz.
1. sense, judgement
2. prudence, caution

zuhurtu da/ad.
1. to grow wise, become prudent
2. to become {thrifty || economical}

zuhurtzia iz. wisdom, prudence, judgement

zuin iz.
1.
a. ( erein aurretik soroan lerroan jartzen den ezaugarria ) marker
b. row
2. ( luberria ) ploughed land (GB) , plowed land (USA)
erak. (Z) --> zein

zuka adb.
1. using the "zu" form, using the more formal form; horien artean ~ hitz egiten dute they use the "zu" form when speaking to each other
2. (esa.) bere buruari ~ egiten dio he holds himself in high regard

zuketa iz. usage of the "zu" form; aitari beti ~n egiten zioat, inoiz ere ez hiketan I always use the "zu" form with my father, never the "hi" form

zuku iz. Sukal.
1. ( salda ) broth
2. ( saltsa lodia ) gravy
3. ( zopa ) soup
4. ( fruituari d. ) juice

zukurutz iz. ( izu ) terror, fright

zukutu du/ad.
1. to make soup out of
2. ( pure bihurtu )
a. to overcook
b. (z.tx.) to reduce to paste
3.
a. ( fruitua ) to mash
b. (irud.) to crush; gobernuak aurkakoak ~ zituen the government crushed the opposition
4. ( irabazi, jipoitu ) to rout, thrash, defeat, wipe out

zulaketa iz. perforating, perforation

zulatu du/ad.
1. ( lurra ) to dig, dig up
2.
a. ( altzairua, e.a. ) to perforate, pierce
b. ( oihala, e.a. ) to make a hole in, make holes in; sitsek oihala ~ zuten the moths made holes in the cloth
c. ( txartela ) to punch
da/ad. to have a flat; autobusari gurpila ~ zaio the bus has had a flat; pneumatikoa ~a dauka he's got a flat tyre

zulatzaile iz. Mil. sapper io. perforating, piercing

zulo iz.
1.
a. ( oro. ) hole; ~ beltz Astron. black hole
b. ( bideari d. ) pothole
c. ( zulogunea ) pit
2. ( ezkutalekua ) cache
3. ( animaliena ) den
4. ( Kir. ) ( golf ) hole; hemezortzigarren ~an at the eighteenth hole; 18 ~ko golf-zelaia 18-hole golf course
5. (irud.)
a. ( hutsunea ) gap
b. ( zor handia ) hole, rut; enpresan egundoko ~a egin ondoren, ihes egin zuen he fled after running up a huge debt for the company; haien estrategia gure kausa ~ra darama their strategy is dragging our cause down

zulodun io. with a hole in it; txalupa ~ hori konpondu behar da that boat that's got hole in it has to be repaired

zulogile iz.
1. digger
2. ( hobia egiteko ) gravedigger, sexton

zulogune iz.
1. depression, dip; landak duen ~ hori urez betetzen da water stagnates in that dip in the field
2. bideko ~a pothole

zumar [from *zunar from *zur (wood) + ar (?)] iz.
1. Landr. elm tree
2. (esa.) ~rari ez eska gari you can't get blood out of a turnip

zumardi iz. elm grove

zume [from zur (wood) + mehe (thin)] iz.
1. Landr. wild osier
2.
a. ( gaia ) wicker; ~zko saski wicker basket
b. ( mihimena ) thin wicker
3. (Z) ( habe nagusia ) main beam
4.
a. ( makila ) stick, cane
b. ( disziplina ) discipline, rod

zumitz iz.
1. ( burdinezkoa ) hoop, band
2. ( gazta egitekoa ) cheese mould (GB) , cheese mold (USA)

zunburrun iz. buzz, hum, drone

zunda 1 iz.
1. Naut. lead, weight
2.
a. plot, patch, tract
b. Nekaz. piece of tillable land
zunda 2 iz. --> sunda

zundatu du/ad.
1. Naut. to sound, fathom
2. ( espazioan, e.a .) to probe
3. ( minerala aurkitzeko, e.a. ) to test drill

zuntz iz.
1. filament
2. fibre (GB) , fiber (USA) ; karbono-~ carbon fibre; ~ sintetiko syn-thetic fibre
3. (esa.) ez dut ~ik ere ikusten I don't see a thing

zuntzun io.
1. ( ergela ) dull, dumb, stupid
2. ( tuntuna ) foolish

zur iz. [ -r- ]
1.
a. ( gai ) wood
b. lumber
c. (esa.) ~a bigunago eta harra barrenago the softer the wood, the deeper the woodworm bores through; ~ eta lur gelditu to be {shocked || dumbfounded}
2. ( ohola ) board
io. --> zuhur

zuraje iz. timber, lumber

zurbil io.
1. ( aurpegi ) pale, ashen, pallid; aurpegia ~a zuen gizonak the man's face was pale
2. ( zaldia, e.a. ) light, fair

zurbildu da/ad. to get pale; aurpegia ~ zitzaion his face turned pale

zurbilki adb. palely; zerua ~ urdina zen the sky was pale blue

zurbiltasun iz. paleness

zurda iz.
1. ( zaldiari d. )
a. mane
b. ( gaia ) horse-hair; ~zkoa da it's made of horsehair
2. Met. frost, hoarfrost
3. Naut. fishing line
4.
a. (L) (: Anat. ) tendon
b. (esa.) ~k ederki tiratu ditu he's all tired out | he's totally exhausted
5. ( Med. ) ( eskuei d. ) crack

zurdatsu iz. shaggy

zureria iz.
1. ( zurajea ) timber
2. woodwork

zuresi iz. wooden fence

zureztatu du/ad.
1. to plank, board up
2. to put a wooden floor in

zurgatu du/ad.
1. ( xurgatu ) to absorb
2. to suck

zurgin iz. carpenter

zurgindegi iz. carpenter's shop

zurgintza iz. carpentry; ~n trebea nintzen lehen I used to be good at carpentry

zuri 1 iz.
1. ( kolorea ) white; ~z jantzita dressed in white
2. ( ardoa ) white wine; atera ~ bat! I'll have a white wine!
3. ( p. ) white, white person, white man; ~en eta beltzen arteko istiluak riots between whites and blacks
4. Nekaz. cleared land
5. ( txanpon zahar ) &apos;98 farthing; ~ baten mina a bit of pain
6. (esa.) ~ak eta beltzak entzun to be told off | to be read the riot act
7. Mus. whole note
8. target
io.
1. ( kolorea ) white Oharra: ikus adibideak urdin sarreran
2. ( langilea ) workshy, lazy
3.
a. ( faltsua ) false; gizon ~ {traitorous || treacherous} man; ele ~ak false words
b. ( lausengaria ) wheedling, sweet-talking, cajoling
zuri 2 izo.
1.
a. you, to you; ~ dirua eman nizun I gave you the money | I gave the money to you; hori gustatzen zaizu ~ you like that
b. ( batzutan ez da "to you" ) ~ gustatzen zaizue you like it; ~ galdu zaizue you lost it
2. you, for you; ~ liburua erosi nizun I bought you the book | I bought the book for you

zuri-beltz io. black and white; telebista ~ black and white television

zuribide iz.
1. ( aitzakia, aiko-maikoa ) excuse, pretext
2. justification

zurikail io. whitish, ashen, chalky

zurikatu du/ad. ( lausengatu ) to flatter, wheedle, cajole, sweet-talk da/ad . to turn white

zurikatzaile iz. flatterer, wheedler, sweet-talker

zurikeria iz.
1. flattery, cajolery, sweet talk
2. ( nagikeria ) idleness
3. ( faltsukeria ) falseness, treachery

zuriketa iz.
1. ( horma, e.a. ) whitewashing
2. ( lausengua ) flattery, wheedling
3. ( patatak, e.a. ) peeling
4. ( Fin. ) ( diru beltza ) laundry

zuriketari iz. flatterer, cajoler, wheedler

zuringo iz.
1. ( arraultzeari d. ) eggwhite, white of the egg
2. Anat. cornea, white of the eye

zuritasun iz. whiteness

zuritu du/ad.
1. ( horma, e.a. ) to whitewash
2.
a. ( zuri garbia ) to whiten, bleach, bleach out
b. (irud.) (dirua ) to launder
3. ( sinestarazi ) to convince, persuade; alferrik habil motel, ez nauk ~ko you're wasting your time, boy, you're not going to convince me
4. ( egiztatu ) to check, verify
5. ( zorrak ) to pay up, settle
6. to justify, excuse; nola gure burua ~? how are we going to justify ourselves
7. ( soroa ) to clear
8.
a. ( fruitua, patata ) to peel
b. ( artoa ) to shuck, husk
9. ( lausengatu ) to wheedle, sweet-talk
da/ad. to turn white; buruko ileak bizarra baino lehen zuritzen dira hair on the head turns white before a beard does

zuritzaile iz.
1. whitewasher
2. ( lausengaria ) flatterer, sweet talker, cajoler, wheedler
3. ( patatei d. ) peeler
io.
1. whitewashing
2. flattering, wheedling, sweet talking

zurixka io. whitish

zurkaitz iz.
1.
a. ( zutoina ) post
b. Nekaz. stake, prop
c. (irud.) mainstay; industria gure herriko ekonomiaren ~a da industry is the mainstay of our country's economy
2. ( izua ) terror, dread
io.
1. ( zikoitza ) stingy, tight, mean, cheap Lagunart.
2. ( lotsatia ) shy, timid
3. ( aberea ) untamable
4. ( argala ) lean, slim

zurkulu iz. nook, cranny, hiding place; zokondo eta ~ bila ibili zarete, gaiztakeriarako you've searched every nook and cranny for evil

zurmindu da/ad. (I)
1. to go bad, spoil, to go off (GB)
2. ( besoa, hanka, e.a. ) to go numb, go to sleep
3. (irud.) to gather dust; paperak 100 urte izan dira leku berean, zurmintzen the papers have been gathering dust in the same place for 100 years

zurmindura iz. (I)
1. Med. cramp, spasm
2. mouldiness (GB) , moldiness (USA) ; barnean ~ hartzen du it's rotting from within

zurpail io.
1. pale
2. whitish, frosty, snow, snow-covered

zurra iz. tanning, spanking, whipping, paddling

zurratu du/ad.
1. to beat, whip, paddle, tan sb's hide, wallop
2. ( leather ) to tan

zurratzaile iz. tanner, currier, leatherdresser

zurruburru iz.
1. disagreement
2. ( liskarra ) argument, quarrel
3. ( nahas-mahasa )
a. jumble, mess; denetatik zegoen salgai: autoak, telebistak, komunak, ~ak all kinds of things were for sale: cars, televisions, toilets, you name it
b. confusion, commotion
io. miscellaneous, of all kinds; lanpostu ~ak izan ditu he's held miscellaneous jobs

zurruma iz. (NG) ( Anat. ) ( orpoa ) heel; oinetako-~ shoe heel

zurrumurru iz.
1. rumour (GB) , rumor (USA)
2.
a. ( ahopeka ) whisper, whispering
b. ( urari d. ) ripple, rippling

zurrun iz.
1.
a. ( haga ) pole; metaren ~a haystack pole; ~a baino tenteago sticking up like a pole; gurdiaren ~ cartpole
b. Naut. spar; ~etik askatu to unbend a sail
2. Arkit. small beam, joint
io.
1.
a. ( ez malgua ) stiff; hilotz ~a a stiff corpse; gogor eta ~ hard and stiff
b. ( estiloa, idazkera ) stilted, stiff
c. ( jarrera, ideia ) inflexible, unbending, unyielding, obdurate; ikuskizun deitoragarria benetan begi-aurrean dagerkiguna, euskal bihotz ~ena puskatzkeo adinakoa the truly pitiful sight before our very eyes is enough to break the hardest heart of any Basque
d. ( ibilge ) still, immobile, stationary, motionless
2. (G) ~ gelditu to have fallen on hard times
adb.
1. upright; zutoina bezain ~ gelditu zen it stuck upright like a stick
2. stiffly; besoak ~ zituen his arms were stiff

zurrunbilo iz.
1.
a. ( uretakoa ) whirlpool, vortex
b. ( haizea ) whirlwind
2. bedlam, whirlwind, confusion
3. ( jendetza ) crowd, throng, mass of people
4. ( eurijasa ) heavy downpour

zurrunbilotsu io.
1. whirling
2.
a. ( ekaitza ) stormy, tempestuous
b. (irud.) turbulent; haren bizitza ~an during his turbulent life

zurrunbilotu du/ad. to whirl around; ura zurrunbilotzen zuten haize-bolada izugarri haiek those awesome gusts of winds were whirling the water around; haizeak ~tako hostoak aurpegira zetozkion leaves blown around by the wind flew into his face da/ad. Met. to become stormy

zurrundu du/ad. Kartak. to clean out, wipe out; ~ta zegok he's been wiped out da/ad.
1.
a. to stiffen, become rigid, harden
b. ( gorputza ) to stiffen; oina loak hartua dagoenean eta gorputza ere ~a when your foot is asleep and your body stiff as well
2. --> zuhirindu

zurrunga iz.
1. snore; ~n ari da he's snoring; zure zurrungekin inor ezin dezake lorik egin nobody can sleep with your snoring
2. ( katuarena ) purr; ~k purring
u zurrunga egin
1. to snore
2. ( katuarena ) to purr

zurrungaka adb. snoring; ~ hasi zen he started snoring

zurrungari iz. snorer; ezin da lo egin holako ~arekin you can't sleep with a person who snores like that io.
1. snoring
2. ( katua ) purring

zurrungatu du/ad. to snore

zurrupa iz.
1. gulp, swallow
2. hitz itsusia. blowjob hitz itsusia. ; i-i ~ egin hitz itsusia. to give sb a blowjob hitz itsusia.

zurrupaka adb. gulping down, swallowing ~ edan to gulp down

zurrupakari iz. big drinker; gourmeta maiz ~ the gourmet is usually a big drinker

zurrupatu du/ad.
1. to sip, gulp
2. (irud.) bai gogoz irentsi eta ~ ere liburu hori! (s)he simply devoured that book! | (s)he lapped that book up!
3. hitz itsusia. to blow hitz itsusia. , give ... a blowjob hitz itsusia.

zurrusta iz.
1. --> zurrust: 2 .; malkoak ~n isuri ziren tears streamed down; gasolina ~n bete to fill ... up with {gasoline || petrol}

zurrustada iz. gulp, swallow, swig, sip; ez du horrek botila utziko bere lekuan ~ bat hartu barik he won't put the bottle away without taking a swig; ~ galanta edan ostean after having a good swig

zurrut iz.
1. absorbing, absortion, soaking up
2. sip; ~ luze bat egin zuen he took a long sip
3. Lagunart. drink, drinking; ~era joan da he went for a drink; ~ eta murrut i. stuffing one's face ii. ( zopa, saldoa ) to slurp; ~ eta purrut one drink after another
u zurrut egin
1. to absorb, soak, soak up
2. to drain
3. ( edaten aritu ) to lift one's elbow, go drinking
4. --> zurrust

zurruta iz.
1.
a. ( urjauzia ) cascade
b. ( erreka ) stream
2. --> zurrut

zurrutada iz. sip, swig

zurrutaka adb. gushing; odola ~ ateratzen zitzaion zauriari blood was {gushing || streaming || spurting} out of the wound

zurt io.
1. attentive, alert; ~ egon to be on the lookout; leku hartatik ~ eta tinko begiratzen zion he took a hard and careful look at her from there
2. ready

zurtoin iz.
1. ( landareari d. ) stem, stalk
2. --> txurten

zurtu du/ad.
1. to astonish, astound, surprise; i-r ~ta utzi to shock sb
2. ( zentzua ) to sharpen; belarriak ~ to prick up one's ears
3. (Bot.) to lignify, turn ... woody
da/ad. (Bot.) to lignify

zurtz iz. ( umezurtza ) orphan io. lonely, bleak, isolated

zurubi iz.
1. ladder; Jakoben ~a Jacob's ladder
2. ( eskailera ) stairs, staircase

zurzuri iz. Landr. poplar, white poplar

zutabe iz.
1. ( harrizkoa, b. b. ) column, pillar
2. post

zutargi iz.
1. candlestick
2. ( in procession ) candle holder

zutarri iz. pillar, stone column

zutiarazi du/ad. to set {upright || erect}

zutik adb.
1. upright, erect
b. on one's feet, standing; ~ dago he's standing; ~ jarri to stand up; agertu zitzaizkion hiru gizaseme ~ bere aldean three men appeared standing beside him
2. (irud.) gero, bere besoez bi haurrak inguraturik, hauxe esan zuen: gure fedeak eutsiko digu ~ then, putting her arms around her two children, she said, 'our faith will see us through'
interj. stand up! on your feet! up!

zutikako iz. prop, support il. vertical

zutiko iz.
1. prop, support, post
2. toddler's cart (in which he learns to walk)
io.
1. vertical
2. straight

zutitu io.
1. ( jasoa ) raised
2. standing
3. ( zurrun ) stiff
4. erect
du/ad. to {set || put}... upright, stand up, raise da/ad. to stand up, stand upright

zutoihal iz. standard, banner

zutoin iz.
1. ( hesiari d .) post
2. ( luzeagoa ) pole; telegrafo ~a telegraph pole

zutundu da/ad. (B) ( zutitu ) to stand up, get up

zutunik adb. (B) ( zutik ) upright, up

zuzen [cf. Iber. "sosin"] iz.
1.
a. ( eskubidea ) right; ~ez hori enea da that is mine by right; ~ onez rightfully; zuri ~ onez ematen zaizkizun laudorioak the praise you rightfully deserve
b. ( ondarea ) inheritance; etxeko ~ak izanak ditu he received his inheritance
io.
1. ( ez okerra )
a. ( lerroa, e.a. ) straight
b. ( bidea ) straight, unswerving, undeviating
c. ( ibilbidea, norabidea ) straight, unswerving, direct
d. ( angelua ) right
2. ( bidezkoa )
a. ( politika, ekintza, e.a. ) fair, just, right, ethical
b. ( p. ) fair, just, upright, honest
c. ( ebakia ) right, fair
d. ( asmoa ) proper, lawful
e. ( zentzua ) proper, basic
3. ( arauen, legearen, ereduaren arabera )
a. right, correct; erantzun ~a right answer; hizkera ~a correct speech
b. ( zehatza ) exact, precise, right
c. (ehiztari) crackshot
4. (H. Jak) direct; objektu ~a direct object
5. Mat. right
adb.
1. ( zintzotasunez ) rightly, rightfully; ~ jokatu to act rightfully | to conduct o.s. properly; nirekin ez duzu ~ jokatu you have not treated me fairly; ~ nahiz oker right or wrong; ~ edo makur i. ( zuzen edo oker ) rightly or wrongly ii. ( zuzenean edo zeharka ) directly or indirectly
2. ( arauaren, legearen arabera, e.a. )
a. correctly, rightly; ~ mintzatu to speak correctly
b. ( lan egin ) methodically
3. ( artez ) straight, straight ahead
4. ( epaitu ) fairly, impartially
u zuzen egon
to be right, be in the right
u zuzen ibili
1. to be right
2. ( prestua izan ) to be upright; ~ dabil mutil hori that's an upright young man

zuzenbide iz.
1.
a. Leg. justice; ~z rightly, justly
b. law; ~ erromatar Roman law; ~ kanoniko canon law; ~ penal penal law; ~ zibil civil law; administrazio-~ administrative law; finantza-~ finance law; lan-~ labour law
2. ( araua ) rule; ez dago ~ jakin eta erabakigarririk it's not a cut-and-dried rule
3. ( norabidea ) direction; ekaitzaren ~ari antzeman zion arrantzaleak the fisherman guessed the direction the storm was taking
4. ( helbidea ) address
5. remedy, means of correction

zuzenbidezko il. legitimate, just

zuzendari iz.
1. leader
2. Fin. director, manager; ~ exekutibo nagusi chief executive officer
3. (Akad.) headmaster (GB) , principal (USA)
4. Mus. conductor

zuzendaritza iz.
1. Fin. management
2. directorship
3. (Akad.) principal's job (USA)
4. Mus. Karajanen ~pean conducted by Karajan

zuzendu du/ad.
1.
a. ( oro. ) to direct
b. ( oharra, eskutitz bat ) to address (- (r)i: to )
c. ( kanoia, arma, misila, suziria ) to aim, point ( -(r)i: at )
2. ( arteztu )
a. ( enpresa ) to manage, direct, adminster
b. ( aldizkaria, egunkaria ) to edit, manage
c. ( tesia ) to direct, supervise
d. ( Kir. ) ( ekipoa ) to coach; Iruretagoienak 20 partidu ~ dizkio Errealari, eta horietatik bederatzi irabazi egin ditu, zori berdindu, eta hiru galdu Iruretagoienak has coached in 20 matches for Real Sociedad, and out of those he's won nine, tied eight, and lost three
3. Naut. to steer
4. Mus. to conduct
5. Antz. Zine. to direct
6. ( oker dena )
a. ( azterketa ) to correct, mark
b. ( okertutakoa ) to unbend, straighten (out)
c. ( bidegabekeria ) to right, correct, rectify
da/ad.
1. ( zuzen bihurtu ) to become straight, straighten out
2. ( inorantz joan ) to head (- ra: for ) , make one's way ( -ra, -rantz: to ) ; elizarantz ~ ziren they headed for the church

zuzenean adb.
1. straight
2. ITB. live; New Yorketik ~ live from New York

zuzeneko il.
1. direct; ~ trena direct train
2. ( bidezko ) legitimate; ~ erregea the rightful king; ~ oinordekoa the legitimate heir

zuzenetsi du/ad. to approve of, consider just

zuzengabe io.
1. ( bidegabea ) unfair, unjust
2. informal
adb. unjustly, unfairly, illicitly; ~ aberastuak ez dira lasai bizi those who have become rich by ill-gotten means do not live in peace

zuzengabekeria iz. injustice

zuzengabeko il.
1. ( bidegabe ) injust, unfair
2. ( ez zilegi ) illicit

zuzenketa iz.
1. correction; ~-lan handia egin behar izan dute they have had to work a lot on correcting
2.
a. ( behar bezala jartzea ) rectification
b. (Pol.) amendment (- rako: to )

zuzenki iz . Mat. segment adb.
1. ( zuzenean) directly, straight
2.
a. upright, vertically
b. ( behar bezala ) righteously; ~ bizi izan to live righteously | to live a right-eous life
3. correctly; hori ez da ~ itzuli that has not been correctly translation

zuzentasun iz.
1. justice, righteousness, fairness; beraren aurkariak ez zeukala, ez printzipiorik, ez ~ik, ez etikarik his adversary was unprincipled, unfair, and unethical
2. ( ez okerra ) straightness, rectitude

zuzentza iz. justice

zuzentzaile iz.
1. corrector; zuen artean ba da ~ baten beharra you need someone to straighten you out
2. ( bidegabekeria zuzentzen duena ) rectifier
3. (Akad.) grader, test marker
io .
1. corrective; neurri ~ak corrective measures
2. Mat. directrix

zuzi iz. torch; ~ olinpikoa the Olympic torch

zuzitu du/ad.
1.
a. to smash, beat, pound
b. ( garaua ) to grind
2. ( etsaia ) to beat, vanquish
3. ( suntsitu ) to destroy, smash

zuzmur iz. ( zurrumurru ) rumour (GB) , rumor (USA)

zuztar iz.
1.
a. ( landareari d. ) stalk, stem
b. ( mahastiari d. ) stalk
2. ( fruituari d. ) heart
3. ( sustrai ) root; ~retik atera to pull up by the roots
4. (irud.) azeriaren isatsari utzi eta ota ~rari heldu to blow it

zuztartu da/ad.
1. to sprout, shoot
2. (irud.) to root; bihotzean euskaltzaletasuna ~ta zeukan love for Basque was deep-rooted in his heart